Platshållare

Gör något av följande om du vill ha information om en specifik funktion:

Klicka på funktionen och tryck på F1

· Klicka på "?" i det övre högra hörnet och klicka sedan på funktionen.

Vilka funktioner som visas beror på skrivarens konfiguration. Om du inte hittar en viss funktion kan du behöva uppdatera skrivarens programvara. Om du till exempel installerar en duplex-enhet (tillbehör för dubbelsidig utskrift) på skrivaren måste du uppdatera skrivaren programvara så att ändringen registreras och duplex-funktionen läggs till.

Gör något av följande för att uppdatera skrivarens programvara:

I Windows XP klickar du på Start och sedan på Skrivare och Fax.

· I Windows 2000 klickar du på Start, klicka på Inställningar och sedan på Skrivare.

I mappen Skrivare högerklickar du på skrivarens ikon och väljer Egenskaper. På fliken Enhetsinställningar går du in under Installerbara alternativ. Klicka på de inställningar som är korrekta för skrivarens konfiguration.

Vissa tillämpningsprogram kommunicerar direkt med skrivaren utan att använda drivrutinen. I dessa fall fungerar inte funktioner som vattenstämplar, flera ark per sida, utskrift av häfte och skalning (Skriv ut dokument på).


.TOPIC 15250
Skriver ut alla tecken i svart, oberoende av vilka färger texten har i dokumentet.

.TOPIC  1070
Anger hur dokumentet positioneras på sidan.  Stående orientering ger vertikal utskrift.  Liggande ger horisontell utskrift.

.TOPIC  360000
Visar allmänna hjälpavsnitt för faxskrivardrivrutinen.

.TOPIC  362015
Anger den pappersstorlek (format) som ska användas.  De olika pappersstorlekarna och formaten stämmer överens med de som stöds av din skrivare.  Beroende på skrivare kan du se pappersstorlekar som Letter, Legal, kuvert mm.

Ett format anger både pappersstorlek och marginaler.  Många skrivare har stöd för mer än en papperskälla, till exempel övre och nedre fack.  Alla papperskällor kan tilldelas format.  När ett format har matchats mot en källa kan du välja det formatet när du skriver ut från program.

.TOPIC  381031
Anger hur dokumentet positioneras på sidan.  Stående orientering ger vertikal utskrift.  Liggande ger horisontell utskrift.

.TOPIC  381032
Anger hur dokumentet positioneras på sidan.  Stående orientering ger vertikal utskrift.  Liggande ger horisontell utskrift.

.TOPIC  323098
Faxupplösningen avgör hur faxet ser ut när det tas emot. Om du till exempel vet att en mottagare kommer att bearbeta faxet i ett OCR-program ska du skicka det med Fin eller Superfin upplösning