ที่ยึดตำแหน่ง

หากต้องการข้อมูลเพิ่มเติมเกี่ยวกับคุณสมบัติที่เฉพาะเจาะจง ให้ดำเนินการอย่างใดอย่างหนึ่งต่อไปนี้:

· คลิกที่คุณสมบัตินั้นๆ และกด F1

· คลิก "?" ที่มุมขวาบน แล้วคลิกที่คุณสมบัตินั้นๆ

คุณสมบัติที่แสดงขึ้นอยู่กับการกำหนดค่าเครื่องพิมพ์ของท่าน หากท่านไม่พบคุณสมบัตินั้นๆ คุณอาจจำเป็นต้องอัปเดตซอฟต์แวร์เครื่องพิมพ์ของท่าน ตัวอย่างเช่น หากท่าน ติดตั้ง อุปกรณ์การพิมพ์สองด้าน (อุปกรณ์เสริมการพิมพ์สองด้าน) บนเครื่องพิมพ์ ท่านต้องอัปเดตซอฟต์แวร์เครื่องพิมพ์เพื่อแสดงให้เห็นถึงการเปลี่ยนแปลงนี้และเพิ่มส่วนการทำงานของการพิมพ์สองด้าน

เมื่อต้องการอัปเดตซอฟต์แวร์เครื่องพิมพ์ ให้ดำเนินการอย่างใดอย่างหนึ่งต่อไปนี้:

· ใน Windows XP คลิก Start แล้วคลิก Printers and Faxes

· ใน Windows 2000 คลิก Start คลิก Settings แล้วคลิก Printers

ใน โฟลเดอร์ Printers ให้คลิกขวาที่ไอคอนเครื่องพิมพ์ และเลือก Properties บนแท็บ Device Settings ให้ดูภายใต้ Installable Options คลิกการตั้งค่าที่แสดงการกำหนดค่าเครื่องพิมพ์ของท่านอย่างถูกต้อง

บางโปรแกรมจะสื่อสารกับเครื่องพิมพ์โดยตรงโดยไม่จำเป็นต้องใช้ไดรเวอร์ ในกรณีนี้ คุณสมบัติต่างๆ เช่น ลายน้ำ, n-up, การพิมพ์แบบเย็บเล่ม และการปรับขนาด (พิมพ์เอกสารบน) จะไม่ทำงาน


.TOPIC 15250
พิมพ์อักขระข้อความทั้งหมดเป็นสีดำ โดยไม่คำนึงถึงการตั้งค่าสีเอกสารสำหรับข้อความ

.TOPIC  1070
ระบุว่าเอกสารจะถูกจัดวางไว้อย่างไรบนหน้ากระดาษ  แนวตั้งเป็นการจัดวางแนวการพิมพ์ในแนวดิ่ง  แนวนอนเป็นการจัดวางแนวการพิมพ์ในแนวขวาง

.TOPIC  360000
แสดงหัวข้อวิธีใช้ทั่วไปสำหรับไดรเวอร์เครื่องพิมพ์โทรสารของท่าน

.TOPIC  362015
ระบุขนาดกระดาษ (ฟอร์ม) ที่จะใช้  ขนาดกระดาษและฟอร์มต่างๆ ที่แสดงอยู่ในรายการสามารถใช้งานร่วมกับเครื่องพิมพ์ของคุณ  ท่านอาจเห็นกระดาษขนาดต่างๆ เช่น Letter, Legal, Envelope และอื่นๆ ทั้งนี้ขึ้นอยู่กับเครื่องพิมพ์

ฟอร์มจะกำหนดทั้งขนาดกระดาษและขอบกระดาษ  เครื่องพิมพ์จำนวนมากสนับสนุนแหล่งกระดาษมากกว่าหนึ่งแหล่ง เช่น ถาดบน และถาดล่าง  ท่านสามารถกำหนดฟอร์มให้กับแหล่งกระดาษใดๆ สำหรับเครื่องพิมพ์ของท่าน  หลังจากที่จับคู่ฟอร์มกับแหล่งกระดาษแล้ว ท่านจะสามารถเลือกฟอร์มดังกล่าวเมื่อท่านพิมพ์จากโปรแกรมของท่าน

.TOPIC  381031
ระบุว่าเอกสารจะถูกจัดวางไว้อย่างไรบนหน้ากระดาษ  แนวตั้งเป็นการจัดวางแนวการพิมพ์ในแนวดิ่ง  แนวนอนเป็นการจัดวางแนวการพิมพ์ในแนวขวาง

.TOPIC  381032
ระบุว่าเอกสารจะถูกจัดวางไว้อย่างไรบนหน้ากระดาษ  แนวตั้งเป็นการจัดวางแนวการพิมพ์ในแนวดิ่ง  แนวนอนเป็นการจัดวางแนวการพิมพ์ในแนวขวาง

.TOPIC  323098
ความละเอียดโทรสารจะกำหนดว่าโทรสารของท่านจะมีลักษณะอย่างไรเมื่อผู้รับได้รับโทรสารนั้น ตัวอย่างเช่น หากท่านทราบว่าผู้รับจะประมวลผลโทรสารผ่านทางโปรแกรม OCR ท่านก็ควรส่งโทรสารแบบละเอียดหรือละเอียดมาก