HP 掃描軟體說明
角落 | 角落

HP 掃描軟體提供許多用於掃描圖片、文件及膠片原稿的選項。您可以將掃描影像儲存為檔案，或將其傳送至所選目的地。如果您選擇預覽掃描影像，則可進行適當的調整來達到您希望在完成的掃描中獲得的效果。

本章節包含下列主題：

• 開始掃描
• 調整目前的掃描影像
• 為將來的掃描自訂掃描捷徑
• HP 掃描軟體對話方塊
• HP 掃描軟體 FAQ
附註 本章節說明的部分功能可能不適用於您的 HP 掃描裝置。

出現問題？請參閱掃描疑難排解。


開始掃描

您可以使用 HP 掃描軟體或開啟軟體程式（如果是 TWAIN 或 WIA 相容的程式）來開始掃描。如需更多資訊，請選擇下列其中一項：

• 以 HP 掃描軟體開始掃描
• 從 TWAIN 相容程式開始掃描
• 從 WIA 相容程式開始掃描


以 HP 掃描軟體開始掃描

使用 HP 掃描軟體起始圖片、文件及膠片掃描。如果您在 「HP 掃描」預覽視窗中選擇預覽掃描影像或文件頁面，則可調整影像以獲得所需的尺寸與效果。

要從電腦啟動 HP 掃描軟體，請使用下列其中一種方法。您的掃描裝置可能僅支援其中一個或兩種方法。

• 在桌面上連按兩下 「HP 解決方案中心」圖示，選擇您的裝置，再按一下掃描按鈕。利用此方法，您可以選擇先預覽掃描的項目，再完成掃描。
• 連按兩下桌面上的 「HP 掃描」圖示。若系統提示您掃描裝置，請選擇要使用的掃描裝置。系統會顯示下列其中一項：
– 如果顯示 「HP 掃描」捷徑對話方塊，請選擇要使用的掃描捷徑。若要顯示掃描的預覽，請按一下「變更設定」，再選擇「顯示預覽掃描」。完成時，按一下「掃描」。

如需有關掃描捷徑的資訊，請參閱為將來的掃描自訂掃描捷徑。

– 如果顯示 「HP 掃描」預覽視窗，請按一下「掃描新圖片」。
• 按 HP 掃描裝置前面板的按鈕。如需如何從 HP 掃描裝置進行掃描的相關資訊，請參閱產品文件。


從 TWAIN 相容程式開始掃描

如果程式與 TWAIN 相容，您可以直接將影像傳送到已開啟的程式中。一般來說，程式如果具有下列指令即為相容：擷取、檔案擷取、掃描、匯入新物件、插入來源，或掃描器。

從 TWAIN 相容程式中掃描時，該程式中的設定將決定 HP 掃描軟體的行為。如果顯示 「HP 掃描」預覽視窗，您可以在預覽影像的同時進行變更。否則，影像會立即傳送到 TWAIN 相容程式。

如需有關 TWAIN 掃描設定的資訊，請參閱TWAIN 掃描設定對話方塊。

提示 如果您的程式為非 TWAIN 相容程式，您可以使用 HP 掃描軟體將影像儲存成檔案，然後在程式中放置、開啟或匯入檔案。
從 TWAIN 相容程式掃描
1 從 TWAIN 相容程式啟動掃描。通常，您可以從指令或功能表項目啟動掃描，例如擷取、檔案擷取、掃描、匯入新物件、插入來源，或掃描器。
2 在大部分程式中，您會看到供您選擇掃描來源或裝置的對話方塊。選擇您裝置的名稱或 HP TWAIN。
3 如果顯示 「HP 掃描」預覽視窗，請根據需要調整影像，然後按一下「完成」。

如果您不確定程式是否相容 TWAIN，或不知道指令名稱，請參閱程式的說明文件。


從 WIA 相容程式開始掃描

Windows Image Acquisition（WIA）是一種影像掃描方式，可將影像直接掃描到正在使用的程式（如 Microsoft Word）。透過 WIA，您可以使用 Microsoft 的使用者介面來掃描，而無須使用 HP 掃描軟體。

一般來說，程式如果具有下列指令即為 WIA 相容：圖片/從掃描器或照相機。如果您不確定程式是否相容，請參閱 WIA 程式的說明文件。

從 WIA 程式掃描
從 WIA 程式啟動掃描。請參閱程式的說明文件，以取得指令與執行步驟的相關資訊。
附註 WIA 程式提供的調整工具不同於 HP 掃描軟體提供的調整工具。從 WIA 程式掃描時，您無法存取 「HP 掃描」預覽視窗。


調整目前的掃描影像

在 「HP 掃描」預覽視窗中，您可以在完成掃描之前以多種方式調整掃描影像。在 「HP 掃描」預覽視窗中調整影像具有下列優點：

• 容易找到並使用影像調整工具。
• 您可以一次處理多張圖片。
• 您可以在掃描時充分利用可提升影像品質的 HP 掃描裝置功能（如灰塵與刮痕去除及智慧閃光）。
• 掃描完成後即可立即使用影像。
• 如果使用較高的位元深度進行掃描，掃描影像的品質將優於您在完成掃描後在影像編輯器中進行相同調整所獲得的品質。

在 「HP 掃描」預覽視窗中任意試用各種調整工具。您隨時都可以將掃描影像回復到原始狀態（請參閱復原調整）。

附註 1 部分調整工具不適用於特定輸出類型。
附註 2 用於起始掃描的按鈕，其設定將決定是否顯示 「HP 掃描」預覽視窗。如需更多資訊，請參閱掃描按鈕設定對話方塊。

本章節包含下列主題：

• 瞭解 HP 掃描預覽視窗
• 選取要調整的影像
• 新增或刪除
• 裁剪
• 調整輸出尺寸
• 旋轉或翻轉
• 更正圖片
• 更正文件
• 變淺或變深
• 調整色彩
• 調整灰階
• 調整黑白
• 調整輸出類型
• 調整輸出解析度
• 復原調整
• 完成掃描


瞭解 HP 掃描預覽視窗

「HP 掃描」預覽視窗會顯示掃描的影像。您可以在完成掃描之前調整影像。

1 | 影像區域
2 | 工具區域
3 | 資訊區域
4 | 影像縮圖

影像區域

掃描影像會顯示在影像區域中。

對於圖片與膠片掃描，影像區域可能包含兩個標籤：

• 「原稿掃描」標籤會在 HP 掃描裝置玻璃板上找到掃描影像時顯示掃描影像。虛線框內的每個選擇區域均代表完成的掃描中將包含的影像。看起來持續運動的邊框識別您使用影像調整工具時將要修改的選定影像。
附註 1 除裁剪外，「原稿掃描」標籤上不會顯示其他影像調整。
附註 2 「原稿掃描」標籤僅適用於掃描放置在直接連接至電腦的 HP 掃描裝置玻璃板上的圖片與膠片。
• 「單一影像」標籤會顯示選定影像，並且是調整此影像的工作區域。

對於文件掃描，影像區域會顯示目前選取的文件頁面，並且會顯示對本頁所做的調整。

如需有關如何選取要調整的影像或頁面之資訊，請參閱選取要調整的影像。

附註 有多項調整不會顯示在 「HP 掃描」預覽視窗中。這些調整將在工具區域中加以識別。

工具區域

工具區域提供您可以用於調整選定影像或文件頁面的工具。

資訊區域

資訊區域會列出關於選定影像或文件頁面的重要資訊。您可以在此處變更影像輸出類型。如需相關資訊，請參閱調整輸出類型。

影像縮圖

「最終影像」區域會顯示所有影像或文件頁面的縮圖，以及完成的掃描中將包含的調整。導覽按鈕與捲軸可讓您查看所有縮圖。圍繞縮圖的方塊表示調整工具將會影響的選定影像或頁面。

附註 有多項調整不會顯示在 「HP 掃描」預覽視窗中。這些調整將在工具區域中加以識別。


選取要調整的影像

在 「HP 掃描」預覽視窗中所做的調整將套用於目前選取的影像或文件頁面。此圖片將顯示在「單一影像」標籤上。

選擇要調整的圖片或膠片影像
在「最終影像」區域中，使用捲軸或導覽按鈕移至要調整的圖片縮圖，然後按一下該縮圖。

選定影像將顯示在「單一影像」標籤上。

提示 在「原稿掃描」標籤上連按兩下選擇區域，以選取該影像並將其顯示在「單一影像」標籤上。
選擇要調整的文件頁面
在「最終影像」區域中，使用捲軸或導覽按鈕移至要調整的頁面縮圖，然後按一下該縮圖。
提示 使用「裁剪」工具顯示選項以選擇工作區域中將顯示多少個文件頁面。
可用的調整工具
圖示 | 工具名稱 | 調整圖片與膠片影像 | 調整文件頁面
新增/刪除工具圖示 | 新增/刪除 | 核取標記圖示 | 核取標記圖示
裁剪工具圖示 | 裁剪 | 核取標記圖示 | 核取標記圖示
調整輸出尺寸工具圖示 | 調整輸出尺寸 | 核取標記圖示 |
旋轉/翻轉工具圖示 | 旋轉/翻轉 | 核取標記圖示 | 核取標記圖示
更正圖片工具圖示 | 更正圖片 | 核取標記圖示 |
更正文件工具圖示 | 更正文件 |  | 核取標記圖示
變淺/變深工具圖示 | 變淺/變深 | 核取標記圖示 | 核取標記圖示
調整色彩工具圖示 | 調整色彩 | 核取標記圖示 |
調整灰階工具圖示 | 調整灰階 | 核取標記圖示 |
調整黑白工具圖示 | 調整黑白 | （此工具適用於線條圖，但不適用於相片。） | 核取標記圖示
附註 部分調整工具不適用於特定輸出類型。


新增或刪除

HP 掃描軟體會建立一個或多個選擇區域，這些區域將在完成的掃描中變成影像。您可以變更這些選擇區域的尺寸與位置。

對於圖片與膠片掃描，您也可以變更選擇區域的數量（如果「原稿掃描」標籤可用的話）。

對於文件掃描，您可以掃描其他文件頁面，並可刪除文件頁面。

新增或刪除影像選擇區域

下列工作適用於圖片與膠片掃描。

建立新的選擇區域
1 按一下「新增/刪除」（ 新增/刪除工具圖示 ）標籤，然後按一下「新增選取」。

游標將變成十字形。

2 將指標移至希望成為選擇區域的其中一角處，然後按一下並將指標拖至希望成為選擇區域的對角處。
刪除選擇區域
1 按一下「新增/刪除」（ 新增/刪除工具圖示 ）標籤，然後按一下「刪除選取」。
2 按一下「是」以確認刪除。
復原刪除的選擇區域
按一下「新增/刪除」（ 新增/刪除工具圖示 ）標籤，然後按一下「復原上次刪除」。

如果「復原上次刪除」按鈕無法使用，您將無法復原刪除的選擇區域，但可在刪除的選擇區域中建立新的選擇區域。

相關主題：

• 裁剪影像
• 調整輸出尺寸
• 復原調整

新增、刪除或重新排序文件頁面

下列工作適用於文件掃描。

新增一個或多個文件頁面
1 將其他頁面放置在 HP 掃描裝置上。
2 按一下「新增/刪除」（ 新增/刪除工具圖示 ）標籤，然後按一下「新增頁面」。

新頁面將在掃描完畢後出現在「最終影像」區域中。

刪除文件頁面
按一下「新增/刪除」（ 新增/刪除工具圖示 ）標籤，然後按一下「刪除頁面」。
變更文件頁面的順序
在「最終影像」區域中，按一下某個縮圖，然後將其拖曳至新位置。

相關主題：


裁剪

在完成掃描之前設定掃描影像的選擇區域，以協助確保獲得最佳影像品質，並使掃描輸出立即可用。裁剪影像後，「最終影像」區域中的縮圖會顯示最近裁剪的影像。

裁剪影像

下列工作適用於圖片與膠片掃描。

變更選擇區域以裁剪影像
1 按一下「裁剪」（ 裁剪工具圖示 ）標籤。
2 按一下並拖曳選擇區域邊框的控制點以包圍所需區域。

如果影像具有固定輸出尺寸，邊框將同時移動以確保選擇區域尺寸與選定輸出尺寸保持比例。

指定尺寸以裁剪影像
1 按一下「裁剪」（ 裁剪工具圖示 ）標籤。
2 從「單位」下拉式清單中選擇所需的單位。
3 在「寬」與「高」方塊中輸入所需尺寸。

如果影像輸出尺寸是固定的，請僅輸入一個尺寸（寬或高）。HP 掃描軟體會計算其他尺寸以確保選擇區域尺寸與選定輸出尺寸保持比例。

移動裁剪的影像選擇區域
1 按一下「裁剪」（ 裁剪工具圖示 ）標籤。
2 在選擇區域上方移動游標。
3 在游標變成四向箭頭時 四向箭頭游標 ，將選擇區域邊框拖曳至新位置。

相關主題：

• 新增或刪除影像選擇區域
• 調整輸出尺寸

裁剪文件頁面

您可以選擇在所有調整工具的工作區域中將顯示多少個文件頁面：

• 選取「顯示選擇區域」以在工作區域中僅顯示選擇區域。
• 選取「顯示完整掃描」以在工作區域中顯示整個頁面。
附註 如果選擇區域與整個頁面的尺寸幾乎相同，則這兩個顯示選項的工作區域可能看起來相同。

下列工作適用於文件掃描。

變更選擇區域以裁剪頁面
1 按一下「裁剪」（ 裁剪工具圖示 ）標籤。
2 按一下並拖曳選擇區域邊框的控制點以包圍所需區域。
附註 如果要放大選擇區域，請選擇「顯示完整掃描」選項。
指定尺寸以裁剪頁面
1 按一下「裁剪」（ 裁剪工具圖示 ）標籤。
2 從「單位」下拉式清單中選擇所需的單位。
3 在「寬」與「高」方塊中輸入所需尺寸。
移動裁剪的文件選擇區域
1 按一下「裁剪」（ 裁剪工具圖示 ）標籤。
2 在選擇區域移動游標。
3 在游標變成四向箭頭時 四向箭頭游標 ，將選擇區域邊框拖曳至新位置。


調整輸出尺寸

在完成掃描之前將掃描影像的輸出尺寸設定為所需的實際尺寸，以為影像收集正確的掃描資料量並使影像立即可用。您可以將這些影像尺寸新增至「適合所選尺寸」清單中。

附註 如果軟體沒有建立選定輸出尺寸所需的足夠掃描資料，HP 掃描裝置會在完成掃描時自動重新掃描影像。

下列工作適用於掃描放置在直接連接至電腦的 HP 掃描裝置玻璃板上的圖片與膠片。

縮放目前的選擇區域
1 按一下「調整輸出尺寸」（ 調整輸出尺寸工具圖示 ）標籤。
2 或者，從「單位」下拉式清單中選取值以變更用於顯示影像的單位。
3 選取「縮放比例」選項，然後執行下列其中一項操作：
• 從「縮放比例」下拉式清單中選取值。
• 在「縮放比例」方塊中輸入值。
• 在「單一影像」標籤上，按一下影像右下角的控制點然後將其拖曳至所需尺寸。將尺規用作導板。
• 在「單一影像」標籤上，按一下其中一個尺規上的標記，然後將其拖曳至所需尺寸。
選擇標準輸出尺寸
1 按一下「調整輸出尺寸」（ 調整輸出尺寸工具圖示 ）標籤。
2 或者，從「單位」下拉式清單中選取值以變更用於顯示影像的單位。
3 選擇「適合所選尺寸」選項，然後從下拉式清單中選擇所需尺寸。

HP 掃描軟體會將影像裁剪成適合選擇區域最大可能的部分，並相應地選取方向。相對於您選擇的尺寸，選擇區域比例此時將鎖定。

建立自訂輸出尺寸
1 按一下「調整輸出尺寸」（ 調整輸出尺寸工具圖示 ）標籤。
2 選擇「適合所選尺寸」選項，然後按一下「自訂」。
3 在「自訂輸出尺寸」對話方塊中，請執行下列操作：
a 從「單位」下拉式清單中選取所需的單位。
b 在「寬」與「高」方塊中輸入所需尺寸。
c 要變更建議的名稱，請選取「使用者定義的名稱」核取方塊，然後在「名稱」方塊中輸入此自訂尺寸的名稱。
d 按一下「確定」。
刪除自訂輸出尺寸
1 按一下「調整輸出尺寸」（ 調整輸出尺寸工具圖示 ）標籤。
2 選擇「適合所選尺寸」選項，然後按一下「自訂」。
3 在「自訂輸出尺寸」對話方塊中，按一下「刪除」標籤。
4 選取要刪除的尺寸，然後按一下「確定」。

相關主題：


旋轉或翻轉

您可以將影像順時針或逆時針每次旋轉 90 度。

您可以將影像循著目前的縱軸從一側翻轉（鏡射）到另一側。翻轉影像將會顯示與原始位置相反的影像畫面。

下列工作適用於所有掃描類型。

將影像旋轉 90 度
按一下「旋轉/翻轉」（ 旋轉/翻轉工具圖示 ）標籤，然後執行下列其中一項操作：
• 要逆時針旋轉，請按一下「向左旋轉」（ 向左旋轉圖示 ）。
• 要順時針旋轉，請按一下「向右旋轉」（ 向右旋轉圖示 ）。
翻轉（鏡射）影像
按一下「旋轉/翻轉」（ 旋轉/翻轉工具圖示 ）標籤，然後按一下「翻轉」（ 翻轉圖示 ）。


更正圖片

HP 掃描軟體包含多種可調整掃描輸出以補償品質不佳之原稿的工具。

下列調整適用於圖片與膠片掃描。

還原褪色的色彩

HP 掃描軟體可以還原褪色圖片或膠片正片影像的原始色彩。

還原影像中褪色的色彩
按一下「更正圖片」（ 更正圖片工具圖示 ）標籤，然後選取「還原褪色的色彩」核取方塊。要回復到原始色彩，請清除「還原褪色的色彩」核取方塊。

套用智慧閃光

HP 智慧閃光技術可以平衡圖片中明暗區域之間的亮度關係，保留柔和的對比並降低過於刺眼的對比，使圖片的再現看起來更接近眼睛能夠區分的圖片。

智慧閃光設定最適用於符合以下描述的圖片：

• 陽光和陰影交錯的戶外景象
• 天空中出現強光的陰天
• 使用閃光燈拍攝的室內景象（柔化或平衡閃光燈的效果）
• 拍攝主體離閃光燈太遠的背光景象，或強烈背光的狀況（例如，主體在強光照射的窗戶之前）
附註 掃出影像的檔案非常大時可能無法使用智慧閃光功能。
平衡影像中的光源
1 按一下「更正圖片」（ 更正圖片工具圖示 ）標籤，然後選取「套用智慧閃光」核取方塊。
2 將「套用智慧閃光」滑動軸拖曳至所需設定，或在方塊中輸入值。
3 要回復到原始色彩，請清除「套用智慧閃光」核取方塊。

去除灰塵與刮痕

HP 掃描軟體可以解讀影像資料以去除灰塵與刮痕留下的斑點。

去除影像的灰塵與刮痕
1 按一下「更正圖片」（ 更正圖片工具圖示 ）標籤，然後選取「去除灰塵與刮痕」核取方塊。
2 選取所需的灰塵與刮痕去除程度。
• 對於嚴重損壞的影像，請選取「高」。
• 對於輕微損壞的影像，請選取「一般」。
附註 1 去除灰塵與刮痕可能會導致影像中的其他細節被去除。選擇最適合影像的灰塵與刮痕去除程度。
附註 2 您可能無法在 「HP 掃描」預覽視窗中偵測灰塵與刮痕去除功能。
提示 | 如果啟用硬體灰塵與刮痕去除功能，HP 掃描裝置可能會在完成掃描時自動重新掃描影像。
 | 軟體灰塵與刮痕去除功能不需要重新掃描。

清晰化圖片

如果掃描影像看起來有一點模糊，您可以提高清晰度。過度清晰化影像可能會在完成的掃描中強調瑕疵並建立不想要的圖樣。如果原稿具有瑕疵或斑點，您可以降低清晰度。

清晰化影像邊緣
1 按一下「更正圖片」（ 更正圖片工具圖示 ）標籤，然後選取「清晰化」核取方塊。
2 選取所需的清晰化等級。
提示 1 清晰化等級對每個影像的影響各不相同。試用各種可用等級以決定適合影像的最佳等級。
提示 2 要停用清晰化，請清除「清晰化」核取方塊。
附註 您可能無法在 「HP 掃描」預覽視窗中偵測清晰化功能。

減少影像雜紋

請使用「減少雜紋」指令來消除掃描印刷品中不該有的圖樣。半色調圖片（如報紙上列印的圖片）的掃描影像上常出現的波浪圖樣（如圓圈），就是不該有的圖樣範例。

減少影像雜紋
按一下「更正圖片」（ 更正圖片工具圖示 ）標籤，然後選取「減少雜紋」核取方塊。
附註 在最終影像上減少雜紋的效果，可能與 「HP 掃描」預覽視窗上顯示的效果不相同。


更正文件

HP 掃描軟體包含多種可調整掃描輸出以補償品質不佳之原稿的工具。

下列調整適用於文件掃描。

清晰化文件

如果掃描頁面看起來有一點模糊，您可以提高清晰度。過度清晰化頁面可能會在完成的掃描中強調瑕疵並建立不想要的圖樣。如果原稿具有瑕疵或斑點，您可以降低清晰度。

清晰化文件邊緣
1 按一下「更正文件」（ 更正文件工具圖示 ）標籤，然後選取「清晰化」核取方塊。
2 選取所需的清晰化等級。
提示 1 清晰化等級對每個影像的影響各不相同。試用各種可用等級以決定適合影像的最佳等級。
提示 2 要停用清晰化，請清除「清晰化」核取方塊。
附註 您可能無法在 「HP 掃描」預覽視窗中偵測清晰化功能。

減少文件頁面雜紋

請使用「減少雜紋」指令來消除掃描印刷品中不該有的圖樣。半色調圖片（如報紙上列印的圖片）的掃描影像上常出現的波浪圖樣（如圓圈），就是不該有的圖樣範例。

減少文件頁面雜紋
按一下「更正文件」（ 更正文件工具圖示 ）標籤，然後選取「減少雜紋」核取方塊。
附註 在最終頁面上減少雜紋的效果，可能與 「HP 掃描」預覽視窗上顯示的效果不相同。


變淺或變深

您可以調整影像的高亮、中色調、陰影及 γ。

下列調整適用於所有掃描類型。

使用自動曝光設定

HP 掃描軟體可以根據選取的色彩類型來選擇影像的曝光設定。在「自動」模式中，軟體會在選擇區域變更時調整曝光設定。在「手動」模式中，曝光設定在選擇區域變更時仍然生效。

在選擇區域變更時自動設定曝光設定
按一下「變淺/變深」（ 變淺/變深工具圖示 ）標籤，然後選取「自動」選項。
自動設定目前選擇區域的曝光設定
按一下「變淺/變深」（ 變淺/變深工具圖示 ）標籤，選取「手動」選項，然後按一下「最佳化值」。

顯示裁剪區域

影像無法列印出細節的最淺或最深區域就是我們所知道的色外區域。

• 最淺的區域（或高亮）會以紙張的色彩列印（不使用墨水或碳粉）。
• 最暗的區域（或陰影）會以飽和色彩（墨水或碳粉最深的顏色）列印。
顯示沒有細節的明亮區域
在「顯示色外」下方，選取「高亮」核取方塊。比高亮淺的影像區域將會變更色彩。清除「高亮」核取方塊可關閉此效果。
顯示沒有細節的陰暗區域
在「顯示色外」下方，選取「陰影」核取方塊。比陰影深的影像區域將會變更色彩。清除「陰影」核取方塊可關閉此效果。

調整高亮

高亮是影像在畫面上顯示為白色的值。所有比高亮淺的值也會顯示為白色。「高亮」欄位的數字範圍是 –100 到 100：

• 移向 –100 會減少 明亮區域中的細節。
• 移向 100 會增加 明亮區域中的細節。
調整高亮
1 按一下「變淺/變深」（ 變淺/變深工具圖示 ）標籤，然後選取「手動」選項。
2 將「高亮」滑動軸拖曳至所需設定，或在方塊中輸入值。

範例

高亮設定為 –40 | 高亮設定為 40
顯示高亮設定為 -40 的掃描影像圖形 | 顯示高亮設定為 40 的掃描影像圖形

調整陰影

陰影是影像在畫面上顯示為黑色的值。所有比陰影深的值也會顯示為黑色。「陰影」欄位的數字範圍是 –100 到 100：

• 移向 –100 會減少 陰暗區域中的細節並提高對比。
• 移向 100 會增加 陰暗區域中的細節並降低對比。
調整陰影
1 按一下「變淺/變深」（ 變淺/變深工具圖示 ）標籤，然後選取「手動」選項。
2 將「陰影」滑動軸拖曳至所需設定，或在方塊中輸入值。

範例

陰影設定為 –40 | 陰影設定為 40
顯示陰影設定為 -40 的掃描影像圖形 | 顯示陰影設定為 40 的掃描影像圖形

調整中色調

影像的中色調（中間色調）是介於選定白色（「高亮」值）與黑色（「陰影」值）之間的色調。「中色調」欄位的數字範圍是 –100 到 100：

• 移向 –100 會讓影像的中色調變深。
• 移向 100 會讓影像的中色調變淺。
調整中色調
1 按一下「變淺/變深」（ 變淺/變深工具圖示 ）標籤，然後選取「手動」選項。
2 將「中色調」滑動軸拖曳至所需設定，或在方塊中輸入值。

範例

中色調設定為 -40 | 中色調設定為 40
顯示中色調設定為 -40 的掃描影像圖形 | 顯示中色調設定為 40 的掃描影像圖形

調整 γ

γ 是相片影像的對比度以及中色調值的亮度。「γ」欄位的數字範圍是 1.0 到 4.0：

• 移向 1.0 會讓影像變深。
• 移向 4.0 會讓影像變淺。
調整 γ
1 按一下「變淺/變深」（ 變淺/變深工具圖示 ）標籤，然後選取「手動」選項。
2 將 「γ」滑動軸拖曳至所需設定，或在方塊中輸入值。


調整色彩

對於彩色影像，您可以採用多種方式來調整色彩。

附註 如果正在處理的是灰階影像，請參閱調整灰階。如果正在處理的是黑白影像，請參閱調整黑白。

相關主題：

• 還原褪色的色彩
• 套用智慧閃光

下列調整適用於圖片與膠片掃描。

調整色調

色調指的是影像的整體色調。在「自動」模式中，軟體會在選擇區域變更時調整色調值。在「手動」模式中，色調設定在選擇區域變更時仍然生效。

在選擇區域變更時自動設定色調
按一下「調整色彩」（ 調整色彩工具圖示 ）標籤，然後選取「自動」選項。
自動設定目前選擇區域的色調設定
按一下「調整色彩」（ 調整色彩工具圖示 ）標籤，選取「手動」選項，然後按一下「最佳化值」。
調整色調
1 按一下「調整色彩」（ 調整色彩工具圖示 ）標籤，然後選取「手動」選項。
2 請執行下列其中一項操作：
• 將圓形游標拖曳至色輪內您想要的色調上。
• 按一下色輪圈外部的其中一個箭頭以按箭頭方向移動圓形游標。
• 在 「X」與 「Y」方塊中輸入所需值。

在「調整色彩」工具中，色輪外觀如下：

調整飽和度

飽和度指的是色彩的純度。您可以變更飽和度的值，以提高或降低影像色彩的鮮明度，或建立特殊效果。

調整飽和度
1 按一下「調整色彩」（ 調整色彩工具圖示 ）標籤。
2 將「飽和度」滑動軸拖曳至所需設定，或在方塊中輸入值。

使用增強色彩

HP 掃描軟體的增強色彩功能可使色彩更加鮮明。

使用增強色彩
按一下「調整色彩」（ 調整色彩工具圖示 ）標籤，然後選取「增強色彩」核取方塊。要關閉增強色彩功能，請清除「增強色彩」核取方塊。
附註 您可能無法在 「HP 掃描」預覽視窗中偵測增強色彩功能。

反色顯示

顛倒影像色彩會將每種色彩轉成互補色。

顛倒影像色彩
按一下「調整色彩」（ 調整色彩工具圖示 ）標籤，然後選取「反色顯示」核取方塊。要回復到原始色彩，請清除「反色顯示」核取方塊。

最佳化幻燈片色彩

不同類型的彩色相片幻燈片需要不同類型的色彩處理。選取最適合影像的幻燈片類型之色彩最佳化。

最佳化幻燈片影像色彩
1 按一下「調整色彩」（ 調整色彩工具圖示 ）標籤。
2 要最佳化 Kodachrome 幻燈片色彩，請選取 「Kodachrome 幻燈片」核取方塊。要最佳化其他幻燈片類型的色彩，請清除 「Kodachrome 幻燈片」核取方塊。此設定僅套用於選定影像。
附註 您可能無法在 「HP 掃描」預覽視窗中偵測最佳化功能。
附註 對於所有幻燈片膠片掃描，您可以選擇此設定的預設值。如需更多資訊，請參閱進階 TMA 設定。


調整灰階

顛倒灰階影像色彩會將較深的區域轉換成較淺的區域，將較淺的區域轉換成較深的區域。

附註 如果正在處理的是彩色影像，請參閱調整色彩。如果正在處理的是黑白影像，請參閱調整黑白。
顛倒影像的灰階
按一下「調整灰階」（ 調整灰階工具圖示 ）標籤，然後選擇「顛倒灰階」核取方塊。要回復到原始色彩，請清除「顛倒灰階」核取方塊。


調整黑白

您可以採用多種方式調整黑白影像的外觀。

附註 如果正在處理的是彩色影像，請參閱調整色彩。如果正在處理的是灰階影像，請參閱調整灰階。

下列調整僅適用於線條圖及文件， 不適用於相片。

調整黑白臨界值

臨界值代表影像中黑色與白色的臨界值。所有影像中的值較臨界值淺的會顯示為白色，較深的會顯示為黑色：

• 減小 臨界值會讓更多值顯示為 白色。
• 增加 臨界值會讓更多值顯示為 黑色。

HP 掃描軟體可以為影像選取臨界值。在「自動」模式中，HP 掃描軟體會在選擇區域變更時調整臨界值。在「手動」模式中，臨界值設定在選擇區域變更時仍然生效。

在選擇區域變更時自動設定黑白臨界值
按一下「調整黑白」（ 調整黑白工具圖示 ）標籤，然後選取「自動」選項。
自動設定目前選擇區域的黑白臨界值
按一下「調整黑白」（ 調整黑白工具圖示 ）標籤，選取「手動」選項，然後選取「最佳化值」。
調整黑白臨界值
1 按一下「調整黑白」（ 調整黑白工具圖示 ）標籤，然後選取「手動」選項。
2 將「臨界值」滑動軸拖曳至所需設定，或在方塊中輸入值。

範例

臨界值設定為該影像預設值 | 臨界值減小，白色值增加
設定為預設臨界值的掃描影像圖形 | 臨界值減小的掃描影像圖形

清除色彩

您可以從影像內容中過濾掉色彩。例如，如果原稿在紅色紙張上包含黑色文字，您可以過濾掉紅色背景。使用最接近於您要從掃描中過濾掉的色彩之色頻（紅色、綠色或藍色）。試用各種可用色頻以決定適合影像的最佳設定。

從黑白影像中清除色彩
1 按一下「調整黑白」（ 調整黑白工具圖示 ）標籤，然後選取「丟棄色頻」核取方塊。
2 選取要從影像中移除的色彩。
3 如果掃描影像仍包含部分色彩，調整黑白臨界值以完成移除色彩程序。

範例

原稿在粉紅色紙張上包含黑色線條圖 | 不丟棄色彩時掃描的黑色線條圖 | 丟棄紅色色頻後掃描的黑色線條圖
原稿影像 | 預設掃描影像 | 清除背景色彩的掃描影像

顛倒黑白

顛倒影像的黑白色會將白色區域轉換成黑色，將黑色區域轉換成白色。

顛倒影像的黑白色
按一下「調整黑白」（ 調整黑白工具圖示 ）標籤，然後選取「顛倒黑白」核取方塊。要回復到原始色彩，請清除「顛倒黑白」核取方塊。


調整輸出類型

您可以變更影像輸出類型。如需可用輸出類型的資訊，請參閱瞭解輸出類型。

下列工作適用於所有掃描類型。

設定輸出類型
從「輸出類型」下拉式清單中選取所需的輸出類型。

如果選取「彩色」，您可以選取圖片要使用的色彩類型。請參閱下一項工作。

附註 彩色文件永遠使用「百萬色」設定。
設定色彩輸出類型
在「掃描」功能表上，按一下「色彩類型」，然後從清單中選取輸出色彩類型。
附註 「色彩類型」設定將套用於完成的掃描中之所有「彩色」影像。


調整輸出解析度

輸出解析度決定掃描影像中的資料量。輸出解析度越高，掃描速度越慢，且檔案會越大。高解析度影像在部分軟體程式或部分裝置（如印表機）中可能無法使用。

如果要變更影像尺寸，請使用「調整輸出尺寸」工具。

此調整適用於掃描放置在直接連接至電腦的 HP 掃描裝置玻璃板上的圖片與膠片。

調整解析度
1 按一下「調整輸出尺寸」（ 調整輸出尺寸工具圖示 ）標籤，然後按一下「解析度」。

「設定解析度」對話方塊將會顯示。

2 從清單中選取值或在方塊中輸入值，然後按一下「確定」。
附註 | 變更的解析度值將列於 「HP 掃描」預覽視窗的資訊區域中。
 | 如果軟體沒有建立選定輸出解析度所需的足夠掃描資料，HP 掃描裝置會在完成掃描時自動重新掃描影像。

相關主題：


復原調整

重設影像將移除對該影像所做的所有變更。重新掃描原稿將移除對掃描所做的所有變更，包括選擇區域的數量與位置。

復原影像的所有調整
按一下「新增/刪除」（ 新增/刪除工具圖示 ）標籤，然後按一下「復原所有調整」。
提示 要重新處理所有影像，請在自動文件進紙器中重新裝入影像（如有需要），然後重新掃描。


完成掃描

對掃描的影像進行所有修改後，即準備好完成掃描。HP 掃描裝置可能會在產生完成的輸出時自動重新掃描影像。在此情況下，「HP 掃描」預覽視窗的資訊區域會指明需要重新掃描。

最終影像會移至其掃描目的地。若從 TWAIN 相容應用程式啟動掃描，掃描即會移至 TWAIN 相容應用程式。

完成掃描
在 HP 掃描軟體中，按一下「完成」。

如果顯示「提示繼續進行掃描」對話方塊，您可以在此掃描工作階段中掃描並調整更多原稿。所有影像將同時掃描至掃描目的地。

附註 您可以在「掃描偏好設定」對話方塊中變更此提示的設定。

相關主題：


為將來的掃描自訂掃描捷徑

掃描捷徑包含掃描、處理及儲存或傳送掃描影像的設定。它提供快速、有效的方式讓您選取所需掃描類型。HP 掃描軟體包含常見掃描工作的多個預設掃描捷徑。

您可以為常用的特定掃描功能建立自訂掃描捷徑。例如，如果您經常掃描原稿並在「我的圖片」資料夾中將其儲存為 JPEG 檔案，則可建立包含必要設定的掃描捷徑以完成此工作。

掃描捷徑的設定位於「正在掃描自...」及「管理掃描捷徑」對話方塊中。

本章節包含下列主題：

• 建立或修改掃描捷徑
• 掃描捷徑設定
• 進階文件設定
• 進階圖片設定
• 進階 TMA 設定


建立或修改掃描捷徑

修改現有捷徑並以新名稱進行儲存，即可建立新的自訂掃描捷徑。您可以修改自訂掃描捷徑的任何設定。

附註 | 您無法變更 HP 掃描裝置隨附的預設掃描捷徑設定，但可以儲存預設掃描捷徑的副本並自訂該副本。
 | 如果 HP 掃描裝置允許的話，您可以將任何掃描捷徑指定給掃描按鈕，並變更裝置前面板上顯示的掃描捷徑。
修改掃描捷徑
1 使用下列其中一種方法，存取「管理掃描捷徑」對話方塊。
• 在桌面上連按兩下 「HP 解決方案中心」圖示，選擇 HP 掃描裝置，按一下「設定」，反白顯示「掃描設定」，再按一下「管理掃描捷徑」。
• 連按兩下桌面上的 「HP 掃描」圖示。如果顯示 「HP 掃描」捷徑對話方塊，請按一下「選項」功能表，再按一下「管理掃描捷徑」。
附註 | 您也可以在「正在掃描自...」對話方塊中修改掃描捷徑。
 | 如果顯示「變更設定」按鈕，請按一下此按鈕以存取捷徑與按鈕設定。
2 選取掃描捷徑，然後選擇要使用的設定。

如需有關掃描捷徑與進階掃描設定的資訊，請參閱下列主題：

• 掃描捷徑設定
• 進階文件設定
• 進階圖片設定
• 進階 TMA 設定
附註 選定掃描捷徑的「掃描類型」設定將決定可用的「進階設定」對話方塊。
3 儲存掃描捷徑：
a 按一下「儲存捷徑」。

「另存掃描捷徑」對話方塊將會顯示。

b 如果要建立新的自訂掃描捷徑，請在「捷徑名稱」方塊中輸入唯一名稱。如果要修改現有自訂掃描捷徑，請保留「捷徑名稱」方塊中的目前名稱。

此名稱將顯示在「HP 掃描」對話方塊中。

附註 如果您已修改預設掃描捷徑的設定，則必須輸入新名稱以將這些設定儲存為自訂掃描捷徑。
c 如果您的 HP 掃描裝置具有前面板顯示幕，請在「顯示的縮寫名稱」對話方塊中輸入唯一名稱。

如需如何讓掃描捷徑可透過掃描裝置前面板加以使用的資訊，請參閱掃描目的地...設定（前面板清單）對話方塊。

d 按一下「選取圖示」以選擇代表此掃描捷徑之設定的圖示。
e 按一下「儲存」。

相關主題


掃描捷徑設定

「管理掃描捷徑」對話方塊會列出現有掃描捷徑，以及選定捷徑的一般掃描資訊。使用此對話方塊可選取捷徑並設定一般掃描資訊。

附註 | 您也可以在「正在掃描自...」對話方塊中修改掃描捷徑。
 | 如果顯示「變更設定」按鈕，請按一下此按鈕以存取捷徑與按鈕設定。 「正在掃描自...」對話方塊包含不是掃描捷徑組成部分的按鈕設定之選項。如需有關這些設定的資訊，請參閱正在掃描自... 對話方塊。

掃描捷徑清單

清單區域會依次顯示自訂捷徑與預設掃描捷徑。星號（*）字元表示含未儲存之變更的捷徑。

選取要變更或複製的掃描捷徑。此對話方塊中的設定將會更新，以顯示選定捷徑的值。

「掃描類型」

選擇要掃描的原稿類型：

• 選擇「圖片」，以從 HP 掃描裝置的玻璃板或進紙器掃描含有相片、圖片或標誌等內容的原稿。
• 選擇「底片」，以使用投影片材料配接器（TMA）掃描使用反色顯示的影像，如相片底片。
• 選擇「幻燈片或底片」，以使用 TMA 掃描使用正片色彩的影像，如 35 公釐幻燈片或 X 光片。
• 選擇「膠片」，以使用 TMA 掃描原稿（正片或底片）。此掃描類型僅適用於具備 TMA 以區別底片與正片影像的掃描裝置。
• 選擇「文件」，以從 HP 掃描裝置的玻璃板或進紙器掃描含有文字或文字與圖片混合的原稿，如信件、法律文件、雜誌文章。
附註 視 HP 掃描裝置而定，此選項清單會稍有不同。

輸出類型

從「輸出類型」下拉式清單中，選取掃描的輸出類型。如需更多資訊，請參閱瞭解輸出類型。

「掃描目的地」

選取掃描目的地。可用選項視「掃描類型」設定而定。如需更多資訊，請參閱瞭解掃描目的地。

檔案類型

您可以為部分掃描目的地設定檔案類型。可用選項視「掃描類型」與「掃描目的地」設定而定。如需檔案類型的說明，請參閱瞭解檔案類型。

若要指定其他掃描檔案設定，請按一下「選項」按鈕。如需更多資訊，請參閱儲存選項對話方塊。

相關主題：


進階文件設定

當掃描類型為「文件」時，按一下「進階文件設定」按鈕可顯示「進階文件設定」對話方塊。使用此對話方塊可指定從 HP 掃描裝置的玻璃板或進紙器掃描文件時的掃描捷徑設定。

影像的輸出解析度

在「文件輸出為影像解析度（ppi）」下拉式清單中，選取將文件掃描為影像所要使用的解析度。您也可以手動輸入解析度。

如需更多資訊，請參閱瞭解解析度。

附註 此設定不會套用於包含可編輯或可搜尋文字的掃描文件。將文件掃描為可編輯或可搜尋文字時，掃描軟體會自動選擇掃描最適合的解析度。

其他選項

「清晰化」

清晰化影像強調該影像內的色彩變更。清晰化影像可能會在完成的掃描中強調瑕疵並建立不想要的圖樣。

「自動裁剪掃描文件」

選擇此選項可將文件掃描限制在掃描文件上找到的文字與影像區塊。頁面上的大空白區不會包含在掃描中。

如果希望 HP 掃描軟體清晰化掃描文件，請選取此核取方塊。

「自動移除空白頁」

如果您的掃描裝置具備自動文件進紙器（ADF），請選擇此核取方塊以取出最終掃描的空白頁。

提示 使用可雙面掃描的自動文件進紙器，可在混合掃描雙面和單面原稿時有效地移除空白頁。

「掃描原稿的兩面（雙面掃描）」

如果 HP 掃描裝置具有雙面掃描功能，此核取方塊會出現。選擇此核取方塊以掃描原稿的兩面。

可編輯文字

掃描軟體會使用光學文字辨識（OCR）將頁面上的文字轉換為您可以使用文書處理程式編輯的文字。這些設定會套用於此程序。

如需使用 OCR 掃描文件的說明，請參閱將文件掃描為可編輯文字。

「可編輯文字的輸出解析度」

「可編輯文字（OCR）文件的掃描解析度（ppi）」設定表示軟體掃描可編輯文字文件所用的解析度。該值無法變更。

如需更多資訊，請參閱瞭解解析度。

「OCR 語言」

在 「OCR 語言」下拉式清單中，選擇掃描文件時要用的語言。

軟體會用選定語言識別在掃描文件中找到的字元與字母。此功能無法將一種語言翻譯成另一種語言。


進階圖片設定

當掃描類型為「圖片」時，按一下「進階圖片設定」按鈕可顯示「進階圖片設定」對話方塊。使用此對話方塊可指定從 HP 掃描裝置的玻璃板或進紙器掃描圖片時的掃描捷徑設定。

輸出解析度

在「輸出解析度（ppi）」下拉式清單中，選擇解析度。您也可以手動輸入解析度。

附註 在大多數情況下，無需變更輸出解析度。如需更多資訊，請參閱是否應變更輸出解析度？。

色彩類型

在「色彩類型」下拉式清單中，選擇色彩類型。如需更多資訊，請參閱瞭解輸出類型。

附註 僅在已將掃描捷徑的輸出類型設為「彩色」時，才能套用色彩類型。

其他選項

「還原褪色的色彩」

選取此核取方塊以將褪色的圖片還原為掃描影像中的原始色彩。

「套用智慧閃光」

智慧閃光（Adaptive Lighting）技術可以平衡圖片中的明暗區域，保留柔和的對比，但是降低過於刺眼的對比。

選取此核取方塊以將「智慧閃光」套用於使用此捷徑掃描的影像。

「清晰化」

清晰化影像強調該影像內的色彩變更。清晰化影像可能會在完成的掃描中強調瑕疵並建立不想要的圖樣。

如果希望 HP 掃描軟體清晰化掃描影像，請選取此核取方塊。

「去除灰塵與刮痕」

選取此核取方塊可去除灰塵與刮痕留下的斑點。

從玻璃板掃描圖片的選項

使用這些選項可指定軟體建立選擇區域的方式。如果顯示 「HP 掃描」預覽視窗，您可以變更選擇區域。選取要使用的選項：

• 「將單一圖片掃描至檔案」：即使玻璃板上有多張圖片，軟體也會嘗試尋找玻璃板上的第一張圖片。
• 「將多張相片掃描至個別檔案」：軟體會嘗試尋找玻璃板上的所有圖片，並為每張圖片建立獨立的選擇。
• 「將多張相片掃描為單一檔案」：軟體會嘗試尋找玻璃板上的所有圖片，並為所有找到的圖片建立單一選擇。
• 「掃描整個掃描玻璃板」：軟體會掃描整個掃描玻璃板區域。

「以較高位元深度進行掃描」

對於彩色或灰階圖片掃描，請選取此核取方塊使用較高位元深度掃描影像。某些掃描裝置（適用於所有掃描目的地）使用較高位元深度掃描會導致檔案變大（僅限 TIFF 影像）及掃描時間較長。清除此核取方塊則會使用標準的彩色或灰階再現總數進行掃描，從而縮短掃描時間。

附註 如需有關位元深度的資訊，請參閱瞭解位元深度。

對於投影片材料配接器（TMA）掃描，請在掃描捷徑中選取此核取方塊以將掃描影像儲存到標準（未經壓縮）TIFF 檔案。對於其他掃描目的地，請清除此核取方塊。

附註 清除此核取方塊不會影響使用 TMA 的掃描時間。

以最佳色彩準確度掃描

部分 HP 掃描裝置具有 6 色掃描功能。此技術可讓掃描裝置偵測更大範圍的色彩。從而以更佳色彩準確度再現更逼真的相片。術語 6 色是指在掃描期間為每種像素收集的資訊量，而不是輸出中的色彩數。如需色彩輸出類型的資訊，請參閱瞭解輸出類型。

選取此核取方塊以使用 6 色掃描功能，此功能會導致掃描時間較長。清除此核取方塊以使用標準色彩，從而縮短掃描時間。

附註 要取得優良的色彩掃描（6 色/96 位元），請選取「較高位元深度」與 「6 色掃描」，然後為掃描目的地指定 TIFF 檔案。


進階 TMA 設定

當掃描類型為「底片」、「幻燈片或正片」或者「膠片」時，按一下「進階 TMA 設定」按鈕可顯示「進階 TMA 設定」對話方塊。使用此對話方塊可指定使用投影片材料配接器（TMA）掃描時的掃描捷徑設定。

輸出解析度

在「輸出解析度（ppi）」下拉式清單中，選取解析度。您也可以手動輸入解析度。

附註 在大多數情況下，無需變更輸出解析度。如需更多資訊，請參閱是否應變更輸出解析度？。

色彩類型

在「色彩類型」下拉式清單中，選取色彩類型。如需更多資訊，請參閱瞭解輸出類型。

附註 僅在已將掃描捷徑的輸出類型設為「彩色」時，才能套用色彩類型。

縮放比例

由於正片與底片的實體通常很小，因此在掃描時您可能要放大影像。

在「縮放比例」下拉式清單中，選取要用的縮放比例係數。對於大多數 HP 掃描裝置，預設的縮放比例設定為 300% 或 400%。

其他選項

「為正片還原褪色的色彩」

選取此核取方塊以將褪色的正片還原為掃描影像中的原始色彩。此軟體不會還原底片的色彩。

「套用智慧閃光」

智慧閃光（Adaptive Lighting）技術可以平衡圖片中的明暗區域，保留柔和的對比，但是降低過於刺眼的對比。

選取此核取方塊以將「智慧閃光」套用於使用此捷徑掃描的影像。

「清晰化」

清晰化影像強調該影像內的色彩變更。清晰化影像可能會在完成的掃描中強調瑕疵並建立不想要的圖樣。

如果希望 HP 掃描軟體清晰化掃描影像，請選取此核取方塊。

「去除灰塵與刮痕」

選取此核取方塊可去除灰塵與刮痕留下的斑點。

「最佳化 Kodachrome 幻燈片」

選取此核取方塊以最佳化 Kodachrome 幻燈片的 TMA 掃描。Kodachrome 幻燈片的色彩處理不同於其他幻燈片類型。如果掃描其他幻燈片類型（如 Ektachrome），請清除此核取方塊。

要變更個別幻燈片的幻燈片色彩處理，請使用 「HP 掃描」預覽視窗中的「調整色彩」工具。如需更多資訊，請參閱最佳化幻燈片色彩。

「使用較高位元深度掃描」

對於彩色或灰階圖片掃描，請選取此核取方塊使用較高位元深度掃描影像。某些掃描裝置（適用於所有掃描目的地）使用較高位元深度掃描會導致檔案變大（僅限 TIFF 影像）及掃描時間較長。清除此核取方塊則會使用標準的彩色或灰階再現總數掃描，從而縮短掃描時間。

附註 如需有關位元深度的資訊，請參閱瞭解位元深度。

對於投影片材料配接器（TMA）掃描，請在掃描捷徑中選取此核取方塊以將掃描影像儲存到標準（未經壓縮）TIFF 檔案。對於其他掃描目的地，請清除此核取方塊。

附註 清除此核取方塊不會影響使用 TMA 的掃描時間。

以最佳色彩準確度掃描

部分 HP 掃描裝置具有 6 色掃描功能。此技術可讓掃描裝置偵測更大範圍的色彩。從而以更佳色彩準確度再現更逼真的相片。術語 6 色是指在掃描期間為每種像素收集的資訊量，而不是輸出中的色彩數。如需色彩輸出類型的資訊，請參閱瞭解輸出類型。

選取此核取方塊以使用 6 色掃描功能，此功能會導致掃描時間較長。清除此核取方塊以使用標準色彩，從而縮短掃描時間。

附註 要取得優良的色彩掃描（6 色/96 位元），請選取「較高位元深度」與 「6 色掃描」，然後為掃描目的地指定 TIFF 檔案。

「盡可能使用硬體灰塵與刮痕去除」

選取此核取方塊以盡可能使用硬體灰塵與刮痕去除功能。硬體灰塵與刮痕去除功能通常會提供比軟體灰塵與刮痕去除功能更佳的效果。

硬體灰塵與刮痕去除功能會使掃描速度變慢，因為裝置要進行額外的掃描運作。如果掃描速度比您所預期的更慢，請清除此核取方塊，然後再次嘗試掃描。

有兩種情況可能會使硬體灰塵與刮痕去除功能產生較差的影像品質。如果掃描的是黑白幻燈片或 Kodachrome 幻燈片，HP 掃描軟體會自動使用軟體灰塵與刮痕去除程序。

附註 僅在以下列其中一種方式啟用灰塵與刮痕去除功能時，此核取方塊才有效。
• 在此對話方塊中選取「去除灰塵與刮痕」核取方塊。
• 在 「HP 掃描」預覽視窗中使用 去除灰塵與刮痕 功能。


HP 掃描軟體對話方塊

本章節包含在修改掃描設定或掃描原稿時可能會看到的對話方塊之相關資訊。

本章節包含下列主題：

• 正在掃描自... 對話方塊
• HP 掃描捷徑對話方塊
• 管理掃描捷徑對話方塊
• 儲存選項對話方塊
• 掃描至電子郵件設定對話方塊
• 電子郵件通訊錄對話方塊
• 另存掃描捷徑對話方塊
• 掃描偏好設定對話方塊
• TWAIN 掃描設定對話方塊
• 掃描按鈕設定對話方塊
• 掃描目的地...設定（前面板清單）對話方塊


正在掃描自... 對話方塊

進行掃描時，您可能會看到「正在掃描自...」對話方塊。使用此對話方塊可選取要使用的掃描捷徑。您也可以變更目前掃描的現有捷徑，並可變更用於起始目前掃描的按鈕之設定。按鈕設定不是掃描捷徑的組成部分。

附註 如果顯示「變更設定」按鈕，請按一下此按鈕以存取捷徑與按鈕設定。
使用現有掃描捷徑掃描
從掃描捷徑清單中選取項目，然後按一下「掃描」。
變更此掃描的設定
1 如果顯示「變更設定」按鈕，請按一下此按鈕。
2 選取要使用的設定。

如需有關掃描捷徑與進階掃描設定的資訊，請參閱下列主題：

• 掃描捷徑設定
• 進階文件設定
• 進階圖片設定
• 進階 TMA 設定
3 或者，按一下「儲存捷徑」以保留這些設定供將來使用。
4 按一下「掃描」。
選擇掃描流程選項
1 如果顯示「變更設定」按鈕，請按一下此按鈕。
2 在「按鈕設定」區域中，確認掃描流程選項：

「顯示預覽掃描」

選取此核取方塊以在您每次使用此按鈕時開啟 「HP 掃描」預覽視窗。

「使選定捷徑成為此按鈕的預設值」

選取此核取方塊以變更用於起始目前掃描的按鈕之預設行為。將來透過此按鈕進行的掃描將預設為目前選取的掃描捷徑。

附註 您可以在掃描按鈕設定對話方塊中變更所有按鈕的掃描捷徑指定。


HP 掃描捷徑對話方塊

進行掃描時，您可能會看到 「HP 掃描」捷徑對話方塊。利用此對話方塊，只要在每次於 HP 掃描裝置或送紙器（如果掃描裝置具備送紙器）中放置原稿時按一下「掃描」，即可執行多重掃描。按一下「關閉」前，畫面會一直保留對話方塊。

您可以變更掃描的設定和掃描捷徑，以及存取 HP 掃描軟體設定，例如掃描捷徑、掃描偏好設定、按鈕偏好設定及前面板設定。

使用現有掃描捷徑掃描
從掃描捷徑清單中選取項目，然後按一下「掃描」。
變更此掃描的設定
1 如果顯示「變更設定」按鈕，請按一下此按鈕。
2 選取要使用的設定。

如需有關掃描捷徑與進階掃描設定的資訊，請參閱下列主題：

• 掃描捷徑設定
• 進階文件設定
• 進階圖片設定
• 進階 TMA 設定
3 或者，按一下「儲存捷徑」以保留這些設定供將來使用。
4 按一下「掃描」。
顯示預覽畫面
1 如果顯示「變更設定」按鈕，請按一下此按鈕。
2 選擇「顯示預覽掃描」來開啟 「HP 掃描」。
存取 HP 掃描軟體設定
在「選項」功能表上，按一下項目以顯示對話方塊，您可以在對話方塊中修改 HP 掃描軟體設定。

如需有關出現的對話方塊資訊，請參閱：

• 管理掃描捷徑對話方塊
• 掃描偏好設定對話方塊
• 掃描按鈕設定對話方塊
• 掃描目的地...設定（前面板清單）對話方塊


管理掃描捷徑對話方塊

使用「管理掃描捷徑」對話方塊可建立、修改及刪除掃描捷徑。

要存取此對話方塊，請按下列步驟執行：

使用下列其中一種方法，存取「管理掃描捷徑」對話方塊。
• 在桌面上連按兩下 「HP 解決方案中心」圖示，選擇 HP 掃描裝置，按一下「設定」，反白顯示「掃描設定」，再按一下「管理掃描捷徑」。
• 連按兩下桌面上的 「HP 掃描」圖示。如果顯示 「HP 掃描」捷徑對話方塊，請按一下「選項」功能表，再按一下「管理掃描捷徑」。
附註 | 您也可以從「掃描按鈕設定」與「掃描目的地...設定」對話方塊中存取「管理掃描捷徑」對話方塊。
 | 「管理掃描捷徑」對話方塊或許還可以從「開始」功能表進行存取。

如需有關掃描捷徑與進階掃描設定的資訊，請參閱下列主題：

• 掃描捷徑設定
• 進階文件設定
• 進階圖片設定
• 進階 TMA 設定


儲存選項對話方塊

使用「儲存選項」對話方塊可指定相關設定，以便將掃描儲存到檔案、HP Photosmart 軟體或 HP 文件管理員。

附註 若是將掃描傳送至電子郵件，請參閱掃描至電子郵件設定對話方塊。

檔案類型

在「檔案類型」下拉式清單中，選取檔案類型。如需檔案類型的說明，請參閱瞭解檔案類型。

附註 如果「選項」按鈕可以使用「」，請按一下「選項」以指定選定檔案類型的設定。

如果要將掃描的多頁文件的每一頁都儲存為單獨檔案，請選擇「選擇多頁檔案格式時，為每個掃描頁面建立一個檔案」核取方塊。要將掃描的多頁文件儲存為單個檔案，請清除此核取方塊。

附註 此設定不會套用至圖片掃描。圖片掃描永遠會為掃描的每張圖片建立一個影像檔案。

基準檔案名稱

在「基準檔案名稱」方塊中，輸入要用做基準檔案名稱的名稱。掃描圖片或文件時，HP 掃描軟體會在基準檔案名稱中加上編號，以為每次掃描建立一個檔案名稱。

例如，如果將基準檔案名稱設為「vacation」，則 HP 掃描軟體將建立諸如「vacation0001」、「vacation0002」的檔案名稱。

如果要覆寫電腦中儲存的現有掃描，請選擇「使用相同檔案名稱覆寫現有檔案」核取方塊。如果不想覆寫電腦中儲存的現有掃描，請清除此核取方塊。

儲存位置

在「儲存位置」方塊中，輸入用來儲存掃描的資料夾路徑。

要根據儲存掃描時的年月建立子資料夾，請選擇「使用月份子資料夾」核取方塊。

例如，如果儲存位置是 C:\My Documents\My Scans，而且已選取「使用月份子資料夾」核取方塊，則 2006 年 10 月儲存的掃描將儲存到 C:\My Documents\My Scans\2006-10（Oct）。

要將掃描儲存到選定位址而非子資料夾中，請清除「使用月份子資料夾」核取方塊。

其他選項

「儲存檔案後在儲存位置啟動 Windows 檔案總管」

如果要在掃描完成後檢視包含新掃描的資料夾，請選取此核取方塊。如果要立即存取新掃描，此選項特別有用。

「在掃描時提示這些儲存選項」

如果要在每次使用此掃描捷徑時收到要求選取檔案設定的提示，請選取此核取方塊。


掃描至電子郵件設定對話方塊

使用「掃描至電子郵件設定」對話方塊可指定相關設定，以便將掃描的項目當成電子郵件附件傳送。

檔案類型

在「檔案類型」下拉式清單中，選取檔案類型。如需檔案類型的說明，請參閱瞭解檔案類型。

附註 如果「選項」按鈕可以使用「」，請按一下「選項」以指定選定檔案類型的設定。

如果要將掃描的多頁文件的每一頁都儲存為單獨檔案，請選擇「選擇多頁檔案格式時，為每個掃描頁面建立一個檔案」核取方塊。要將掃描的多頁文件儲存為單個檔案，請清除此核取方塊。

附註 此設定不會套用至圖片掃描。圖片掃描永遠會為掃描的每張圖片建立一個影像檔案。

基準檔案名稱

在「基準檔案名稱」方塊中，輸入要用做基準檔案名稱的名稱。掃描圖片或文件時，HP 掃描軟體會在基準檔案名稱中加上編號，以為每次掃描建立一個檔案名稱。

例如，如果將基準檔案名稱設為「vacation」，則 HP 掃描軟體將建立諸如「vacation0001」、「vacation0002」的檔案名稱。

電子郵件資訊

在電子郵件資訊區域中，輸入電子郵件的收件者和內容。

「收件者」

輸入收件者的電子郵件地址，或按一下「通訊錄...」選擇收件者。您可以輸入以逗號分隔的多個電子郵件地址。

若要傳給您自己一份電子郵件副本，請選擇「傳送此電子郵件的副本給我」。

附註 如需有關選擇和管理地址的資訊，請參閱電子郵件通訊錄對話方塊。

「主旨」

輸入電子郵件主旨行的文字。

「訊息」

輸入電子郵件本文要加入的所有訊息。

其他選項

「掃描時提示這些電子郵件設定」

如果要在每次使用此掃描捷徑時收到要求選擇電子郵件設定的提示，請選擇此核取方塊。

附註 若尚未將電子郵件地址新增到電子郵件通訊錄，則選擇此核取方塊。


電子郵件通訊錄對話方塊

使用「電子郵件通訊錄」對話方塊，可在掃描電子郵件和管理電子郵件地址時選擇電子郵件地址。

選擇電子郵件收件者
選擇要接收電子郵件（內含掃描項目）之人員的地址名稱旁的核取方塊，然後按一下「新增」。
建立電子郵件地址
1 按一下「新增」。
2 在「新增電子郵件地址」對話方塊中，輸入名稱和地址，然後按一下「確定」。
刪除電子郵件地址
選擇要刪除的地址名稱旁的核取方塊，然後按一下「刪除」。
修改電子郵件地址
按一下要變更的項目，然後輸入新名稱或電子郵件地址。


另存掃描捷徑對話方塊

使用「另存掃描捷徑」對話方塊可將修改儲存至自訂掃描捷徑，並建立現有掃描捷徑的副本，而這是將變更儲存至原廠定義的掃描捷徑的唯一方式。

當您在「正在掃描自...」或「管理掃描捷徑」對話方塊中按一下「儲存捷徑」時，即會顯示此對話方塊。當您未儲存對捷徑所做的變更並在任一對話方塊中按一下「完成」時，也會顯示此對話方塊。

如需有關此對話方塊中之設定的資訊，請參閱建立或修改掃描捷徑。


掃描偏好設定對話方塊

使用「掃描偏好設定」對話方塊可變更自動影像調整、掃描工作流程及掃描裝置的設定。

要存取此對話方塊，請使用下列其中一種方法：

• 在桌面上連按兩下 「HP 解決方案中心」圖示，選擇 HP 掃描裝置，按一下「設定」，反白顯示「掃描設定」，再按一下「掃描偏好設定」。
• 連按兩下桌面上的 「HP 掃描」圖示。如果顯示 「HP 掃描」捷徑對話方塊，請按一下「選項」功能表，再按一下「掃描偏好設定」。
附註 您只能看到套用於 HP 裝置及其功能的設定。

「掃描偏好設定」對話方塊包含下列部分或所有表格：

文件標籤

使用「文件」標籤設定所有文件掃描的預設值。此標籤上的設定套用於掃描類型為「文件」的所有掃描捷徑。

自動設定

「自動拉直掃描影像」

此設定可更正影像中的小角度歪斜。選取此設定後，您無需精確地將項目平直放在玻璃板上。為取得最佳的整體效果，系統會根據裝置上標記的參考邊角及 HP 掃描裝置邊緣將項目對齊。

「自動旋轉橫向頁面」

如果您的掃描裝置具備自動文件進紙器（ADF），則選擇此核取方塊可將頁面從橫向轉成縱向。

附註 此選項僅適用於有限的語言集。若在不支援的「進階文件設定」對話方塊中選擇語言，則無法使用此選項。

「自動調整曝光」

選取此核取方塊以讓軟體決定掃描影像的最佳曝光（深淺度）。清除核取方塊以保留原始影像的曝光。在任一種情況下，您可以在 「HP 掃描」預覽視窗中調整曝光設定。

「自動調整黑白臨界值」

選取此核取方塊以讓軟體決定使用「黑白」輸出類型掃描的影像之最佳臨界值。

如需更多資訊，請參閱調整黑白。

其他選項

「在預覽關閉時提示其他頁面」

選擇此核取方塊，可在選擇不預覽掃描時開啟進行其餘掃描的提示。此設定可讓您掃描更多影像，而不會反復關閉並啟動掃描軟體。可一次將所有掃描影像傳送至最終目的地。

圖片標籤

使用「圖片」標籤設定所有圖片掃描的預設值。此標籤上的設定套用於掃描類型為「圖片」的所有掃描捷徑。

自動設定

「自動拉直掃描影像」

此設定可更正影像中的小角度歪斜。選取此設定後，您無需精確地將項目平直放在玻璃板上。為取得最佳的整體效果，系統會根據裝置上標記的參考邊角及 HP 掃描裝置邊緣將項目對齊。

「自動調整曝光」

選取此核取方塊以讓軟體決定掃描影像的最佳曝光（深淺度）。清除核取方塊以保留原始影像的曝光。在任一種情況下，您可以在 「HP 掃描」預覽視窗中調整曝光設定。

「自動調整色彩」

選取此核取方塊可讓軟體決定最佳色調，以平衡每個影像中的色彩。如果掃描的影像太偏向特定色調（如太偏向綠色），此設定可能特別有用。清除此核取方塊以保留影像中的原始色調。

您也可以使用 「HP 掃描」預覽視窗中的「調整色彩」工具來調整掃描影像中的色彩。

「使用增強色彩」

勾選此核取方塊以自動增加影像中的色彩飽和度，從而使色彩在大多數影像中顯得更鮮豔。清除此核取方塊以保留影像中的原始色彩飽和度。

您也可以使用 「HP 掃描」預覽視窗中的「調整色彩」工具來調整掃描影像中的色彩。

「自動調整黑白臨界值」

選取此核取方塊以讓軟體決定使用「黑白」輸出類型掃描的影像之最佳臨界值。

如需更多資訊，請參閱調整黑白。

其他選項

「提示繼續進行掃描」

選取此核取方塊以開啟繼續進行掃描的提示。此設定可讓您掃描更多影像，而不會反復關閉並啟動掃描軟體。可一次將所有掃描影像傳送至最終目的地。

「從自動相片進紙器掃描時旋轉影像 90 度」

如果希望自動相片進紙器中的橫向圖片之掃描影像以正確方向顯示，請選取此核取方塊。

TMA 標籤

使用 「TMA 」標籤設定所有膠片掃描的預設值。此標籤上的設定套用於掃描類型為「底片」、「幻燈片或正片」或者「膠片」的所有掃描捷徑。

自動設定

「自動調整曝光」

選取此核取方塊以讓軟體決定掃描影像的最佳曝光（深淺度）。清除核取方塊以保留原始影像的曝光。在任一種情況下，您可以在 「HP 掃描」預覽視窗中調整曝光設定。

「自動調整正片的色彩」

選取此核取方塊可讓軟體決定最佳色調，以平衡掃描相片幻燈片中每個影像的色彩。如果掃描的影像太偏向特定色調（如太偏向綠色），此設定可能很有用。清除此核取方塊以保留影像中的原始色調。

您也可以使用 「HP 掃描」預覽視窗中的「調整色彩」工具來調整掃描影像中的色彩。

「自動調整底片的色彩」

選取此核取方塊可讓軟體決定最佳色調，以平衡掃描底片中每個影像的色彩。如果掃描的影像太偏向特定色調（如太偏向綠色），此設定可能很有用。清除此核取方塊以保留影像中的原始色調。

您也可以使用 「HP 掃描」預覽視窗中的「調整色彩」工具來調整掃描影像中的色彩。

「使用增強色彩」

勾選此核取方塊以自動增加影像中的色彩飽和度，從而使色彩在大多數影像中顯得更鮮豔。清除此核取方塊以保留影像中的原始色彩飽和度。

您也可以使用 「HP 掃描」預覽視窗中的「調整色彩」工具來調整掃描影像中的色彩。

「自動調整黑白臨界值」

選取此核取方塊以讓軟體決定使用「黑白」輸出類型掃描的影像之最佳臨界值。

如需更多資訊，請參閱調整黑白。

其他選項

「提示繼續進行掃描」

選取此核取方塊以開啟繼續進行掃描的提示。此設定可讓您掃描更多影像，而不會反復關閉並啟動掃描軟體。可一次將所有掃描影像傳送至最終目的地。

裝置標籤

使用「裝置」標籤設定掃描裝置的偏好設定。

「掃描燈快速暖機」或「延長掃描燈逾時」

您的裝置可能具有下列其中一個設定：

• 選擇「掃描燈快速暖機」核取方塊，可從玻璃板掃描時保持掃描燈暖機狀態。這會減少掃描燈暖機所需的時間，幾乎可立即開始掃描。清除此核取方塊可節省能源，但會增加掃描燈暖機所需的時間。
• 選擇「延長掃描燈逾時」核取方塊，可使掃描燈保持亮起的時間更長，從而在短期內進行後續掃描時無需再次暖機。清除此核取方塊可節省能源，但會增加掃描燈暖機所需的時間。

「使用 JPEG 壓縮來上傳」

選取此核取方塊以將影像壓縮在硬體中，然後傳輸至電腦，從而透過網路或使用舊版 USB-1 介面來加快掃描速度。部分品質可能會因為壓縮而降低。


TWAIN 掃描設定對話方塊

使用 「TWAIN 掃描設定」對話方塊選擇從 TWAIN 相容程式啟動的掃描設定。如需 TWAIN 相容的描述，請參閱從 TWAIN 相容程式開始掃描。

要在 「HP 掃描」預覽視窗中存取此對話方塊，請在「掃描」功能表上按一下 「TWAIN 掃描設定」。

附註 | 「TWAIN 掃描設定」指令僅適用於 TWAIN 掃描。
 | 程式或「開始」功能表中也提供了 「TWAIN 掃描設定」對話方塊。

TWAIN 標籤

使用 「TWAIN 」標籤選取從 TWAIN 相容程式啟動的掃描設定。

自動設定

「自動拉直掃描影像」

此設定可更正影像中的小角度歪斜。選取此設定後，您無需精確地將項目平直放在玻璃板上。為取得最佳的整體效果，系統會根據裝置上標記的參考邊角及 HP 掃描裝置邊緣將項目對齊。

「自動旋轉橫向頁面」

如果您的掃描裝置具備自動文件進紙器（ADF），則選擇此核取方塊可將頁面從橫向轉成縱向。

附註 此選項僅適用於有限的語言集。

「自動裁剪掃描影像」

選取此選項可將掃描限制在掃描文件上找到的文字與影像區塊。頁面上的大空白區不會包含在掃描中。

「自動調整曝光」

選取此核取方塊以讓軟體決定掃描影像的最佳曝光（深淺度）。清除核取方塊以保留原始影像的曝光。在任一種情況下，您可以在 「HP 掃描」預覽視窗中調整曝光設定。

「自動調整色彩」

選取此核取方塊可讓軟體決定最佳色調，以平衡每個影像中的色彩。如果掃描的影像太偏向特定色調（如太偏向綠色），此設定可能很有用。清除此核取方塊以保留影像中的原始色調。

您也可以使用 「HP 掃描」預覽視窗中的「調整色彩」工具來調整掃描影像中的色彩。

「使用增強色彩」

勾選此核取方塊以自動增加影像中的色彩飽和度，從而使色彩在大多數影像中顯得更鮮豔。清除此核取方塊以保留影像中的原始色彩飽和度。

您也可以使用 「HP 掃描」預覽視窗中的「調整色彩」工具來調整掃描影像中的色彩。

「自動調整黑白臨界值」

選取此核取方塊以讓軟體決定使用「黑白」輸出類型掃描的影像之最佳臨界值。

如需更多資訊，請參閱調整黑白。

「自動移除空白頁」

如果您的掃描裝置具備自動文件進紙器（ADF），請選擇此核取方塊以取出最終掃描的空白頁。

提示 使用可雙面掃描的自動文件進紙器，可在混合掃描雙面和單面原稿時有效地移除空白頁。

相片更正設定

「還原褪色的色彩」

選取此核取方塊以將褪色的圖片還原為掃描影像中的原始色彩。

「套用智慧閃光」

智慧閃光（Adaptive Lighting）技術可以平衡圖片中的明暗區域，保留柔和的對比，但是降低過於刺眼的對比。

選取此核取方塊以將「智慧閃光」套用於使用此捷徑掃描的影像。

「清晰化」

清晰化影像強調該影像內的色彩變更。清晰化影像可能會在完成的掃描中強調瑕疵並建立不想要的圖樣。

如果希望 HP 掃描軟體清晰化掃描影像，請選取此核取方塊。

「去除灰塵與刮痕」

選取此核取方塊可去除灰塵與刮痕留下的斑點。

「以較高位元深度進行掃描」

對於彩色或灰階圖片掃描，請選取此核取方塊使用較高位元深度掃描影像。某些掃描裝置使用較高位元深度掃描會導致檔案變大及掃描時間較長。清除此核取方塊則會使用標準的彩色或灰階再現總數進行掃描，從而縮短掃描時間。

較高位元深度會增加影像中的彩色或灰階再現總數，如果要製作很高品質的重印、存檔高品質檔案或執行進階影像編輯，此功能可能就很重要。較高位元深度最適用於較深區域中具有細節的影像。

從 HP 掃描裝置的玻璃板或進紙器掃描原稿時，您可以控制用於收集資料的位元深度。使用 TMA 掃描原稿時，永遠使用較高的位元深度收集盡可能多的色彩資料。因此，清除此核取方塊不會影響 TMA 掃描時間。

每個影像調整可能會導致影像資料發生很小的捨位錯誤。對相同影像進行大量調整可能會導致少許失真。由於使用較高位元深度掃描的影像之每個像素具有更多資料，因此不論掃描目的地為何，會大大減少由於捨位錯誤導致的失真。

附註 位元深度設定不會影響黑白掃描。

以最佳色彩準確度掃描

部分 HP 掃描裝置具有 6 色掃描功能。此技術可讓掃描裝置偵測更大範圍的色彩。從而以更佳色彩準確度再現更逼真的相片。術語 6 色是指在掃描期間為每種像素收集的資訊量，而不是輸出中的色彩數。如需色彩輸出類型的資訊，請參閱瞭解輸出類型。

選取此核取方塊以使用 6 色掃描功能，此功能會導致掃描時間較長。清除此核取方塊以使用標準色彩，從而縮短掃描時間。

附註 要取得優良的色彩掃描（6 色/96 位元），請選擇「較高位元深度」與 「6 色掃描」。

「盡可能使用硬體灰塵與刮痕去除」

選取此核取方塊以盡可能使用硬體灰塵與刮痕去除功能。硬體灰塵與刮痕去除功能通常會提供比軟體灰塵與刮痕去除功能更佳的效果。

硬體灰塵與刮痕去除功能會使掃描速度變慢，因為裝置要進行額外的掃描運作。如果掃描速度比您所預期的更慢，請清除此核取方塊，然後再次嘗試掃描。

有兩種情況可能會使硬體灰塵與刮痕去除功能產生較差的影像品質。如果掃描的是黑白幻燈片或 Kodachrome 幻燈片，HP 掃描軟體會使用軟體灰塵與刮痕去除程序。

如需更多資訊，請參閱 去除灰塵與刮痕。

其他選項

「從 TMA 掃描正片時最佳化 Kodachrome 幻燈片」

勾選此核取方塊以最佳化 Kodachrome 幻燈片的 TMA 掃描。Kodachrome 幻燈片的色彩處理不同於其他幻燈片類型。如果掃描其他幻燈片類型（如 Ektachrome），請清除此核取方塊。

此對話方塊中的設定適用於所有 TMA 幻燈片掃描。要變更個別幻燈片的幻燈片色彩處理，請使用 「HP 掃描」預覽視窗中的「調整色彩」工具。如需更多資訊，請參閱最佳化幻燈片色彩。

「從自動進紙器掃描時掃描原稿的兩面（雙面掃描）」

如果 HP 掃描裝置具有雙面掃描功能，此核取方塊會出現。選擇此核取方塊以掃描原稿的兩面。

「從自動相片進紙器掃描時旋轉影像 90 度」

如果希望自動相片進紙器中的橫向圖片之掃描影像以正確方向顯示，請選取此核取方塊。

裝置標籤

使用「裝置」標籤設定掃描裝置的偏好設定。

「掃描燈快速暖機」或「延長掃描燈逾時」

您的裝置可能具有下列其中一個設定：

• 選取「掃描燈快速暖機」核取方塊，以從玻璃板掃描時保持掃描燈暖機狀態，從而減少掃描燈暖機所需的時間，讓掃描可幾乎立即開始。清除此核取方塊可節省能源，但會增加掃描燈暖機所需的時間。
• 選擇「延長掃描燈逾時」核取方塊，可使掃描燈保持亮起的時間更長，從而在短期內進行後續掃描時無需再次暖機。清除此核取方塊可節省能源，但會增加掃描燈暖機所需的時間。

「使用 JPEG 壓縮來上傳」

選取此核取方塊以將影像壓縮在硬體中，然後傳輸至電腦，從而透過網路或使用舊版 USB-1 介面來提高掃描速度。部分品質可能會因為壓縮而降低。


掃描按鈕設定對話方塊

使用「掃描按鈕設定」對話方塊將掃描捷徑指定給掃描按鈕。您的 HP 掃描裝置可能具有前面板掃描按鈕與 HP 解決方案中心掃描按鈕。

要存取此對話方塊，請使用下列其中一種方法：

• 在桌面上連按兩下 「HP 解決方案中心」圖示，選擇 HP 掃描裝置，按一下「設定」，反白顯示「掃描設定」，再按一下「按鈕設定」。
• 連按兩下桌面上的 「HP 掃描」圖示。如果顯示 「HP 掃描」捷徑對話方塊，請按一下「選項」功能表，再按一下「按鈕設定」。
附註 您也可以透過 HP 掃描裝置前面板上的按鈕或「開始」功能表存取「掃描按鈕設定」對話方塊。
將掃描捷徑指定給掃描按鈕
1 按一下「前面板掃描按鈕」標籤或「解決方案中心掃描按鈕」標籤。

此標籤會在垂直清單中顯示掃描按鈕。

2 找出要變更的掃描按鈕名稱，然後執行下列操作：
a 從清單中選取掃描捷徑。
b 選擇掃描流程選項：

「掃描時提示設定」

選取此核取方塊後，系統會在您每次使用此按鈕時提示掃描設定。（如果要在每次使用此按鈕時，沒有提示而使用目前掃描捷徑來掃描原稿，請清除此核取方塊。）

「顯示預覽掃描」

選取此核取方塊以在您每次使用此按鈕時開啟 「HP 掃描」預覽視窗。

「將過濾套用於掃描捷徑清單」

部份掃描裝置按鈕只會列示按鈕所適用的掃描類型和輸出類型。清除此核取方塊，可在「掃描捷徑」清單中顯示所有掃描類型和輸出類型。

3 按一下「確定」。
附註 | 要變更 HP 掃描裝置前面板中可用的掃描捷徑之清單，請在「前面板掃描按鈕」標籤上的「掃描目的地」按鈕中的「掃描目的地設定（前面板清單）」。
 | 如需更多資訊，請參閱掃描目的地...設定（前面板清單）對話方塊。


掃描目的地...設定（前面板清單）對話方塊

使用「掃描目的地...設定（前面板清單）」對話方塊選取 HP 掃描裝置前面板上掃描目的地按鈕中可用的掃描捷徑。如需更多資訊，請參閱您特定 HP 裝置的說明文件。

要存取此對話方塊，請使用下列其中一種方法：

• 在桌面上連按兩下 「HP 解決方案中心」圖示，選擇 HP 掃描裝置，按一下「設定」，反白顯示「掃描設定」，再按一下「掃描目的地...設定」。
• 連按兩下桌面上的 「HP 掃描」圖示。如果顯示 「HP 掃描」捷徑對話方塊，請按一下「選項」功能表，再按一下「掃描目的地...設定」。
將掃描捷徑新增至前面板清單
1 在「可用掃描捷徑」清單中，選取捷徑，然後按一下「新增」。
2 使用「向上」與「向下」箭頭可排列「前面板清單」中的捷徑順序。

捲動 HP 掃描裝置前面板上的清單時，捷徑會依此順序出現。

3 清單完成後，按一下「更新裝置」。
附註 您可以在「另存掃描捷徑」對話方塊中變更掃描捷徑顯示名稱。
從前面板清單中移除掃描捷徑
1 在「前面板清單」中，選取捷徑，然後按一下「刪除」。

捷徑會移至「可用掃描捷徑」清單。

2 清單完成後，按一下「更新裝置」。
檢視或變更掃描捷徑設定
按一下「管理掃描捷徑」。

相關主題


HP 掃描軟體 FAQ

本章節包含有關掃描程序的常見問題解答。請選擇下列其中一項：

• 如何一次掃描多張圖片？
• 應選擇哪個掃描目的地？
• 如何為掃描選擇正確的檔案類型？
• 如何為掃描選擇正確的輸出類型？
• 如何提升影像品質或掃描速度？
• 如何掃描其他項目？
• 如何為掃描選擇正確的輸出解析度？
• 什麼是智慧夥伴？


同時掃描多張圖片

HP 掃描軟體可以一次識別多張掃描圖片。視掃描捷徑設定而定，每張圖片會在 「HP 掃描」預覽視窗的「最終影像」區域中顯示為縮圖。

為取得最佳效果，請在圖片的邊緣之間至少保留 6 公釐（0.25 英吋）的空間。


瞭解掃描目的地

掃描目的地可指定完成掃描後對掃描資料的處理方式。您可以掃描圖片、文件頁面及膠片來建立影像。您可以將這些影像儲存至檔案或將其傳送至其他軟體程式進行共用或編輯。您也可以掃描文件頁面來建立可搜尋的 PDF 檔案或可編輯的文字檔案。

附註 如需 HP 掃描裝置中可用的掃描目的地完整清單，請參閱掃描捷徑設定中的「掃描目的地」下拉式清單。

將影像掃描至檔案

您可以掃描圖片、文件頁面及膠片來建立影像。

要將任何類型的掃描影像儲存為檔案，請選取「儲存到檔案」掃描目的地，然後指定影像檔案格式。如需更多資訊，請參閱瞭解檔案類型。

將影像掃描到其他程式

要將任何類型的掃描影像傳送至某個軟體程式，請選取該軟體程式作為掃描目的地。

使用電子郵件掃描與分享影像

您可以使用電子郵件分享任何類型的掃描影像。

要使用電子郵件掃描和分享掃描的項目，請選擇電子郵件掃描目的地，然後指定電子郵件資訊。如需更多資訊，請參閱掃描至電子郵件設定對話方塊。

將文件掃描為可搜尋的文字

HP 掃描軟體可以透過文字頁面建立可搜尋的 PDF 檔案。您可以使用 Adobe Acrobat Reader 或其他 PDF 閱讀器應用程式中的尋找功能來搜尋此檔案內的特定文字，但您無法編輯這些文字。

要將掃描文件儲存為可搜尋的 PDF 檔案，請選取「儲存到檔案」，然後選取 「PDF（可搜尋）（*.pdf）」檔案類型。

將文件掃描為可編輯文字

HP 掃描軟體使用光學文字辨識（OCR）將頁面上的文字轉換為您可以使用文書處理程式編輯的文字。對於大多數 HP 掃描裝置，安裝 HP 軟體時會自動安裝 OCR 軟體。

要將掃描文件儲存為可編輯的文字檔案，請選取「儲存到檔案」，然後選取下列其中一個檔案類型：

• Rich Text Format（*.rtf）
• 文字檔（*.txt）
• HTML（*.htm）
提示 如果在掃描期間，您以不同於電腦作業系統的語言建立 HTML 檔案，請勿在檔案名稱中使用 Extended ASCII 字元。


瞭解檔案類型

HP 掃描軟體支援數種掃描影像的檔案格式。下表包含檔案類型清單，以及各種檔案類型的常用掃描目的地說明。

HP 掃描軟體會根據掃描目的地過濾檔案類型清單。例如，如果您將圖片掃描到「儲存到檔案」，檔案類型清單僅顯示套用於將圖片儲存到檔案的檔案類型。如需更多資訊，請參閱掃描捷徑設定的「掃描目的地」欄位。。

檔案類型描述
檔案類型 | 描述
點陣圖（.bmp） | 點陣圖是大多數 Windows 程式接受的影像檔案格式。點陣圖檔案較大。
FlashPix（.fpx） | FlashPix 檔案包含完整的影像，以及多個低解析度的影像。FlashPix 檔案格式相較於其他檔案格式的優勢在於，程式可以依不同工作需求，自動選擇最佳解析度，讓編輯與使用影像更快更容易。「256 色」輸出類型無法與 FlashPix 檔案配合使用。
GIF（.gif） | GIF 是一種壓縮檔案格式，適用網頁或多平台使用的影像。「百萬色」輸出類型無法與 GIF 檔案配合使用。
HTML（.htm） | HTML 表示超文字標記語言，是用於建立網頁的編碼或標記語言。掃描文件中的文字可以儲存為可以在網路瀏覽器中檢視的 HTML 檔案。
JPEG（.jpg） | JPEG 是一種影像壓縮檔案格式。JPEG 檔案格式的好處在於檔案較小，且瀏覽速度快。JPEG 是網路瀏覽器支援的預設影像。不過，這些優點會相對的犧牲影像品質。由於每次影像用 JPEG 壓縮時就會失去部分影像資料，請避免用 JPEG 將檔案壓縮好幾次。JPEG 檔案格式適合網頁或多平台使用的影像。 「百萬色」與「灰階」是唯一可以與 JPEG 檔案配合使用的輸出類型。 針對「黑白」或 「256 色」輸出類型，請使用 TIFF 或 BMP 格式。
PCX 影像（.pcx） | PCX 檔案格式適用於 PC Paintbrush 與小畫家等 Windows 程式所用的影像。
PDF（.pdf） | PDF 是針對文字、圖片及圖畫相當實用的格式。使用 Adobe Acrobat Reader 或其他 PDF 閱讀器程式檢視 PDF 檔案。因為通常檔案較小，因此如果不需要變更檔案，此檔案類型適合分享（透過電子郵件附件）與歸檔。
可搜尋的 PDF（.pdf） | 除了您可以搜尋 PDF 中的文字外，可搜尋的 PDF 與透過掃描建立的普通 PDF 檔案一樣。如需建立可搜尋的 PDF 之說明，請參閱將文件掃描為可搜尋的文字。。
PNG（.png） | PNG 是一種壓縮影像檔案格式。PNG 與 GIF 類似，都使用不會失真的壓縮方式，所有的影像資料都會被儲存，並在檔案解壓縮時還原。與 GIF 不同的是，「百萬色」與「灰階」輸出類型可以與 PNG 配合使用。
Rich Text Format（.rtf） | RTF 格式可以用在包含文字或混合文字和圖片的頁面。文字格式可在 RTF 檔案中保留，然後由其他的程式解讀，如：文書處理程式。
TIFF（.tif） | 標準 TIFF 檔案通常由掃描器產生，它未經壓縮，通常會導致檔案較大。TIFF 檔案可以使用在多個平台上，大部分處理相片及其他影像的程式都能接受。標準 TIFF 是影像存檔的最佳格式，因為它不會損失任何內容。
TIFF 壓縮（.tif） | 影像的 TIFF 壓縮檔案比標準 TIFF 檔案來得小。
文字（.txt） | 使用 TXT 檔案格式僅能儲存掃描項目中的文字。文字會儲存為可編輯且未格式化的ASCII 文字。
提示 要建立多頁 TIFF 文件檔案，請選取 TIFF 或 TIFF 壓縮檔案類型，然後掃描所有文件頁面，再完成掃描。


瞭解輸出類型

請根據完成的影像之使用方式與掃描原稿的類型，參考下列表格選擇輸出類型（及色彩類型，如果適用）。（如需檔案格式的描述，請參閱瞭解檔案類型。）

輸出類型

使用建議

彩色

為要以彩色列印或儲存的任何影像使用此輸出類型。對於圖片與膠片掃描，您可以從下一份表格中選擇色彩類型。彩色文件掃描永遠使用「百萬色」類型。

灰階

為下列用途使用此輸出類型：

• 要在黑白印表機列印、或要存成黑白影像的具色階之彩色圖片或圖畫
• 具有色階、要用於任何要儲存成可編輯文字的文件之黑白圖片與圖畫

黑白

為不具有色階的黑白圖畫或要存成影像的文字使用此輸出類型。

色彩類型

描述

百萬色

請為具有許多色階的彩色圖片或圖畫，在用於下列用途時，使用此色彩類型：

• 列印在彩色印表機
• 顯示在設定為幾百萬色的彩色螢幕
• 顯示在網路上，並以 .jpg 或 .png 檔案格式儲存
附註 此種色彩類型的掃描影像不能儲存為 .gif 檔。

256 色（智慧調色盤）

為需要較小檔案、具有許多色階的彩色相片或圖畫使用此色彩類型。在 「256 色」色彩類型中，此類型可以為單一影像提供最佳品質。 此調色盤乃專用於影像。它包含 16 種基本顏色，以及 240 種影像最常使用的顏色。

256 色（系統調色盤）

使用此色彩類型來掃描任何需要較小檔案的影像。在 「256 色」色彩類型中，系統調色盤是在電腦螢幕上同時檢視多個影像的最佳選擇。 系統調色盤包含 256 色，專用於作業系統。

256 色（網頁調色盤）

為要儲存為 .gif 檔案格式與顯示在網頁的影像使用此色彩類型。網頁調色盤僅包含 216 色，可更快速地顯示影像。


提升影像品質或掃描速度

在權衡掃描品質與速度時，請考慮下列建議。提高影像品質通常會導致掃描時間較長。

• 使用「品質與 速度」設定可最佳化影像品質或掃描速度。這些設定會決定包含在彩色與灰階掃描中的色彩再現總數。它們並不會決定輸出解析度。
• 使用適合掃描影像用途的輸出解析度設定。解析度越高，掃描時間就越長。
• 如果要放大或縮小圖片影像或使用 TMA 掃描的影像，請使用 HP 掃描軟體變更影像大小。此方法通常可產生比在完成掃描後變更影像大小更佳的影像品質。放大影像可能會增加掃描時間；而縮小影像可能會縮短掃描時間。

您也可以在開始掃描之前，為掃描捷徑定義在「進階 TMA 設定」中選取適當的縮放百分比，來放大使用 TMA 掃描的影像。

附註 HP 掃描軟體不允許您變更掃描文件的大小。
• 對於品質不佳的原稿，請考慮使用「去除灰塵與刮痕」、「還原褪色的色彩」或「減少雜紋」等影像調整來提升影像品質。
變更「品質與速度」設定
1 在「管理掃描捷徑」對話方塊中，選取圖片或 TMA 捷徑，然後按一下可用的「進階設定」按鈕。如需有關存取「管理掃描捷徑」對話方塊的資訊，請參閱管理掃描捷徑對話方塊。
2 在「品質與 速度」區域中，選取核取方塊以提升影像品質。清除核取方塊以提升掃描速度。
附註 如果從 TWAIN 相容程式掃描，請存取 「TWAIN 掃描設定」對話方塊中的「品質與速度」設定。如需更多資訊，請參閱TWAIN 掃描設定對話方塊。

相關主題

• 瞭解解析度
• 調整輸出尺寸
• 建立或修改掃描捷徑
• 去除灰塵與刮痕
• 還原褪色的色彩
• 減少影像雜紋


掃描其他項目

HP 掃描軟體提示您是否掃描其他項目時，您可以選擇掃描及調整更多項目，然後將影像傳送至最終目的地。您也可以從 「HP 掃描」預覽視窗中掃描其他影像。

您可以開啟與關閉繼續進行掃描的提示。

變更其他掃描設定
1 在「掃描偏好設定」對話方塊中，按一下要掃描的原稿類型的標籤。如需有關存取此對話方塊的資訊，請參閱掃描偏好設定對話方塊。
2 選取或清除「提示繼續進行掃描」核取方塊。


瞭解解析度

解析度是影像細節的測量單位。其計算方式為構成影像每一英吋包含的像素數目（ppi）。掃描程序中涉及的兩種解析度如下所示：

• 輸出解析度 是掃描目的地中完成的影像解析度。增加輸出解析度會增加影像檔案大小。您可以設定輸出解析度。
• 有效解析度 是輸出解析度與縮放比例的結果。放大影像時，有效解析度會增加以確保具有足夠的資料能以選定輸出解析度建立高品質影像。HP 掃描軟體可決定有效解析度。

例如，考量已縮放 400%、輸出解析度為 200 ppi 的幻燈片影像。在此情況下，為完成的掃描收集足夠資料的有效解析度為 800 ppi。

附註 HP 建議您在 HP 掃描軟體中縮放幻燈片、底片及所有小影像，而不是在掃描時使用高輸出解析度，然後在其他程式中調整影像大小。

本章節包含下列主題：

• 是否應變更輸出解析度？
• 常用解析度設定
• 試用輸出解析度

相關主題


是否應變更輸出解析度？

預設輸出解析度可滿足大多數掃描用途的要求。增加輸出解析度不一定會提升影像品質，且可能會導致影像檔案太大，而無法在其他程式中列印或開啟。較高的輸出解析度最適合於藝術品的商業複製等工作。

如果要放大影像，請使用 「HP 掃描」預覽視窗中的「調整輸出尺寸」工具。HP 掃描軟體會計算掃描裝置使用的有效解析度，以使用選定輸出解析度製作較大影像。

附註 1 使用過高的解析度掃描會增加檔案大小且會降低處理該影像的其他工作速度（例如，列印或以電子郵件傳送它）。
附註 2 如果掃描影像會以商用印表機列印，請使用商用印表機建議的輸出解析度。

相關主題


常用解析度設定

請參閱與所掃描的原稿類型相關的章節。

相片（包括幻燈片與底片）的常用解析度設定
解析度設定 | 用途或影像輸出
75 ppi | 螢幕或網頁，256 色或灰階
100 ppi | 300 dpi 印表機，彩色或灰階
150 ppi | 600 dpi 印表機，彩色或灰階
200 ppi | 傳真，彩色或灰階
300 ppi | 能以 1200 dpi 以上列印彩色、灰階或黑白點陣圖的印表機

圖畫常用解析度設定
解析度設定 | 用途或影像輸出
75 ppi | 螢幕或網頁，256 色、灰階、黑白點陣圖
200 ppi | 傳真、彩色、灰階或黑白點陣圖
300 ppi | 300 dpi 印表機，彩色、灰階或黑白點陣圖
600 ppi | 600 dpi 印表機，彩色、灰階或黑白點陣圖
1200 ppi | 能以 1200 dpi 以上列印彩色、灰階或黑白點陣圖的印表機

文件常用解析度設定
解析度設定 | 用途或影像輸出
200 ppi | PDF 或可搜尋的 PDF 檔案
300 ppi | 非亞洲語言的可編輯文字檔案
400 ppi | 亞洲語言的可編輯文字檔案


試用輸出解析度

您可以完成此程序來判斷印表機處理各種輸出解析度的方式。

測試輸出解析度
1 多次掃描小圖片（不超過 5 x 5 公分 [2 x 2 英吋]）到檔案，每次變更輸出解析度。建議的輸出解析度為 200、600 及 1200 ppi。如需有關如何設定輸出解析度的資訊，請參閱調整輸出解析度。
提示 大多數檔案格式會壓縮影像資料，這會降低影像解析度。要保留所有影像資料，請將影像儲存為 TIFF（.tif）檔案。
2 使用任何接受影像的程式來建立頁面，其中每種解析度包含一個影像副本。
3 列印頁面，然後使用放大鏡檢查影像。是否發現影像中的差異？
4 請注意每個影像的檔案大小。如果發現列印頁面的影像品質存在差異，增加磁碟空間及掃描時間是否值得？
5 對於將來的掃描，請選取與您的印表機功能及磁碟機上可用檔案儲存空間最相符的輸出解析度。


瞭解位元深度

較高位元深度會增加影像中的彩色或灰階再現總數，如果要製作非常高品質的重印、存檔高品質檔案或執行進階影像編輯，此功能可能就很重要。較高位元深度最適用於較深區域中具有細節的影像。

位元深度設定會影響掃描、影像調整及掃描輸出期間的資料收集：

• 從 HP 掃描裝置的玻璃板或進紙器掃描原稿時，您可以控制用於收集資料的位元深度。使用 TMA 掃描原稿時，永遠使用較高的位元深度收集盡可能多的色彩資料。因此，清除此核取方塊不會影響 TMA 掃描時間。
• 每個影像調整可能會導致影像資料發生很小的捨位錯誤。對相同影像進行大量調整可能會導致些許失真。由於使用較高位元深度掃描的影像之每個像素具有更多資料，因此不論掃描目的地為何，會大大減少由於捨位錯誤導致的失真。
• 掃描目的地為標準（未經壓縮）TIFF 檔案時，輸出檔案可能會包含較高位元深度資料。對於所有其他掃描目的地，輸出包含標準位元深度。
附註 位元深度設定不會影響黑白掃描。

下表說明較高位元深度設定如何影響掃描與輸出。

掃描來源

使用 TIFF 輸出啟用的較高位元深度

使用非 TIFF（或壓縮的 TIFF）輸出啟用的較高位元深度

停用較高位元深度

玻璃板或進紙器

輸入：

• 灰階掃描：16 位元
• 彩色掃描：每種色頻各 16 位元
• 6 色掃描：6 x 16 位元 = 96 位元（僅限於部分裝置）

輸出：

• 灰階：16 位元
• 百萬色：48 位元
• 256 色：8 位元

輸入：

• 灰階掃描：16 位元
• 彩色掃描：每種色頻各 16 位元
• 6 色掃描：6 x 16 位元 = 96 位元（僅限於部分裝置）

輸出：

• 灰階：8 位元
• 百萬色：24 位元
• 256 色：8 位元

輸入：

• 灰階掃描：8 位元
• 彩色掃描：每種色頻各 8 位元
• 6 色掃描：6 x 8 位元 = 48 位元（僅限於部分裝置）

輸出：

• 灰階：8 位元
• 百萬色：24 位元
• 256 色：8 位元

TMA

輸入：

• 灰階掃描：16 位元
• 彩色掃描：每種色頻各 16 位元
• 6 色掃描：6 x 16 位元 = 96 位元（僅限於部分裝置）

輸出：

• 灰階：16 位元
• 百萬色：48 位元
• 256 色：8 位元

輸入：

• 灰階掃描：16 位元
• 彩色掃描：每種色頻各 16 位元
• 6 色掃描：6 x 16 位元 = 96 位元（僅限於部分裝置）

輸出：

• 灰階：8 位元
• 百萬色：24 位元
• 256 色：8 位元

輸入：

• 灰階掃描：16 位元
• 彩色掃描：每種色頻各 16 位元
• 6 色掃描：6 x 16 位元 = 96 位元（僅限於部分裝置）

輸出：

• 灰階：8 位元
• 百萬色：24 位元
• 256 色：8 位元


瞭解智慧夥伴

智慧夥伴是一種自動顯示訊息，用以通知您潛在的問題。例如，如果為大型掃描影像選取高輸出解析度，智慧夥伴可能會警示您，檔案太大而可能無法在其他程式中使用。

關閉一則智慧夥伴訊息
選取對話方塊中「不要再提醒我」核取方塊。
變更所有智慧夥伴的設定
1 在 「HP 掃描」預覽視窗中，按一下「說明」。
2 要關閉所有訊息，請按一下「停用所有智慧夥伴」。要開啟所有訊息，請按一下「啟用所有智慧夥伴」。