HP LaserJet Professional M1130/M1210 MFP 系列

使用者指南

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional M1130/M1210 MFP 系列

 繁體中文

商標和版權資訊

    著作權與授權

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    除著作權法允許的範圍外，若未經事先書面許可，不得複製、修改或翻譯本手冊。

    本文件包含的資訊如有變更，恕不另行通知。

    本產品與服務所附的保固聲明是 HP 對其產品與服務的唯一保固內容。除此之外，不含任何附加保固。HP 對所含資訊在技術或編輯上的錯誤或疏漏概不負責。

    零件編號：CE841-91030

    Edition 1, 3/2011

    商標說明

    Adobe®、Acrobat®，及 PostScript® 是 Adobe Systems Incorporated 的商標。

    Intel® Core™ 是 Intel Corporation 在美國及其他國家/地區的商標。

    Java™ 是 Sun Microsystems, Inc. 在美國的商標。

    Microsoft®、Windows®、Windows® XP 以及 Windows Vista® 是 Microsoft Corporation 在美國的註冊商標。

    UNIX® 是 Open Group 的註冊商標。

    ENERGY STAR 和 ENERGY STAR 標誌是註冊的美國商標。


HP LaserJet Professional M1130/M1210 MFP 系列

本指南中使用的慣例

    提示：

    「提示」會提供有用的提示或捷徑。
    附註：

    「註」會提供說明概念或完成工作的重要資訊。
    注意：

    注意事項顯示了為避免資料遺失或產品損壞所應遵循的程序。
    警告！

    警告則提示您為避免人身受傷、資料遺失或產品嚴重受損所應遵循的程序。


產品基本功能

產品基本功能
  • 產品比較
  • 環保特色
  • 產品特性
  • 產品檢視


產品基本功能

產品比較

    本裝置提供了下列組態。

    M1130 系列
    M1210 系列
    ●
    列印 letter 尺寸紙張的速度高達 19 頁/分鐘 (ppm)，A4 尺寸紙張的速度高達 18 ppm。
    ●
    進紙匣可容納多達 150 張列印紙材或多達 10 個信封。
    ●
    出紙槽可容納多達 100 張紙
    ●
    二位數 LED 控制面板顯示幕
    ●
    手動兩面 (雙面) 列印及影印。
    ●
    從平台掃描器進行影印
    ●
    全彩掃描
    ●
    高速 USB 2.0 連接埠。
    ●
    8 MB 隨機存取記憶體 (RAM)。
    ●
    列印 letter 尺寸紙張的速度高達 19 頁/分鐘 (ppm)，A4 尺寸紙張的速度高達 18 ppm。
    ●
    進紙匣可容納多達 150 張列印紙材或多達 10 個信封。
    ●
    出紙槽可容納多達 100 張紙
    ●
    LCD 控制面板顯示幕
    ●
    手動兩面 (雙面) 列印、傳真接收及影印。
    ●
    從平台掃描器或文件進紙器進行影印
    ●
    全彩掃描
    ●
    高速 USB 2.0 連接埠。
    ●
    連接至 10/100Base-TX 網路專用的整合式網路。
    ●
    V.34 傳真數據機與 4 百萬位元組 (MB) 快閃傳真儲存器記憶體。
    ●
    兩個 RJ-11 傳真/電話線連接埠
    ●
    64 MB 隨機存取記憶體 (RAM)。
    ●
    35 頁文件進紙器。


產品基本功能

環保特色

    單張多頁列印
    在單張紙上並列列印兩頁以上的文件以節省紙張。請透過印表機驅動程式存取此功能。
    回收
    使用回收的紙張減少浪費。
    使用 HP 退回程序回收碳粉匣。
    節省能源
    啟動產品的自動關閉模式可以節省能源。
    HP Smart Web 列印
    使用 HP Smart Web 列印來選取、儲存與組織多張網頁的文字與圖形，然後僅針對出現在螢幕上的畫面進行編輯與列印。您不僅可以控制要列印那些有用的資訊，同時還能將浪費減到最低。
    請從此網站下載 HP Smart Web Printing：www.hp.com/go/smartwebprinting。


產品基本功能

產品特性

    列印
    ●
    列印 letter 尺寸紙張的速度高達 19 ppm，A4 尺寸紙張的速度高達 18 ppm。
    ●
    以 400x2 每英吋點數 (dpi) 與 FastRes 600 (預設值) 進行列印。支援 FastRes 1200 以便進行高品質列印文字及圖形。
    ●
    包含可取得最佳列印品質的可調整設定。
    影印
    ●
    以 300 每英吋像素 (ppi) 掃描，並以 FastRes 600 列印。
    ●
    從控制面板很容易就可變更副本份數、調整明暗度，或是縮放副本尺寸。
    掃瞄
    ●
    從平台掃描器提供最高 1200 每英吋像素 (ppi) 全彩掃描。
    ●
    從文件進紙器提供最高 300 ppi 全彩掃描。
    ●
    透過 TWAIN 相容或 Windows Imaging Application (WIA) 相容軟體進行掃描。
    ●
    針對 Windows 使用 HP LaserJet Scan 軟體或是針對 Mac 使用 HP Director 軟體，以便從電腦掃描。
    傳真（僅限 M1210 系列）
    ●
    含有 V.34 傳真的完整傳真功能，包括電話簿及延遲傳真功能。
    ●
    在記憶體中存放最多 500 頁。
    ●
    從記憶體回復傳真，最多可至電源中斷之後的四天。
    支援的作業系統
    ●
    Windows 7
    ●
    Windows Vista（32 位元和 64 位元）
    ●
    Windows XP（32 位元和 64 位元）
    ●
    Mac OS X 10.4、10.5、10.6
    記憶體
    ●
    M1130 系列：包含 8 百萬位元組 (MB) 隨機存取記憶體 (RAM)。
    ●
    M1210 系列：包含 64 MB RAM。
    紙張處理
    ●
    進紙匣最多可容納 150 張紙或 10 個信封。
    ●
    文件進紙器最多可容納 35 張紙。
    ●
    出紙槽可容納多達 100 張紙。
    印表機驅動程式功能
    ●
    在一張紙上列印多個頁面。
    ●
    列印手冊。
    ●
    縮放以符合不同的紙張尺寸。
    ●
    在不同紙張上列印封面。
    介面連線
    ●
    高速 USB 2.0 連接埠。
    ●
    RJ-45 網路連接埠。(僅限 M1210 系列)
    ●
    兩個 RJ-11 傳真/電話線連接埠 (僅限 M1210 系列)
    經濟的列印
    ●
    每張 N 頁列印 (在一張紙上列印一頁以上) 以及手動雙面列印功能可以節省用紙。
    ●
    EconoMode（經濟模式）印表機驅動程式功能可節省碳粉。
    封存列印
    封存列印功能可以列印您計畫要存放一段長時間的頁面。
    耗材
    ●
    原廠 HP 碳粉匣的驗證。
    ●
    訂購替代耗材容易。
    ●
    「耗材狀態」頁面會顯示碳粉匣中的預估碳粉存量。不適用於非 HP 耗材。
    自助
    您可從 www.hp.com/support/ljm1130series 或 www.hp.com/support/ljm1210series 取得快速參照頁。
    存取性
    ●
    用一隻手即可打開所有擋門與護蓋。
    安全性
    ●
    纜線類型安全鎖定插座。


產品基本功能

產品檢視

該節提供了有關以下主題的資訊：

  • 前視圖
  • 後視圖
  • 序號與型號的位置
  • 控制面板配置


產品基本功能

前視圖

該節提供了有關以下主題的資訊：

  • M1130 系列
  • M1210 系列


產品基本功能

M1130 系列

    1
    掃描器護蓋
    2
    掃描器組件
    3
    具有長紙張專用延伸板的出紙槽
    4
    碳粉匣機門掀把
    5
    進紙匣
    6
    短紙材延伸板工具
    7
    電源按鈕
    8
    控制面板


產品基本功能

M1210 系列

    1
    文件進紙器
    2
    文件進紙器出紙槽
    3
    掃描器護蓋
    4
    掃描器組件
    5
    具有長紙張專用延伸板的出紙槽
    6
    碳粉匣機門掀把
    7
    進紙匣
    8
    短紙材延伸板工具
    9
    電源按鈕
    10
    控制面板


產品基本功能

後視圖

該節提供了有關以下主題的資訊：

  • M1130 系列
  • M1210 系列


產品基本功能

M1130 系列

    1
    纜線類型安全鎖定插槽
    2
    高速 USB 2.0 連接埠
    3
    電源連接


產品基本功能

M1210 系列

    1
    纜線類型安全鎖定插槽
    2
    RJ-45 網路連接埠
    3
    高速 USB 2.0 連接埠
    4
    RJ-11 傳真連接埠
    5
    電源連接


產品基本功能

序號與型號的位置

    序號與產品型號標籤位於產品背面。


產品基本功能

控制面板配置

該節提供了有關以下主題的資訊：

  • M1130 系列
  • M1210 系列


產品基本功能

M1130 系列

    1
    LED 顯示幕：顯示影印份數、明暗度及大小調整的百分比。如發生錯誤，此顯示幕將顯示錯誤代碼，以協助您解決問題。
    2
    上下箭號：增減影印份數、明暗度及大小調整的百分比。
    ●
    短按這些按鈕 (不超過一秒鐘) 可以增減一單位的影印設定。
    ●
    長按這些按鈕 (一秒鐘或以上) 可將明暗度設定為最小或最大值。
    ●
    長按這些按鈕 (一秒鐘或以上) 可以增減 10 單位的影印份數，或增減 10% 的影印大小。
    3
    縮小/放大影印指示燈：代表可調整影印大小。
    4
    較暗/較亮影印指示燈：代表可調整影印明暗度。
    5
    影印份數指示燈：代表可調整影印份數。
    6
    設定按鈕：捲動切換到個別工作的影印份數、明暗度與大小等影印設定。預設選項為影印份數。如欲變更所有工作的預設值設定，請捲動到個別設定項目，然後按住按鈕達 3 秒鐘以上。當指示燈號閃爍時，調整設定。再次按下此按鈕以儲存設定。
    7
    開始影印按鈕：開始影印工作。
    8
    取消按鈕：取消目前的工作，或清除上一次的設定。當產品處於就緒狀態時，按下此按鈕可以將影印設定恢復為預設值。
    9
    碳粉量狀態燈：代表碳粉匣中的碳粉量不足。
    10
    注意指示燈：代表產品發生問題。
    11
    就緒指示燈：代表產品已準備就緒或正在處理工作。


產品基本功能

M1210 系列

    1
    碳粉量狀態燈：代表碳粉匣中的碳粉量不足。
    2
    注意指示燈：代表產品發生問題。請參考 LCD 顯示幕上的訊息。
    3
    就緒指示燈：代表產品已準備就緒或正在處理工作。
    4
    LCD 顯示幕：顯示狀態資訊、功能表與訊息。
    5
    影印設定按鈕： 開啟影印設定功能表。要影印身份證，請按下此按鈕三次以開啟影印 ID功能表，然後按下OK 按鈕。
    6
    設定按鈕：開啟功能表。
    7
    左右箭號：輸入及瀏覽功能表。增減顯示幕畫面上目前的數值。前後移動畫面游標一格。
    8
    確定按鈕：接受設定或確認進行動作。
    9
    取消按鈕：取消目前的工作，或清除上一次的設定。當產品處於就緒狀態時，按下此按鈕可以將影印設定恢復為預設值。
    10
    開始影印按鈕：開始影印工作。
    11
    返回箭號：返回功能表的上一層。
    12
    發送傳真按鈕：開始傳真工作。
    13
    重撥按鈕：重撥上一次傳真工作所使用的號碼。
    14
    較暗/較亮影印按鈕：調整目前影印工作的明暗度設定。
    15
    數字鍵盤：使用鍵盤輸入傳真號碼或資料。


控制面板功能表 (僅限 M1210 系列)

控制面板功能表 (僅限 M1210 系列)
  • 控制面板功能表


控制面板功能表 (僅限 M1210 系列)

控制面板功能表

    在控制面板主功能表中，可以使用下列功能表：

    ●
    使用電話簿功能表開啟傳真電話簿中的項目清單。
    ●
    使用傳真工作狀態功能表可顯示正在等待傳送，或者已接收但正在等待列印、轉寄或更新至電腦的所有傳真清單。
    ●
    使用傳真功能功能表可設定傳真功能，如排定延遲的傳真、取消接收至 PC 模式、重新列印之前列印的傳真或列印記憶體中儲存的傳真。
    ●
    使用影印設定功能表可設定基本影印預設值，如對比度、分頁或列印的份數。
    ●
    使用報告功能表可列印報告，以提供本產品相關資訊。
    ●
    使用傳真設定功能表可設定外送與內送傳真選項以及所有傳真的基本設定。
    ●
    使用系統設定功能表可建立基本產品設定，如語言、列印品質或音量。
    ●
    使用服務功能表可還原預設值、清潔產品及啟動可影響列印輸出的特殊模式。
    ●
    使用網路設定功能表建立網路組態設定。

    電話簿功能表
    功能表項目
    子功能表項目
    說明
    電話簿
    新增/編輯
    刪除
    全部刪除
    編輯傳真電話簿。本產品支援最多 100 個電話簿項目。

    傳真工作狀態功能表
    功能表項目
    說明
    傳真工作狀態
    顯示擱置的傳真工作，並可讓您取消擱置的傳真工作。

    傳真功能功能表
    功能表項目
    說明
    稍後傳送傳真
    允許稍後的日期與時間傳送傳真。
    停止接收至 PC
    停用接收至 PC 設定，可讓電腦上傳尚未列印的目前所有傳真，及產品接收的所有未來傳真。
    重新列印最後一份
    重新列印儲存在產品記憶體中的傳真。
    輪詢接收
    可讓產品呼叫已啟用輪詢傳送的其他傳真機。
    清除儲存的傳真
    清除產品記憶體中的所有傳真。

    影印設定功能表
    功能表項目
    子功能表項目
    說明
    預設品質
    文字
    草稿
    混合
    底片相片
    圖片
    設定預設的影印品質。
    預設 深/淺
    設定預設對比度選項。
    預設 分頁
    熄滅
    亮起
    設定列印時是否將副本分頁。
    預設 份數：
    (範圍：1-99)
    設定預設份數。
    預設 縮小/放大
    原稿=100%
    A4 縮放成 Letter=94%
    Letter 縮放成 A4=97%
    全頁=91%
    每張 2 頁
    每張 4 頁
    自訂： 25 至 400%
    設定縮小或放大影印文件的預設百分比。

    報告功能表
    功能表項目
    子功能表項目
    子功能表項目
    說明
    示範頁
    列印展示列印品質的頁面。
    傳真報告
    傳真確認
    從不
    僅傳送傳真
    接收傳真
    每次傳真時
    設定本產品在成功傳送或接收工作後是否列印確認報告。
    傳真錯誤報告
    每項錯誤
    傳送錯誤
    接收錯誤
    從不
    設定本產品在傳送或接收工作失敗後是否列印報告。
    上次呼叫報告
    列印上次傳送或接收傳真作業的詳細報告。
    包含第一頁
    亮起
    熄滅
    設定本產品是否在報告包含傳真第一頁的縮圖影像。
    傳真活動記錄
    立即列印記錄
    自動列印記錄
    立即列印記錄：列印本產品傳送或接收過的最近 40 筆傳真清單。
    自動記錄列印：選擇亮起可自動在每 40 項傳真工作結束後列印報告。選擇熄滅以關閉自動列印功能。
    電話簿報告
    列印已在本產品設定的電話簿項目清單。
    封鎖傳真清單
    列印本產品封鎖拒收傳真的電話號碼清單。
    所有傳真報告
    列印所有與傳真相關的報告。
    選單結構
    列印控制面板功能表配置圖。列出每個功能表的現行設定值。
    組態報告
    列印所有產品設定清單，包括網路及傳真設定。
    耗材狀態
    列印碳粉匣相關資訊，包括預估剩餘頁數以及已列印的頁數。

    傳真設定功能表
    功能表項目
    子功能表項目
    子功能表項目
    說明
    傳真標題
    您的傳真號碼
    公司名稱
    設定傳送至接收產品的識別資訊。
    傳真傳送設定
    預設 解析度
    佳
    極佳
    相片
    標準
    設定傳送文件的解析度。解析度越高，每英吋點數 (dpi) 越多，顯示的細節也越多。解析度越低，每英吋點數越少，顯示的細節也越少，但檔案大小也越小。
    變更解析度設定可能會影響傳真速度。
    預設 深/淺
    設定外送傳真的暗度。
    預設 玻璃板大小
    信紙
    A4
    設定從玻璃平台進行掃描及影印時要使用的預設紙張尺寸。
    撥號模式
    音頻式
    脈衝式
    設定本產品應使用音頻式還是脈衝式撥號。
    忙線時重撥
    亮起
    熄滅
    設定本產品是否應在忙線時嘗試重撥。
    無人接聽時重撥
    亮起
    熄滅
    設定本產品是否應在無人接聽時嘗試重撥收件者傳真號碼。
    重撥通訊錯誤
    亮起
    熄滅
    設定本產品是否應在發生通訊錯誤時嘗試重撥收件者傳真號碼。
    撥號前碼
    亮起
    熄滅
    指定從本產品傳送傳真時必須撥打的前置號碼。
    偵測撥號音
    亮起
    熄滅
    設定本產品是否應先檢查撥號音，再傳送傳真。
    傳真接收 設定
    接聽模式
    自動
    TAM
    傳真/電話
    手動
    設定接聽模式的類型。提供下列選項：
    ●
    自動：本產品會自動在設定的鈴聲次數時接聽來電。
    ●
    TAM：當電話答錄機連接至本產品時，請使用此設定。本產品不會自動接聽來電，而是會等到偵測到傳真訊號為止。
    ●
    傳真/電話：本產品會立即接聽來電。如果產品偵測到傳真訊號，則會將來電視為傳真處理。如果產品並未偵測到傳真訊號，則會建立聲音鈴聲提醒您接聽語音來電。
    ●
    手動：您必須按下傳送傳真 [image] 按鈕或使用分機，本產品才會接聽來電。
    接聽鈴聲
    設定傳真數據機接聽前的響鈴次數。
    答鈴類型
    所有鈴聲
    一聲
    兩聲
    三聲
    兩聲與三聲
    可讓您在一條線路上有兩個或三個電話號碼，每個電話號碼具有不同的鈴聲模式 (在具有鈴聲區別服務的電話系統上)。
    ●
    所有鈴聲：本產品將接聽電話線路上的所有來電。
    ●
    一聲：本產品將接聽發出一聲鈴聲的所有來電。
    ●
    兩聲：本產品將接聽發出兩聲鈴聲的所有來電。
    ●
    三聲：本產品將接聽發出三聲鈴聲的所有來電。
    ●
    兩聲與三聲：本產品將接聽發出兩聲或三聲鈴聲的所有來電。
    分機
    亮起
    熄滅
    啟用此功能時，您可以按下分機上的 1-2-3 按鈕讓本產品接聽傳真來電。
    靜音偵測
    亮起
    熄滅
    設定本產品能否在傳真傳送期間不發出用過的初始傳真訊號之舊型傳真機接收傳真。
    調整至頁面大小
    亮起
    熄滅
    將超過 Letter 或 A4 尺寸的傳真縮小，使其適合 Letter 或 A4 尺寸紙張。如果將此功能設為熄滅，則超過 Letter 或 A4 的傳真會分印在多個頁面。
    標記傳真
    亮起
    熄滅
    將本產品設定為在本產品收到的每頁傳真新增日期、時間、傳送者電話號碼及頁碼。
    轉寄傳真
    亮起
    熄滅
    將本產品設定為將所有收到的傳真傳送至其他傳真機。
    封鎖傳真
    新增項目
    刪除項目
    全部清除
    修改封鎖傳真清單。封鎖傳真清單最多可有 30 個號碼。本產品收到來自封鎖傳真號碼的來電時，會將其內送傳真刪除。同時還會將被封鎖的傳真記錄在活動記錄，並加上工作會計資訊。
    重新列印傳真
    亮起
    熄滅
    設定能否重新列印可用記憶體中儲存的所有接收的傳真。
    保密接收
    亮起
    熄滅
    列印傳真
    將保密接收功能設定為亮起會要求您設定密碼。設定密碼後，設定下列選項：
    ●
    保密接收功能可能已開啟。
    ●
    刪除記憶體中的所有舊傳真。
    ●
    轉寄傳真或接收至 PC 選項設定為熄滅，不允許再進行設定。
    ●
    將所有內送傳真儲存在記憶體中。
    傳真/電話聲響次數
    此項目是以秒為單位來設定時間，決定本產品多久之後會針對語音來電產生聲音鈴聲。
    所有傳真
    錯誤更正
    亮起
    熄滅
    設定在發生傳真傳送錯誤時，本產品是否再次傳送或接收錯誤部分。
    傳真速度
    快(V.34)
    中等(V.17)
    慢(V.29)
    提高或降低允許的傳真通訊速度。

    系統設定功能表
    功能表項目
    子功能表項目
    子功能表項目
    說明
    語言
    (可用控制面板顯示幕語言的清單。)
    設定控制面板用來顯示訊息與本產品報告的語言。
    紙張設定
    預設 紙張尺寸
    信紙
    A4
    Legal
    針對列印內部報告或任何影印工作設定尺寸。
    預設 紙張類型
    列出可用的紙張類型。
    針對列印內部報告或任何影印工作設定類型。
    列印濃度
    (範圍為 1-5)
    設定本產品應噴灑多少碳粉到深色線條與邊緣。
    音量設定
    警報音量
    低
    適中
    高
    熄滅
    設定本產品的音量。
    鈴聲音量
    按鍵音量
    電話線音量
    時間/日期
    (時間格式、目前時間、日期格式及目前日期的設定。)
    設定本產品的時間與日期設定。

    服務功能表
    功能表項目
    子功能表項目
    說明
    T.30 追蹤
    從不
    現在
    如果錯誤
    來電結束
    列印或排定用於解決傳真傳送問題的報告。
    還原預設值
    將所有自訂的設定值設為出廠預設值。
    清潔模式
    在列印輸出出現污點或其他污跡時，清潔本產品。此清潔程序會清除紙張路徑上的灰塵及多餘碳粉。
    選擇時，本產品會提示您在紙匣中裝入一般 Letter 或 A4 紙。按下 OK 按鈕以開始清潔程序。等候直到完成整個程序。再丟棄列印的紙張。
    USB 速度
    高
    全雙工
    設定 USB 速度。
    減少紙張捲曲
    亮起
    熄滅
    列印頁面持續捲曲時，此選項會將本產品設定成可減少捲曲的模式。
    預設值為熄滅。
    保存列印
    亮起
    熄滅
    列印的紙張會長期儲存時，此選項會將本產品設定成減少碳粉污跡與粉塵的模式。
    預設值為熄滅。

    網路設定功能表
    功能表項目
    子功能表項目
    說明
    TCP/IP Config
    自動
    手動
    選擇自動選項，自動設定所有 TCP/IP 選項。
    選擇手動選項，手動設定 IP 位址、子網路遮與預設閘道。
    預設值為自動。
    連線速度
    自動（預設值）
    10T 全速
    10T 半速
    100TX 全速
    100TX 半速
    若有需要，手動設定連線速度。
    設定連線速度之後，本產品會自動重新啟動。
    網路服務
    IPv4
    IPv6
    此項目將由網路管理員用來限制此產品上可用的網路服務。
    亮起
    熄滅
    所有項目的預設設定為亮起。
    顯示 IP 位址
    否
    是
    否：產品 IP 位址不會出現在控制面板顯示幕上。
    是：產品控制面板顯示螢幕會交替顯示產品 IP 位址及耗材資訊。如果發生錯誤，則不會顯示 IP 位址。
    預設值為否。
    還原預設值
    按下 OK 按鈕將網路組態設定還原為預設值。


Windows 軟體

Windows 軟體
  • 支援的 Windows 作業系統
  • 印表機驅動程式
  • 列印設定值的優先順序
  • 為 Windows 變更印表機驅動程式設定值
  • 移除 Windows 軟體
  • 支援的 Windows 公用程式


Windows 軟體

支援的 Windows 作業系統

    本產品支援下列 Windows 作業系統：

    完整軟體安裝
    ●
    Windows XP
    ●
    Windows Vista（32 位元和 64 位元）
    ●
    Windows 7 (32 位元和 64 位元)
    僅列印與掃描驅動程式
    ●
    Windows 2003 伺服器
    ●
    Windows 2008 伺服器


Windows 軟體

印表機驅動程式

    印表機驅動程式可讓您存取產品的功能，例如：列印到自訂大小的紙張、調整文件尺寸，以及插入浮水印。

    附註：

    您可於下列網址取得最新的驅動程式：www.hp.com/go/ljm1130series_software 或 www.hp.com/go/ljm1210series_software。視 Windows 電腦的組態，產品軟體的安裝程式會自動檢查電腦的網際網路存取權，以取得最新的驅動程式。


Windows 軟體

列印設定值的優先順序

    對列印設定的變更是根據做出變更的位置排定優先順序：

    附註：

    指令和對話方塊的名稱可能會因軟體程式而異。
    ●
    「頁面設定」對話方塊： 在使用程式的檔案功能表上按一下頁面設定或相似的指令，以開啟此對話方塊。在此處變更的設定會置換在其他任何位置所做的變更。
    ●
    列印對話方塊： 在現用程式的檔案功能表中，按一下列印、列印設定或類似指令，以開啟此對話方塊。在列印對話方塊中變更的設定具有較低優先順序，通常不會置換在頁面設定對話方塊中所作的設定。
    ●
    「印表機內容」對話方塊 (印表機驅動程式)： 在列印對話方塊中按一下內容，以開啟印表機驅動程式。在印表機內容對話方塊中變更的設定通常不會置換在列印軟體其他各處所作的設定。您可在此處變更大多數列印設定。
    ●
    印表機驅動程式預設值： 印表機驅動程式預設值可決定所有列印工作所使用的設定，除非在頁面設定、列印或印表機內容對話方塊中變更設定。
    ●
    印表機控制面板設定： 在印表機控制面板中變更的設定，其優先順序比在其他任何地方所做的變更都還要低。


Windows 軟體

為 Windows 變更印表機驅動程式設定值

該節提供了有關以下主題的資訊：

  • 變更所有列印工作的設定值直到軟體程式結束為止
  • 變更所有列印工作的預設值
  • 變更產品組態設定


Windows 軟體

變更所有列印工作的設定值直到軟體程式結束為止

    1.
    在軟體程式的檔案功能表中，按一下列印。
    2.
    選擇驅動程式，然後按一下內容或喜好設定。

    步驟可能會有差異；此程序是最常用的方法。


Windows 軟體

變更所有列印工作的預設值

    1.
    Windows XP、Windows Server 2003 及 Windows Server 2008 (使用預設「開始」功能表檢視)：按一下開始，然後按一下印表機和傳真。

    Windows XP、Windows Server 2003 和 Windows Server 2008（使用傳統「開始」功能表檢視）：按一下開始、設定，然後按一下印表機。

    Windows Vista：依次按一下開始、控制台，在硬體與音效類別中，按一下印表機。

    2.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇列印喜好設定。


Windows 軟體

變更產品組態設定

    1.
    Windows XP、Windows Server 2003 及 Windows Server 2008 (使用預設「開始」功能表檢視)：按一下開始，然後按一下印表機和傳真。

    Windows XP、Windows Server 2003 和 Windows Server 2008（使用傳統「開始」功能表檢視）：按一下開始、設定，然後按一下印表機。

    Windows Vista：依次按一下開始、控制台，在硬體與音效類別中，按一下印表機。

    2.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    3.
    按一下裝置設定值標籤。


Windows 軟體

移除 Windows 軟體
    Windows XP

    1.
    依次按一下開始、控制台、新增或移除程式。
    2.
    從清單中找到並選擇產品。
    3.
    按一下變更/移除按鈕，移除軟體。

    Windows Vista

    1.
    依次按一下開始、控制台、程式與功能。
    2.
    從清單中找到並選擇產品。
    3.
    選擇解除安裝/變更選項。


Windows 軟體

支援的 Windows 公用程式

該節提供了有關以下主題的資訊：

  • HP Toolbox軟體
  • HP 嵌入式 Web 伺服器 (僅限 M1210 系列)
  • 其他 Windows 元件與公用程式。


Windows 軟體

HP Toolbox軟體

    HP Toolbox是一套可讓您進行下列工作的軟體應用程式：

    ●
    檢查產品狀態。
    ●
    設定產品設定值。
    ●
    設定快顯警示訊息。
    ●
    檢視故障排除資訊。
    ●
    檢視線上文件。


Windows 軟體

HP 嵌入式 Web 伺服器 (僅限 M1210 系列)

    本產品配備 HP 嵌入式 Web 伺服器，可用於存取有關產品與網路活動的資訊。此資訊會出現在 Web 瀏覽器中，例如 Microsoft Internet Explorer、Netscape Navigator、Apple Safari 或 Mozilla Firefox。

    HP 嵌入式 Web 伺服器駐留在產品上。不會載入到網路伺服器中。

    HP 嵌入式 Web 伺服器提供了產品介面，任何配備網路連線電腦以及標準 Web 瀏覽器的使用者均可使用。您不需要安裝或設定特別的軟體，但電腦內必須有支援的 Web 瀏覽器。若要取得 HP 嵌入式 Web 伺服器的存取權，請在瀏覽器的位址列中鍵入產品的 IP 位址。


Windows 軟體

其他 Windows 元件與公用程式。
    ●
    軟體安裝程式 - 自動安裝列印系統
    ●
    線上網路註冊
    ●
    HP LaserJet Scan
    ●
    PC 傳真傳送


使用本產品搭配 Mac

使用本產品搭配 Mac
  • Mac 的軟體
  • 使用 Mac 來列印
  • 使用 Mac 傳真 (僅限 M1210 系列)
  • 使用 Mac 掃描


使用本產品搭配 Mac

Mac 的軟體

該節提供了有關以下主題的資訊：

  • 支援 Macintosh 作業系統
  • 支援的 Macintosh 印表機驅動程式
  • 移除 Mac 的軟體
  • Macintosh 列印設定值的優先順序
  • 變更 Mac 的印表機驅動程式設定


使用本產品搭配 Mac

支援 Macintosh 作業系統

    本產品支援下列 Macintosh 作業系統：

    ●
    Mac OS X V10.3.9、V10.4、V10.5 及更新版本
    附註：

    對於 Mac OS X V10.4 與更新版本，支援 PPC 與 Intel® Core™ 處理器 Mac。


使用本產品搭配 Mac

支援的 Macintosh 印表機驅動程式

    HP LaserJet 軟體安裝程式為 Mac OS X 提供了 PostScript® Printer Description (PPD) 檔案、CUPS 驅動程式以及 HP 印表機公用程式。將 HP 印表機的 PPD 檔案與 CUPS 驅動程式搭配使用，即可使用完整的列印功能，並且存取特定的 HP 印表機功能。


使用本產品搭配 Mac

移除 Mac 的軟體

    請使用解除安裝公用程式移除軟體。

    1.
    瀏覽至硬碟上的下列資料夾：

    Applications/HP LaserJet Professional M1130 MFP Series/（M1130 系列）

    Applications/HP LaserJet Professional M1210 MFP Series/（M1210 系列）

    2.
    連按兩下 HP Uninstaller.app 檔案。
    3.
    按一下「繼續」按鈕，然後依照螢幕上的說明移除軟體。


使用本產品搭配 Mac

Macintosh 列印設定值的優先順序

    對列印設定的變更是根據做出變更的位置排定優先順序：

    附註：

    指令和對話方塊的名稱可能會因軟體程式而異。
    ●
    設定頁面對話方塊： 在現用程式的檔案功能表中，按一下設定頁面或類似指令，以開啟此對話方塊。 此處變更的設定可能會覆寫在所有其他地方變更的設定。
    ●
    「列印」對話方塊： 在使用程式的檔案功能表上按一下列印、頁面設定或相似的指令，以開啟此對話方塊。在列印對話方塊中變更的設定，優先順序較低，且不會置換在頁面設定對話方塊中所做的變更。
    ●
    印表機驅動程式預設值： 印表機驅動程式預設值可決定所有列印工作所使用的設定，除非在頁面設定、列印或印表機內容對話方塊中變更設定。
    ●
    印表機控制面板設定： 在印表機控制面板中變更的設定，其優先順序比在其他任何地方所做的變更都還要低。


使用本產品搭配 Mac

變更 Mac 的印表機驅動程式設定

    變更所有列印工作的設定值直到軟體程式結束為止
    變更所有列印工作的預設值
    變更產品組態設定
    1.
    在檔案功能表中，按一下列印按鈕。
    2.
    在各個功能表中，變更需要的設定。
    1.
    在檔案功能表中，按一下列印按鈕。
    2.
    在各個功能表中，變更需要的設定。
    3.
    在預先設定功能表中，按一下另存新檔... 選項，然後鍵入預先設定的名稱。
    這些設定值是儲存在預先設定功能表。要使用新設定值，每次開啟程式時，您必須選取儲存的預設項選項，然後列印。
    Mac OS X 10.4
    1.
    從 Apple 功能表 [image] 中，按一下系統喜好設定功能表，然後按一下列印與傳真圖示。
    2.
    按一下 印表機設定 按鈕。
    3.
    按一下可安裝選項功能表。
    Mac OS X 10.5 和 10.6
    1.
    從 Apple 功能表 [image] 中，按一下系統喜好設定功能表，然後按一下列印與傳真圖示。
    2.
    在視窗的左邊選擇產品。
    3.
    按一下選項與耗材按鈕。
    4.
    按一下驅動程式標籤。
    5.
    設定已安裝的選項。


使用本產品搭配 Mac

使用 Mac 來列印

該節提供了有關以下主題的資訊：

  • 使用 Mac 來建立並使用列印預設
  • 變更文件尺寸或使用 Mac 在自訂尺寸的紙張上列印
  • 使用 Mac 列印封面
  • 使用 Mac 進行單張多頁列印
  • 使用 Mac 列印正反兩面 (雙面列印)


使用本產品搭配 Mac

使用 Mac 來建立並使用列印預設

    使用列印預設儲存目前印表機驅動程式設定值以便再次使用。

    建立列印預設

    1.
    在檔案功能表中，按一下列印選項。
    2.
    選擇驅動程式。
    3.
    選擇要儲存以重複使用的列印設定。
    4.
    在預先設定功能表中，按一下另存新檔... 選項，然後鍵入預先設定的名稱。
    5.
    按一下 OK 按鈕。

    使用列印預設

    1.
    在檔案功能表中，按一下列印選項。
    2.
    選擇驅動程式。
    3.
    在預先設定功能表中，選擇列印預先設定。

    附註：

    若要使用印表機驅動程式的預設值，請選擇標準選項。


使用本產品搭配 Mac

變更文件尺寸或使用 Mac 在自訂尺寸的紙張上列印

    Mac OS X 10.4、10.5 和 10.6
    1.
    在檔案功能表中，按一下版面設定選項。
    2.
    選擇產品，然後針對紙張尺寸和方向選項選擇正確的設定。
    Mac OS X 10.5 和 10.6
    使用下列其中一種方法。
    1.
    在檔案功能表中，按一下列印選項。
    2.
    按一下版面設定按鈕。
    3.
    選擇產品，然後針對紙張尺寸和方向選項選擇正確的設定。
    1.
    在檔案功能表中，按一下列印選項。
    2.
    開啟紙張處理功能表。
    3.
    按一下目的地紙張尺寸區域中的縮放以適合紙張尺寸方塊，然後從下拉式清單中選擇尺寸。


使用本產品搭配 Mac

使用 Mac 列印封面

    1.
    在檔案功能表中，按一下列印選項。
    2.
    選擇驅動程式。
    3.
    開啟封面功能表，然後選擇要列印封面的位置。按一下文件之前按鈕或文件之後按鈕。
    4.
    在封面頁類型功能表中，選擇要在封面頁上列印的訊息。
    附註：

    若要列印空白封面，請從標準功能表選擇封面頁類型選項。


使用本產品搭配 Mac

使用 Mac 進行單張多頁列印

    1.
    在檔案功能表中，按一下列印選項。
    2.
    選擇驅動程式。
    3.
    開啟版面功能表。
    4.
    從每張頁數功能表中，選擇要在每張紙上列印的頁數 (1、2、4、6、9 或 16)。
    5.
    在版面方向區域中，選擇各頁面在紙張上的排列順序和位置。
    6.
    從框線功能表中，選擇要在紙張上每頁周圍列印的框線類型。


使用本產品搭配 Mac

使用 Mac 列印正反兩面 (雙面列印)

該節提供了有關以下主題的資訊：

  • 手動雙面列印


使用本產品搭配 Mac

手動雙面列印

    1.
    把紙張面向上裝入進紙匣。

    2.
    在檔案功能表中，按一下列印。
    3.
    Mac OS X v10.4：在版面下拉式清單中，選取長邊裝訂項目或短邊裝訂項目。

    - 或 -

    Mac OS X v10.5 和 v10.6：按一下雙面核取方塊。

    4.
    按一下列印。當要列印第二面時，請先依照在電腦螢幕上開啟之對話方塊的指示，再於紙匣中放入整疊要輸出之紙張。
    5.
    從出紙槽擷取列印的紙疊，並保持紙張方向不變，然後將紙疊列印面向下放入進紙匣中。

    6.
    在電腦上按一下繼續按鈕，以列印工作的第二面。


使用本產品搭配 Mac

使用 Mac 傳真 (僅限 M1210 系列)

    1.
    在軟體程式的檔案功能表中，選擇列印。
    2.
    按一下 PDF，然後選擇傳真 PDF。
    3.
    在收件者欄位中輸入傳真號碼。
    4.
    要包含傳真封面，請選擇使用封面，然後輸入封面主旨與訊息 (可選)。
    5.
    按一下傳真。


使用本產品搭配 Mac

使用 Mac 掃描

    使用 HP Director 軟體將影像掃描至 Mac 電腦。

    使用逐頁掃描

    1.
    將欲掃描的原稿列印面向下放入文件進紙器。
    2.
    按一下基座上的 HP Director 圖示。
    3.
    按一下 HP Director，然後按一下掃描以開啟 HP 對話方塊。
    4.
    按一下掃描。
    5.
    若要掃描多頁，請裝入下一頁，然後按一下掃描。重複一直到所有頁面掃描完畢為止。
    6.
    按一下完成，然後按一下目的地。

    掃描至檔案

    1.
    在目的地，選擇 儲存至檔案。
    2.
    命名檔案並指定目的地位置。
    3.
    按一下儲存。原稿即會掃描並儲存。

    掃描至電子郵件

    1.
    在目的地中，選擇電子郵件。
    2.
    將會開啟一封空白電子郵件，將已掃描文件作為附件。
    3.
    輸入電子郵件收件者，新增文字或其他附件，然後按按一下傳送。


連接產品

連接產品
  • 支援的網路作業系統
  • 使用 USB 連接
  • 連線至網路 (僅限 M1210 系列)


連接產品

支援的網路作業系統
附註：

僅有 M1210 系列支援網路功能。

下列作業系統支援網路列印：

●
Windows 7
●
Windows Vista (Starter Edition、32 位元及 64 位元)
●
Windows XP (32 位元，Service Pack 2)
●
Windows XP (64 位元，Service Pack 1)
●
Windows Server 2003 (Service Pack 1)
●
Windows Server 2008 (32 位元和 64 位元)
●
Mac OS X v10.4、v10.5 和 v10.6

該節提供了有關以下主題的資訊：

  • 印表機共用免責聲明


連接產品

印表機共用免責聲明

    HP 不支援點對點網路，這項功能是 Microsoft 作業系統的功能，不是 HP 印表機驅動程式的功能。請上 Microsoft 網站：www.microsoft.com。


連接產品

使用 USB 連接

此產品支援 USB 2.0 連線。您必須使用不長於 2 公尺 (6.56 英呎) 的 A 對 B 類型 USB 纜線。

該節提供了有關以下主題的資訊：

  • 光碟安裝
  • HP Smart Install


連接產品

光碟安裝

    1.
    將軟體安裝光碟插入電腦光碟機中。
    附註：

    未出現提示之前，請勿連接 USB 電纜。
    2.
    如果安裝程式並未自動開啟，請瀏覽光碟內容並執行 SETUP.EXE 檔案。
    3.
    請依照螢幕上的指示安裝軟體。

    當您使用光碟安裝軟體時，可以選擇下列類型的安裝：

    ●
    簡易安裝（建議）

    您不會看到是否要接受或改變預設值的提示。

    ●
    進階安裝

    您會看到是否要接受或改變預設值的提示。


連接產品

HP Smart Install
    附註：

    只有 Windows 支援此種安裝類型。

    HP Smart Install 可讓您在以 USB 纜線連接產品和電腦時安裝產品驅動程式。

    附註：

    在 HP Smart Install 安裝期間不需要安裝光碟。請勿將軟體安裝光碟插入電腦的光碟機中。

    1.
    開啟產品電源。
    2.
    連接 USB 纜線。
    3.
    HP Smart Install 程式應會自動啟動。請依照螢幕上的指示安裝軟體。
    ●
    如果 HP Smart Install 程式未自動啟動，則可能是電腦已停用了自動播放。請瀏覽電腦並按兩下 HP Smart Install 磁碟以執行程式。
    ●
    如果程式提示您選擇連線類型，請選擇透過 USB 連接埠連線選項。


連接產品

連線至網路 (僅限 M1210 系列)

該節提供了有關以下主題的資訊：

  • 支援的網路通訊協定
  • 在有線網路上安裝本產品
  • 設定網路設定


連接產品

支援的網路通訊協定

    如果要將配備網路的產品連線至網路，網路必須使用下列通訊協定。

    ●
    有線 TCP/IP 網路功能正常


連接產品

在有線網路上安裝本產品

    您可以使用 HP Smart Install 或從產品光碟在網路上安裝產品。請先執行下列操作，再開始進行安裝程序：

    1.
    將 CAT-5 Ethernet 電纜連接到 Ethernet 集線器或路由器上可用的連接埠。請勿將電纜連接至集線器或路由器上的上行埠。
    2.
    將 Ethernet 電纜連接到產品背後的 Ethernet 連接埠。
    3.
    確認產品背後網路連接埠上的其中一個網路指示燈 (10 或 100) 亮起。

    有線網路上的 HP Smart Install

    1.
    列印組態頁，並找出產品 IP 位址。
    2.
    使用您想安裝產品的電腦來開啟 Web 瀏覽器。
    3.
    在瀏覽器的網址列鍵入產品的 IP 位址。
    4.
    按一下 HP Smart Install 標籤。
    5.
    按一下下載按鈕。
    6.
    請依照螢幕上的指示，完成產品的安裝。

    有線網路上的光碟安裝
    附註：

    當您使用光碟安裝軟體時，可以選擇簡易安裝 (建議) 或進階安裝 (您會看到是否要接受或改變預設值的提示) 安裝類型。

    1.
    將軟體安裝光碟插入電腦光碟機中。
    2.
    如果安裝程式並未自動開啟，請瀏覽光碟內容並執行 SETUP.EXE 檔案。
    3.
    請依照螢幕上的指示設定產品並安裝軟體。
    附註：

    看到提示時，請確定您是選擇透過網路連線。


連接產品

設定網路設定

該節提供了有關以下主題的資訊：

  • 檢視或變更網路設定值
  • 設定或變更網路密碼
  • IP 位址
  • 連線速度與雙工設定


連接產品

檢視或變更網路設定值

    使用嵌入式 Web 伺服器以檢視或變更 IP 組態設定。

    1.
    列印組態頁，並找出 IP 位址。
    ●
    如果您使用的是 IPv4，則 IP 位址僅含數字。它具備下列格式：

    xxx.xxx.xxx.xxx
    ●
    如果您使用的是 IPv6，則 IP 位址是字元與數字的十六進位組合。它具有下列類似格式：

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    若要開啟嵌入式 Web 伺服器，請在 Web 瀏覽器的位址行中輸入 IP 位址。
    3.
    按一下網路標籤以取得網路資訊。您可以視需求變更設定。


連接產品

設定或變更網路密碼

    使用嵌入式 Web 伺服器設定網路密碼或變更現有密碼。

    1.
    開啟嵌入式 Web 伺服器，按一下網路標籤，然後按一下密碼連結。
    附註：

    如果之前設定過密碼，將會提示您輸入密碼。輸入密碼，然後按一下 套用 按鈕。

    2.
    在密碼和確認密碼的方塊中輸入新密碼。
    3.
    在視窗底部，按一下 套用 按鈕以儲存密碼。


連接產品

IP 位址

    產品 IP 位址可以手動設定，也可以使用 DHCP、BootP 或 AutoIP 來自動設定。

    要手動變更 IP 位址，請使用嵌入式 Web 伺服器中的網路標籤。


連接產品

連線速度與雙工設定
    附註：

    在本節中，雙工是指雙向通訊，而非雙面列印。

    如有需要，使用嵌入式 Web 伺服器中的網路標籤設定連結速度。

    連結速度設定的變更錯誤，可能會妨礙產品與其他網路裝置的通訊。在大多數情況下，請讓產品使用自動模式。變更可能會造成產品電源關閉又開啟的狀況。僅在產品閒置時進行變更。


紙張與列印紙材

紙張與列印紙材
  • 瞭解紙張的使用
  • 變更印表機驅動程式以符合紙張類型與尺寸
  • 支援的紙張大小
  • 支援的紙張類型
  • 裝入紙匣
  • 設定紙匣


紙張與列印紙材

瞭解紙張的使用

根據使用者指南中的準則，本產品支援數種張紙與其他列印紙材。如果紙張或列印紙材不符合這些準則，可能會導至列印品質不佳、卡紙次數增加，以及產品過早磨損的現象。

為確保最佳效果，請僅使用專門為雷射印表機或多功能印表機設計的 HP 品牌紙張與列印紙材。請勿使用噴墨印表機專用的紙張與列印紙材。惠普科技建議您不要使用其他品牌的紙材，因為 HP 將無法掌控輸出品質。

將紙張存放於原本的包裝中，以避免將紙張暴露於濕氣及導致其他損害。請等到要使用紙張時，再開啟包裝。

即使紙張符合此使用指南的所有規定，印出的文件可能還是會有瑕疵。其原因可能是不當的運輸或搬運、儲存時溫度和/或濕度不理想，或是其他惠普科技所不能控制的因素。

注意：

使用不符合惠普科技規定的紙張或列印紙材，可能會造成產品出問題，而需要維修。這類維修不包括在惠普科技所提供的保固或維修合約中。

該節提供了有關以下主題的資訊：

  • 特殊紙張指引


紙張與列印紙材

特殊紙張指引

    本產品支援在特殊紙材上列印。請遵照下列指示，列印出來的結果絕對令您滿意。使用特殊紙材或列印紙材時，請一定要在印表機驅動程式中設定紙張類型與尺寸，以達到最佳列印結果。

    注意：

    HP LaserJet 產品使用熱凝器將乾燥的碳粉微粒以點的方式精確地附著在紙張上。HP 雷射紙經過精心設計，可以承受如此高的溫度。使用噴墨紙張可能會對產品造成毀損。

    紙材類型
    請
    請勿
    信封
    ●
    請平放儲存信封。
    ●
    請使用接縫直接延伸到信封角落的信封。
    ●
    請使用適用於雷射印表機的撕下即露出之自黏膠條。
    ●
    請勿使用有縐摺、刻痕、黏住或其他損壞的信封。
    ●
    請勿使用有扣環、按鈕、窗口或薄膜內層的信封。
    ●
    請勿使用自黏膠條或其他合成材料。
    標籤
    ●
    請僅使用未露出底紙的標籤。
    ●
    請使用平面的標籤。
    ●
    請僅使用完整的標籤紙張。
    ●
    請勿使用有皺摺、氣泡或其他損害的標籤。
    ●
    請勿列印部分的標籤紙張。
    投影片
    ●
    請僅使用適用於雷射印表機的投影片。
    ●
    將投影片從產品中取出後，請將其放在平坦的地方。
    ●
    請勿使用不適用於雷射印表機的透明列印紙材。
    信紙和預製表格
    ●
    請僅使用適用於雷射印表機的信紙和表格。
    ●
    請勿使用凸起或金屬的信紙。
    重磅紙張
    ●
    請僅使用適用於雷射印表機，而且符合此產品之磅數規格的重磅紙張。
    ●
    請勿使用超過此產品建議之紙材規格磅數的紙張，除非其為適用於此產品的 HP 紙張。
    光面或塗料紙
    ●
    請僅使用適用於雷射印表機的光面或塗料紙。
    ●
    請在本產品適用的溫度及溼度範圍內使用塗層紙。
    ●
    請勿使用設計用於噴墨產品的光面或塗料紙。
    ●
    請勿在溼度極高或極低的環境下使用塗層紙。
    所有紙張類型
    ●
    請將紙張存放在原本的包裝中。
    ●
    請將紙張存放在無塵處所。
    ●
    請勿使用捲曲的紙張。
    ●
    請勿使用存放在潮濕環境的紙張。


紙張與列印紙材

變更印表機驅動程式以符合紙張類型與尺寸
    變更紙張尺寸與類型 (Windows)

    1.
    在軟體程式的檔案功能表中，按一下列印。
    2.
    選擇本產品，然後按一下內容或喜好設定按鈕。
    3.
    按一下紙張/品質標籤。
    4.
    從紙張尺寸下拉式清單中選擇尺寸。
    5.
    從紙張類型下拉式清單中選擇紙張類型。
    6.
    按一下OK按鈕。

    變更紙張尺寸與類型 (Mac)

    1.
    在軟體程式的檔案功能表，按一下列印選項。
    2.
    在份數與頁數功能表中，按一下紙張處理功能表。
    3.
    從紙張尺寸下拉式清單中選擇尺寸，然後按一下OK按鈕。
    4.
    開啟紙張功能表。
    5.
    在類型下拉式清單中選擇類型。
    6.
    按一下列印按鈕。


紙張與列印紙材

支援的紙張大小

    此產品支援各種頁面大小，而且可適用於多種紙材。

    附註：

    若要獲得最佳列印結果，列印前請先選取適當的紙張尺寸，並輸入印列驅動程式。

    支援的紙張與列印紙材尺寸
    尺寸
    面積
    進紙匣
    文件進紙器
    Letter
    216 x 279 公釐
    勾選記號
    勾選記號
    Legal
    216 x 356 公釐
    勾選記號
    勾選記號
    A4
    210 x 297 公釐
    勾選記號
    勾選記號
    Executive
    184 x 267 公釐
    勾選記號
    勾選記號
    A5
    148 x 210 公釐
    勾選記號
    勾選記號
    A6
    105 x 148 公釐
    勾選記號
    勾選記號
    B5 (JIS)
    182 x 257 公釐
    勾選記號
    勾選記號
    16K
    184 x 260 公釐
    195 x 270 公釐
    197 x 273 公釐
    勾選記號
    勾選記號
    自訂
    最小：76 x 127 公釐
    最大：216 x 356 公釐
    最小：147 x 211 公釐
    最大：216 x 356 公釐

    支援的信封和明信片
    尺寸
    面積
    進紙匣
    10 號信封
    105 x 241 公釐
    勾選記號
    DL 信封
    110 x 220 公釐
    勾選記號
    C5 信封
    162 x 229 公釐
    勾選記號
    B5 信封
    176 x 250 公釐
    勾選記號
    Monarch 信封
    98 x 191 公釐
    勾選記號
    明信片 (JIS)
    100 x 148 公釐
    勾選記號
    Double Postcard (JIS)
    148 x 200 公釐
    勾選記號


紙張與列印紙材

支援的紙張類型

    如需本產品支援的特定 HP 品牌紙張的完整清單，請移至 www.hp.com/support/ljm1130series 或 www.hp.com/support/ljm1210series。

    進紙匣
    進紙匣支援下列紙張類型：
    ●
    一般紙
    ●
    輕磅紙 (60-74 g/m2)
    ●
    中磅紙 (96–110 g/m2)
    ●
    重磅紙 (111-130 g/m2)
    ●
    超重磅紙 (131–175 g/m2)
    ●
    投影片
    ●
    標籤紙
    ●
    信紙
    ●
    信封
    ●
    預製表格
    ●
    穿孔紙
    ●
    色紙
    ●
    合約紙
    ●
    再生紙
    ●
    粗面紙
    ●
    羊皮紙
    文件進紙器
    文件進紙器支援下列重量範圍內的紙張類型：
    ●
    60-90 g/m2


紙張與列印紙材

裝入紙匣

該節提供了有關以下主題的資訊：

  • 在進紙匣中裝入紙材
  • 短紙材的紙匣調整
  • 在文件進紙器中裝入紙材 (僅限 M1210 系列)
  • 紙匣與出紙槽容量
  • 裝入紙匣的紙張方向


紙張與列印紙材

在進紙匣中裝入紙材
    附註：

    添裝新的紙材時，請務必先取出進紙匣中原有的紙材，並將新的紙材整理好後再裝入。請勿展開紙材。這樣可避免產品一次抽取多頁紙材，減少卡紙的機會。

    1.
    把紙張列印面向上頭朝前裝入進紙匣。

    2.
    調整紙張導板，直至其緊貼紙張。


紙張與列印紙材

短紙材的紙匣調整

    如果要列印的紙材長度短於 185 公釐 ，請使用短紙材延伸板調整您的進紙匣。

    1.
    請將短紙材延伸板工具從進紙區域左邊的儲存紙槽移除。

    2.
    將工具安裝到前紙材導板上。

    3.
    將紙張插入產品中，並調整紙材側導板，直至其緊貼紙張。

    4.
    將紙張推入產品中，直到推不動為止，然後滑動紙材前導板，使導板可以支撐紙張。

    5.
    列印完短紙材之後，將短紙材延伸板工具移除，然後將它放回儲存紙槽。


紙張與列印紙材

在文件進紙器中裝入紙材 (僅限 M1210 系列)
    附註：

    添裝新的紙材時，請務必先取出進紙匣中原有的紙材，並將新的紙材整理好後再裝入。請勿展開紙材。這樣可避免產品一次抽取多頁紙材，減少卡紙的機會。
    注意：

    為防止損壞本產品，請勿裝入含有修正帶、修正液、迴紋針或釘書針的原稿。另外，請勿將相片、小型原稿或易碎的原稿裝入文件進紙器。

    1.
    將原稿列印面向上插入文件進紙器中。

    2.
    調整紙張導板，直至其緊貼紙張。


紙張與列印紙材

紙匣與出紙槽容量

    紙匣或出紙槽
    紙張類型
    規格
    數量
    進紙匣
    紙張
    範圍：
    60 g/m2合約紙至 163 g/m2合約紙
    150 張 60 g/m216合約紙
    信封
    60 g/m2合約紙至 90 g/m2合約紙
    最多 10 個信封
    投影片
    最少 0.13 公釐厚
    最多 75 張投影片
    出紙槽
    紙張
    範圍：
    60 g/m2合約紙至 163 g/m2合約紙
    最多 100 張 75 g/m220合約紙
    信封
    少於 60 g/m2合約紙至 90 g/m2合約紙
    最多 10 個信封
    投影片
    最少 0.13 公釐厚
    最多 75 張投影片
    文件進紙器 (僅限 M1210 系列)
    紙張
    範圍：
    60 g/m2合約紙至 90 g/m2合約紙
    最多 35 張紙


紙張與列印紙材

裝入紙匣的紙張方向

    如果您使用的紙張需要特定的方向，請根據下表中的資訊裝入紙張。

    紙張類型
    如何裝入紙張
    信紙信頭或預製表格
    ●
    正面向上
    ●
    頂端朝向產品放入
    穿孔紙
    ●
    正面向上
    ●
    頁孔朝向產品的左側
    信封
    ●
    正面向上
    ●
    左短邊朝向產品放入


紙張與列印紙材

設定紙匣

該節提供了有關以下主題的資訊：

  • 變更預設紙張尺寸設定 (M1130 系列)
  • 變更預設紙張尺寸設定 (M1210 系列)
  • 變更預設紙張類型設定 (M1130 系列)
  • 變更預設紙張類型設定 (M1210 系列)


紙張與列印紙材

變更預設紙張尺寸設定 (M1130 系列)

    1.
    使用印表機驅動程式變更預設設定。視您使用的作業系統而定，請遵循適當的程序操作。

    Windows XP、Windows Server 2003 和 Windows Server 2008 (使用預設「開始」功能表檢視)

    a.
    按一下開始，然後按一下印表機和傳真。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Windows XP、Windows Server 2003 和 Windows Server 2008 (使用傳統「開始」功能表檢視)

    a.
    按一下開始、設定，然後按一下印表機。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Windows Vista

    a.
    按一下開始，按一下控制台，然後在硬體和音效的類別中按一下印表機。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Mac OS X 10.4

    a.
    從 Apple 功能表 [image] 中，按一下系統喜好設定功能表，然後按一下列印與傳真圖示。
    b.
    按一下 印表機設定 按鈕。

    Mac OS X 10.5 和 10.6

    a.
    從 Apple 功能表 [image] 中，按一下系統喜好設定功能表，然後按一下列印與傳真圖示。
    b.
    在視窗的左邊選擇產品。
    c.
    按一下選項與耗材按鈕。
    d.
    按一下驅動程式標籤。
    2.
    選擇適當的紙張尺寸。


紙張與列印紙材

變更預設紙張尺寸設定 (M1210 系列)

    1.
    按下設定按鈕。
    2.
    使用箭頭按鈕選擇系統設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇紙張設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇預設 紙張尺寸功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇尺寸，然後按下 OK 按鈕。


紙張與列印紙材

變更預設紙張類型設定 (M1130 系列)

    您無法針對此機型設定預設紙張類型。


紙張與列印紙材

變更預設紙張類型設定 (M1210 系列)

    1.
    按下設定按鈕。
    2.
    使用箭頭按鈕選擇系統設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇紙張設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇預設 紙張類型功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇類型，然後按下 OK 按鈕。


列印工作

列印工作
  • 取消列印工作
  • 使用 Windows 列印


列印工作

取消列印工作

    1.
    如果列印工作正在執行，您可以按下產品控制面板上的取消 [image] 按鈕以取消工作。
    附註：

    按下取消 [image] 按鈕將會清除產品目前正在處理的工作。如有多個程序正在執行中，按下取消 [image] 按鈕將會清除產品控制面板上目前顯示的程序。

    2.
    您也可以從軟體程式或列印佇列取消列印工作。
    ●
    軟體程式：一般來說，印表機螢幕上會暫時出現一個對話方塊，用來取消列印工作。
    ●
    Windows 列印佇列：如果要取消的列印工作還在列印佇列 (電腦的記憶體) 或列印多工緩衝處理程式中等待列印，請從該處刪除列印工作。
    ●
    Windows XP、Server 2003 與 Server 2008： 按一下開始，按一下設定，然後按一下印表機和傳真。連按兩下產品圖示以開啟視窗，在要取消的列印工作上按一下滑鼠右鍵，然後按一下取消。
    ●
    Windows Vista： 依序按一下開始、控制台，然後在硬體和音效下，按一下印表機。連按兩下產品圖示以開啟視窗，在要取消的列印工作上按一下滑鼠右鍵，然後按一下取消。
    ●
    Macintosh 列印佇列： 連按兩下 Dock 中的產品圖示，以開啟列印佇列。反白顯示列印工作，然後按一下刪除。


列印工作

使用 Windows 列印

該節提供了有關以下主題的資訊：

  • 在 Windows 開啟印表機驅動程式
  • 在 Windows 取得任何列印選項的說明
  • 在 Windows 中變更列印份數
  • 在 Windows 中將彩色文字列印成黑色
  • 在 Windows 中儲存自訂列印設定，以便重複使用
  • 使用 Windows 增進列印品質
  • 使用 Windows 在預印信頭紙或表格上列印
  • 使用 Windows 在特殊紙張、標籤或投影片上列印
  • 使用 Windows 在不同紙張上列印第一頁或最末頁
  • 縮放文件以符合頁面尺寸
  • 在 Windows 中為文件加上浮水印
  • 使用 Windows 列印正反兩面（雙面列印）
  • 在 Windows 中建立手冊
  • 使用 HP ePrint
  • 在 Windows 單張多頁列印
  • 在 Windows 中選取頁面方向


列印工作

在 Windows 開啟印表機驅動程式

    1.
    在軟體程式的檔案功能表中，按一下列印。

    2.
    選擇本產品，然後按一下內容或喜好設定按鈕。


列印工作

在 Windows 取得任何列印選項的說明

    ▲
    按一下說明按鈕以開啟線上說明。


列印工作

在 Windows 中變更列印份數

    1.
    在軟體程式的檔案功能表中，按一下列印。
    2.
    選擇產品，然後按一下內容或喜好設定按鈕。
    3.
    按一下進階標籤。
    4.
    在複本區域中，使用箭頭按鈕調整影印份數。

    如果您要列印多份副本，請按一下自動分頁核取方塊，將副本分頁。


列印工作

在 Windows 中將彩色文字列印成黑色

    1.
    在軟體程式的檔案功能表中，按一下列印。
    2.
    選擇產品，然後按一下內容或喜好設定按鈕。
    3.
    按一下進階標籤。
    4.
    按一下以黑色列印所有文字核取方塊。按一下 OK 按鈕。


列印工作

在 Windows 中儲存自訂列印設定，以便重複使用

該節提供了有關以下主題的資訊：

  • 使用列印快捷設定
  • 建立自訂的列印快捷設定


列印工作

使用列印快捷設定

    1.
    在軟體程式的檔案功能表中，按一下列印。

    2.
    選擇產品，然後按一下內容或喜好設定按鈕。

    3.
    在列印工作快速設定下拉式清單中，選擇其中一個快捷設定，然後按一下OK按鈕，以預先定義的設定列印工作。
    附註：

    所有標籤上都會出現列印工作快速設定下拉式清單，但是服務標籤除外。


列印工作

建立自訂的列印快捷設定

    1.
    在軟體程式的檔案功能表中，按一下列印。

    2.
    選擇產品，然後按一下內容或喜好設定按鈕。

    3.
    為新的快捷設定選擇列印選項。

    4.
    輸入新快捷設定的名稱，並且按一下儲存按鈕。


列印工作

使用 Windows 增進列印品質

該節提供了有關以下主題的資訊：

  • 選擇頁面尺寸
  • 選擇紙張類型
  • 選擇列印解析度


列印工作

選擇頁面尺寸

1.
在軟體程式的檔案功能表中，按一下列印。
2.
選擇產品，然後按一下內容或喜好設定按鈕。
3.
按一下紙張/品質標籤。
4.
在尺寸為下拉式清單中選擇尺寸。

該節提供了有關以下主題的資訊：

  • 選擇自訂頁面尺寸


列印工作

選擇自訂頁面尺寸

    1.
    在軟體程式的檔案功能表中，按一下列印。
    2.
    選擇產品，然後按一下內容或喜好設定按鈕。
    3.
    按一下紙張/品質標籤。
    4.
    按一下自訂按鈕。自訂紙張尺寸對話方塊將會出現。
    5.
    輸入自訂尺寸的名稱，指定尺寸，然後按一下儲存按鈕。
    6.
    按一下關閉按鈕，然後按一下OK按鈕。


列印工作

選擇紙張類型

    1.
    在軟體程式的檔案功能表中，按一下列印。
    2.
    選擇產品，然後按一下內容或喜好設定按鈕。
    3.
    按一下紙張/品質標籤。
    4.
    在類型下拉式清單中選擇類型。


列印工作

選擇列印解析度

    1.
    在軟體程式的檔案功能表中，按一下列印。
    2.
    選擇產品，然後按一下內容或喜好設定按鈕。
    3.
    按一下紙張/品質標籤。
    4.
    在列印品質區域中，從下拉式清單中選擇選項。有關每個選項的資訊，請參閱印表機驅動程式線上說明。
    附註：

    若要使用草稿品質解析度，請按一下列印品質區域中的經濟模式核取方塊。


列印工作

使用 Windows 在預印信頭紙或表格上列印

    1.
    在軟體程式的檔案功能表中，按一下列印。

    2.
    選擇產品，然後按一下內容或喜好設定按鈕。

    3.
    按一下紙張/品質標籤。

    4.
    從類型下拉式清單中，選擇要使用的紙張類型，並且按一下OK按鈕。


列印工作

使用 Windows 在特殊紙張、標籤或投影片上列印

    1.
    在軟體程式的檔案功能表中，按一下列印。

    2.
    選擇產品，然後按一下內容或喜好設定按鈕。

    3.
    按一下紙張/品質標籤。

    4.
    從類型下拉式清單中，選擇使用的紙張類型，並且按一下OK按鈕。


列印工作

使用 Windows 在不同紙張上列印第一頁或最末頁

    1.
    在軟體程式的檔案功能表中，按一下列印。

    2.
    選擇產品，然後按一下內容或喜好設定按鈕。

    3.
    按一下紙張/品質標籤。

    4.
    按一下使用不同的紙張/封面核取方塊，然後針對封面、其他頁面和封底選取所需的設定。


列印工作

縮放文件以符合頁面尺寸

    1.
    在軟體程式的檔案功能表中，按一下列印。

    2.
    選擇本產品，然後按一下內容或喜好設定按鈕。

    3.
    按一下效果標籤。

    4.
    選擇列印文件到選項，然後從下拉式清單選擇一個尺寸。


列印工作

在 Windows 中為文件加上浮水印

    1.
    在軟體程式的檔案功能表中，按一下列印。
    2.
    選擇產品，然後按一下內容或喜好設定按鈕。
    3.
    按一下效果標籤。
    4.
    從浮水印下拉式清單中選擇浮水印。

    若只要在第一頁列印浮水印，請按一下僅限第一頁核取方塊。否則，每一頁都會列上浮水印。


列印工作

使用 Windows 列印正反兩面（雙面列印）

該節提供了有關以下主題的資訊：

  • 使用 Windows 手動列印正反兩面 (雙面列印)


列印工作

使用 Windows 手動列印正反兩面 (雙面列印)

    1.
    把紙張面向上裝入進紙匣。

    2.
    在軟體程式的檔案功能表中，按一下列印。

    3.
    選擇本產品，然後按一下內容或喜好設定按鈕。

    4.
    按一下外觀標籤。

    5.
    選擇雙面列印 (手動)核取方塊。按一下OK按鈕以列印工作的第一面。

    6.
    從出紙槽擷取列印的紙疊，並保持紙張方向不變，然後將紙疊列印面向下放入進紙匣中。

    7.
    在電腦上按一下繼續按鈕，以列印工作的第二面。


列印工作

在 Windows 中建立手冊

    1.
    在軟體程式的檔案功能表中，按一下列印。

    2.
    選擇產品，然後按一下內容或喜好設定按鈕。

    3.
    按一下外觀標籤。

    4.
    按一下雙面列印 (手動) 核取方塊。

    5.
    在手冊列印下拉式清單中，選擇裝訂選項。每張頁數選項會自動變更為每張 2 頁。


列印工作

使用 HP ePrint

HP ePrint 是一個 Web 型列印服務套件，可讓支援的 HP 產品列印下列文件類型：

●
直接傳送至 HP 產品之電子郵件地址的電子郵件訊息及附件
●
來自選取行動裝置列印應用程式的文件

該節提供了有關以下主題的資訊：

  • 使用 HP 雲端列印
  • 使用 HP 直接列印（僅限無線模式）
  • 使用 AirPrint


列印工作

使用 HP 雲端列印

    使用 HP 雲端列印來列印電子郵件訊息及附件，方法是從任何具備電子郵件功能的裝置中，將電子郵件訊息及附件傳送至產品的電子郵件地址。

    附註：

    必須將產品連線到有線或無線網路。要使用 HP 雲端列印，必須先有網際網路並啟用 HP Web Services。

    1.
    執行下列步驟，從產品控制面板啟用 HP Web Services：

    a.
    在產品控制面板上的主畫面中，按下 [image] 按鈕。
    b.
    使用箭頭按鈕捲動至 HP Web Services功能表，然後按下確定按鈕。
    c.
    使用箭頭按鈕捲動至啟用網路服務選項，然後按下確定按鈕。隨即列印資訊頁。

    2.
    對於進階組態選項，請執行下列步驟，在 HP 內嵌式 Web 伺服器 (EWS) 中啟用 HP Web Services：

    a.
    將產品連線至網路後，請列印組態頁並找出產品 IP 位址。
    b.
    在您的電腦上，開啟 Web 瀏覽器，然後在位址行中輸入產品 IP 位址。HP EWS 將會出現。
    c.
    按一下HP Web Services標籤。如果網路未使用 Proxy 伺服器存取網際網路，請繼續下一個步驟。如果網路使用 Proxy 伺服器存取網際網路，請先依照下列指示再繼續下一個步驟：

    a.
    選擇Proxy 設定標籤。
    b.
    選擇如果網路使用 Proxy 伺服器存取網際網路，請核取此方塊核取方塊。
    c.
    在 Proxy 伺服器欄位中，輸入 Proxy 伺服器位址和連接埠號碼，然後按一下套用按鈕。

    d.
    選取「HP Web Services」標籤，然後按一下啟用按鈕。產品便會設定網際網路連線，然後將出現訊息，通知您將列印資訊表。
    e.
    按一下確定按鈕。隨即列印資訊頁面。在資訊頁面上，尋找自動指派給產品的電子郵件地址。

    3.
    要列印文件，請將文件附加至電子郵件訊息，然後將訊息傳送至產品的電子郵件地址。移至 www.hpePrintcenter.com 以取得支援的文件類型清單
    4.
    或是使用 HP ePrintCenter 網站來定義安全性設定，並為傳送至本產品的所有 HP ePrint 工作設定預設的列印設定：

    a.
    開啟 Web 瀏覽器並移至 www.hpePrintcenter.com。
    b.
    按一下登入，然後輸入您的 HP ePrintCenter 憑證或註冊新帳戶。
    c.
    從清單中選取產品，或按一下 + 新增印表機按鈕進行新增。要新增產品，您需要產品代碼，亦即 @ 符號之前的產品電子郵件地址部分。
    附註：

    此代碼只有在啟用 HP Web Services 後的 24 小時內有效。如果代碼到期，請依照指示重新啟用 HP Web Services，並取得新代碼。
    d.
    按一下設定按鈕。HP ePrint 設定對話方塊將會出現。有三個可用標籤：
    ●
    允許的寄件者。要防止產品列印非預期的文件，請按一下允許的寄件者標籤。按一下僅限允許的寄件者，然後新增要允許 ePrint 工作的電子郵件地址。
    ●
    列印選項。要為傳送至本產品的所有 ePrint 工作設定預設值，請按一下列印選項標籤，然後選取要使用的設定。
    ●
    進階： 要變更產品的電子郵件地址，請按一下進階標籤。


列印工作

使用 HP 直接列印（僅限無線模式）

    使用 HP 直接列印，從任何行動裝置（如智慧型手機、小型筆記型電腦或膝上型電腦）直接列印至產品。

    附註：

    不需要設定，但必須啟用 HP 直接列印。您的行動裝置必須安裝 HP 列印應用程式。

    1.
    要從產品控制面板啟用 HP 直接列印，請執行下列步驟：

    a.
    使用箭頭按鈕選擇網路設定功能表，然後按下 OK 按鈕。
    b.
    使用箭頭按鈕選擇無線功能表，然後按下 OK 按鈕。
    c.
    使用箭頭按鈕選擇無線直接，然後按下 OK 按鈕。

    2.
    對於進階組態選項，請執行下列步驟，在 HP 內嵌式 Web 伺服器 (EWS) 中啟用 HP Web Services：

    a.
    將產品連線至網路後，請列印組態頁並找出產品 IP 位址。
    b.
    在您的電腦上，開啟 Web 瀏覽器，然後在位址行中輸入產品 IP 位址。HP EWS 畫面將會出現。
    c.
    按一下網路標籤。
    d.
    在網路頁面上，按一下核取方塊，輸入網路名稱 (SSID)，然後按一下套用按鈕。行動裝置的 IP 位址會出現在網路頁面中。
    附註：

    要尋找網路名稱 (SSID)，請在網路頁面中按一下無線組態功能表。

    3.
    要從應用程式列印文件，請選取檔案，然後選取列印。
    附註：

    如果只將一個支援 HP 直接列印的產品連線到無線網路，則將列印文件。如果連線多個支援 HP 直接列印的產品，則將出現產品清單；您必須先選取產品再繼續下一個步驟。如果搜尋不到產品，系統將提示您搜尋 ePrint 或本機產品。


列印工作

使用 AirPrint

    支援使用 Apple AirPrint iOS 4.2 或更新版本進行直接列印。在下列應用程式中，從 iPad (iOS 4.2)、iPhone（3GS 或更新版本）或 iPod Touch（3G 或更新版本）直接列印至產品：

    ●
    郵件
    ●
    相片
    ●
    Safari
    ●
    選取協力廠商應用程式
    附註：

    必須將產品連線到有線或無線網路。

    要列印，請執行下列步驟：

    1.
    點選動作 [image] 項目。
    2.
    點選列印。
    附註：

    若是第一次列印，或先前選取的產品無法使用，則必須先選取產品再繼續下一個步驟。
    3.
    設定列印選項，然後點選列印。


列印工作

在 Windows 單張多頁列印

    1.
    在軟體程式的檔案功能表中，按一下列印。

    2.
    選擇本產品，然後按一下內容或喜好設定按鈕。

    3.
    按一下外觀標籤。

    4.
    從每張頁數下拉式清單中，選擇每張頁數。

    5.
    選擇正確的列印頁面框線、頁面順序及方向選項。


列印工作

在 Windows 中選取頁面方向

    1.
    在軟體程式的檔案功能表中，按一下列印。

    2.
    選擇產品，然後按一下內容或喜好設定按鈕。

    3.
    按一下外觀標籤。

    4.
    在方向區域中，選擇縱向或橫向選項。

    若要將頁面影像上下顛倒列印，請選擇旋轉 180 度選項。


影印

影印
  • 使用影印功能
  • 影印設定
  • 雙面影印 (雙面列印)


影印

使用影印功能

該節提供了有關以下主題的資訊：

  • 單鍵影印
  • 多份
  • 影印多頁原稿
  • 影印身份證 (僅限 M1210 系列)
  • 取消影印工作
  • 縮小或放大影印影像
  • 將影印工作分頁


影印

單鍵影印

    1.
    將文件放在掃描器玻璃板上或文件進紙器中 (M1210 系列)。

    2.
    按下開始影印 [image] 按鈕以開始影印。
    3.
    每次影印都請重複此程序。


影印

多份

該節提供了有關以下主題的資訊：

  • 建立多份副本 (M1130 系列)
  • 建立多份副本 (M1210 系列)


影印

建立多份副本 (M1130 系列)

    1.
    將文件裝入掃描器玻璃板。

    2.
    按下設定 [image] 按鈕，並確定影印份數 [image] 指示燈亮起。
    3.
    按下箭號按鈕，以調整影印份數。
    4.
    按下開始影印 [image] 按鈕以開始影印。


影印

建立多份副本 (M1210 系列)

    1.
    將文件放在掃描器玻璃板上或文件進紙器中。

    2.
    使用鍵盤輸入影印份數。
    3.
    按下開始影印 [image] 按鈕以開始影印。


影印

影印多頁原稿

    M1130 系列：將第一頁放在掃描器玻璃板上，並按下開始影印 [image] 按鈕。每頁都請重複此程序。

    M1210 系列：將一疊原稿放入文件進紙器，並按下開始影印 [image] 按鈕。


影印

影印身份證 (僅限 M1210 系列)

    在單張紙同一面上使用 ID 影印功能，影印身份證正反面或其他小型文件。本產品會掃描一半影像區域，提示您將文件翻面，然後再掃描一次。本產品會同時列印兩個影像。

    1.
    將文件第一面列印面向下放在掃描器玻璃板上。
    2.
    按下影印設定 [image] 按鈕三次以開啟ID 影印 功能表。按下OK按鈕。
    3.
    本產品會掃描文件第一頁，然後提示您放入第二頁。打開掃描器護蓋，將文件翻面，把它放在掃描器玻璃板的不同地方，然後按下 OK 按鈕。
    4.
    如果文件有很多頁，請重複這些步驟，直到掃描所有頁面為止。
    5.
    按下開始影印 [image] 按鈕以列印頁面。


影印

取消影印工作

該節提供了有關以下主題的資訊：

  • 取消影印工作 (M1130 系列)
  • 取消影印工作 (M1210 系列)


影印

取消影印工作 (M1130 系列)

    ▲
    按下產品控制面板上的取消 [image] 按鈕。
    附註：

    如果執行中的處理工作不止一項，則按下取消 [image] 按鈕會清除目前的程序及所有擱置中的程序。


影印

取消影印工作 (M1210 系列)

    1.
    按下產品控制面板上的取消 [image] 按鈕。
    附註：

    如果執行中的處理工作不止一項，則按下取消 [image] 按鈕會清除目前的程序及所有擱置中的程序。

    2.
    從文件進紙器上取出剩餘頁數。
    3.
    按下 OK 按鈕以便從文件進紙器紙張路徑上退出剩餘頁數。


影印

縮小或放大影印影像

該節提供了有關以下主題的資訊：

  • 縮小或放大影印 (M1130 系列)
  • 縮小或放大影印 (M1210 系列)


影印

縮小或放大影印 (M1130 系列)

    1.
    將文件裝入掃描器玻璃板。

    2.
    重複按下設定 [image] 按鈕，直到縮小/放大 [image] 指示燈亮起為止。

    3.
    按下 向上箭號 [image] 增加影印尺寸，或按下 向下箭號 [image] 減少影印尺寸。
    4.
    按下開始影印 [image] 按鈕以開始影印。


影印

縮小或放大影印 (M1210 系列)

    1.
    將文件放在掃描器玻璃板上或文件進紙器中。

    2.
    按下影印設定 [image] 按鈕一次以開啟縮小/放大功能表。

    3.
    使用箭頭按鈕選擇正確的縮小或放大選項，然後按下 OK 按鈕。
    4.
    按下開始影印 [image] 按鈕以開始影印。


影印

將影印工作分頁

M1130 系列：本產品無法自動將副本分頁。

該節提供了有關以下主題的資訊：

  • 將副本分頁 (M1210 系列)


影印

將副本分頁 (M1210 系列)

    1.
    按下設定 [image] 按鈕。

    2.
    使用箭頭按鈕選擇影印設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇預設 分頁選項，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇亮起選項，然後按下 OK 按鈕。


影印

影印設定

該節提供了有關以下主題的資訊：

  • 變更影印品質


影印

變更影印品質

可用影印品質設定包括：

●
文字：對於內容主要是文字的文件，請使用這項設定。這是M1210 系列 機型的預設值。
●
草稿：當您不在意影印品質時，請使用這項設定。這項設定會使用較少碳粉。
●
混合：針對同時含有文字及圖形的文件使用這項設定。這是M1130 系列 機型的預設值。
●
底片相片：使用這項設定來影印相片。
●
圖片：使用這項設定來影印非相片的圖形。

該節提供了有關以下主題的資訊：

  • 變更影印品質設定 (M1130 系列)
  • 變更影印品質設定 (M1210 系列)。
  • 檢查掃描器玻璃板是否有灰塵或髒污
  • 調整影印的明暗度


影印

變更影印品質設定 (M1130 系列)
    附註：

    如果是這種機型，則無法針對個別影印工作變更影印品質設定。使用這項程序針對所有影印工作變更預設的影印品質設定。

    1.
    使用印表機驅動程式變更預設設定。視您使用的作業系統而定，請遵循適當的程序操作。

    Windows XP、Windows Server 2003 和 Windows Server 2008 (使用預設「開始」功能表檢視)

    a.
    按一下開始，然後按一下印表機和傳真。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Windows XP、Windows Server 2003 和 Windows Server 2008 (使用傳統「開始」功能表檢視)

    a.
    按一下開始、設定，然後按一下印表機。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Windows Vista

    a.
    按一下開始，按一下控制台，然後在硬體和音效的類別中按一下印表機。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Mac OS X 10.4

    a.
    從 Apple 功能表 [image] 中，按一下系統喜好設定功能表，然後按一下列印與傳真圖示。
    b.
    按一下印表機設定按鈕。

    Mac OS X 10.5 和 10.6

    a.
    從 Apple 功能表 [image] 中，按一下系統喜好設定功能表，然後按一下列印與傳真圖示。
    b.
    在視窗的左邊選擇產品。
    c.
    按一下選項與耗材按鈕。
    d.
    按一下驅動程式標籤。
    2.
    選擇適當的影印品質設定值。


影印

變更影印品質設定 (M1210 系列)。

    1.
    按下影印設定 [image] 按鈕兩次以開啟影印品質功能表。

    2.
    使用箭頭按鈕選擇影印品質選項，然後按下 OK 按鈕。
    附註：

    設定會在兩分鐘後恢復為預設值。


影印

檢查掃描器玻璃板是否有灰塵或髒污

    隨著時間，掃描器玻璃板與白色塑膠背板可能殘留污漬而影響效能。使用下列的步驟來清潔掃描器玻璃板與白色塑膠背板。

    1.
    用電源開關關閉產品電源，然後從插頭拔下電源線。

    2.
    開啟掃描器護蓋。
    3.
    將軟布或海綿輕沾不具磨損性的玻璃清潔液來清潔掃描器玻璃板與白色塑膠背板。

    注意：

    切勿在產品任何部位使用打磨紙、丙酮、苯、氨、乙醇，或是四氯化碳；這些會損傷產品。請勿直接在玻璃或滾筒上傾倒液體。液體可能滲入並損傷產品。
    4.
    為防止污跡，請使用織物或纖維海綿擦乾玻璃及白色塑膠板。
    5.
    將產品插上電源，然後用電源開關開啟產品電源。


影印

調整影印的明暗度

該節提供了有關以下主題的資訊：

  • 調整影印的明暗度 (M1130 系列)
  • 調整影印的明暗度 (M1210 系列)


影印

調整影印的明暗度 (M1130 系列)

    1.
    重複按下 設定 按鈕，直到調淺/加深 [image] 指示燈亮起為止。

    2.
    使用箭頭按鈕增加或減少較暗/較亮設定。
    附註：

    設定會在兩分鐘後恢復為預設值。


影印

調整影印的明暗度 (M1210 系列)

    1.
    按下調淺/加深 [image] 按鈕。

    2.
    使用箭頭按鈕增加或減少較暗/較亮設定。
    附註：

    設定會在兩分鐘後恢復為預設值。


影印

雙面影印 (雙面列印)

該節提供了有關以下主題的資訊：

  • 將雙面原稿影印為單面文件
  • 將雙面原稿影印為雙面文件


影印

將雙面原稿影印為單面文件

    1.
    將文件第一頁放在掃描器玻璃板上或文件進紙器中 (M1210 系列)。

    2.
    按下開始影印 [image] 按鈕。
    3.
    將原稿翻頁，然後再裝入掃描器玻璃板上或文件進紙器中。
    4.
    按下開始影印 [image] 按鈕。
    5.
    對每頁重複步驟 1 至 4，直至所有原稿文件頁已影印。


影印

將雙面原稿影印為雙面文件

    1.
    將文件第一頁放在掃描器玻璃板上或文件進紙器中 (M1210 系列)。

    2.
    按下開始影印 [image] 按鈕。
    3.
    將原稿翻頁，然後再裝入掃描器玻璃板上或文件進紙器中。
    4.
    從出紙槽取出已影印的頁面，並將該頁正面朝下放入進紙匣。

    5.
    按下開始影印 [image] 按鈕。
    6.
    從出紙槽中取出印好的頁面，然後放在一邊以進行手動分頁。
    7.
    按照原稿文件頁順序重複步驟 1 至 6，直至所有原稿頁面已影印。


掃描

掃描
  • 使用掃描功能
  • 掃描設定


掃描

使用掃描功能

該節提供了有關以下主題的資訊：

  • 掃描方法
  • 取消掃描


掃描

掃描方法

可按下列方法執行掃描工作。

●
使用 HP LaserJet Scan 從電腦中掃描 (Windows)
●
使用 HP Director 掃描 (Mac)
●
從 TWAIN 相容或 WIA 相容軟體掃描
附註：

要瞭解與使用字元辨識軟體，請從軟體光碟安裝 Readiris 程式。文字辨識軟體又稱為光學字元辨識 (OCR) 軟體。

該節提供了有關以下主題的資訊：

  • 使用 HP LaserJet Scan 掃描 (Windows)
  • 使用 HP Director 掃描 (Mac)
  • 使用其他軟體掃描
  • 使用光學文字辨識 (OCR) 軟體進行掃瞄


掃描

使用 HP LaserJet Scan 掃描 (Windows)

    1.
    在 HP 程式群組中，選擇掃描以開啟 HP LaserJet Scan。
    2.
    選擇掃描目的地。
    3.
    按一下掃描。
    附註：

    OK應會顯示您要完成的動作。


掃描

使用 HP Director 掃描 (Mac)

    使用逐頁掃描

    1.
    將欲掃描的原稿列印面向下放入文件進紙器。
    2.
    按一下基座上的 HP Director 圖示。
    3.
    按一下 HP Director，然後按一下掃描以開啟 HP 對話方塊。
    4.
    按一下掃描。
    5.
    若要掃描多頁，請裝入下一頁，然後按一下掃描。重複一直到所有頁面掃描完畢為止。
    6.
    按一下完成，然後按一下目的地。

    掃描至檔案

    1.
    在目的地，選擇 儲存至檔案。
    2.
    命名檔案並指定目的地位置。
    3.
    按一下儲存。原稿即會掃描並儲存。

    掃描至電子郵件

    1.
    在目的地中，選擇電子郵件。
    2.
    將會開啟一封空白電子郵件，將已掃描文件作為附件。
    3.
    輸入電子郵件收件者，新增文字或其他附件，然後按按一下傳送。


掃描

使用其他軟體掃描

本產品與 TWAIN 相容，並與 Windows 影像應用程式 (WIA) 相容。本產品可與支援 TWAIN 相容或 WIA 相容掃描裝置的 Windows 及 Macintosh 程式配合使用。

在使用 TWAIN 或 WIA 相容程式時，您可以存取掃描功能，並將影像直接掃描至開啟的程式中。如需詳細資訊，請參閱說明檔案，或 TWAIN 相容及 WIA 相容軟體程式隨附的文件。

該節提供了有關以下主題的資訊：

  • 從 TWAIN 相容程式掃描
  • 從 WIA 相容程式掃描


掃描

從 TWAIN 相容程式掃描

    一般來說，具有如Acquire、File Acquire、Scan、Import New Object、Insert from或Scanner 指令的軟體程式均與 TWAIN 相容。如果您不確定程式是否相容或不清楚要使用何種指令，請參閱軟體程式說明或文件。

    從 TWAIN 相容程式掃描時，HP LaserJet Scan 軟體程式可能會自動啟動。如果 HP LaserJet Scan 程式已啟動，您可在預覽影像時執行變更。如果程式沒有自動啟動，影像會立即傳送到 TWAIN 相容程式中。

    從 TWAIN 相容程式內部開始掃描。請參閱軟體程式說明或文件，以取得關於使用指令和步驟的資訊。


掃描

從 WIA 相容程式掃描

    WIA 是將影像直接掃描到軟體程式 (例如，MicrosoftR Word) 中的另一種方式。WIA 使用 Microsoft 軟體而不是 HP LaserJet Scan 軟體進行掃描。

    一般來說，軟體程式如果在「插入或檔案」功能表中具有如 Picture/From Scanner or Camera 的指令，則與 WIA 相容。如果不確定程式是否與 WIA 相容，請參閱軟體程式說明或文件。

    從 WIA 相容程式內部開始掃描。請參閱軟體程式說明或文件，以取得關於使用指令和步驟的資訊。

    -或-

    在「掃描器與數位相機」資料夾中，連按兩下產品圖示。此操作會開啟標準 Microsoft WIA 精靈，可讓您掃描至檔案。


掃描

使用光學文字辨識 (OCR) 軟體進行掃瞄

您可以使用 OCR 軟體將掃瞄文字匯入您慣用的文書處理程式加以編輯。

該節提供了有關以下主題的資訊：

  • Readiris


掃描

Readiris

    Readiris OCR 程式在產品隨附的單獨 CD-ROM 中提供。若要使用 Readiris 程式，請使用軟體 CD-ROM 光碟進行安裝，然後按照線上「說明」中的說明操作。


掃描

取消掃描

    若要取消掃瞄工作，請使用下列其中一個程序。

    ●
    在產品控制面板上，按下取消 [image] 按鈕。
    ●
    按一下螢幕對話方塊上的取消按鈕。


掃描

掃描設定

該節提供了有關以下主題的資訊：

  • 掃描檔案格式
  • 掃瞄器解析度與色彩
  • 掃描品質


掃描

掃描檔案格式

    掃描文件或相片的預設檔案格式視掃描類型以及要掃描的物件而定。

    ●
    將文件或相片掃描到電腦上，將會導致檔案另存為 .TIF 檔案。
    ●
    將文件掃描至電子郵件將導致檔案另存為 .PDF 檔案。
    ●
    將相片掃描至電子郵件將導致檔案另存為 .JPEG 檔案。
    附註：

    使用掃描軟體程式時，有多種檔案類型可供選擇。


掃描

掃瞄器解析度與色彩

如果列印掃瞄影像的品質不理想，可能是因為您在掃瞄器軟體中選擇的解析度或色彩設定無法滿足實際需要。解析度與色彩會影響掃瞄影像的下列功能：

●
影像清晰度
●
漸層的紋理 (平滑或粗糙)
●
掃瞄時間
●
檔案大小

掃瞄掃瞄解析度是以每英吋的畫素 (ppi) 計算的。

附註：

掃瞄 ppi 層級與列印 dpi (每英吋點數) 層級不同。

而彩色、灰階與黑白則定義可用的顏色多寡。您最高可以將掃描器的硬體解析度調整到 1200 ppi。本軟體可執行最高達 19,200ppi 的增強解析度。您可以設定彩色與灰階為 1 位元 (黑白) 或 8 位元 (256 灰階或色彩) 到 24 位元 (全彩)。

解析度與色彩指南表列出簡單的提示可以讓您遵循，以滿足您的掃瞄需求。

附註：

將解析度與色彩設定為較高值，可產生佔用較多磁碟空間的較大檔案，並延長掃瞄過程。設定解析度與色彩之前，請決定要使用掃瞄影像的方式。

該節提供了有關以下主題的資訊：

  • 解析度與色彩指南
  • 色紙


掃描

解析度與色彩指南

    下表說明不同類型掃瞄工作的建議解析度與色彩設定值。

    用途
    建議解析度
    建議色彩設定
    傳真
    150 ppi
    ●
    黑白
    電子郵件
    150 ppi
    ●
    如果影像不需要平滑的漸層請用黑白
    ●
    如果影像需要平滑的漸層請用灰階
    ●
    如果影像是彩色的請用彩色
    編輯文字
    300 ppi
    ●
    黑白
    列印 (圖形或文字)
    600 ppi 可用於複雜的圖形，或是需要特別放大文件時使用
    300 ppi 適用於一般圖形與文字
    150 ppi 適用於照片
    ●
    文字和線條圖案請用黑白
    ●
    灰階或彩色圖形和相片請用灰階
    ●
    如果影像是彩色的請用彩色
    在螢幕上顯示
    75 ppi
    ●
    文字請用黑白
    ●
    圖形和相片請用灰階
    ●
    如果影像是彩色的請用彩色


掃描

色紙

    掃瞄時可將色彩設定為下列設定。

    設定
    建議用途
    色彩
    高品質彩色相片或顏色很重要的文件請用此設定。
    黑白
    純文字文件請用此設定。
    灰階
    如果必須考慮檔案大小，或是想迅速掃瞄文件或相片時，可使用此設定。


掃描

掃描品質

    隨著時間，掃描器玻璃板與白色塑膠背板可能殘留污漬而影響效能。使用下列步驟來清潔掃描器玻璃板與白色塑膠背板。

    1.
    用電源開關關閉產品電源，然後從插頭拔下電源線。

    2.
    開啟掃描器護蓋。
    3.
    將軟布或海綿輕沾不具磨損性的玻璃清潔液來清潔掃描器玻璃板與白色塑膠背板。

    注意：

    切勿在產品任何部位使用打磨紙、丙酮、苯、氨、乙醇，或是四氯化碳；這些會損傷產品。請勿直接在玻璃或滾筒上傾倒液體。液體可能滲入並損傷產品。
    4.
    為防止污跡，請使用織物或纖維海綿擦乾玻璃及白色塑膠板。
    5.
    將產品插上電源，然後用電源開關開啟產品電源。


傳真（僅限 M1210 系列）

傳真（僅限 M1210 系列）
  • 傳真功能
  • 設定傳真
  • 使用電話簿
  • 進行傳真設定
  • 使用傳真
  • 解決傳真問題
  • 規章資訊及保固


傳真（僅限 M1210 系列）

傳真功能

    本產品具有下列傳真功能，可透過控制面板或產品軟體來使用。

    ●
    傳真設定精靈可讓您輕鬆執行傳真組態
    ●
    普通紙類比傳真配備 35 頁容量的文件進紙器與多達 100 頁紙張容量的出紙匣
    ●
    100 個項目的電話簿
    ●
    自動重撥
    ●
    可以數位方式儲存多達 500 個傳真頁面
    ●
    傳真轉寄
    ●
    延遲傳送傳真
    ●
    鈴聲功能：設定接聽鈴聲與鈴聲區別相容性 (需要從當地電信公司取得此項服務)
    ●
    傳真確認報告
    ●
    封鎖垃圾傳真
    ●
    提供八個封面範本
    附註：

    並未列出所有功能。可能需要安裝產品軟體才能使用部分功能。


傳真（僅限 M1210 系列）

設定傳真

該節提供了有關以下主題的資訊：

  • 安裝與連接硬體
  • 設定傳真設定
  • 使用 HP 傳真設定精靈


傳真（僅限 M1210 系列）

安裝與連接硬體

該節提供了有關以下主題的資訊：

  • 將傳真連線至電話線路
  • 連接其他裝置
  • 設定為獨立傳真裝置


傳真（僅限 M1210 系列）

將傳真連線至電話線路

    本產品為類比裝置。HP 建議本產品使用類比電話專線。


傳真（僅限 M1210 系列）

連接其他裝置

本產品配備兩個傳真連接埠：

●
「線路」連接埠 傳真連接埠電話圖示 ，用於將本產品連接至牆上電話插孔。
●
「電話」連接埠 傳真連接埠電話圖示 ，用於將其他裝置連接至本產品。

您可以使用以下兩種方式來搭配本產品所使用的電話：

●
分機是在其他位置安裝同一電話線路的電話。
●
下游電話是插入本產品的電話或插入本產品的裝置。

請按照下列步驟中所述的順序連接其他裝置。每個裝置的輸出埠連接至下一個的輸入埠，形成一個「鏈」。如果不想連接某特定裝置，請跳過它的說明步驟，然後繼續連接下一個裝置。

附註：

電話線路上連接的裝置不要超過三個。
附註：

本產品不支援語音郵件。

1.
拔下所有您想連接裝置的電源線。
2.
如果本產品尚未連接至電話線路，請在繼續執行操作之前參閱產品安裝指南。本產品應該已經連接至電話插孔。
3.
去除「電話」連接埠 (標有電話圖示的連接埠) 的塑膠墊。

4.
若要連接電腦上的內部或外部數據機，請將電話線的其中一端插入本產品的「電話」連接埠 傳真連接埠電話圖示 。將電話線的另一端插入數據機的「線路」連接埠。

附註：

某些數據機具有連接至專用語音線路的第二個「Line」連接埠。如果具有兩個「Line」連接埠，請參閱數據機說明文件以確定連接至正確的「Line」連接埠。
5.
若要連接來電識別器，請將電話線插入前一裝置的「電話」連接埠。將電話線的另一端插入來電識別器的「線路」連接埠。

6.
若要連接電話答錄機，請將電話線插入前一裝置的「電話」連接埠。將電話線的另一端插入電話答錄機的「線路」連接埠。

7.
若要連接電話，請將電話線插入前一裝置的「電話」連接埠。將電話線的另一端插入電話的「線路」連接埠。

8.
完成其他裝置的連接之後，將所有裝置的電源插頭插入電源。

該節提供了有關以下主題的資訊：

  • 設定配備電話答錄機的傳真
  • 使用分機設定傳真


傳真（僅限 M1210 系列）

設定配備電話答錄機的傳真
    ●
    將本產品的接聽鈴聲設定，至少設為比電話答錄機鈴聲設定次數多一次。
    ●
    如果將電話答錄機連接至相同的電話線路，但使用不同插孔 (例如：在其他房間)，則可能會干擾本產品接收傳真的能力。


傳真（僅限 M1210 系列）

使用分機設定傳真

    開啟此設定後，依序按下電話鍵盤上的 1-2-3，即可警示本產品接聽傳真來電。預設值為亮起。請僅在使用轉盤式撥號或電話公司提供的服務也使用 1-2-3 順序的情況下，關閉此設定。若電話公司服務與本產品衝突，則將無法使用電話公司服務。

    1.
    在控制面板上，按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真接收 設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇分機功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕以儲存選擇。


傳真（僅限 M1210 系列）

設定為獨立傳真裝置

    1.
    打開包裝並設定本產品。
    2.
    在控制面板上，按下設定 [image] 按鈕。
    3.
    使用箭頭按鈕選擇系統設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇時間/日期功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇 12 小時制或 24 小時制，然後按下 OK 按鈕。
    6.
    使用鍵盤輸入正確的時間。
    7.
    完成下列其中一項操作：
    ●
    對於 12 小時制，請使用箭頭按鈕移至第四個字元之後。選擇 1 (代表 A.M) 或 2 (代表 P.M)。按下OK按鈕。
    ●
    對於 24 小時制，請按下 OK 按鈕。
    8.
    使用鍵盤輸入正確日期。使用兩位數字來指定月份、日期和年份。按下OK按鈕。
    9.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    10.
    使用箭頭按鈕選擇傳真標題功能表，然後按下 OK 按鈕。
    11.
    使用鍵盤輸入您的傳真號碼與公司名稱或標題，然後按下 OK 按鈕。
    附註：

    傳真號碼最多可以輸入 20 個字元；至於公司名稱最多可以輸入 25 個字元。
    12.
    如有必要，請設定其他設定以設定產品環境。


傳真（僅限 M1210 系列）

設定傳真設定

您可以透過控制面板、HP Toolbox或 HP Director 來設定本產品的傳真設定。在起始設定程序中，可使用 HP 傳真設定精靈來設定傳真設定。

在美國及其他許多國家/地區，設定時間、日期及其他傳真標題資訊是一項法定要求。

該節提供了有關以下主題的資訊：

  • 使用控制面板設定傳真時間、日期及標題


傳真（僅限 M1210 系列）

使用控制面板設定傳真時間、日期及標題

    若要使用控制面板設定日期、時間及標題，請完成下列步驟：

    1.
    在控制面板上，按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇系統設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇時間/日期功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇 12 小時制或 24 小時制，然後按下 OK 按鈕。
    5.
    使用鍵盤輸入正確的時間。
    6.
    完成下列其中一項操作：
    ●
    對於 12 小時制，請使用箭頭按鈕移至第四個字元之後。選擇 1 (代表 A.M) 或 2 (代表 P.M)。按下OK按鈕。
    ●
    對於 24 小時制，請按下 OK 按鈕。
    7.
    使用鍵盤輸入正確日期。使用兩位數字來指定月份、日期和年份。按下OK按鈕。
    8.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    9.
    使用箭頭按鈕選擇傳真標題功能表，然後按下 OK 按鈕。
    10.
    使用鍵盤輸入您的傳真號碼與公司名稱或標題，然後按下 OK 按鈕。
    附註：

    傳真號碼最多可以輸入 20 個字元；至於公司名稱最多可以輸入 25 個字元。


傳真（僅限 M1210 系列）

使用 HP 傳真設定精靈

如果您已完成軟體安裝，則可準備從電腦傳送傳真。如果您在安裝軟體時未完成傳真設定程序，則可隨時使用 HP 傳真設定精靈完成此程序。

該節提供了有關以下主題的資訊：

  • 設定傳真時間、日期及標題
  • 在傳真標題中使用常見的本地化字母


傳真（僅限 M1210 系列）

設定傳真時間、日期及標題

    1.
    按一下開始，然後按一下程式集。
    2.
    按一下 HP，再按一下產品名稱，然後按一下 HP 傳真設定精靈。
    3.
    在 HP 傳真設定精靈中依照螢幕上的指示設定時間、日期、傳真標題及其他多個設定。


傳真（僅限 M1210 系列）

在傳真標題中使用常見的本地化字母

    使用控制面板在標題中輸入您的名字，或者輸入單鍵、快速撥號項目或群組撥號項目的名稱時，請重複按下相應的英數字按鈕，直至出現所需的字母。然後，按下 向右箭號 [image] 按鈕以選擇該字母並移到下一個位置。下表顯示每個文數字按鈕上出現的字母與數字。

    金鑰號碼
    字元
    1
    1
    2
    A B C a b c 2
    3
    D E F d e f 3
    4
    G H I g h i 4
    5
    J K L j k l 5
    6
    M N O m n o 6
    7
    P Q R S p q r s 7
    8
    T U V t u v 8
    9
    W X Y Z w x y z 9
    0
    0
    *
    ( ) + - . / , “ * & @
    #
    空格 #，

    附註：

    使用 向右箭號 [image] 按鈕移動控制面板上的游標，並使用 向左箭號 [image] 按鈕來刪除字元。


傳真（僅限 M1210 系列）

使用電話簿

您可以儲存經常撥打的傳真號碼 (最多 100 項)。

該節提供了有關以下主題的資訊：

  • 使用控制面板建立或編輯傳真電話簿
  • 匯入或匯出 Microsoft Outlook 連絡人匯入至傳真電話簿
  • 使用其他程式中的電話簿資料
  • 刪除電話簿


傳真（僅限 M1210 系列）

使用控制面板建立或編輯傳真電話簿

    1.
    在控制面板上按下設定 [image] 按鈕。

    2.
    使用箭頭按鈕選擇電話簿功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇新增/編輯功能表，然後按下 OK 按鈕。
    4.
    輸入傳真號碼和名稱，然後按下 OK 按鈕。


傳真（僅限 M1210 系列）

匯入或匯出 Microsoft Outlook 連絡人匯入至傳真電話簿

    1.
    開啟HP Toolbox。
    2.
    按一下傳真，然後按一下傳真電話簿。
    3.
    瀏覽至程式的電話簿，然後按一下匯入。


傳真（僅限 M1210 系列）

使用其他程式中的電話簿資料
    附註：

    您必須先在其他程式中使用匯出功能，然後才能匯入該程式中的電話簿。

    HP Toolbox 可以從其他軟體程式的電話簿中匯入聯絡資訊。下表顯示 HP Toolbox 支援的程式。

    程式
    說明
    Microsoft Outlook
    您可以選擇使用「個人通訊錄」(PAB) 項目、「連絡人」項目或這兩者的結合。只有在選擇了結合選項時，PAB 中的個人與群組才會與「連絡人」中的個人相結合。
    如果「連絡人」項目具有住家與商務傳真號碼，則會顯示兩個項目。系統會修改這兩個項目的「名稱」。商務項目的名稱中將會加入「:(B)」，住家項目的名稱中則會加入「:(H)」。
    如果重複項目 (「連絡人」中的某個項目與 PAB 中的某個項目具有相同的名稱與傳真號碼)，則會顯示一個項目。但是，如果 PAB 中存在的項目在「連絡人」中具有重複項目，且「連絡人」項目具有商務與住家傳真號碼，則會顯示這三個項目。
    Windows 通訊錄
    支援 Outlook Express 與 Internet Explorer 使用的 Windows 通訊錄 (WAB)。如果個人具有住家與商務傳真號碼，則會顯示兩個項目。系統會修改這兩個項目的「名稱」。商務項目的名稱中將會加入「:(B)」，住家項目的名稱中則會加入「:(H)」。
    Goldmine
    支援 Goldmine 4.0 版。HP Toolbox 會匯入 Goldmine 最後使用的檔案。
    Symantec Act!
    支援 Act! 4.0 與 2000 版。HP Toolbox 會匯入 Act! 最後使用的資料庫。


傳真（僅限 M1210 系列）

刪除電話簿

    您可以刪除本產品所處理的所有電話簿項目。

    注意：

    刪除電話簿項目之後就無法回復。

    1.
    在控制面板上按下設定 [image] 按鈕。

    2.
    使用箭頭按鈕選擇電話簿功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇全部刪除選項，然後按下 OK 按鈕。
    4.
    按下 OK 按鈕以確認刪除。


傳真（僅限 M1210 系列）

進行傳真設定

該節提供了有關以下主題的資訊：

  • 傳送傳真設定
  • 接收傳真設定
  • 設定傳真輪詢


傳真（僅限 M1210 系列）

傳送傳真設定

該節提供了有關以下主題的資訊：

  • 設定特殊撥號符號與選項
  • 設定撥號音偵測
  • 設定自動重撥以及重撥的間隔
  • 設定深/淺與解析度
  • 封面範本
  • 自訂傳真封面


傳真（僅限 M1210 系列）

設定特殊撥號符號與選項

您可以於正在撥打的傳真號碼中插入暫停。撥打國際電話或連接至外線時，經常需要暫停。

●
插入撥號暫停：重複按下暫停 # 按鈕，直至控制面板顯示幕上出現逗號 (,)，表示撥號順序中在該點將會出現暫停。
●
插入暫停以等待撥號音：重複按下符號 * 按鈕，直至控制面板顯示幕上出現 W，以讓本產品在撥打剩餘電話號碼之前等待撥號音。
●
插入掛鉤轉接：重複按下符號 * 按鈕，直至控制面板顯示幕上出現 R，以讓產品執行掛鉤轉接。

該節提供了有關以下主題的資訊：

  • 設定撥號首碼


傳真（僅限 M1210 系列）

設定撥號首碼

    撥號首碼是自動新增至每個在控制面板上或透過軟體輸入的傳真號碼開頭的號碼或一組號碼。撥號首碼的最多字元數為 50 個。

    預設值為熄滅。如果您必須撥打某個號碼 (如 9) 才能接通公司電話系統以外的電話線路，則可能要開啟此設定並輸入前碼。啟動此設定時，您可以使用手動撥號來撥打不含撥號前碼的傳真號碼。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真傳送設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇撥號前碼功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。
    6.
    如果您選擇了亮起選項，請使用鍵盤輸入前碼，然後按下 OK 按鈕。您可以使用數字、暫停與撥號符號。


傳真（僅限 M1210 系列）

設定撥號音偵測

本產品通常會立即開始撥打傳真號碼。如果您在與電話相同的線路上使用本產品，請開啟偵測撥號音設定。如此可避免本產品在有人使用電話時傳送傳真。

對於法國與匈牙利，偵測撥號音的出廠預設值為亮起；對於其他所有國家/地區則為熄滅。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇傳真傳送設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇偵測撥號音功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。

該節提供了有關以下主題的資訊：

  • 設定按鍵式撥號或轉盤式撥號


傳真（僅限 M1210 系列）

設定按鍵式撥號或轉盤式撥號

    使用此程序將本產品設定為按鍵式撥號或轉盤式撥號模式。出廠預設值為音頻式。除非您知道電話線路不能使用按鍵式撥號，否則請勿變更此設定。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真傳送設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇撥號模式功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇音頻式或脈衝式，然後按下 OK 按鈕以儲存選擇。

    附註：

    轉盤式撥號選項並不適用於所有國家/地區。


傳真（僅限 M1210 系列）

設定自動重撥以及重撥的間隔

    若因接收傳真機無人接聽或處於忙線狀態而無法傳送傳真，本產品會根據忙線時重撥、無人接聽時重撥以及發生通訊錯誤時重撥選項來嘗試重撥。使用本節中的程序即可開啟或關閉這些選項。

    設定忙線時重撥選項

    如果開啟此選項，本產品就會在收到忙線訊號時自動重撥。忙線時重撥選項的出廠預設值為亮起。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真傳送設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇忙線時重撥功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。

    設定無人接聽時重撥選項

    如果開啟此選項，本產品就會在接收傳真機無人接聽時自動重撥。無人接聽時重撥選項的出廠預設值為熄滅。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真傳送設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇無人接聽時重撥功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。

    設定發生通訊錯誤時重撥選項

    如果開啟此選項，本產品就會在發生某些類型的通訊錯誤時自動重撥。發生通訊錯誤時重撥選項的出廠預設值為亮起。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真傳送設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇重撥通訊錯誤功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。


傳真（僅限 M1210 系列）

設定深/淺與解析度

該節提供了有關以下主題的資訊：

  • 設定預設深/淺 (對比) 設定
  • 設定解析度設定


傳真（僅限 M1210 系列）

設定預設深/淺 (對比) 設定

    當傳送傳真時，對比度會影響外送傳真的亮度或暗度。

    預設調淺/加深設定值指進行傳真項目一般使用的對比度。將滑桿設定在中間位置作為預設設定。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真傳送設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇預設 深/淺功能表，然後按下 OK 按鈕。
    5.
    使用 向左箭號 [image] 按鈕將滑桿往左移，可使傳真顏色比原稿淺；或使用 向右箭號 [image] 按鈕將滑桿往右移，則可使傳真顏色比原稿深。
    6.
    按下 OK 按鈕以儲存選擇。


傳真（僅限 M1210 系列）

設定解析度設定
    附註：

    提高解析度將會增加傳真大小。較大的傳真會增加傳送時間，並且會超過本產品的可用記憶體。

    出廠預設的解析度設定為佳。

    使用此程序可將所有傳真工作的預設解析度變更為下列其中一個設定：

    ●
    標準：此設定提供的品質最低，傳輸時間最短。
    ●
    佳：相較於通常適用於文字文件的標準，此設定可提供較高的解析度品質。
    ●
    極佳：此設定最適用於混合文字與影像的文件。傳輸時間比佳設定長，但比相片設定短。
    ●
    相片：此設定可產生最佳影像，但會大幅增加傳輸時間。
    設定預設解析度設定

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真傳送設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇預設 解析度功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕變更解析度設定。
    6.
    按下 OK 按鈕以儲存選擇。


傳真（僅限 M1210 系列）

封面範本

    PC Fax Send 軟體程式中提供多種商務與個人傳真封面範本。

    附註：

    您無法變更封面範本。雖然可以編輯範本中的欄位，但範本本身的格式是固定的。


傳真（僅限 M1210 系列）

自訂傳真封面

    1.
    開啟 PC Fax Send 軟體程式。
    2.
    在傳真至部分中，提供收件者傳真號碼、名稱及公司。
    3.
    在解析度部分中，選擇解析度設定。
    4.
    在傳真內含部分中，選擇封面。
    5.
    在附註與主旨文字方塊中新增更多資訊。
    6.
    在 Cover Page Template (封面範本) 下拉式方塊中，選擇範本，然後選擇 Pages in Document Tray (文件紙匣中的頁面)。
    7.
    請執行下列其中一項操作：
    ●
    按一下 Send Now (立即傳送) 以傳送傳真，而不預覽封面。
    ●
    按一下預覽以在傳送傳真之前檢視封面。


傳真（僅限 M1210 系列）

接收傳真設定

該節提供了有關以下主題的資訊：

  • 設定傳真轉寄
  • 設定接聽模式
  • 封鎖或取消封鎖傳真號碼
  • 設定接聽鈴聲次數
  • 設定鈴聲區別
  • 針對內送傳真使用自動縮小
  • 進行傳真重新列印設定
  • 設定靜音偵測模式
  • 設定傳真音量
  • 設定接收傳真戳記
  • 設定保密接收功能


傳真（僅限 M1210 系列）

設定傳真轉寄

    您可以設定本產品以將內送傳真轉寄至其他傳真號碼。當傳真送達本產品時，系統會將其儲存在記憶體中。然後，本產品將撥打您已指定的傳真號碼並傳送傳真。如果本產品因為發生錯誤 (例如：號碼忙線中) 無法轉寄傳真，且重複嘗試重撥失敗，則會列印傳真。

    如果本產品在接收傳真時記憶體不足，則會終止內送傳真而僅轉寄已儲存在記憶體中的頁面與部分頁面。

    使用傳真轉寄功能時，本產品 (而不是電腦) 必須接收傳真，且接聽模式必須設定為自動。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真接收 設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇轉寄傳真功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。
    6.
    如果開啟傳真轉寄功能，請使用鍵盤指定要傳送傳真的號碼，然後按下 OK 按鈕以儲存選擇。


傳真（僅限 M1210 系列）

設定接聽模式

    請視情況將本產品的接聽模式設定為自動、TAM、傳真/電話或手動。出廠預設值為自動。

    ●
    自動：本產品將在指定的鈴聲次數後或在識別特殊傳真訊號時接聽來電。
    ●
    TAM：本產品不會自動接聽來電，而是會等到偵測到傳真訊號為止。
    ●
    傳真/電話：本產品會立即接聽來電。如果產品偵測到傳真訊號，則會將來電視為傳真處理。如果產品並未偵測到傳真訊號，則會建立聲音鈴聲提醒您接聽語音來電。
    ●
    手動：本產品決不接聽來電。您必須在控制面板上按下傳送傳真 [image] 按鈕，或拿起連接到該線路的電話並撥打 1-2-3，以自行啟動傳真接收程序。

    若要設定或變更接聽模式，請完成下列步驟：

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真接收 設定功能表，然後按下 OK 按鈕。
    4.
    按下 OK 按鈕以選擇接聽模式功能表。
    5.
    使用箭頭按鈕選擇接聽模式，然後按下 OK 按鈕。


傳真（僅限 M1210 系列）

封鎖或取消封鎖傳真號碼

    如果您不想接收特定人或企業的傳真，則可使用控制面板最多封鎖 30 個傳真號碼。在您封鎖了某個傳真號碼，且有人透過此號碼傳送傳真給您時，控制面板會顯示該號碼已被封鎖的資訊，且系統將不列印該傳真，亦不儲存在記憶體中。來自封鎖傳真號碼的傳真會以「丟棄」的標誌出現在傳真活動記錄中。您可以一次取消封鎖單個的或所有的封鎖傳真號碼。

    附註：

    被封鎖傳真的寄件者不會知道傳真已經失敗。

    請完成下列步驟以使用控制面板凍結或取消凍結傳真號碼：

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真接收 設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇封鎖傳真功能表，然後按下 OK 按鈕。
    5.
    若要封鎖傳真號碼，請使用箭頭按鈕選擇新增項目選項，然後按下 OK 按鈕。正確輸入在標題中出現的傳真號碼 (包括空格)，然後按下 OK 按鈕。輸入受到封鎖的號碼名稱，然後按下 OK 按鈕。

    若要取消封鎖單一傳真號碼，請使用箭頭按鈕選擇刪除項目選項，然後按下 OK 按鈕。使用箭頭按鈕選擇要刪除的傳真號碼，然後按下 OK 按鈕以確認刪除。

    若要取消封鎖所有受到封鎖的傳真號碼，請使用箭頭按鈕選擇全部清除選項，然後按下 OK 按鈕。再次按下 OK 按鈕以確認刪除。


傳真（僅限 M1210 系列）

設定接聽鈴聲次數

    當接聽模式設定為自動時，本產品的接聽鈴聲設定將決定在本產品接聽來電之前，電話響鈴的次數。

    如果本產品連接至接收傳真與語音來電的線路 (共用線路)，且該線路同時還使用電話答錄機，則您可能需要調整接聽鈴聲設定。本產品的接聽鈴聲次數必須大於電話答錄機的接聽鈴聲次數。如果是語音來電，此可讓電話答錄接聽來電並記錄訊息。當電話答錄機接聽來電時，本產品會聆聽來電，並在偵測到傳真訊號時自動接聽。

    在美國與加拿大，接聽鈴聲的預設值為五；在其他國家/地區，接聽鈴聲的預設值為二。

    請使用下表確定要使用的接聽鈴聲次數。

    電話線路類型
    建議使用的接聽鈴聲設定
    專用傳真線路 (僅接收傳真呼叫)
    設定為控制面板上所示範圍內的鈴聲次數。(容許的最小與最大鈴聲次數會因國家/地區而異)。
    一條具有兩個不同號碼與一種鈴聲模式服務的線路
    一聲或兩聲鈴聲。(如果您具有使用其他電話號碼的電話答錄機或電腦語音郵件，請確保本產品的鈴聲次數設定為大於接聽系統的鈴聲次數。此外，請使用鈴聲區別功能來區別語音與傳真來電。)
    連接一支電話的共用線路 (接收傳真與語音呼叫)
    五聲或更多鈴聲。
    連接一個電話答錄機或電腦語音信箱的共用線路 (接收傳真與語音呼叫)
    比電話答錄機或電腦語音信箱的鈴聲次數多兩聲。

    若要設定或變更接聽鈴聲次數，請執行下列步驟：

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真接收 設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇接聽鈴聲功能表，然後按下 OK 按鈕。
    5.
    使用鍵盤輸入接聽鈴聲次數，然後按下 OK 按鈕。


傳真（僅限 M1210 系列）

設定鈴聲區別

    鈴聲模式或鈴聲區別服務可透過某些當地電話公司取得。此服務允許您在單一線路上擁有多個電話號碼。每個電話號碼都具有獨特的鈴聲模式，以便您能夠接聽語音來電以及本產品能夠接聽傳真來電。

    如果您向電話公司訂購了鈴聲模式服務，則必須設定本產品以接聽正確的鈴聲模式。並非所有國家/地區都支援獨特的鈴聲模式。請與電話公司聯絡以確定您的所在國家/地區是否提供此服務。

    附註：

    如果您沒有鈴聲模式服務，但將鈴聲模式設定變更為預設值（所有鈴聲）以外的其他設定，本產品可能無法接收傳真。

    這些設定如下：

    ●
    所有鈴聲：本產品將接聽電話線路上的所有來電。
    ●
    一聲：本產品將接聽發出一聲鈴聲的所有來電。
    ●
    兩聲：本產品將接聽發出兩聲鈴聲的所有來電。
    ●
    三聲：本產品將接聽發出三聲鈴聲的所有來電。
    ●
    兩聲與三聲：本產品將接聽發出兩聲或三聲鈴聲的所有來電。

    若要變更接聽呼叫的鈴聲模式，請完成下列步驟：

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真接收 設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇答鈴類型功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇所需的鈴聲模式，然後按下 OK 按鈕。
    6.
    本產品安裝完畢後，請他人傳送一份傳真給你以確認鈴聲模式服務是否正常運作。


傳真（僅限 M1210 系列）

針對內送傳真使用自動縮小

    如果開啟調整至頁面大小選項，本產品會以高達 75% 的比例自動縮小長頁面傳真，使資訊合乎預設紙張大小 (例如：將傳真從 Legal 大小縮小為 Letter 大小)。

    如果關閉調整至頁面大小選項，長頁面傳真將以完整大小列印在多張紙上。自動縮小內送傳真的出廠預設值為亮起。

    如果已開啟標記傳真選項，您可能還要開啟自動縮小。這將稍微縮小送入的傳真，以避免頁面標記強制將傳真分為兩頁。

    附註：

    請確保預設紙材大小設定符合紙匣中裝入的紙材大小。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真接收 設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇調整至頁面大小功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕以儲存選擇。


傳真（僅限 M1210 系列）

進行傳真重新列印設定

    預設傳真重新列印設定為亮起。若要透過控制面版變更此設定，請完成下列步驟：

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真接收 設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇重新列印傳真功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。


傳真（僅限 M1210 系列）

設定靜音偵測模式

    此設定可控制您能否從在傳真傳送期間不發出傳真訊號的舊型傳真機接收傳真。在本產品推出之際，這些靜音機型的傳真機已是較少為人使用的傳真機了。預設值為熄滅。僅在經常接收使用舊型傳真機傳送的傳真時，才應變更靜音偵測模式設定。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真接收 設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇靜音偵測功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕以儲存選擇。


傳真（僅限 M1210 系列）

設定傳真音量

從控制面板控制傳真聲音的音量。您可以更改下列聲音：

●
接收與送出傳真的相對傳真聲音
●
接受傳真時的鈴聲

傳真聲音音量的出廠預設值為低。

該節提供了有關以下主題的資訊：

  • 設定警示音量、電話線路音量及鈴聲音量


傳真（僅限 M1210 系列）

設定警示音量、電話線路音量及鈴聲音量

    1.
    按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇系統設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇音量設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇警報音量功能表、電話線音量功能表或鈴聲音量功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇熄滅、低、適中或高設定。
    6.
    按下 OK 按鈕以儲存選擇。


傳真（僅限 M1210 系列）

設定接收傳真戳記

    本產品會列印每份已接收傳真頂部的寄件者識別資訊。您也可以選擇將自己的標題資訊標記在接收傳真中，以確認接收傳真的日期與時間。標記接收傳真的出廠預設值為熄滅。

    附註：

    開啟標記接收設定可能會增加頁面大小，導致產品列印第二頁。
    附註：

    此選項僅適用於本產品列印的已接收傳真。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真接收 設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇標記傳真功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕以儲存選擇。


傳真（僅限 M1210 系列）

設定保密接收功能
    附註：

    保密接收功能不會影響重新列印最後一份傳真功能。若要限制存取所有接收的傳真，請確定重新列印傳真設定設為熄滅。

    當啟用保密接收功能時，接收的傳真會儲存在記憶體中。需有個人識別碼 (PIN) 才能列印儲存的傳真。

    開啟保密接收功能

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真接收 設定功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇保密接收功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇亮起選項，然後按下 OK 按鈕。
    6.
    使用鍵盤輸入產品安全性密碼，然後按下 OK 按鈕。
    7.
    若要確認產品安全性密碼，請使用鍵盤重新輸入產品安全性密碼，然後按下 OK 按鈕。

    關閉保密接收功能

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用鍵盤輸入產品安全性密碼，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇傳真接收 設定功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇保密接收功能表，然後按下 OK 按鈕。
    6.
    使用箭頭按鈕選擇熄滅選項，然後按下 OK 按鈕。

    如果在傳真記憶體中有任何未列印的傳真，則產品會列印這些傳真並且從記憶體中刪除。


傳真（僅限 M1210 系列）

設定傳真輪詢

    如果他人已設定傳真要被輪詢，您可以請求將傳真傳送至您的產品 (這稱為輪詢其他傳真機)。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真功能功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇輪詢接收選項，然後按下 OK 按鈕。

    本產品會撥打其他傳真機的號碼並請求傳真。


傳真（僅限 M1210 系列）

使用傳真

該節提供了有關以下主題的資訊：

  • 傳真軟體
  • 取消傳真
  • 從記憶體中刪除傳真
  • 在 DSL、PBX 或 ISDN 系統上使用傳真
  • 在 VoIP 服務上使用傳真
  • 傳真記憶體
  • 傳送傳真
  • 接收傳真


傳真（僅限 M1210 系列）

傳真軟體

該節提供了有關以下主題的資訊：

  • 支援的傳真程式


傳真（僅限 M1210 系列）

支援的傳真程式

    本產品隨附的電腦傳真程式，是能與本產品配合使用的唯一電腦傳真程式。若要繼續使用先前安裝在電腦上的電腦傳真程式，則必須將該程式與已連接至電腦的數據機搭配使用；與本產品的數據機搭配使用時，該程式將無法正常運作。


傳真（僅限 M1210 系列）

取消傳真

使用這些說明可取消目前正在撥號的單個傳真或正在傳輸/接收的傳真。

該節提供了有關以下主題的資訊：

  • 取消目前傳真
  • 取消擱置的傳真工作


傳真（僅限 M1210 系列）

取消目前傳真

    按下控制面板上的取消 [image] 按鈕。將會取消所有尚未傳送的頁面。按下取消 [image] 按鈕也會停止群組撥號工作。


傳真（僅限 M1210 系列）

取消擱置的傳真工作

    在下列狀況下，使用此程序取消傳真工作：

    ●
    本產品在遇到忙線訊號、無人接聽的呼叫或通訊錯誤後等待重撥。
    ●
    裝置排定在將來某個時間傳送傳真。

    使用下列步驟透過 Fax Job status (傳真工作狀態) 功能表取消傳真工作：

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真工作狀態功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕捲動擱置的工作，直至到達要清除的工作。
    4.
    按下 OK 按鈕以選擇要取消的工作。
    5.
    按下 OK 按鈕以確認您要刪除工作。


傳真（僅限 M1210 系列）

從記憶體中刪除傳真

    如果您擔心其他人會存取您的產品，且會嘗試從記憶體中重新列印傳真，請使用此程序。

    注意：

    除了清除重新列印記憶體外，此程序將清除目前正在傳送的所有傳真、未傳送且尚未重撥的傳真、排定在將來某個時間傳送的傳真以及未列印或轉寄的傳真。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真功能功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇清除儲存的傳真選項，然後按下 OK 按鈕。
    4.
    按下 OK 按鈕以確認刪除。


傳真（僅限 M1210 系列）

在 DSL、PBX 或 ISDN 系統上使用傳真

HP 產品是專為搭配傳統類比電話服務而設計。這些產品並非專門設計用於 DSL、PBX、ISDN 線路或 VoIP 服務，但其可與適當的設定與設備搭配使用。

附註：

HP 建議您與服務供應商討論 DSL、PBX、ISDN 及 VoIP 設定選項事宜。

HP LaserJet 產品為類比裝置，與所有數位電話環境均不相容 (除非使用數位至類比轉換器)。HP 並不保證本產品可與數位環境或數位至類比轉換器相容。

該節提供了有關以下主題的資訊：

  • DSL
  • PBX
  • ISDN


傳真（僅限 M1210 系列）

DSL

    數位用戶線路 (DSL) 透過標準銅質電話線使用數位技術。本產品並不直接與數位訊號相容。但是，如果在 DSL 設定時指定了組態，則可以分隔訊號，以便將部分頻寬用來傳送類比訊號 (語音與傳真)，而其他頻寬則用來傳送數位資料。

    附註：

    並非所有傳真都與 DSL 服務相容。HP 並不保證本產品與所有 DSL 服務線路或供應商均可相容。

    DSL 數據機需要高通濾波器。服務供應商通常為一般電話線提供低通濾波器。

    附註：

    請與 DSL 供應商聯絡以取得更多資訊或協助。


傳真（僅限 M1210 系列）

PBX

    本產品為類比裝置，與所有數位電話環境均不相容。可能需要數位至類比濾波器或轉換器，才能使用傳真功能。如果在 PBX 環境中發生傳真問題，您可能需要與 PBX 供應商聯絡以取得協助。HP 並不保證本產品可與數位環境或數位至類比轉換器相容。

    請與 PBX 供應商聯絡以取得更多資訊及協助。


傳真（僅限 M1210 系列）

ISDN

    請與 ISDN 供應商聯絡以取得更多資訊及協助。


傳真（僅限 M1210 系列）

在 VoIP 服務上使用傳真

    網際網路語音通訊協定 (VoIP) 服務通常與傳真機不相容，除非供應商明確說明它支援透過 IP 服務傳真。

    如果本產品在使用 VoIP 網路進行傳真時發生問題，請確認所有纜線與設定均正確。降低傳真速度設定可讓本產品透過 VoIP 網路傳送傳真。

    如果傳真問題仍持續發生，請與 VoIP 供應商聯絡。


傳真（僅限 M1210 系列）

傳真記憶體

該節提供了有關以下主題的資訊：

  • 停電時保存傳真記憶體


傳真（僅限 M1210 系列）

停電時保存傳真記憶體

    快閃記憶體可在發生電源中斷時防止資料遺失。其他傳真裝置會將傳真頁面儲存在一般 RAM 或短期 RAM 中。一般 RAM 在電源中斷時會立即遺失資料，而短期 RAM 會在電源中斷大約 60 分鐘後遺失資料。快閃記憶體可以在無供電的情況下保存資料多年。


傳真（僅限 M1210 系列）

傳送傳真

該節提供了有關以下主題的資訊：

  • 從平台掃描器進行傳真
  • 從文件進紙器進行傳真
  • 手動撥號傳真
  • 透過軟體傳送傳真
  • 從連接至傳真線路的電話撥號來傳送傳真
  • 排定稍後要傳送的傳真
  • 使用存取碼、信用卡或電話卡


傳真（僅限 M1210 系列）

從平台掃描器進行傳真

    1.
    將文件列印面向下放在掃描器玻璃板上。

    2.
    按下設定 [image] 按鈕。
    3.
    選擇電話簿功能表，然後按下OK按鈕。
    4.
    從清單中選擇電話簿項目。如果沒有項目存在，請使用控制面板上的鍵盤來撥號。
    5.
    在控制面板上按下傳送傳真 [image] 按鈕。本產品會開始傳真工作。


傳真（僅限 M1210 系列）

從文件進紙器進行傳真

    1.
    將原稿列印面向上插入文件進紙器中。
    附註：

    文件進紙器容量最多 35 張 75 g/m2 或 20 磅紙材。

    注意：

    為防止損壞本產品，請勿使用含有修正帶、修正液、迴紋針或釘書針的原稿。另外，請勿將相片、小型原稿或易碎的原稿裝入文件進紙器。

    2.
    調整紙張導板，直至其緊貼紙張。

    3.
    按下設定 [image] 按鈕。
    4.
    選擇電話簿功能表，然後按下 OK 按鈕。
    5.
    從清單中選擇電話簿項目。如果沒有項目存在，請使用控制面板上的鍵盤來撥號。
    6.
    在控制面板上，按下傳送傳真 [image] 按鈕。本產品會開始傳真工作。


傳真（僅限 M1210 系列）

手動撥號傳真

    通常，本產品會在您按下傳送傳真 [image] 按鈕後撥號。但是，有時您會希望在按下每一個號碼的時候產品才為您撥打號碼。例如，如果您以電話卡支付傳真呼叫的費用，您可能需要撥打傳真號碼，等待電話公司的接受訊號，然後再撥打電話卡號碼。在撥打國際電話時，您可能需要撥打部分號碼，然後在聽到撥號音之後再繼續撥打。

    手動將傳真傳送至群組 (特定傳真)

    使用下列指示將傳真傳送給群組收件者：

    1.
    將文件放入文件進紙器進紙匣。
    2.
    按下設定 [image] 按鈕。
    3.
    選擇電話簿功能表，然後按下 OK 按鈕。
    4.
    從清單中，選擇電話簿項目。如果沒有項目存在，請於控制面板上使用鍵盤來撥號。
    5.
    要繼續撥號，請重複步驟 3 與步驟 4。如果已完成撥號，請移至下一個步驟。
    6.
    按下傳送傳真 [image] 按鈕。
    7.
    如果要掃描其他頁面，請按下 1 以選擇是選項，然後針對每頁傳真工作重複步驟 6。完成後，按下 2 以選擇否選項。

    本產品即會將傳真傳送至每個傳真號碼。如果群組中的某個號碼處於忙線中或無人接聽，本產品會根據重撥設定重撥該號碼。如果所有重撥動作都失敗，本產品會新增錯誤來更新傳真活動記錄，然後繼續重撥群組中的下一個號碼。

    手動重撥

    1.
    將文件裝入文件進紙器。
    2.
    在控制面板上按下重撥 [image] 按鈕。
    3.
    按下傳送傳真 [image] 按鈕。
    4.
    如果要掃描其他頁面，請按下 1 以選擇是選項，然後針對每頁傳真工作重複步驟 3。完成後，按下 2 以選擇否選項。

    本產品會將傳真傳送至已重撥的號碼。如果該號碼忙碌或無人接聽，本產品會根據重撥設定來重撥該號碼。如果所有重撥動作失敗，本產品會新增錯誤來更新傳真活動記錄。


傳真（僅限 M1210 系列）

透過軟體傳送傳真

    下列資訊包含使用本產品隨附的軟體來傳送傳真的基本指示。所有其他與軟體相關的主題均包含於軟體說明中，您可以從軟體程式說明功能表中開啟該說明。

    如果符合下列需求，您便可從電腦傳真電子文件：

    ●
    產品已直接連線至電腦。
    ●
    本產品軟體已安裝在電腦中。
    ●
    電腦作業系統為 Microsoft Windows XP、Windows Vista 或 Mac OS X 10.4、10.5、10.6 或更新版本。
    透過軟體傳送傳真 (Windows XP 或 Vista)

    傳送傳真的程序會因規格不同而有所差異。最常見的步驟如下所示。

    1.
    按一下開始，按一下程式集 (或 Windows XP 中的所有程式)，然後按一下 Hewlett-Packard。
    2.
    按一下產品名稱，然後再按一下傳送傳真。傳真軟體會出現。
    3.
    輸入一個或多個收件者的傳真號碼。
    4.
    將文件裝入文件進紙器中。
    5.
    包括封面頁。(此為選用的步驟)。
    6.
    按一下 立即傳送。

    透過軟體傳送傳真 (Mac OS X 10.4 或更新版本)

    使用 Mac OS X，您可以在透過本產品軟體傳送傳真的兩種方法之間選擇。

    使用 HP Director 完成下列步驟來傳送傳真：

    1.
    將文件裝入文件進紙器。
    2.
    按一下 Dock 上的圖示以開啟 HP Director，然後按一下傳真。Apple 列印對話方塊將會出現。
    3.
    從 PDF 彈出式功能表選擇傳真 PDF。
    4.
    在收件者下方輸入一個或多個收件者的傳真號碼。
    5.
    選擇數據機下的產品。
    6.
    按一下傳真。

    若要藉由列印到傳真驅動程式來傳送傳真，請完成下列步驟：

    1.
    開啟您想要傳真的文件。
    2.
    按一下檔案然後按一下列印。
    3.
    從 PDF 彈出式功能表選擇傳真 PDF。
    4.
    在收件者下方輸入一個或多個收件者的傳真號碼。
    5.
    選擇數據機下的產品。
    6.
    按一下傳真。

    從協力廠商軟體程式傳送傳真，如 Microsoft Word (所有作業系統)

    1.
    在協力廠商程式中開啟文件。
    2.
    按一下檔案功能表，然後按一下列印。
    3.
    從印表機驅動程式下拉式清單中選擇傳真列印驅動程式。傳真軟體會出現。
    4.
    完成下列其中一個程序：
    ●
    Windows
    a.
    輸入一個或多個收件者的傳真號碼。
    b.
    包括封面頁。(此為選用的步驟)。
    c.
    包含在產品上裝入的任何頁面。(此步驟可省略。)
    d.
    按一下 立即傳送。
    ●
    Macintosh
    a.
    從 PDF 彈出式功能表中選擇傳真 PDF。
    b.
    輸入一個或多個收件者的傳真號碼。
    c.
    選擇數據機下的產品。
    d.
    按一下傳真。


傳真（僅限 M1210 系列）

從連接至傳真線路的電話撥號來傳送傳真

    您偶爾可能會想要透過與本產品連接至同一條線路上的電話撥打傳真號碼。例如，如果要將傳真傳送至裝置處於手動接收模式的收件者，您可以在傳真之前利用語音電話，通知該收件者傳真即將送達。

    附註：

    電話必須連接至本產品的「電話」連接埠 ( 傳真連接埠電話圖示)。

    1.
    將文件裝入文件進紙器。
    2.
    拿起與本產品連接至同一條線路的電話聽筒。使用電話鍵盤撥打傳真號碼。
    3.
    當收件者接聽時，請人開啟傳真機。
    4.
    聽到傳真訊號後，按下傳送傳真 [image] 按鈕，等到正在連接字樣出現在控制面板顯示幕上，然後再掛斷電話。


傳真（僅限 M1210 系列）

排定稍後要傳送的傳真

    使用本產品控制面板排定傳真在未來某個時間自動傳送給一個或多個收件者。完成此程序後，本產品會將文件掃描至記憶體，然後返回 Ready 狀態。

    附註：

    如果本產品在排定的時間無法傳送傳真，該資訊會顯示於傳真錯誤報告上 (如果該選項已開啟)，或記錄在傳真活動記錄中。可能無法起始傳輸，因為傳真傳送呼叫無人接聽，或因為忙線訊號中止重撥動作。

    如果某個傳真已排定在未來的某個時間傳送，但該傳真需要更新，請將附加資訊作為另外的工作傳送。所有已排定在同一時間傳送至相同傳真號碼的傳真將以個別傳真傳遞。

    1.
    將文件裝入文件進紙器。

    2.
    在控制面板上按下設定 [image] 按鈕。

    3.
    使用箭頭按鈕選擇傳真功能功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇稍後傳送傳真功能表，然後按下 OK 按鈕。
    5.
    使用鍵盤輸入時間。
    6.
    如果本產品設定為 12 小時時間模式，請使用箭頭按鈕將游標移至第四個字元之後以設定 A.M. 或 P.M.。選擇 1 (代表 A.M) 或 2 (代表 P.M)，然後按下 OK 按鈕。如果本產品設定為 24 小時時間模式，請按下 OK 按鈕。
    7.
    按下 OK 按鈕接受預設日期，或是使用鍵盤輸入日期，然後按下 OK 按鈕。
    8.
    輸入傳真號碼。
    附註：

    此功能不支援未定義的「臨時」群組。
    9.
    按下 OK 按鈕或傳送傳真 [image] 按鈕。本產品會將文件掃描至記憶體，並在指定的時間予以傳送。


傳真（僅限 M1210 系列）

使用存取碼、信用卡或電話卡

若要使用存取碼、信用卡或電話卡，請手動撥號以允許撥打暫停碼或撥號代碼。

該節提供了有關以下主題的資訊：

  • 傳送國際傳真


傳真（僅限 M1210 系列）

傳送國際傳真

    若要將傳真傳送至國際目的地，請手動撥號以允許撥打暫停碼與國際撥號代碼。


傳真（僅限 M1210 系列）

接收傳真

該節提供了有關以下主題的資訊：

  • 列印傳真
  • 在電話線路上聽到傳真訊號時接收傳真
  • 在電腦上接收傳真


傳真（僅限 M1210 系列）

列印傳真

本產品接收傳真傳送時，它會列印傳真 (除非啟用保密接收功能)，也會自動將傳真儲存至快閃記憶體。

該節提供了有關以下主題的資訊：

  • 列印儲存的傳真 (開啟保密接收功能的情況下)
  • 重新列印傳真


傳真（僅限 M1210 系列）

列印儲存的傳真 (開啟保密接收功能的情況下)

    若要列印儲存的傳真，您必須提供保密接收 PIN。本產品列印儲存的傳真後，會從記憶體中刪除傳真。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用鍵盤輸入產品安全性 PIN，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇傳真接收 設定功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇保密接收功能表，然後按下 OK 按鈕。
    6.
    使用箭頭按鈕選擇列印傳真選項，然後按下 OK 按鈕。


傳真（僅限 M1210 系列）

重新列印傳真

    如果您因為碳粉匣已空要重新列印傳真，或如果列印傳真的紙材類型錯誤，您可以嘗試重新列印。可用的記憶體容量決定儲存重新列印傳真的實際數目。首先列印最近的傳真；最後才會列印儲存時間最久的傳真。

    持續儲存這些傳真。重新列印這些傳真而不將其從記憶體中清除。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真功能功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇重新列印最後一份選項，然後按下 OK 按鈕。本產品將開始重新列印最近列印的傳真。

    附註：

    若要隨時停止列印，請按下取消 [image] 按鈕。

    注意：

    如果重新列印傳真設定為熄滅，則列印錯誤或褪色的傳真便會無法列印。


傳真（僅限 M1210 系列）

在電話線路上聽到傳真訊號時接收傳真

    如果您具有可接收傳真與接聽電話的電話線路，並且在您接聽電話時聽到傳真訊號，您可用下列其中一種方法開始接收：

    ●
    如果您靠近本產品，請按下控制面板上的傳送傳真 [image] 按鈕。
    ●
    否則，請依序按下電話鍵盤上的 1-2-3，聆聽傳真傳送音，然後掛斷。
    附註：

    要使用第二種方法，分機設定必須設定為是。


傳真（僅限 M1210 系列）

在電腦上接收傳真
    附註：

    Macintosh 不支援使用電腦接收傳真。

    只有在初始產品設定期間執行完整軟體安裝時，才能將傳真接收至電腦。

    若要將傳真接收至電腦，請在軟體中開啟接收至電腦設定。

    1.
    開啟HP Toolbox。
    2.
    選擇產品。
    3.
    按一下傳真。
    4.
    按一下傳真工作。
    5.
    在傳真接收模式下，選擇在這部電腦上接收傳真。

    透過控制面板關閉接收至電腦設定

    接收至電腦設定僅可透過一部電腦來啟動。如果基於某種原因無法使用該電腦，您可使用以下程序透過控制面板來關閉接收至電腦設定。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真功能功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇停止接收至 PC選項，然後按下 OK 按鈕。

    在接收至 PC 模式中時檢視新傳真

    1.
    開啟HP Toolbox。
    2.
    選擇產品。
    3.
    按一下傳真。
    4.
    按一下傳真接收記錄。
    5.
    在傳真影像欄中，按一下要檢視的傳真之「檢視」連結。


傳真（僅限 M1210 系列）

解決傳真問題

該節提供了有關以下主題的資訊：

  • 傳真疑難排解核對清單
  • 傳真錯誤訊息
  • 傳真記錄與報告
  • 變更錯誤更正與傳真速度
  • 無法傳送傳真
  • 無法接收傳真


傳真（僅限 M1210 系列）

傳真疑難排解核對清單

    傳真疑難排解的秘訣：

    ●
    從報告功能表列印功能表選擇圖，以顯示控制面板功能表及可用的設定。
    ●
    實作每項解決方案之後，請嘗試傳送或接收傳真。
    ●
    中斷所有裝置的連接，但是本產品除外。確認已直接將本產品上的電話線插到牆上電話插孔。

    1.
    確認產品韌體為現用版本：

    a.
    請從報告功能表列印組態頁。
    b.
    移至 www.hp.com/support/ljm1210series，並選擇您使用的作業系統。
    c.
    捲動到韌體表，然後比較其中列出的現用版本與組態頁上列出的版本。如果版本不同，請下載最新的韌體。
    d.
    列印新的組態頁，以確認韌體為現用版本。

    2.
    確認已將電話線插入正確的連接埠。
    3.
    確認是否已設定傳真。使用控制面板或 HP 傳真設定精靈，以設定傳真時間、日期及傳真標題資訊。
    4.
    檢查電話線路。

    a.
    拔下產品上的電話線。
    b.
    將電話線插到電話上，並確認有撥號音。
    c.
    將電話線重新連接到產品上正確的連接埠。

    5.
    如果是使用 DSL 服務，請檢查安裝及功能。DSL 數據機需要高通濾波器。服務供應商通常為一般電話線提供低通濾波器。
    6.
    如果是使用 VoIP 服務，請檢查安裝及功能。VoIP 服務可能不支援透過 IP 傳真。如果支援透過 IP 傳真，請將傳真速度設定變更為慢(V.29)。
    7.
    如果無法傳送或接收傳真，請執行下列操作：

    a.
    變更錯誤更正設定
    附註：

    變更這些設定可能會降低影像品質。
    b.
    將傳真速度設定變更為中等(V.17) 或慢(V.29)。


傳真（僅限 M1210 系列）

傳真錯誤訊息

警示與警告訊息暫時出現，並可能需要您確認訊息，確認的方法為：按下 OK 按鈕繼續，或按下取消 [image] 按鈕以取消工作。某些警告出現時，工作可能無法完成或列印品質可能會受影響。如果警示或警告訊息與列印相關，且自動繼續功能已開啟，那麼本產品會在警告出現 10 秒後，在未收到確認的情況下嘗試繼續進行列印工作。

該節提供了有關以下主題的資訊：

  • 警示和警告訊息


傳真（僅限 M1210 系列）

警示和警告訊息

    控制面板訊息
    說明
    建議的措施
    未偵測到傳真
    本產品接聽了來電，但未偵測到傳真機在呼叫。
    允許本產品重新嘗試接收傳真。
    請嘗試使用不同的電話線。
    將本產品的電話線插入另一條電話線路的插孔。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    常見錯誤
    本產品與寄件者或收件者之間發生傳真通訊錯誤。
    允許本產品重新嘗試傳送傳真。將本產品的電話線從牆上拔下，並將一般電話的電話線接上，然後嘗試撥打電話。將本產品的電話線插入另一條電話線路的插孔。
    請嘗試使用不同的電話線。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    無傳送的文件
    本產品未掃描任何頁面，或未從電腦中接收到任何頁面，無法傳送傳真。
    請嘗試再次傳送傳真。
    無撥號音
    本產品偵測不到撥號音。
    按下傳送傳真 [image] 按鈕以檢查電話線路的撥號音。
    拔下本產品與牆上兩端的電話線，然後再重新插上。
    確定您使用的是本產品隨附的電話線。
    將本產品的電話線從牆上拔下，並將一般電話的電話線接上，然後嘗試撥打電話。
    確認牆上電話插孔的電話線已插入線路 傳真連接埠電話圖示 連接埠。
    將本產品的電話線插入另一條電話線路的插孔。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    傳真未接聽。
    已取消傳送
    嘗試重撥傳真號碼失敗，或是無人接聽時重撥選項已經關閉。
    請打電話給收件者，確定傳真機有開啟並且就緒。
    檢查您撥打的傳真號碼是否正確。
    檢查是否有啟用重撥選項。
    拔下本產品與牆上兩端的電話線，然後再重新插上。
    將本產品的電話線從牆上拔下，並將一般電話的電話線接上，然後嘗試撥打電話。
    確認牆上電話插孔的電話線已插入線路 傳真連接埠電話圖示 連接埠。
    將本產品的電話線插入另一條電話線路的插孔。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    傳真未接聽。
    重撥擱置中
    接收傳真線路無人接聽。本產品會在幾分鐘後嘗試重撥。
    允許本產品重新嘗試傳送傳真。
    請打電話給收件者，確定傳真機有開啟並且就緒。
    檢查您撥打的傳真號碼是否正確。
    如果本產品繼續重撥，請從牆上拔下本產品的電話線，並將一般電話的電話線接上，然後嘗試撥打語音電話。
    確認牆上電話插孔的電話線已插入線路 傳真連接埠電話圖示 連接埠。
    將本產品的電話線插入另一條電話線路的插孔。
    請嘗試使用不同的電話線。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    傳真忙碌中
    已取消傳送
    您傳送傳真所使用的傳真線路忙碌中。本產品已取消傳送傳真。
    請打電話給收件者，確定傳真機有開啟並且就緒。
    檢查您撥打的傳真號碼是否正確。
    檢查是否已啟用忙線時重撥選項。
    按下傳送傳真 [image] 按鈕以檢查電話線路的撥號音。
    中斷本產品的連接，將電話插入電話線路並撥打語音電話，以確定電話是否可運作。
    將本產品的電話線插入另一條電話線路的插孔，然後再次嘗試傳送傳真。
    請嘗試使用不同的電話線。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    傳真忙碌中
    重撥擱置中
    您傳送傳真所使用的傳真線路忙碌中。本產品會自動重撥忙線號碼
    允許本產品重新嘗試傳送傳真。
    請打電話給收件者，確定傳真機有開啟並且就緒。
    檢查您撥打的傳真號碼是否正確。
    按下傳送傳真 [image] 按鈕以檢查電話線路的撥號音。
    中斷本產品的連接，將電話插入電話線路並撥打語音電話，以確定電話是否可運作。
    將本產品的電話線插入另一條電話線路的插孔，然後再次嘗試傳送傳真。
    請嘗試使用不同的電話線。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    傳真延遲
    傳送記憶體已滿
    傳真記憶體已滿。
    按下取消 [image] 按鈕以取消傳真。重新傳送傳真。如果再次出現該錯誤，您可能需要分多個部分傳送傳真。
    傳真記憶體已滿
    正在取消接收
    在傳真傳送期間，本產品的記憶體已用盡。僅會列印記憶體可容納的頁面。
    列印所有傳真，然後請寄件者重新傳送傳真。請寄件者將傳真工作劃分為多項工作，然後再重新傳送。取消所有傳真工作，或從記憶體中清除傳真。
    傳真記憶體已滿
    正在取消傳送
    在傳真工作期間，記憶體用盡。所有傳真頁面必須儲存在記憶體中後，傳真工作才能正確運作。裝置只會傳送已儲存在記憶體中的頁面。
    列印所有已接收的傳真，或等待所有擱置的傳真送出為止。
    要求傳送者再傳送一次傳真。
    取消所有傳真工作，或從記憶體中清除傳真。
    傳真接收 錯誤
    嘗試接收傳真時發生錯誤。
    要求傳送者重新傳送傳真。
    嘗試將傳真傳回給傳送者，或傳送到另一台傳真機上。
    按下傳送傳真 [image] 按鈕以檢查電話線路的撥號音。
    將電話線拔下後再重新插上，以檢查電源線的連接是否穩固。
    確定您使用的是本產品隨附的電話線。
    中斷本產品的連接，將電話插入電話線路並撥打語音電話，以確定電話是否可運作。
    降低傳真速度。要求寄件者重新傳送傳真。
    關閉錯誤更正模式。要求寄件者重新傳送傳真。
    將本產品連接至另一條電話線路。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    傳真傳送錯誤
    嘗試傳送傳真時發生錯誤。
    嘗試重新傳送傳真。
    嘗試傳真到其他傳真號碼。
    按下傳送傳真 [image] 按鈕以檢查電話線路的撥號音。
    將電話線拔下後再重新插上，以檢查電源線的連接是否穩固。
    確定您使用的是本產品隨附的電話線。
    中斷本產品的連接，將電話插入電話線路並撥打語音電話，以確定電話是否可運作。
    將本產品連接至另一條電話線路。
    將傳真解析度設定為標準，而不是預設值佳。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    輸入無效
    無效的日期或回應。
    請更正輸入內容。


傳真（僅限 M1210 系列）

傳真記錄與報告

使用下列說明列印傳真記錄與報告：

該節提供了有關以下主題的資訊：

  • 列印所有傳真報告
  • 列印個別傳真報告
  • 將傳真活動記錄設定為自動列印
  • 設定傳真錯誤報告
  • 設定傳真確認報告
  • 傳真確認、傳真錯誤及上次呼叫報告包含每份傳真的第一頁


傳真（僅限 M1210 系列）

列印所有傳真報告

    使用此程序一次列印下列所有報告：

    ●
    傳真活動記錄
    ●
    電話簿報告
    ●
    組態報告
    ●
    封鎖傳真清單

    1.
    在控制面板上按下設定 [image] 按鈕。

    2.
    使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真報告功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇所有傳真報告選項，然後按下 OK 按鈕。本產品隨即結束功能表設定並開始列印報告。


傳真（僅限 M1210 系列）

列印個別傳真報告

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真報告功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇要列印的報告，然後按下 OK 按鈕。本產品隨即結束功能表設定並開始列印報告。
    附註：

    如果您選擇傳真活動記錄報告，並按下 OK 按鈕，請再次按下 OK 按鈕以選擇立即列印記錄選項。本產品隨即結束功能表設定並開始列印記錄。


傳真（僅限 M1210 系列）

將傳真活動記錄設定為自動列印

    您可以決定是否要在每 40 個項目之後自動列印傳真記錄。出廠預設值為亮起。使用下列步驟將傳真活動記錄設定為自動列印：

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真報告功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇傳真活動記錄功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇自動列印記錄功能表，然後按下 OK 按鈕。
    6.
    使用箭頭按鈕選擇亮起選項，然後按下 OK 按鈕以確認選擇。


傳真（僅限 M1210 系列）

設定傳真錯誤報告

    傳真錯誤報告是一份簡要報告，其中會顯示本產品發生的傳真工作錯誤。它可以設定為在發生下列事件後列印：

    ●
    每次傳真錯誤 (出廠預設值)
    ●
    傳送傳真錯誤
    ●
    接收傳真錯誤
    ●
    永不
    附註：

    如果選擇從不，除非您列印傳真活動記錄，否則傳真在傳送過程中失敗時系統將不會給予提示。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真報告功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇傳真錯誤報告功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇要列印傳真錯誤報告的時間之選項。
    6.
    按下 OK 按鈕以儲存選擇。


傳真（僅限 M1210 系列）

設定傳真確認報告

    確認報告是一份簡要報告，其中會顯示本產品已成功傳送或接收的傳真工作。它可以設定為在發生下列事件後列印：

    ●
    每項傳真工作
    ●
    傳送傳真
    ●
    接收傳真
    ●
    永不 (出廠預設值)

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真報告功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇傳真確認功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇要列印傳真錯誤報告的時間之選項。
    6.
    按下 OK 按鈕以儲存選擇。


傳真（僅限 M1210 系列）

傳真確認、傳真錯誤及上次呼叫報告包含每份傳真的第一頁

    如果此選項已開啟，且頁面影像仍然存在於本產品記憶體中，傳真組態、傳真錯誤及上次呼叫報告將包含最近傳送或接收的傳真第一頁之縮圖 (縮小 50%)。此選項的出廠預設值為亮起。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真報告功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇包含第一頁功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇亮起選項，然後按下 OK 按鈕以確認選擇。


傳真（僅限 M1210 系列）

變更錯誤更正與傳真速度

該節提供了有關以下主題的資訊：

  • 設定傳真錯誤更正模式
  • 變更傳真速度


傳真（僅限 M1210 系列）

設定傳真錯誤更正模式

    通常，本產品可在傳送或接收傳真時監控電話線路上的訊號。如果本產品在傳送期間偵測到錯誤，且錯誤更正設定為亮起，則本產品可能會要求重新傳送該部分傳真。錯誤更正的出廠預設值為亮起。

    您應該僅在傳送或接收傳真時遇到問題，且不介意在傳輸時接收錯誤的狀況下才關閉錯誤更正。嘗試傳送或接收海外傳真，或者使用衛星電話連接時，關閉此設定可能會很有幫助。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇所有傳真功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇錯誤更正功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕以儲存選擇。


傳真（僅限 M1210 系列）

變更傳真速度

    傳真速度設定是本產品用來傳送傳真的數據機通訊協定。這是透過電話線路以最高每秒 33,600 位元 (bps) 傳送與接收資料的全雙工數據機之全球標準。傳真速度設定的出廠預設值為快(V.34)。為了最佳化傳輸，部分國家/地區的出廠預設值可能不同。

    您應該僅在從特殊裝置傳送或接收傳真時發生問題的情況下才變更此設定。嘗試傳送或接收海外傳真，或者使用衛星電話連接時，降低傳真速度可能是一項有用的作法。

    1.
    在控制面板上按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇所有傳真功能表，然後按下 OK 按鈕。
    4.
    使用箭頭按鈕選擇傳真速度功能表，然後按下 OK 按鈕。
    5.
    使用箭頭按鈕選擇速度設定，然後按下 OK 按鈕。


傳真（僅限 M1210 系列）

無法傳送傳真

    在傳真中途文件停止進紙。
    原因
    解決方案
    可以裝入的頁面長度最長為 355 公釐。傳真更長的頁面時，會在此長度停止。
    將文件列印在較短的紙材上。
    如果沒有卡紙且停止送紙不到一分鐘，請先稍等一會，然後再按下取消 [image] 按鈕。如果發生卡紙，請移除卡紙。然後，重新傳送該工作。
    如果傳真原稿太小，可能會在文件進紙器中卡紙。
    文件進紙器的最小頁面尺寸為 148 x 105 公釐。
    如果發生卡紙，請移除卡紙。然後，重新傳送該工作。

    傳送傳真時停止。
    原因
    解決方案
    接收者傳真機可能發生故障。
    嘗試傳送至另一台傳真機。
    電話線路可能無法正常運作。
    請執行下列其中一項操作：
    ●
    調高本產品的音量，然後按下控制面板上的傳送傳真 [image] 按鈕。如果聽到撥號音，表示電話線路正常運作。
    ●
    中斷本產品與牆上插孔的連接，然後將電話連接至該插孔。嘗試撥打電話，以確認電話線路正常運作。
    通訊錯誤可能會中斷傳真工作。
    將發生通訊錯誤時重撥設定為亮起。

    本產品可接收傳真但無法傳送傳真。
    原因
    解決方案
    如果本產品在數位系統上，該系統可能會產生本產品無法偵測的撥號音。
    停用偵測撥號音設定。
    如果錯誤持續發生，請與系統服務供應商聯絡。
    電話線路連接不良。
    請稍後再重試一次。
    接收者傳真機可能發生故障。
    嘗試傳送至另一台傳真機。
    電話線路可能無法正常運作。
    請執行下列其中一項操作：
    ●
    調高本產品的音量，然後按下控制面板上的傳送傳真 [image] 按鈕。如果有撥號音，表示電話線路正常運作。
    ●
    中斷本產品與電話插孔的連接，然後連接電話。嘗試撥打電話，以確認電話線路正常運作。

    外送傳真呼叫持續撥號。
    原因
    解決方案
    如果重撥選項設定為亮起，本產品會自動重撥傳真號碼。
    若要使本產品停止重撥傳真，請按下取消 [image] 按鈕。或者變更重撥設定。

    傳送的傳真沒有送達收件者的傳真機。
    原因
    解決方案
    收件者的傳真機可能已關機，或者處於錯誤狀態，例如缺紙。
    致電收件者，以確定其傳真機已開啟且可以接收傳真。
    原稿可能未正確裝入。
    確認原稿已正確放入文件進紙器。
    記憶體中可能留有傳真，因為傳真正等待重新撥號至忙線中的號碼，在此之前還有許多待傳送的工作，或者這是設定為延期傳送的傳真。
    如果傳真工作由於上述任何原因而留在記憶體中，傳真記錄中會顯示此工作項目。請列印傳真活動記錄，並檢查狀態欄中是否有顯示為擱置中的工作。

    控制面板顯示記憶體不足錯誤。
    原因
    解決方案
    傳真可能太大，或解析度可能太高。
    請嘗試執行下列其中一項操作：
    ●
    將大型傳真分成較小的部分，然後再個別傳真。
    ●
    清除儲存的傳真，以便為外送傳真保留較多記憶體。
    ●
    將外送傳真設定為延遲的傳真，然後確認會完全傳送出去。
    ●
    確定本產品使用最低解析度設定（標準）。

    傳送傳真的速度非常緩慢。
    原因
    解決方案
    傳真可能非常複雜，例如有很多圖形。
    複雜的傳真需要較長的時間傳送或接收。將長傳真分割為多個工作並降低解析度，可以提高傳送速度。
    接收傳真機的數據機速度可能很慢。
    本產品只能以接收傳真機所能接受的最快數據機速度來傳送傳真。
    可能以非常高的解析度來傳送傳真。
    若要傳送傳真，請降低解析度，然後重新傳送傳真。
    電話線路可能發出線路噪音。
    請掛斷並重新傳送傳真。請電話公司檢查電話線路。
    如果傳真要透過數位電話線路傳送，請與服務供應商聯絡。
    傳真要透過國際電話傳送。
    等待較長時間以傳送國際傳真。
    原稿具有彩色背景。
    重新列印具有白色背景的原稿，然後重新傳送傳真。


傳真（僅限 M1210 系列）

無法接收傳真
    附註：

    請使用本產品隨附的傳真線，以確保產品正常運作。

    本產品無法從分機接收傳真。
    原因
    解決方案
    可能停用了分機設定。
    變更分機設定。
    傳真線可能未牢固地連接。
    確認是否已牢固地連接電話插孔與本產品 (或連接至本產品的其他裝置) 之間的傳真線。依序按下 1-2-3，等待三秒，然後掛斷。
    本產品的撥號模式可能未正確設定，或分機未正確設定。
    確認本產品的撥號模式設定為音頻式。確認也將分機設定為按鍵式撥號。

    本產品無法接聽傳真來電。
    原因
    解決方案
    可能已將接聽模式設定為手動。
    如果將接聽模式設定為手動，本產品將無法接聽來電。手動啟動傳真接收程序。
    接聽鈴聲設定可能設定不正確。
    檢查接聽鈴聲設定以確認其設定是否正確。
    接聽鈴聲模式功能可能已開啟，但您不享有此服務，或者您可享有該服務但卻未正確設定此功能。
    檢查接聽鈴聲模式功能以確認其設定是否正確。
    傳真線可能未正確連接，或傳真線無法使用。
    參閱入門指南以檢查安裝。確認您使用的是本產品隨附的傳真線。
    本產品可能無法偵測內送傳真訊號，因為電話答錄機正在播放語音訊息。
    重新錄製電話答錄機訊息，在訊息開始處至少保留兩秒鐘的靜音。
    可能有太多裝置連接至電話線。
    請勿將三個以上的裝置連接至本線路。移除最後連接的裝置，並確定本產品是否能運作。如果無法運作，請繼續逐個移除裝置，並在移除每個裝置後重試。
    電話線路可能無法正常運作。
    請執行下列其中一項操作：
    ●
    調高本產品的音量，然後按下控制面板上的傳送傳真 [image] 按鈕。如果有撥號音，表示電話線路正常運作。
    ●
    中斷本產品與電話插孔的連接，然後連接電話。嘗試撥打電話，以確認電話線路正常運作。

    本產品無法接聽傳真來電。
    原因
    解決方案
    嘗試接聽來電時，語音訊息服務可能與本產品互相干擾。
    請執行下列其中一項操作：
    ●
    停用訊息服務。
    ●
    接一條專用於傳真呼叫的電話線路。
    ●
    將本產品的接聽模式設定為手動。在手動模式下，您必須親自啟動傳真接收程序。
    ●
    將本產品保持設定為自動模式，並將本產品的接聽鈴聲設定減少到小於語音郵件的接聽鈴聲設定之數字。本產品將接聽所有來電。
    本產品中的紙張可能用盡，且記憶體已滿。
    在進紙匣中補充紙材。按下OK按鈕。本產品將列印所有已儲存在記憶體中的傳真，然後恢復接聽傳真來電。

    傳真沒有列印出來。
    原因
    解決方案
    紙材進紙匣是空的。
    裝入紙材。進紙匣缺紙時，會將接收的所有傳真儲存在記憶體中，在重新裝入紙張後便會開始列印。
    可能選擇了「接收至個人電腦」選項，傳真將由電腦接收。
    查看電腦是否在接收傳真。
    本產品發生錯誤。
    檢查控制面板上是否顯示錯誤訊息。

    將一頁的傳真列印在兩頁上。
    原因
    解決方案
    自動縮小設定可能設定不正確。
    開啟自動縮小設定。
    送入的傳真可能傳送到較大張的紙材上。
    調整自動縮小設定以便在一個頁面上列印較大的頁面。

    接收的傳真太淺、空白或列印品質低劣。
    原因
    解決方案
    在列印傳真時，本產品的碳粉已用盡。
    本產品會儲存最近已列印的傳真。(可用的記憶體容量決定儲存重新列印傳真的實際數目。) 請盡快更換碳粉匣，然後重新列印傳真。
    傳送的傳真太亮。
    請與寄件者聯絡，並請寄件者先變更對比設定然後再重新傳送傳真。

    傳真的接收速度極慢。
    原因
    解決方案
    傳真可能非常複雜，例如有很多圖形。
    複雜的傳真需要較長的時間接收。將長傳真分割為多個工作並降低解析度，可以提高傳送速度。
    可能以非常高的解析度來傳送或接收傳真。
    若要接收傳真，請致電寄件者並要求其降低解析度並重新傳送傳真。
    傳真要透過國際電話傳送。
    等待較長時間以傳送國際傳真。


傳真（僅限 M1210 系列）

規章資訊及保固

    如需規章及保固資訊，請參閱 電信（傳真）產品的附加聲明。


管理與維護本產品

管理與維護本產品
  • 列印資訊頁
  • 使用 HP Toolbox軟體
  • 使用 HP 嵌入式 Web 伺服器 (僅限 M1210 系列)
  • 產品安全性功能
  • 經濟設定值
  • 管理耗材與附件
  • 清潔產品
  • 產品更新


管理與維護本產品

列印資訊頁

    資訊頁位於本產品的記憶體中。這些頁面可協助您診斷及解決本產品的問題。

    附註：

    M1210 系列：如果在安裝過程中未正確設定本產品語言，您可以手動設定語言，即可以支援的語言之一列印這些頁面。使用控制面板上的系統設定功能表以變更語言。

    頁面說明
    如何列印頁面
    組態頁
    顯示目前的設定與產品內容。
    兩種機型
    1.
    開啟印表機驅動程式，然後按一下內容或喜好設定按鈕。
    2.
    按一下服務標籤，然後在列印資訊頁下拉式清單中按一下組態頁清單項目。
    3.
    按一下列印按鈕。
    M1130 系列
    在控制面板上，按住取消 [image] 按鈕不放，直到就緒 [image] 指示燈開始閃爍為止，然後放開按鈕。
    M1210 系列
    1.
    在產品控制面板上，按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇組態報告選項，然後按下 OK 按鈕。
    耗材狀態頁
    顯示碳粉匣的狀態、使用碳粉匣列印的頁數和工作相關資訊，以及訂購新碳粉匣的相關資訊。
    兩種機型
    1.
    開啟印表機驅動程式，然後按一下內容或喜好設定按鈕。
    2.
    按一下服務標籤，然後在列印資訊頁下拉式清單中按一下耗材狀態頁清單項目。
    3.
    按一下列印按鈕。
    M1130 系列
    在控制面板上，按住取消 [image] 按鈕不放，直到就緒 [image] 指示燈開始閃爍為止，然後放開按鈕。列印組態頁之後，會列印耗材狀態頁。
    M1210 系列
    1.
    在產品控制面板上，按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇耗材狀態選項，然後按下 OK 按鈕。
    示範頁
    包含文字與圖形的範例。
    兩種機型
    1.
    開啟印表機驅動程式，然後按一下內容或喜好設定按鈕。
    2.
    按一下服務標籤，然後在列印資訊頁下拉式清單中按一下展示頁清單項目。
    3.
    按一下列印按鈕。
    M1210 系列
    1.
    在產品控制面板上，按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇示範頁選項，然後按下 OK 按鈕。
    功能表選擇圖 (僅限 M1210 系列)
    顯示控制面板功能表與可用設定。
    1.
    在產品控制面板上，按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇選單結構選項，然後按下 OK 按鈕。
    傳真報告 (僅限 M1210 系列)
    1.
    在產品控制面板上，按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇傳真報告選項，然後按下 OK 按鈕。


管理與維護本產品

使用 HP Toolbox軟體

請執行完整的軟體安裝以使用 HP Toolbox。

HP Toolbox是一套可讓您進行下列工作的軟體應用程式：

●
檢查產品狀態。
●
設定產品設定值。
●
設定快顯警示訊息。
●
檢視故障排除資訊。
●
檢視線上文件。

該節提供了有關以下主題的資訊：

  • 檢視 HP Toolbox 軟體
  • 狀態
  • 傳真（僅限 M1210 系列）
  • 購買耗材
  • 其他連結


管理與維護本產品

檢視 HP Toolbox 軟體

    以下列其中一種方式開啟 HP Toolbox：

    M1130 系列
    1.
    開啟印表機驅動程式，然後按一下內容或喜好設定按鈕。
    2.
    按一下服務標籤。
    M1210 系列
    ●
    在 Windows 系統匣中，連按兩下產品圖示 [image] 。
    ●
    在 Windows 開始功能表上，按一下程式集 (或 Windows XP 中的所有程式)，按一下 HP，按一下 HP LaserJet Professional M1130/M1210 MFP 系列，然後再按一下 HP Toolbox。

    HP Toolbox軟體在「裝置」視窗中針對所有產品皆包含下列部分：

    ●
    狀態
    ●
    傳真（僅限 M1210 系列）

    除了這些部分外，每一頁都含有以下通用內容：

    ●
    購買耗材。
    ●
    其他連結。


管理與維護本產品

狀態

    狀態檔案夾內含連到以下主頁面的連結：

    ●
    裝置狀態。檢視產品狀態資訊。此頁面表示產品狀態，例如卡紙或空紙匣。當您修正產品問題後，按一下重新整理狀態以更新產品狀態。


管理與維護本產品

傳真（僅限 M1210 系列）

使用 HP Toolbox 傳真標籤從您的電腦執行傳真工作。傳真標籤包含下列主頁的連結：

●
傳真工作。執行傳送傳真、清除傳真記憶體或設定傳真接收模式之類的工作。
●
傳真電話簿。新增、編輯或刪除多功能事務機電話簿中的項目。
●
傳真傳送記錄。檢視最近由多功能事務機傳送出去的所有傳真。
●
傳真接收記錄。檢視最近由多功能事務機接收的所有傳真。
●
傳真資料內容。管理電腦上用來儲存傳真的空間。只有當您選擇透過電腦從遠端傳送或接收傳真時，才會套用這些設定。

該節提供了有關以下主題的資訊：

  • 傳真工作
  • 傳真電話簿
  • 傳真傳送記錄
  • 傳真接收記錄


管理與維護本產品

傳真工作

    當接收傳真時可以使用下列三個選項：

    ●
    列印傳真。您也可以選擇在列印傳真時，在您的電腦上出現訊息以通知您的選項。
    ●
    在您的電腦上接收傳真。您也可以選擇當收到傳真時，在您的電腦上出現訊息以通知您的選項。如果傳真機連接到多台電腦，只有一台電腦可以被指定接收傳真。
    ●
    轉送傳真到其他傳真機。
    附註：

    在變更生效之前，您必須按一下套用。


管理與維護本產品

傳真電話簿

    使用 HP Toolbox 傳真電話簿新增及移除項目，或是從各種來源匯入電話簿。

    ●
    若要新增新項目，請按一下新增。在聯絡人名稱視窗中輸入聯絡人名稱。在傳真號碼視窗中輸入傳真號碼。按一下新增/編輯。
    ●
    若要編輯現有的項目，在包含聯絡人姓名的列中按一下以選取之，在適當的視窗中輸入變更，然後按一下新增/編輯。確定在選取欄中沒有核取記號。
    ●
    若要刪除項目，請選取項目，然後按一下刪除。
    ●
    若要移動項目，您可以選取項目，然後按一下移動，或是您可以移動，然後在對話方塊中指定項目。選擇下一個空的資料列或是指定您想要移動的項目所在列的編號。
    附註：

    若您指定的列已經有內容，新的項目會覆蓋現有的項目。
    ●
    若要匯入來自 Lotus Notes、Outlook 或 Outlook Express 電話簿中的聯絡人，按一下匯入電話簿。選取適合的軟體程式，瀏覽至適合的檔案，然後按一下確定。您也可以選擇電話簿中個別的項目而無不用匯入整本電話簿。
    ●
    若要選擇您電話簿中的全部項目，按一下選取欄標題。

    除了數字，下列也是傳真號碼的有效字元：

    ●
    (
    ●
    )
    ●
    +
    ●
    -
    ●
    *
    ●
    #
    ●
    R
    ●
    W
    ●
    .
    ●
    ,
    ●
    <空格>
    附註：

    在變更生效之前，您必須按一下套用。


管理與維護本產品

傳真傳送記錄

    HP Toolbox 傳真傳送記錄將列出所有最近傳送的傳真及其相關資訊，包括傳送日期與時間、工作編號、傳真號碼、頁數與結果。

    當您從連接到本產品的電腦中傳送傳真時，傳真會包含檢視連結。按一下這個連結會開啟新的頁面顯示關於傳真的資訊。

    按一下傳真傳送記錄的欄標題就可以遞增或遞減排序那一欄的資訊。

    結果欄顯示傳真的狀態。若傳真嘗試失敗，這一欄會說明傳真無法傳送的原因說明。

    附註：

    在變更生效之前，您必須按一下套用。


管理與維護本產品

傳真接收記錄

    HP Toolbox 傳真接收記錄將提供所有最近接收的傳真及其相關資訊，包括接收日期與時間、工作編號、傳真號碼、頁數、結果與傳真影像縮圖。

    當您從連接到多功能事務機的電腦中接收時，傳真包含檢視連結。按一下這個連結會開啟新的頁面顯示關於傳真的資訊。

    按一下傳真接收記錄的欄標題就可以遞增或遞減排序那一欄的資訊。

    結果欄顯示傳真的狀態。若傳真嘗試失敗，這一欄會說明傳真無法接收的原因說明。

    附註：

    在變更生效之前，您必須按一下套用。


管理與維護本產品

購買耗材

    此按鈕位於每一頁頁尾，可連結到供您訂購替換耗材的網站。您必須能夠存取網際網路才能使用此功能。


管理與維護本產品

其他連結

    此部分包含可讓您連結網際網路的連結。您必須能夠存取網際網路才能使用這些連結。如果首次開啟 HP Toolbox時，您使用的是撥號連線而且尚未連線，您必須先連線，然後才能瀏覽這些網站。連線時可能會要求您先關閉 HP Toolbox再重新開啟。

    ●
    HP Instant Support。連線到 HP Instant Support 網站。
    ●
    產品支援。連線至產品的支援網站，您可以在其中搜尋特定問題的相關說明。
    ●
    購買耗材。在 HP 網站上訂購耗材。
    ●
    產品註冊。連線至 HP 產品註冊網站。


管理與維護本產品

使用 HP 嵌入式 Web 伺服器 (僅限 M1210 系列)

使用 HP 嵌入式 Web 伺服器 (EWS) 檢視產品和網路狀態，以及從電腦管理列印功能。

●
檢視產品狀態資訊
●
了解所有耗材的剩餘量並訂購新的耗材
●
檢視和變更產品預設組態設定值
●
檢視和變更網路組態

您不需要在電腦中安裝任何軟體。只需要使用以下其中一種支援的 Web 瀏覽器即可。

●
Internet Explorer 6.0（及更新的版本）
●
Firefox 1.0（及更新的版本）
●
Mozilla 1.6（及更新的版本）
●
Opera 7.0（及更新的版本）
●
Safari 1.2（及更新的版本）
●
Konqueror 3.2（及更新的版本）

當產品連接至 TCP/IP 網路時，HP 嵌入式 Web 伺服器便可使用。HP 嵌入式 Web 伺服器不支援 IPX 連線或直接 USB 連線。

附註：

您不需要有網際網路，也可開啟並使用 HP 嵌入式 Web 伺服器。不過，如果您按了任何頁面的連結，則必須要有網際網路，才能移至該連結的相關網站。

該節提供了有關以下主題的資訊：

  • 開啟 HP 嵌入式 Web 伺服器
  • 功能


管理與維護本產品

開啟 HP 嵌入式 Web 伺服器

    若要開啟 HP 嵌入式 Web 伺服器，請在支援的 Web 瀏覽器位址欄內，輸入產品 IP 位址或主機名稱。若要尋找 IP 位址或主機名稱，請列印組態頁。

    附註：

    如果開啟 HP 嵌入式 Web 伺服器時發生錯誤，請確認您網路的 proxy 設定正確無誤。
    提示：

    開啟 URL 後，您可以將其設定為書籤，以便將來能夠快速返回該位址。


管理與維護本產品

功能

該節提供了有關以下主題的資訊：

  • 資訊標籤
  • 設定值標籤
  • 網路標籤
  • HP Smart Install 標籤
  • 連結


管理與維護本產品

資訊標籤

    資訊頁會包含以下頁面：

    ●
    裝置狀態會顯示產品和 HP 耗材的狀態。
    ●
    裝置組態會顯示可在組態頁中找到的資訊。
    ●
    耗材狀態會顯示 HP 耗材的狀態並且提供零件號碼。若要訂購耗材，按一下視窗右上方的訂購耗材。
    ●
    網路摘要會顯示在網路摘要頁中找到的資訊。


管理與維護本產品

設定值標籤

    使用此標籤從電腦設定產品。如果此產品有連接至網路，在變更此標籤的設定值之前，請務必先洽詢產品管理員。

    設定值標籤包含列印頁，您可以在其中檢視並變更預設的列印工作設定值。


管理與維護本產品

網路標籤

    當裝置連接到 IP 網路時，網路管理員可以使用此標籤來控制產品與網路有關的設定值。


管理與維護本產品

HP Smart Install 標籤
    附註：

    只有 Windows 支援此標籤。

    使用此標籤在電腦上安裝產品驅動程式和軟體。按一下下載按鈕開始安裝程序，然後依照螢幕上的指示完成此程序。


管理與維護本產品

連結

    連結是位於狀態頁的右上角。您必須要有網際網路，才能使用這些連結。如果您使用撥號連線，且在第一次開啟 HP 嵌入式 Web 伺服器時沒有連線，則您必須先連線才能造訪這些網站。連線可能需要先關閉 HP 嵌入式 Web 伺服器，然後再重新開啟。

    ●
    採購耗材。按一下此連結，連線至 Sure Supply 網站，然後向 HP 或者零售商訂購 HP 耗材。
    ●
    支援。連線到產品的支援網站。您可以搜尋關於一般主題的說明。


管理與維護本產品

產品安全性功能

該節提供了有關以下主題的資訊：

  • 將電路板上鎖


管理與維護本產品

將電路板上鎖

    ▲
    電路板區域位於產品背面，擁有可用於連接安全纜線的插槽。將電路板上鎖能防止有人從中取出寶貴的元件。


管理與維護本產品

經濟設定值

該節提供了有關以下主題的資訊：

  • 使用經濟模式列印
  • 自動關閉模式


管理與維護本產品

使用經濟模式列印

    本產品具有經濟模式選項，用於列印文件草稿。使用經濟模式可節省碳粉，從而降低每頁成本。但是，使用經濟模式也會降低列印品質。

    HP 不建議全時間使用經濟模式。如果全時間使用經濟模式，碳粉耗材的壽命可能會比碳粉匣中的機械零件還要長。在此情況下，若列印品質開始降低，即使碳粉匣中還有碳粉耗材，仍必須安裝新的碳粉匣。

    1.
    在軟體程式的檔案功能表中，按一下列印。
    2.
    選擇產品，然後按一下內容或喜好設定按鈕。
    3.
    按一下紙張/品質標籤。
    4.
    按一下經濟模式核取方塊。


管理與維護本產品

自動關閉模式

    「自動關閉」是此產品的節能功能。在經過使用者指定的一段時間之後，產品會自動降低耗電量（自動關閉）。當按下任何按鈕或收到列印工作時，產品便會恢復就緒狀態。

    變更自動關閉延遲時間

    您可以變更產品在進入「自動關閉」模式之前的閒置（自動關閉延遲）時間。

    附註：

    預設的自動關閉延遲設定為 15 分鐘。

    1.
    使用印表機驅動程式變更預設設定。視您使用的作業系統而定，請遵循適當的程序操作。

    Windows XP、Windows Server 2003 和 Windows Server 2008 (使用預設「開始」功能表檢視)

    a.
    按一下開始，然後按一下印表機和傳真。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Windows XP、Windows Server 2003 和 Windows Server 2008 (使用傳統「開始」功能表檢視)

    a.
    按一下開始、設定，然後按一下印表機。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Windows Vista

    a.
    按一下開始，按一下控制台，然後在硬體和音效的類別中按一下印表機。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Mac OS X 10.4

    a.
    從 Apple 功能表 [image] 中，按一下系統喜好設定功能表，然後按一下列印與傳真圖示。
    b.
    按一下印表機設定按鈕。

    Mac OS X 10.5 和 10.6

    a.
    從 Apple 功能表 [image] 中，按一下系統喜好設定功能表，然後按一下列印與傳真圖示。
    b.
    在視窗的左邊選擇產品。
    c.
    按一下選項與耗材按鈕。
    d.
    按一下驅動程式標籤。
    2.
    從自動關閉下拉式清單中選擇自動關閉延遲。

    附註：

    變更的設定要等到有列印工作傳送到產品時才會生效。


管理與維護本產品

管理耗材與附件

正確地使用、存放和監控碳粉匣有助於確保高品質的列印輸出。

該節提供了有關以下主題的資訊：

  • 碳粉匣壽命已盡時的列印
  • 管理碳粉匣
  • 更換說明


管理與維護本產品

碳粉匣壽命已盡時的列印

    當碳粉匣預計的使用壽命已盡時，本產品會開啟控制面板上的碳粉 [image] 指示燈。除非列印品質不佳，否則此時也可以不更換耗材。當耗材出現這種情況時，則代表該耗材已不再適用 HP 高級保護保固。


管理與維護本產品

管理碳粉匣

該節提供了有關以下主題的資訊：

  • 碳粉匣儲存
  • HP 對非 HP 碳粉匣的政策
  • HP 檢舉仿冒專線與網站
  • 回收耗材


管理與維護本產品

碳粉匣儲存

    未準備使用前，請勿將碳粉匣從包裝中取出。

    注意：

    為防止損壞碳粉匣，請勿將其曝露在光線下超過數分鐘。


管理與維護本產品

HP 對非 HP 碳粉匣的政策

    惠普科技公司建議不要使用非 HP 的碳粉匣，無論是全新或再製的都不宜。

    附註：

    任何由於使用非 HP 碳粉匣而導致的損壞將不在 HP 保固與服務合約範圍之內。


管理與維護本產品

HP 檢舉仿冒專線與網站

    安裝 HP 碳粉匣之後，如果控制面板訊息顯示其並非 HP 碳粉匣，請撥打 HP 檢舉仿冒專線 (1-877-219-3183，北美免付費電話)，或瀏覽 www.hp.com/go/anticounterfeit。HP 將協助您判斷碳粉匣是否為原廠出品，並採取措施以解決問題。

    如果您發現以下情況，則您的碳粉匣可能不是 HP 原廠碳粉匣：

    ●
    在使用碳粉匣時遇到不少問題。
    ●
    碳粉匣看起來與平常不同 (例如，橙色拉片遺失或包裝盒與 HP 的包裝不同)。


管理與維護本產品

回收耗材

    若要回收 HP 碳粉匣，請將用過的碳粉匣放入新碳粉匣送達時使用的包裝盒。然後使用內附的回寄標籤，將用過的耗材送至 HP 回收。如需完整資訊，請參閱新的 HP 耗材中隨附之回收指南。


管理與維護本產品

更換說明

該節提供了有關以下主題的資訊：

  • 重新分佈碳粉
  • 替換碳粉匣
  • 更換取紙滾筒
  • 更換分離墊


管理與維護本產品

重新分佈碳粉

    當碳粉匣剩下少量碳粉時，印出的文件可能會出現過淡或褪色的區域。重新分佈碳粉，可能可以暫時改進列印品質。

    1.
    抬起掃描器組件，並開啟碳粉匣擋門。

    2.
    取出碳粉匣。

    3.
    若要重新分佈碳粉匣內的碳粉，請輕輕地前後搖動它。

    注意：

    如果您的衣服沾有碳粉，請用乾布將它擦掉，並用冷水清洗乾凈。熱水會使碳粉滲入衣服纖維。

    4.
    安裝碳粉匣。

    5.
    關閉碳粉匣擋門及掃描器組件。

    如果印出的文件仍然很淡，請安裝新的碳粉匣。


管理與維護本產品

替換碳粉匣

    當碳粉匣使用壽命將盡時，您仍然可以繼續使用目前的碳粉匣進行列印，直到搖勻碳粉也無法再提供可接受的列印品質為止。

    1.
    抬起掃描器組件，並開啟碳粉匣擋門。

    2.
    取出舊碳粉匣

    3.
    從包裝中取出新的碳粉匣，將用過的碳粉匣放到回收用的袋子和盒子中。

    注意：

    為避免損壞碳粉匣，請握住碳粉匣的兩端。請勿觸摸碳粉匣的活動遮板或滾筒表面。
    4.
    握住碳粉匣的兩端並輕輕搖動，使碳粉匣中的碳粉分佈均勻。

    5.
    彎曲碳粉匣左邊的拉帶以鬆開拉帶，然後拉出拉帶直到將全部長度的膠帶都從碳粉匣取出為止。將拉帶和膠帶放入碳粉匣包裝盒，以利日後回收。

    6.
    安裝碳粉匣。

    7.
    關閉碳粉匣擋門及掃描器組件。

    注意：

    如果您的衣服沾有碳粉，請用乾布將它擦掉，並用冷水清洗乾凈。熱水會使碳粉滲入衣服纖維。


管理與維護本產品

更換取紙滾筒

    取紙滾筒會在正常使用的情況下磨損。使用品質不佳的紙張可能會使取紙滾筒更快磨損。如果本產品經常無法拾取一張紙，則您可能需要清潔或更換取紙滾筒。

    1.
    抬起掃描器組件，並開啟碳粉匣擋門。

    2.
    取出碳粉匣。
    注意：

    為防止對碳粉匣造成損害，盡量不要將其曝露在直射光線下。用一張紙覆蓋住碳粉匣。

    3.
    找到取紙滾筒。

    4.
    釋放取紙滾筒兩側的小型白色塑膠桿，然後向前滾動取紙滾筒。

    5.
    輕輕向上、向外拉出取紙滾筒。

    6.
    將新的取紙滾筒放置在槽中。一邊是圓形的槽、一邊是方形的槽，可避免安裝滾筒時發生錯誤。

    7.
    向您的反方向（朝向印表機內側）滾動新取紙滾筒的上緣，直到兩側都確實進入正確的安裝位置。

    8.
    安裝碳粉匣。

    9.
    關閉碳粉匣擋門及掃描器組件。


管理與維護本產品

更換分離墊

    分離墊會在正常使用的情況下磨損。使用品質不佳的紙張可能會使分離墊更快磨損。如果產品經常一次抽取多頁紙張，則您可能需要清潔或更換紙張分離墊。

    附註：

    在您更換紙張分離墊之前，請先清潔取紙滾筒。
    警告！

    在更換紙張分離墊之前，請關閉產品電源，從電源插座拔除電源線，然後稍候片刻讓產品冷卻。

    1.
    從產品拔除電源線。
    2.
    取出紙張並關閉進紙匣。將產品側邊朝下放置。
    注意：

    當產品側邊朝下放置時，掃描器組件會開啟。

    3.
    在產品的背面，轉開固定紙張分離墊的兩顆螺絲。

    4.
    取出紙張分離墊。

    5.
    插入新的紙張分離墊，然後將它鎖緊固定。

    6.
    將本產品放到垂直的位置，重新連接電源線，然後開啟本產品電源。


管理與維護本產品

清潔產品

該節提供了有關以下主題的資訊：

  • 清潔取紙滾筒
  • 清潔分離墊
  • 清潔紙張路徑
  • 清潔碳粉匣區域
  • 清潔表面
  • 清潔掃描器玻璃條和滾筒


管理與維護本產品

清潔取紙滾筒

    若要在更換之前清潔取紙滾筒，請遵照以下說明操作：

    警告！

    在清潔取紙滾筒之前，請關閉產品電源，從電源插座拔除電源線，然後稍候片刻讓產品冷卻。

    1.
    抬起掃描器組件，並開啟碳粉匣擋門。

    2.
    取出碳粉匣。
    注意：

    為防止對碳粉匣造成損害，盡量不要將其曝露在直射光線下。用一張紙覆蓋住碳粉匣。

    3.
    找到取紙滾筒。

    4.
    釋放取紙滾筒兩側的小型白色塑膠桿，然後向前滾動取紙滾筒。

    5.
    輕輕向上、向外拉出取紙滾筒。

    6.
    用一塊沒有絨毛纖維的布，沾一點異丙醇來擦拭滾筒。

    警告！

    醇類是可燃物質。請將醇類和布料遠離火源。在您關上產品並插上電源線之前，請先讓醇類完全風乾。
    附註：

    在加州某些區域，空氣污染控制規章限制使用液態異丙醇 (IPA) 做為清潔劑。在這些區域請略過上述建議，改用乾的無絨布沾水來清潔取紙滾筒。
    7.
    用一塊乾燥且沒有絨毛纖維的布來擦拭取紙滾筒上的灰塵。

    8.
    在您將取紙滾筒重新安裝回產品之前，請先讓它完全乾燥。

    9.
    重新連接電源線。


管理與維護本產品

清潔分離墊

    分離墊在正常使用的情況下會磨損。使用品質不佳的紙張可能會使分離墊更快磨損。如果產品經常一次抽取多頁紙張，則您可能需要清潔或更換紙張分離墊。

    警告！

    在清潔紙張分離墊之前，請關閉產品電源，從電源插座拔除電源線，然後稍候片刻讓產品冷卻。

    1.
    從產品拔除電源線。
    2.
    取出紙張並關閉進紙匣。將產品側邊朝下放置。
    注意：

    當產品側邊朝下放置時，掃描器組件會開啟。

    3.
    在產品的背面，轉開固定紙張分離墊的兩顆螺絲。

    4.
    取出紙張分離墊。

    5.
    將無絨布塗上一點液態異丙醇，擦拭分離墊。使用乾的無絨布去除擦拭下來的髒污，並等候分離墊乾燥。

    警告！

    醇類是可燃物質。請將醇類和布料遠離火源。在您關上產品並插上電源線之前，請先讓醇類完全風乾。
    附註：

    在加州某些區域，空氣污染控制規章限制使用液態異丙醇 (IPA) 做為清潔劑。在這些區域請略過上述建議，改用乾的無絨布沾水來清潔取紙滾筒。
    6.
    插入乾淨的分離墊，並用螺絲固定到位置上。

    7.
    將本產品放到垂直的位置，重新連接電源線，然後開啟本產品電源。


管理與維護本產品

清潔紙張路徑

    如果印出的文件上有污點或碳粉痕跡，請清潔紙張路徑。此程序採用一頁投影片來移除紙張路徑上的碳粉和塵埃。請不要使用證券紙或表面粗糙的紙張來清潔。

    附註：

    若要取得最佳效果，請使用一張投影片。如果沒有投影片，您可以使用表面平滑的一般影印等級紙材 (60 至 163 g/m216)。

    1.
    確定產品沒有工作，且就緒 [image] 指示燈亮著。
    2.
    在進紙匣中裝入紙材。
    3.
    使用印表機驅動程式來進行清潔頁程序。視您使用的作業系統而定，請遵循適當的程序操作。

    Windows XP、Windows Server 2003 和 Windows Server 2008 (使用預設「開始」功能表檢視)

    a.
    按一下開始，然後按一下印表機和傳真。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Windows XP、Windows Server 2003 和 Windows Server 2008 (使用傳統「開始」功能表檢視)

    a.
    按一下開始、設定，然後按一下印表機。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Windows Vista

    a.
    按一下開始，按一下控制台，然後在硬體和音效的類別中按一下印表機。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Mac OS X 10.4

    a.
    從 Apple 功能表 [image] 中，按一下系統喜好設定功能表，然後按一下列印與傳真圖示。
    b.
    按一下印表機設定按鈕。

    Mac OS X 10.5 和 10.6

    a.
    從 Apple 功能表 [image] 中，按一下系統喜好設定功能表，然後按一下列印與傳真圖示。
    b.
    在視窗的左邊選擇產品。
    c.
    按一下選項與耗材按鈕。
    d.
    按一下驅動程式標籤。
    4.
    在清潔頁區域中，按一下開始按鈕，進行清潔頁程序。

    附註：

    清潔過程大約需要二分鐘。清潔頁在清潔過程中會周期性地停止。在完成清潔過程之前請勿關閉產品電源。您可能需要重複清潔程序幾次，以便徹底清潔產品。


管理與維護本產品

清潔碳粉匣區域

    碳粉匣區域毋需經常清潔。但是清潔此區域後，可改善印出文件的品質。

    1.
    從產品拔除電源線。

    2.
    抬起掃描器組件，並開啟碳粉匣擋門。

    3.
    取出碳粉匣。

    注意：

    請勿觸碰產品內的黑色海綿傳送滾筒，否則可能會損壞產品。
    注意：

    為避免損壞碳粉匣，請勿將它曝露在光線下。您可用一張紙將其蓋住。
    4.
    使用乾的無線頭布，擦拭紙張路徑區域的任何區域以及碳粉匣凹處。

    5.
    安裝碳粉匣。

    6.
    關閉碳粉匣擋門及掃描器組件。

    7.
    重新連接電源線。

    8.
    列印幾頁以清除本產品中任何的殘餘碳粉。


管理與維護本產品

清潔表面

    用一塊柔軟、濕潤、無絨毛的布擦拭裝置表面上的灰塵、污跡和污點。


管理與維護本產品

清潔掃描器玻璃條和滾筒

    隨著時間，掃描器玻璃板與白色塑膠背板可能殘留污漬而影響效能。使用下列步驟來清潔掃描器玻璃板與白色塑膠背板。

    1.
    用電源開關關閉產品電源，然後從插頭拔下電源線。
    2.
    開啟掃描器護蓋。
    3.
    將軟布或海綿輕沾不具磨損性的玻璃清潔液來清潔掃描器玻璃板與白色塑膠背板。

    注意：

    切勿在產品任何部位使用打磨紙、丙酮、苯、氨、乙醇，或是四氯化碳；這些會損傷產品。請勿直接在玻璃或滾筒上傾倒液體。液體可能滲入並損傷產品。
    4.
    為防止污跡，請使用織物或纖維海綿擦乾玻璃及白色塑膠背板。
    5.
    將產品插上電源，然後用電源開關開啟產品電源。


管理與維護本產品

產品更新

    本產品的軟體和韌體更新及安裝說明可參閱 www.hp.com/support/ljm1130series 或 www.hp.com/support/ljm1210series。按一下「下載和驅動程式」，按一下作業系統，然後選擇本產品的下載。


解決問題

解決問題
  • 解決一般問題
  • 還原出廠預設值 (僅限 M1210 系列)
  • 解讀控制面板指示燈組合 (僅限 M1130 系列)
  • 解譯控制面板訊息 (僅限 M1210 系列)
  • 清除夾紙
  • 解決紙張處理問題
  • 解決影像品質問題
  • 解決效能問題
  • 解決連線問題
  • 解決軟體問題


解決問題

解決一般問題

如果產品未正確回應，請依序完成下列核對清單中的步驟。如果產品未通過某步驟，請按照對應的疑難排解建議來執行。如果步驟將問題解決，您就可以停止，不需要執行核對清單中的其他步驟。

該節提供了有關以下主題的資訊：

  • 疑難排解核對清單
  • 影響產品效能的因素


解決問題

疑難排解核對清單

    1.
    確定產品設定正確。

    a.
    按下電源按鈕以開啟產品電源，或停用「自動關閉」模式。
    b.
    檢查電源線的連接。
    c.
    請確認線路電壓對於產品的電源組態為正確。(請查看產品背面的標籤，瞭解電壓需求。) 如果您正在使用排插電線，而且其電壓不在規格內，請將產品插頭直接插入牆壁插座內。如果已經插入牆壁插座內，請嘗試不同的插座。
    d.
    如果以上措施仍無法修復電源問題，請聯絡 HP 客戶服務。

    2.
    檢查纜線。

    a.
    檢查產品和電腦之間的纜線連接。確認已穩固連接。
    b.
    可能的話，請試用其他纜線以確認纜線是否不合格。
    c.
    檢查網路連接 (僅限 M1210 系列)：請確定網路指示燈亮起。網路指示燈就在本產品背面的網路連接埠旁邊。

    如果產品仍然無法連接到網路，請解除安裝後再重新安裝產品。如果錯誤仍然存在，請與網路管理員聯絡。

    3.
    M1130 系列：查看任何控制面板指示燈是否亮起。

    M1210 系列：檢查控制面板中是否顯示任何訊息。

    4.
    確定您使用的紙張符合規格。
    5.
    確定紙張正確裝入進紙匣中。
    6.
    確定產品軟體安裝正確。
    7.
    確認已針對本產品安裝印表機驅動程式，且已從可用印表機清單中選擇本產品。
    8.
    請列印一份組態頁。

    a.
    如果未列印頁面，請確認進紙匣中是否有紙張。
    b.
    確定碳粉匣安裝正確。
    c.
    如果本產品卡紙，請清除卡紙。
    d.
    如果列印品質無法接受，請完成下列步驟：
    ●
    確認對於所使用紙材的列印設定值是否正確。
    ●
    解決列印品質問題。

    9.
    請從之前可列印的其他程式列印小型文件。如果此方法成功，則問題在於使用的程式。如果此方法不成功（文件無法列印），請完成下列步驟：

    a.
    嘗試從已安裝產品軟體的另一台電腦列印工作。
    b.
    檢查纜線連接。將產品連接到正確連接埠，或重新安裝軟體，選擇您所使用的連接類型。


解決問題

影響產品效能的因素

    有幾個因素會影響列印工作耗費的時間：

    ●
    特殊紙張的使用 (例如投影片、重磅紙及自訂尺寸的紙張)
    ●
    產品處理和下載時間
    ●
    圖形的複雜程度和大小
    ●
    所用電腦的速度
    ●
    USB 或網路連接
    ●
    產品 I/O 組態


解決問題

還原出廠預設值 (僅限 M1210 系列)

    還原出廠預設值會將所有設定還原為出廠預設值，同時並會清除傳真標題名稱、電話號碼及產品記憶體中儲存的所有傳真。

    注意：

    還原出廠預設值會將所有設定還原為出廠預設值，同時並會清除傳真標題名稱、電話號碼及產品記憶體中儲存的所有傳真。此程序也會清除傳真電話簿，而且會清除儲存於記憶體中的任何頁面。接著會自動重新啟動產品。

    1.
    在產品控制面板上，按下設定 [image] 按鈕。
    2.
    使用箭頭按鈕選擇服務功能表，然後按下 OK 按鈕。
    3.
    使用箭頭按鈕選擇還原預設值選項，然後按下 OK 按鈕。

    產品會自動重新啟動。


解決問題

解讀控制面板指示燈組合 (僅限 M1130 系列)

    如果本產品需要檢修，控制面板顯示幕上會出現錯誤碼。

    狀態指示燈圖例
    指示燈熄滅
    表示「指示燈熄滅」的符號
    指示燈亮起
    表示「指示燈熄亮起」的符號
    指示燈閃爍
    表示「指示燈閃爍」的符號

    控制面板指示燈模式
    指示燈狀態
    錯誤碼
    產品狀態
    操作
    指示燈全部熄滅。
    指示燈熄滅
    產品電源已關閉。
    按下電源按鈕開啟產品電源。
    就緒及注意指示燈會閃爍。
    指示燈閃爍
    在電路板初始化階段期間或產品正在處理清潔頁時，狀態指示燈會循環亮起。
    不需要採取任何動作。請等候初始化階段結束。當初始化階段完成後，產品應該會進入就緒狀態。
    就緒指示燈亮起。
    指示燈亮起
    產品處於就緒狀態。
    不需要採取任何動作。產品已就緒，可以開始接收列印工作。
    就緒指示燈閃爍。
    指示燈閃爍
    印表機正在接收或處理資料。
    不需要採取任何動作。印表機正在接收或處理列印工作。
    就緒指示燈緩慢地閃爍。
    指示燈閃爍
    產品目前處於低電源模式。
    不需要採取任何動作。
    注意指示燈閃爍。
    指示燈閃爍
    E0
    產品卡紙。
    清除卡紙。
    E1
    進紙匣是空的。
    在紙匣中裝入紙材。
    E2
    某個擋門開啟
    請確認碳粉匣擋門完全關閉。
    E4
    產品記憶體已滿
    工作太複雜，產品無法列印。請簡化工作，或將工作分割成數個檔案。
    E5
    產品沒有從紙匣中拾取紙張。
    您可能需要清潔或更換拾取滾筒。
    H0
    產品目前設定為手動送紙模式。
    請在進紙匣中裝入正確的紙張類型與大小。
    H1
    產品正在處理一個手動雙面列印工作。
    請在進紙匣中裝入頁面以列印第二面。
    注意和碳粉指示燈閃爍。
    E3
    碳粉匣遺失或安裝不正確。
    安裝碳粉匣。
    碳粉指示燈亮起。
    碳粉匣預計的使用壽命已盡。當耗材出現這種情況時，則代表該耗材已不再適用 HP 高級保護保固。
    除非列印品質不佳，否則此時也可以不更換碳粉匣。
    注意指示燈閃爍，且就緒指示燈亮起。
    指示燈閃爍
    產品發生連續錯誤，並將從這些錯誤中自行恢復。
    如果能成功恢復，產品會變成資料處理中狀態，並完成工作。
    如果無法成功恢復，產品會變成可繼續的錯誤狀態。嘗試由紙材通道中移除所有紙材並將產品電源關閉，然後再次開啟電源。
    注意和就緒指示燈亮起。
    指示燈閃爍
    E6
    E7
    E8
    E9
    產品發生嚴重錯誤，無法從此錯誤中恢復。
    1.
    關閉產品電源或從產品拔除電源線。
    2.
    等候 30 秒，然後開啟產品電源或重新將電源線連接至產品。
    3.
    等候產品初始化。
    如果持續發生錯誤，請聯絡 HP 客戶支援部門。


解決問題

解譯控制面板訊息 (僅限 M1210 系列)

該節提供了有關以下主題的資訊：

  • 控制面板訊息類型
  • 控制面板訊息


解決問題

控制面板訊息類型

    警示與警告訊息暫時出現，並可能需要您確認訊息，確認的方法為：按下 OK 按鈕繼續，或按下取消 [image] 按鈕取消工作。某些警告出現時，工作可能無法完成或列印品質可能會受影響。如果警示或警告訊息與列印相關，且自動繼續功能已開啟，那麼本產品會在警告出現 10 秒而未收到確認後，嘗試繼續進行列印工作。

    嚴重錯誤訊息可能表示某種故障。關閉然後再開啟電源或許可以解決問題。如果嚴重錯誤持續，產品可能需要維修。


解決問題

控制面板訊息

    控制面板訊息
    說明
    建議的措施
    50.X 熱凝器錯誤
    請關閉電源然後再開啟
    產品發生內部硬體錯誤。
    1.
    請使用電源開關關閉電源，然後至少等 30秒鐘。
    2.
    如果有使用突波保護器，請將它移除。將產品直接連到牆上插座中。
    3.
    開啟電源並等候產品初始化。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    52 掃描器錯誤
    請關閉電源然後再開啟
    產品發生掃描器錯誤。
    使用電源開關關閉電源，至少等候 30 秒，然後開啟電源並等候產品初始化。
    如果有使用突波保護器，請將它移除。將產品直接連到牆上插座中。使用電源開關來開啟產品電源。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    54.1C 錯誤
    請關閉電源然後再開啟
    產品發生內部硬體錯誤。
    使用電源開關關閉電源，至少等候 30 秒，然後開啟電源並等候產品初始化。
    如果有使用突波保護器，請將它移除。將產品直接連到牆上插座中。使用電源開關來開啟產品電源。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    引擎通訊錯誤
    產品發生內部硬體錯誤。
    1.
    請使用電源開關關閉電源，然後至少等 30秒鐘。
    2.
    如果有使用突波保護器，請將它移除。將產品直接連到牆上插座中。
    3.
    開啟電源並等候產品初始化。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    手動進紙 <尺寸> <類型>
    交替顯示
    對於可用紙材按下 OK
    產品設為手動進紙模式。
    在紙匣中裝入正確的紙張類型與尺寸，或按下 OK 按鈕以使用紙匣中的紙張。
    手動雙面列印
    交替顯示
    載入紙匣 1
    按 [確定]
    產品正在處理一個手動雙面列印工作。
    若要列印第二面，請將該頁正面朝下頂端置前放入紙匣。
    卡紙 <位置>
    交替顯示
    打開擋門，然後清除卡紙
    產品偵測到訊息指示的位置卡紙。
    清除訊息指示區域的卡紙，然後依控制面板指示操作。有時清除卡紙會需要您開啟頂蓋並取出碳粉匣。
    列印錯誤
    按 [確定]
    產品發生內部硬體錯誤。
    按下 OK 按鈕繼續執行。可能會影響工作的輸出。
    印表機卡紙，請清理紙張路徑
    產品偵測到進紙匣卡紙。
    清除訊息指示區域的卡紙，然後依控制面板指示操作。
    在 1 號紙匣裝入普通紙 <尺寸>
    交替顯示
    清潔模式
    本產品正在執行清潔週期。
    在紙匣中裝入所指示尺寸的一般紙張。按下 OK 按鈕以開始清潔週期。
    在紙匣裝入紙張 <類型> <尺寸>
    紙匣是空的。
    在紙匣中裝入正確的紙張類型與尺寸。
    沒有拾取紙張
    按 [確定]
    產品發生內部硬體錯誤。
    按下 OK 按鈕繼續執行。可能會影響工作的輸出。
    頁面太複雜
    按 [確定]
    因為目前的頁面太複雜，所以本產品無法列印。
    按下 OK 按鈕以清除訊息。
    讓產品完成工作，或按取消 [image] 按鈕取消工作。
    記憶體不足
    按 [確定]
    產品的記憶體不足，無法處理工作。
    如果產品正在處理其他工作，請先等候那些工作都結束之後，再傳送工作。
    如果問題仍然存在，請使用電源開關關閉電源，然後至少等候 30 秒。開啟電源並等候產品初始化。
    常見錯誤
    本產品嘗試傳送或接收傳真時，發生通訊錯誤。
    確定傳真電話線運作正常。
    請嘗試再次傳送或接收傳真。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    設定清除
    產品已清除工作設定。
    請重新輸入任何適當的工作設定。
    傳真接收 錯誤
    本產品無法接收內送傳真。
    確定傳真電話線運作正常。
    要求傳送傳真的人再傳送一次。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    傳真傳送錯誤
    本產品無法傳送傳真。
    請稍後再傳送傳真，或是與收件者確認接收端傳真機已就緒。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    裝置錯誤
    按 [確定]
    產品遭遇內部通訊錯誤。
    這僅是警告訊息。可能會影響工作的輸出。
    擋門已打開
    碳粉匣上方的護蓋開啟。
    請合上護蓋。


解決問題

清除夾紙

在清除卡紙時，請小心不要撕破紙張。如果產品中留有小紙片，可能會導致更多的卡紙問題。

該節提供了有關以下主題的資訊：

  • 常見的卡紙原因
  • 夾紙位置
  • 清除文件進紙器的卡紙 (僅限 M1210 系列)
  • 清除出紙區域的夾紙
  • 從進紙匣清除夾紙
  • 從產品內部清理夾紙
  • 變更修復夾紙設定


解決問題

常見的卡紙原因
    ●
    紙材未正確裝入進紙匣或過滿。
    附註：

    裝入新的紙材時，請務必先取出進紙匣中原有的紙材，並將整疊整理好後再裝入。這樣可以避免多重進紙並減少卡紙機會。
    ●
    紙材不符合 HP 的規格。
    ●
    產品可能需要清潔以移除紙張路徑中的紙塵和其他雜物。

    夾紙之後，散落的碳粉可能會殘留在產品內。只要再列印數頁文件，就可清除掉撒落的碳粉。

    注意：

    如果您的衣服沾到碳粉，請用冷水清洗。熱水會使碳粉永久固定在衣服的纖維上。


解決問題

夾紙位置

    卡紙會發生在產品的以下位置。

    1
    文件進紙器 (僅限 M1210 系列)
    2
    出紙槽
    3
    進紙匣
    4
    內部區域 (開啟碳粉匣擋門)

    附註：

    夾紙可能會發生在一個位置以上。


解決問題

清除文件進紙器的卡紙 (僅限 M1210 系列)

    1.
    開啟文件進紙器蓋板。

    2.
    輕輕取出卡紙。嘗試將紙張輕輕取出，不要撕毀。

    3.
    蓋上文件進紙器蓋板。


解決問題

清除出紙區域的夾紙
    注意：

    不要使用尖銳物件，例如鑷子或圖針來清除卡紙。使用尖銳物件造成的受損不在產品保證範圍之內。

    1.
    抬起掃描器組件，並開啟碳粉匣擋門。

    2.
    取出碳粉匣。

    3.
    讓碳粉匣機門保持開啟，然後雙手抓住紙材看得見部分的側邊和中間，然後小心地將紙材抽出本產品。

    4.
    安裝碳粉匣。

    5.
    關閉碳粉匣擋門及掃描器組件。


解決問題

從進紙匣清除夾紙
    注意：

    不要使用尖銳物件，例如鑷子或圖針來清除卡紙。使用尖銳物件造成的受損不在產品保證範圍之內。

    取出卡紙時，請將卡紙從產品中平直地拉出。將卡紙從產品中傾斜地拉出可能會損壞產品。

    附註：

    視卡紙位置而定，可能不需要執行下列某些步驟。

    1.
    抬起掃描器組件，並開啟碳粉匣擋門。

    2.
    取出碳粉匣。

    3.
    取出進紙匣中的紙疊。

    4.
    用雙手抓住卡紙看得見部分的側邊 (包括中間)，然後小心地將紙材從產品中拉出。

    5.
    安裝碳粉匣。

    6.
    關閉碳粉匣擋門及掃描器組件。


解決問題

從產品內部清理夾紙

    1.
    抬起掃描器組件，並開啟碳粉匣擋門。

    2.
    取出碳粉匣。

    3.
    如果可以看到夾紙，請小心抓住夾紙，然後慢慢拉出產品外。

    4.
    重新裝回碳粉匣。

    5.
    關閉碳粉匣擋門及掃描器組件。


解決問題

變更修復夾紙設定

    卡紙恢復功能一旦開啟，產品會自動重新列印因卡紙而損壞的所有頁面。

    1.
    使用印表機驅動程式變更預設設定。視您使用的作業系統而定，請遵循適當的程序操作。

    Windows XP、Windows Server 2003 和 Windows Server 2008 (使用預設「開始」功能表檢視)

    a.
    按一下開始，然後按一下印表機和傳真。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Windows XP、Windows Server 2003 和 Windows Server 2008 (使用傳統「開始」功能表檢視)

    a.
    按一下開始、設定，然後按一下印表機。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Windows Vista

    a.
    按一下開始，按一下控制台，然後在硬體和音效的類別中按一下印表機。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Mac OS X 10.4

    a.
    從 Apple 功能表 [image] 中，按一下系統喜好設定功能表，然後按一下列印與傳真圖示。
    b.
    按一下印表機設定按鈕。

    Mac OS X 10.5 和 10.6

    a.
    從 Apple 功能表 [image] 中，按一下系統喜好設定功能表，然後按一下列印與傳真圖示。
    b.
    在視窗的左邊選擇產品。
    c.
    按一下選項與耗材按鈕。
    d.
    按一下驅動程式標籤。
    2.
    按一下修復夾紙下方的自動選項或關閉選項。


解決問題

解決紙張處理問題

    以下紙材問題會造成列印品質偏差、夾紙，或是損壞產品。

    問題
    原因
    解決方案
    列印品質或碳粉附著不良
    紙張太潮濕、太粗糙、太重或太平滑，或者凹凸不平或者是該批紙張製造不良。
    請嘗試換用其他介於 100-250 Sheffield 及 4%-6% 含水量的紙張種類。
    白點、卡紙或捲曲
    紙張儲存方式錯誤。
    將紙張用防潮材料包好並平放儲存。
    紙張的一面和另一面有差別。
    將紙張翻面。
    嚴重捲曲
    紙張太潮濕、紋理方向錯誤或者紋理結構太短。
    使用紋理較長的紙張。
    紙張各面不同。
    將紙張翻面。
    夾紙，產品損壞
    紙張有裁割或穿孔。
    使用沒有裁割或穿孔的紙張。
    送紙有問題
    紙張的邊緣不平。
    使用專為雷射印表機製造的高品質紙張。
    紙張各面不同。
    將紙張翻面。
    紙張太潮濕、太粗糙、太重或太平滑，紋理方向錯誤或者紋理結構太短或者凹凸不平或者是該批紙張製造不良。
    請嘗試換用其他介於 100-250 Sheffield 及 4%-6% 含水量的紙張種類。
    使用紋理較長的紙張。
    頁面歪斜（扭曲）。
    紙材導板可能未調整妥當。
    從進紙匣取出所有紙材、調整好紙堆，然後再放回進紙匣。依據所採用紙材的寬度和長度，調整紙材導板，然後再試著列印一次。
    一次裝入一張以上的紙。
    紙材進紙匣內添裝的紙材可能太滿了。
    從進紙匣中取出部份紙材。
    紙材可能有皺紋、被折疊或損壞。
    檢查紙材沒有皺摺、摺疊或損壞。嘗試從新或其他包的紙材。
    產品未從進紙匣抽取紙材。
    產品可能是手動送紙模式。
    依照電腦螢幕上的指示來停用手動送紙模式。或者，在產品上開啟和關閉碳粉匣機門。
    取紙滾筒可能有髒污或損壞。
    洽詢 HP 客戶貼心服務。請參閱 www.hp.com/support/ljm1130series 或 www.hp.com/support/ljm1210series或包裝箱隨附的海報。
    進紙匣中的紙張長度調整控制，所設定的長度比紙材尺寸還長。
    將紙張長度調整控制設定成正確長度。


解決問題

解決影像品質問題

該節提供了有關以下主題的資訊：

  • 列印品質範例
  • 重複性缺失尺
  • 最佳化與提升影像品質


解決問題

列印品質範例

該節提供了有關以下主題的資訊：

  • 一般列印品質問題
  • 影印列印品質問題
  • 掃瞄品質問題


解決問題

一般列印品質問題

    下列範例描述短邊先通過產品的 letter 尺寸紙張。這些範例說明會影響所有列印頁面的問題。下列的主題將列出這些範例的一般原因和解決方案。

    問題
    原因
    解決方案
    列印過淺或褪色。
    列印品質圖示
    紙張可能不符合 HP 規格。
    請使用符合 HP 規格的紙張。
    碳粉匣可能有瑕疵或剩餘量不足。如果您使用非 HP 碳粉匣，則本產品控制面板不會出現訊息。
    更換碳粉匣。
    如果碳粉匣存量並不低或不是空的，檢查碳粉匣滾筒是否損壞。弱勢，請更換碳粉匣。
    如果正個頁面都很白，列印濃度調整可能太淡或是經濟模式已經啟用。
    請調整列印密度，並關閉印表機中的經濟模式。
    出現碳粉污點。
    列印品質圖示
    紙張可能不符合 HP 規格。
    請使用符合 HP 規格的紙張。
    紙張路徑可能需要清潔。
    清潔紙張路徑。
    出現白點。
    列印品質圖示
    單張紙張可能有瑕疵。
    請再試印一次文件。
    紙張的濕氣含量不均勻，或紙張表面上有潮濕的區域。
    嘗試其他紙張，如專門設計用於雷射印表機的高品質紙張。
    該批紙張製造不良。不良的製造程序可能會導致紙張的某些區域排斥碳粉。
    碳粉匣可能有瑕疵或剩餘量不足。
    更換碳粉匣。
    如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1130series 或 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    頁面上有垂直條紋或帶狀痕跡。
    列印品質圖示
    碳粉匣可能有瑕疵。
    更換碳粉匣。
    背景碳粉色量不足。
    紙張可能不符合 HP 規格。
    請使用其它重量較輕的紙張。
    列印濃度設定太高。
    降低列印濃度設定。這樣會降低背景陰影的程度。
    過於乾燥 (低濕度) 的環境可能會增加背景陰影濃度。
    檢查產品環境。
    碳粉匣可能有瑕疵或剩餘量不足。
    更換碳粉匣。
    紙材上出現碳粉污跡。
    列印品質圖示
    紙張可能不符合 HP 規格。
    請使用符合 HP 規格的紙張。
    如果碳粉污跡出現在紙張先進入印表機的一端，表示紙材導板可能有骯髒的情形，或是列印路徑上累積髒污。
    請清潔紙材導板和紙張路徑。
    碳粉匣可能有瑕疵。
    更換碳粉匣。
    熱凝器溫度可能太低。
    確定在印表機驅動程式中選擇了合適的紙張類型。
    觸摸時很容易有碳粉污跡。
    列印品質圖示
    本產品未設定為在您要列印的紙張類型上列印。
    在印表機驅動程式中，選擇紙張/品質標籤，然後設定紙張類型以符合您要列印的紙張類型。如果您使用重磅紙張，列印速度可能會比較慢。
    紙張可能不符合 HP 規格。
    請使用符合 HP 規格的紙張。
    紙張路徑可能需要清潔。
    清潔紙張路徑。
    電力來源可能有問題。
    直接將本產品接到交流電源插座上，不要用延長線。
    熱凝器溫度可能太低。
    確定在印表機驅動程式中選擇了合適的紙張類型。
    每隔一段相同的間隔後，紙張便出現重複的記號。
    列印品質圖示
    本產品未設定為在您要列印的紙張類型上列印。
    在印表機驅動程式中，選擇紙張/品質標籤，然後設定紙張類型以符合您要列印的紙張類型。如果您使用重磅紙張，列印速度可能會比較慢。
    內部零件上可能沾有碳粉。
    通常這個問題在多印幾頁之後便會自行消失。
    紙張路徑可能需要清潔。
    清潔紙張路徑。
    碳粉匣可能損壞。
    如果重複的瑕疵出現在頁面上固定的地方，請安裝一個新的 HP 碳粉匣。
    列印頁面上含有變形的字元。
    列印品質圖示
    紙張可能不符合 HP 規格。
    使用其他紙張，如專門設計用於彩色雷射印表機的高品質紙張。
    如果字元形成不良而呈現波浪的樣子，表示雷射掃瞄器可能需要維修。
    檢查組態頁上是否也發生該問題。如果是，請聯絡 HP。請參閱 www.hp.com/support/ljm1130series 或 www.hp.com/support/ljm1210series 或本產品包裝箱中隨附的支援傳單。
    列印頁面捲曲或呈現波浪狀。
    列印品質圖示
    本產品未設定為在您要列印的紙張類型上列印。
    在印表機驅動程式中，選擇紙張/品質標籤，然後設定紙張類型以符合您要列印的紙張類型。如果您使用重磅紙張，列印速度可能會比較慢。
    如果問題仍然存在，則選擇使用較低熱凝器溫度的紙張類型，如投影片或輕磅的紙材。
    紙張已經放在進紙匣中太久。
    將紙匣中的整疊紙張翻面。同時也嘗試將進紙匣中的紙張翻轉 180 度。
    紙張可能不符合 HP 規格。
    使用其他紙張，如專門設計用於彩色雷射印表機的高品質紙張。
    過高的溫度與濕度都可能會導致紙張捲曲。
    檢查產品環境。
    熱凝器溫度可能會造成紙張捲曲。
    M1130 系列 選擇使用較低熱凝器溫度的紙張類型，如投影片或輕磅的紙材。
    M1210 系列 在產品控制面板上，開啟服務功能表中的減少紙張捲曲設定。
    列印頁面上的文字或圖形歪斜。
    列印品質圖示
    紙張可能未正確裝入，或是進紙匣可能太滿。
    確定已正確裝入紙張，且紙張導板不鬆不緊地靠著該疊紙張。
    紙張可能不符合 HP 規格。
    使用其他紙張，如專門設計用於彩色雷射印表機的高品質紙張。
    列印頁面上含有皺褶或摺痕。
    列印品質圖示
    紙張可能未正確裝入，或是進紙匣可能太滿。
    請將進紙匣中的整疊紙張翻面，或嘗試將進紙匣中的紙張旋轉 180°。
    確定已正確裝入紙張，且紙張導板不鬆不緊地靠著該疊紙張。
    紙張路徑中有卡紙。
    清理產品中的任何卡紙。
    紙張可能不符合 HP 規格。
    使用其他紙張，如專門設計用於彩色雷射印表機的高品質紙張。
    信封內的空氣可能導致紙張縐折。
    拿開信封，整平，然後嘗試再次列印。
    列印字元的周圍有碳粉。
    列印品質圖示
    紙張可能未正確裝入。
    將紙匣中的整疊紙張翻面。
    如果有大量的碳粉散布在字元的周圍，表示碳粉很難附著在紙張上。
    使用其他紙張，如專門設計用於彩色雷射印表機的高品質紙張。
    出現在頁面頂端的影像（實心黑色）一直重複到頁面底部（在灰色區域中）。
    列印品質圖示
    軟體設定可能會影響影像列印。
    在您的軟體程式中，變更重複影像所出現區域的色調（暗度）。
    在您的軟體程式中，將整個頁面旋轉 180° 以便先列印較淺的影像。
    影像的列印順序可能會影響列印。
    變更列印影像的順序。例如，將較淺的影像放在頁面頂端，而較深的影像則放在頁面最下面。
    電源突波可能已影響本產品。
    如果稍後列印工作中出現瑕疵，請關閉本產品電源 10 分鐘，然後再開啟本產品電源以重新開始列印工作。


解決問題

影印列印品質問題

    問題
    原因
    解決方案
    影像遺失或褪色。
    碳粉匣可能有瑕疵或剩餘量不足。
    更換碳粉匣。
    原稿本身的品質可能不佳。
    如果原稿墨色太淡或已損壞，即使調整對比度可能也無法彌補。可能的話，請尋找品質較佳的原稿。
    對比度設定可能未正確設定。
    使用控制面板來變更對比設定。
    原稿可能有彩色背景。
    彩色背景可能會造成前景影像混入背景或以不同層次的灰階顯示背景等等現象。可能的話，請使用沒有彩色背景的原稿。
    影本出現白色或褪色的條紋。
    紙張可能不符合 HP 規格。
    請使用符合 HP 規格的紙張。
    碳粉匣可能有瑕疵或剩餘量不足。
    更換碳粉匣。
    副本上面出現多餘的線條。
    文件進紙器掃描條可能有髒污。
    清潔文件進紙器掃描條。
    碳粉匣內部的感光鼓可能已磨損。
    更換碳粉匣。
    副本上出現黑點或線條。
    文件進紙器上可能有墨水、膠水、修正液或異物。
    清潔文件進紙器掃描條。
    本產品的電源可能不穩。
    重新列印工作。
    影本太淡或太黑。
    印表機驅動程式或產品軟體的設定可能不正確。
    請檢查品質設定是否正確。
    請參閱產品軟體說明，以取得有關變更設定的更多資訊。
    文字不清晰。
    印表機驅動程式或產品軟體的設定可能不正確。
    請檢查品質設定是否正確。
    確認已關閉經濟模式設定。
    請參閱產品軟體說明，以取得有關變更設定的更多資訊。


解決問題

掃瞄品質問題

該節提供了有關以下主題的資訊：

  • 防止掃描品質問題
  • 解決掃描品質問題


解決問題

防止掃描品質問題

    下面是用來改善影印與掃瞄品質的部分簡單步驟。

    ●
    使用品質良好的原稿。
    ●
    正確裝入紙張。如果紙張未正確裝入，紙張可能會歪斜，進而造成影像不清楚。
    ●
    根據使用掃描頁面的方式來調整軟體設定。
    ●
    如果經常在本產品中一次送入多張紙，則可能需要清潔或更換分離墊。
    ●
    使用或製作底紙來保護原稿。


解決問題

解決掃描品質問題

    問題
    原因
    解決方案
    空白頁
    原稿可能上下顛倒裝反了。
    在文件進紙器中，將整疊原稿從頂端放入文件進紙器，並使整疊紙材正面向下，且要掃描的第一頁應置於紙疊的最底端。
    太淡或太暗
    可能是解析度和色階的設定不正確。
    請檢查解析度與色彩的設定是否正確。
    多餘的線條
    文件進紙器的玻璃板可能有髒污。
    清潔掃描條。
    黑點或條紋
    本產品的電源可能不穩。
    重新列印工作。
    不清晰的文字
    解析度等級可能未正確設定。
    確認解析度設定正確。


解決問題

重複性缺失尺

    如果頁面以規則的間隔發生重覆性的缺失，使用缺失尺來識別故障的起因。將尺的上方對準第一個缺失的位置。在下一個發生缺失位置旁的標示，表示需要更換該元件了。

    如果缺失與列印引擎或熱凝器有關，您可能需要尋求產品服務。洽詢 HP 客戶貼心服務。

    重複性缺失尺

    瑕疵之間的距離
    導致瑕疵的產品元件
    27 公釐
    列印引擎
    29 公釐
    列印引擎
    39 公釐
    列印引擎
    56 公釐
    熱凝器
    75 公釐
    碳粉匣


解決問題

最佳化與提升影像品質

該節提供了有關以下主題的資訊：

  • 變更列印密度
  • 管理與設定印表機驅動程式


解決問題

變更列印密度

    1.
    使用印表機驅動程式變更預設設定。視您使用的作業系統而定，請遵循適當的程序操作。

    Windows XP、Windows Server 2003 和 Windows Server 2008 (使用預設「開始」功能表檢視)

    a.
    按一下開始，然後按一下印表機和傳真。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Windows XP、Windows Server 2003 和 Windows Server 2008 (使用傳統「開始」功能表檢視)

    a.
    按一下開始、設定，然後按一下印表機。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Windows Vista

    a.
    按一下開始，按一下控制台，然後在硬體和音效的類別中按一下印表機。
    b.
    以滑鼠右鍵按一下驅動程式圖示，然後選擇內容。
    c.
    按一下裝置設定值標籤。

    Mac OS X 10.4

    a.
    從 Apple 功能表 [image] 中，按一下系統喜好設定功能表，然後按一下列印與傳真圖示。
    b.
    按一下印表機設定按鈕。

    Mac OS X 10.5 和 10.6

    a.
    從 Apple 功能表 [image] 中，按一下系統喜好設定功能表，然後按一下列印與傳真圖示。
    b.
    在視窗的左邊選擇產品。
    c.
    按一下選項與耗材按鈕。
    d.
    按一下驅動程式標籤。
    2.
    調整列印濃度滑桿以變更設定值。


解決問題

管理與設定印表機驅動程式

    本產品使用紙張類型設定來建立許多內部設定，而些設定會影響列印品質。務必在印表機驅動程式中使用正確的紙張類型設定。亦請確定在印表機驅動程式中紙張/品質標籤上的其他設定正確無誤。


解決問題

解決效能問題

    問題
    原因
    解決方案
    雖然在頁面上列印，但卻是一片空白。
    密封膠帶可能仍在碳粉匣上。
    請檢查碳粉匣上的密封膠帶是否已經完全撕下。
    文件可能包含空白頁。
    檢查列印的文件，以查看內容是否出現在所有頁面上。
    產品可能故障。
    如需檢查本產品，請列印組態頁。
    頁面列印非常緩慢。
    較重的紙張類型可能會降低列印工作的速度。
    在不同類型的紙張上列印。
    較複雜的頁面列印速度較慢。
    需要較慢的列印速度才能適當的熱凝，以確保最佳列印品質。
    無法列印頁面。
    產品可能無法正確抽取紙張。
    請確定已將紙張正確載入紙匣。
    產品發生卡紙。
    清除卡紙。
    USB 電纜線可能有瑕疵或連接不正確。
    ●
    拔下 USB 電纜線的兩端，然後重新連接。
    ●
    嘗試列印已列印過的工作。
    ●
    嘗試使用不同的 USB 電纜線。
    您的電腦上正在執行其它裝置。
    本產品可能無法共用 USB 連接埠。如果您將外接式硬碟機或網路切換器連接至與本產品相同的連接埠，則會干擾其他裝置。若要連接並使用本產品，您必須中斷其他裝置，或者您的電腦上必須有兩個 USB 連接埠。


解決問題

解決連線問題

該節提供了有關以下主題的資訊：

  • 解決直接連線問題
  • 解決網路問題


解決問題

解決直接連線問題

    如果您的產品直接連接到電腦，請檢查 USB 纜線。

    ●
    確認 USB 纜線連接到電腦與產品。
    ●
    確認 USB 纜線長度不超過 2 公尺。如有需要，請更換纜線。
    ●
    將纜線連接到另一個產品，以確認 USB 纜線運作正常。將纜線連接到電腦上的另一個連接埠。如有需要，請更換纜線。


解決問題

解決網路問題

    檢查下列項目以確認本產品可以與網路通訊。在開始之前，請列印組態頁。

    問題
    解決方案
    實際連線狀況不佳
    確認產品以合適的纜線長度連接到正確的網路。
    請確認纜線連線是安全的。
    看看產品背面的網路連接埠，確認琥珀色活動指示燈與綠色的連結狀態指示燈是亮起的。
    如果問題繼續存在，請嘗試使用不同纜線或集線器上的連接埠。
    電腦無法與產品進行通訊。
    使用命令提示從電腦對產品執行 ping 測試。例如：
    ping 192.168.45.39
    請確認 ping 顯示來回時間，代表 ping 運作正常。
    如果 ping 命令失敗，請確認網路集線器電源開啟，並確認網路設定、產品與電腦均為相同的網路而設定。
    錯誤的連結與雙工設定
    Hewlett-Packard 建議保留此設定於自動模式 (預設值)。
    電腦上的產品 IP 位址錯誤。
    請使用正確的 IP 位址。IP 位址會列在組態頁上。
    開啟印表機內容，然後按一下連接埠標籤。確認已選擇現用的的產品 IP 位址。
    ●
    如果已使用 HP 標準 TCP/IP 連接埠安裝產品，請選擇標示為永遠以此印表機列印，即使其 IP 位址變更亦是如此的方塊。
    ●
    如果已使用 Microsoft 標準 TCP/IP 連接埠安裝產品，請使用主機名稱而非 IP 位址。
    如果 IP 位址正確，請刪除產品，然後再新增一次。
    新軟體程式導致相容性問題出現。
    請確認所有新軟體程式皆已正確安裝，並使用正確的印表機驅動程式。
    電腦或工作站設定錯誤。
    請檢查網路驅動程式、印表機驅動程式與網路重新導向。
    請確認作業系統設定是否正確。
    通訊協定停用或其他網路設定不正確。
    檢視組態頁以檢查通訊協定狀態。如有必要，請啟動通訊協定。
    視需要重新設定網路設定值。


解決問題

解決軟體問題

該節提供了有關以下主題的資訊：

  • 解決常見 Windows 問題
  • 解決常見 Mac 問題


解決問題

解決常見 Windows 問題

    錯誤訊息：
    「(程式名稱，例如 Internet Explorer) 發生問題且必須關閉。很抱歉造成您的不便」
    原因
    解決方案
    關閉所有其他軟體程式，重新啟動 Windows，再試一次。
    如果參照的應用程式是印表機驅動程式，請選擇或安裝不同的印表機驅動程式。如果已選定 PCL 6 印表機驅動程式，請切換到 PCL 5 或 HP PostScript Level 3 模擬驅動程式。
    請參閱電腦隨附的 Microsoft Windows 說明文件，更進一步取得有關 Windows 錯誤訊息的詳細資訊，或是前往 www.microsoft.com。


解決問題

解決常見 Mac 問題

    Mac OS X 中的問題

    「印表機設定公用程式」或「列印與傳真」清單中未列示印表機驅動程式。
    原因
    解決方案
    產品軟體可能未安裝或安裝不正確。
    請確定產品 .GZ 檔位於下列檔案夾內：
    ●
    Mac OS X v10.4： Library/Printers/PPDs/Contents/Resources/<語言>.lproj，其中 <語言> 是您使用之語言的兩個字母語言代碼。
    ●
    Mac OS X v10.5 和 v10.6： Library/Printers/PPDs/Contents/Resources
    如有需要，重新安裝軟體。請參閱入門指南以取得說明。
    PostScript 印表機描述 (PPD) 檔損壞。
    從下列檔案夾刪除 .GZ 檔：
    ●
    Mac OS X v10.4： Library/Printers/PPDs/Contents/Resources/<語言>.lproj，其中 <語言> 是您使用之語言的兩個字母語言代碼。
    ●
    Mac OS X v10.5 和 v10.6： Library/Printers/PPDs/Contents/Resources
    重新安裝軟體。請參閱入門指南以取得說明。

    產品名稱未顯示在「印表機設定公用程式」或「列印與傳真」清單的產品清單中。
    原因
    解決方案
    產品可能尚未準備就緒。
    請確認纜線連接正確、產品電源已開啟以及就緒 [image] 燈號亮起。
    使用了錯誤的產品名稱。
    列印一份組態頁，檢查產品名稱。確認組態頁上的名稱與「印表機設定公用程式」或「列印與傳真」清單中的產品名稱相符。
    介面電纜可能有缺陷或是品質不良。
    以高品質纜線替換原本的纜線。

    印表機驅動程式未自動設定「印表機設定公用程式」或「列印與傳真」清單中的選定產品。
    原因
    解決方案
    產品可能尚未準備就緒。
    請確認纜線連接正確、產品電源已開啟以及就緒 [image] 燈號亮起。
    產品軟體可能未安裝或安裝不正確。
    請確定產品 PPD 於下列檔案夾內：
    ●
    Mac OS X v10.4： Library/Printers/PPDs/Contents/Resources/<語言>.lproj，其中 <語言> 是您使用之語言的兩個字母語言代碼。
    ●
    Mac OS X v10.5 和 v10.6： Library/Printers/PPDs/Contents/Resources
    如有需要，重新安裝軟體。請參閱入門指南以取得說明。
    PostScript 印表機描述 (PPD) 檔損壞。
    從下列檔案夾刪除 .GZ 檔：
    ●
    Mac OS X v10.4： Library/Printers/PPDs/Contents/Resources/<語言>.lproj，其中 <語言> 是您使用之語言的兩個字母語言代碼。
    ●
    Mac OS X v10.5 和 v10.6： Library/Printers/PPDs/Contents/Resources
    重新安裝軟體。請參閱入門指南以取得說明。
    介面電纜可能有缺陷或是品質不良。
    以高品質纜線替換介面纜線。

    列印工作未傳送到所要的產品。
    原因
    解決方案
    列印佇列可能被停止了。
    重新啟動列印佇列。開啟列印監視器，選擇開始工作。
    使用了錯誤的產品名稱。另一個具有相同或類似名稱的產品可能收到您的列印工作。
    列印一份組態頁，檢查產品名稱。確認組態頁上的名稱與「印表機設定公用程式」或「列印與傳真」清單中的產品名稱相符。

    無法從協力廠商的 USB 卡列印。
    原因
    解決方案
    未安裝 USB 產品的軟體時便會發生此錯誤。
    如果您要新增協力廠商 USB 卡，可能需要 Apple USB Adapter Card Support 軟體。您可以從 Apple 網站取得此軟體的最新版本。

    透過 USB 電纜線連接時，在選擇驅動程式之後，產品未顯示在「印表機設定公用程式」或「列印與傳真」清單中。
    原因
    解決方案
    此問題可能是軟體，也可能是硬體元件所造成。
    軟體疑難排解
    ●
    確定所用的 Mac 系統支援 USB。
    ●
    確定您的 Mac 作業系統為 Mac OS X v10.4 或更新版本。
    ●
    確定您的 Mac 具備合適的 Apple USB 軟體。
    硬體疑難排解
    ●
    檢查產品的電源是否開啟。
    ●
    確認 USB 電纜已正確連接。
    ●
    確認您是使用正確的高速 USB 電纜。
    ●
    確認沒有串接過多 USB 裝置，同時使用串接電源。先中斷連接所有的串接裝置，再將電纜直接接到主電腦的 USB 連接埠上。
    ●
    檢查串接上是否有兩個以上的無外接電源 USB 集線器連接成一排。先中斷連接所有的串接裝置，再將電纜直接接到主電腦的 USB 連接埠上。
    附註：

    iMac 鍵盤是無外接電源的 USB 集線器。


耗材和附件

耗材和附件
  • 訂購零件、附件及耗材
  • 零件編號


耗材和附件

訂購零件、附件及耗材

    訂購耗材與紙張
    www.hp.com/go/suresupply
    訂購原廠 HP 零件或配件
    www.hp.com/buy/parts
    透過服務或支援供應商訂購
    請與 HP 授權的服務或支援供應商聯絡。


耗材和附件

零件編號

以下是列印時的配件清單。訂購資訊和配件供貨情形，可能會在產品壽命結束之前變更。

該節提供了有關以下主題的資訊：

  • 紙張處理附件
  • 碳粉匣
  • 電纜與介面


耗材和附件

紙張處理附件

    項目
    說明
    零件編號
    取紙滾筒
    進紙匣的取紙滾筒
    RL1-1443-000CN
    紙張分離墊組件
    進紙匣的紙張分離墊
    RM1-4006-000CN


耗材和附件

碳粉匣

    項目
    說明
    零件編號
    HP LaserJet 碳粉匣
    黑色碳粉匣
    請參閱下列其中一個項目以判斷碳粉匣零件編號。
    ●
    飶攄
    ●
    耗材狀態頁
    ●
    目前的碳粉匣
    ●
    www.hp.com/go/ljsupplies


耗材和附件

電纜與介面

    項目
    說明
    零件編號
    USB 電纜
    2 公尺的電纜 (A 至 B)
    8121-0868


維修與支援

維修與支援
  • 惠普有限保固條款
  • HP 頂級防護保固 (Premium Protection Warranty)： LaserJet 碳粉匣有限保固聲明
  • 使用者授權合約
  • 客戶自行維修保固服務
  • 客戶支援
  • 重新包裝產品
  • 服務資訊表格


維修與支援

惠普有限保固條款

    HP 產品
    有限保固期限
    HP LaserJet Professional M1130、M1210
    自購貨日期開始的一年內

    HP 向您 (一般使用者客戶) 保證，HP 硬體和附件自購買日算起，在上述期限內，無材料和製品方面的缺陷。在產品保固期間，如果 HP 接獲產品瑕疵的通知，即根據狀況將瑕疵品予以維修或更換。更換的產品可能是新品或效能與新品相當的產品。

    HP 向您保證，HP 軟體自購買日算起，在上述期限內，在適當安裝與使用下，不會因為材料和製品方面的缺陷，無法執行程式設計指令。在產品保固期間，如果 HP 獲悉此類瑕疵，HP 將更換由於這類瑕疵而無法執行程式指令的軟體。

    HP 不保證 HP 產品在執行期間不會發生中斷或錯誤。如果 HP 無法在合理的時間內依照保固聲明將產品予以維修或更換，使用者可以立即退還產品，並按照購買價格取回退款。

    HP 產品可能包含效能與新的零件完全相等或可能曾被偶爾使用過的再製零件。

    保固不適用於下列狀況所造成的瑕疵：(a) 不當或不充分的維護或校正，(b) 非 HP 提供的軟體、介面、零件或設備，(c) 未經授權的修改或不當使用，(d) 不符合產品規格需求的操作，或 (e) 不當的場地準備或維護。

    在地方法令允許的範圍內，以上保固聲明是唯一專有的。不論是書面或口頭承諾，HP 不作其它明示或暗示性的保固，並特別否認有關銷售合適性、品質滿意度以及適合特定用途之暗示性保固或條件。有些國家/地區、州或省不允許對暗示保固的有效期進行限制，因此上述限制或排除可能對您不適用。本保固賦予您特定的法律權利，依據您所在國家/地區、州或省的不同，您可能還有其他權利。

    HP 的有限保固在任何提供 HP 產品支援以及銷售本產品的國家/地區均有效。您所獲得的保固服務會因為當地的標準而有所不同。若有某種產品基於法律或法規原因而不適合在某個國家/地區使用，HP 將不會改變其產品外形、結構或功能以使其可在該國家/地區使用。

    根據當地法律所規定的範圍，本保證所聲明的補償方式是使用者的唯一補償方式。除上述任何情況下，HP 或其供應商對由於本資料的使用而引起的直接、特殊、偶發或引發的損害概不負責（包括營利或資料損失）；不論這是基於合約、侵權或其它法律理論。有些國家/地區、州或省不允許對暗示保固的有效期進行限制，因此上述限制或排除可能對您不適用。

    除法律允許範圍之外，本聲明所包含之保固項目不排除、限制或修改適用於本產品銷售之法定強制權限。


維修與支援

HP 頂級防護保固 (Premium Protection Warranty)： LaserJet 碳粉匣有限保固聲明

    HP 保證產品無材料和製品方面的缺陷。

    本保固聲明不適用 (a) 以任何方式裝填、整修、再製或擅自更動的產品，(b) 因濫用、不恰當的存放或不符合印表機產品環境規格的操作而產生的問題，或是 (c) 因展示用途而產生正常損耗的產品。

    若要獲得保固服務，請將產品送至購買處 (連同問題的書面說明和列印範本)，或是聯絡 HP 客戶支援部門。如果證實產品有缺陷，HP 可選擇更換產品，或依購買金額退款。

    在當地法律允許的範圍內，上述保固是唯一的，其他明示或暗示性、書面或口頭的保固或條款均無效；HP 特別否認對任何銷售合適性、滿意品質以及合適特定用途的暗示性保固或條款。

    在當地法律允許的範圍內，HP 或其供應商對於所引起的直接、特殊、偶發或引發的損害概不負責 (包括營利或資料損失)；不論這是基於合約、侵權或其他法律理論。

    除了法律允許的範圍之外，不得排除、限制或修改本聲明中包含的保固條款，此外，只要您購買 HP 產品，就賦予了這些法律權利。


維修與支援

使用者授權合約

    使用本軟體產品之前請仔細閱讀：本使用者授權合約（簡稱「合約」）是 (a) 您（個人或您所代表的實體）與 (b) Hewlett-Packard Company（簡稱「HP」）簽訂的合約，規範您使用軟體產品（簡稱「軟體」）的行為。若您與 HP 或其「軟體」供應商另行簽訂授權合約，包括線上文件的授權合約，則本「合約」無效。「軟體」一詞可能包含 (i) 相關媒體、(ii) 使用者指南與其他印刷資料以及 (iii)「線上」或電子文件（統稱「使用者文件」）。

    您必須同意「合約」的所有條款與條件才能獲得「軟體」所附之權利。只要安裝、複製、下載或以其他方式使用「軟體」，即代表您同意本「合約」約束。若您不接受本「合約」，請勿安裝、下載或以其他方式使用「軟體」。若您購買「軟體」但不同意本「合約」，請在十四天內將「軟體」退回購買地點並全額退款；若軟體已經安裝或隨附於其他 HP 產品，您可以退回完整未使用的產品。

    1. 協力廠商軟體。「軟體」包含除 HP 專屬軟體（簡稱「HP 軟體」）以外的協力廠商授權的軟體 （簡稱「協力廠商軟體」與「協力廠商授權」）。任何「協力廠商軟體」都是遵照對應的「協力廠商授權」之條款與條件授權予您。一般而言，「協力廠商授權」位於 license.txt 這類檔案中；若您找不到「協力廠商授權」，請洽 HP 支援部門。若「協力廠商授權」包含可取得原始碼的授權（例如 GNU General Public License），且「軟體」並不隨附對應的原始碼，請查閱 HP 網站 (hp.com) 的產品支援網頁，瞭解如何取得這類原始碼。

    2. 授權權利。若您遵守本「合約」的所有條款與條件，則可擁有以下權利：

    a. 使用。HP 授與您一份「HP 軟體」的「使用權」。「使用」意指安裝、複製、儲存、載入、執行、顯示或以其他方式使用「HP 軟體」。您不可修改「HP 軟體」或停用「HP 軟體」的任何授權或控制功能。若 HP 提供本「軟體」是為了與影像或列印產品（例如若「軟體」是印表機的驅動程式、韌體或附加元件）搭配使用，則「HP 軟體」只能與該產品（簡稱「HP 產品」）搭配使用。「使用權」的額外限制請見「使用者文件」。您不得將「HP 軟體」的元件部分分開「使用」。您無權散佈「HP 軟體」。

    b. 複製。您的複製權利代表您可製作「HP 軟體」的存檔或備份副本，只要每份副本包含原始「HP 軟體」的所有專利注意事項，且只用在備份用途。

    3. 升級。若要「使用」HP 提供的「HP 軟體」以便升級、更新或補充（統稱「升級」），您就必須先取得經 HP 識別有資格「升級」的原始「HP 軟體」之授權。若是「升級」取代原始「HP 軟體」，則您不得使用該「HP 軟體」。本「合約」適用於每次「升級」，除非 HP 為該「升級」提供其他條款。若本「合約」與這類其他條款衝突，則以其他條款為準。

    4. 轉讓。

    a. 第三方轉讓。「HP 軟體」的初始使用者可將「HP 軟體」轉讓給其他使用者一次。任何轉讓行為皆需包括所有元件部分、媒體、「使用者文件」、本「合約」，以及「真品證明書」（如果有的話）。轉讓行為不得間接為之，例如委託。接受所轉讓「軟體」的使用者需在轉讓前同意本「合約」。轉讓「HP 軟體」時，您的授權即自動終止。

    b. 限制。您不得租借、租賃或出借「HP 軟體」或將「HP 軟體」作為商業分時共用或維修處用途， 亦不得以再授權、讓與或其他方式轉讓「HP 軟體」，除非本「合約」明確規定。

    5. 專利權。「軟體」與「使用者文件」中的所有智慧財產權皆由 HP 或其供應商所擁有，並受法律保護，包括適用的著作權、營業祕密、專利和商標法。 您不可移除「軟體」之任何產品識別、著作權聲明或專利限制。

    6. 反向工程限制。您不得對「HP 軟體」進行反向工程、解編譯或反組譯，除非（且僅限該範圍）適用法允許您有此行為的權利。

    7. 同意使用資料。HP 及其附屬機構可收集與使用由您提供之技術資訊，內容與 (i) 您使用「HP 軟體」或「HP 產品」的方式有關，或 (ii) 與提供「軟體」或「HP 產品」支援服務有關。所有這類資訊皆遵照 HP 的隱私政策。HP 將不會使用這種形式的資訊來識別您的身份，除非為了改善您的「使用」體驗或提供支援服務。

    8. 責任限制。不管您遭受多大的損害，依照「合約」規定之責任以及對所獲唯一補償之規定，HP 及其供應商只能為您提供您為本產品所支付的實際金額或 5 美金（擇優選取較高者）。依適用法允許的最大限度，HP 或其供應商絕不為因使用或無法使用本「軟體」而導致之任何特殊、伴隨產生、間接或必然的損害情形負責 （包括損失利益、損失資料、營業中斷、人員受傷或喪失隱私）。即使 HP 或任何供應商事先即被告知這類損害可能發生，即使上述補償無法達到最初目的時亦同。某些國家/地區或其他管轄國家/地區不允許排除或限制伴隨產生或必然損害的責任，故上述限制或排除條款可能不適用。

    9. 美國政府客戶。若您是美國政府實體，FAR 12.211 和 FAR 12.212 一致，「商業電腦軟體」、「電腦軟體文件」和「商業項目技術資料」皆依據適用的 HP 商業授權合約進行授權。

    10. 遵守出口法律。您必須遵守 (i) 適用於「軟體」進出口或 (ii) 限制「軟體」使用的所有法律和規定，包括限制核子、化學或生物武器擴散。

    11. 保留一切權利。HP 及其供應商保留所有本「合約」未明確授與您的權利。

    (c) 2007 Hewlett-Packard Development Company, L.P.

    11/06 修訂


維修與支援

客戶自行維修保固服務

    HP 產品的設計採用許多客戶自行維修 (CSR) 零件，以便將維修時間縮為最短，並在執行瑕疵零件的更換方面提供較大的彈性。如果在診斷期間 HP 確認可使用 CSR 零件來完成維修，則會將該零件直接寄送給您以便更換。CSR 零件有兩種類型： 1) 客戶自行維修為必要性的零件。如果您要求 HP 更換這些零件，您必須為此項服務的運輸與人工成本付費。2) 客戶自行維修為選擇性的零件。這些零件也為客戶自行維修而設計。但是，如果您要求 HP 為您更換，則依據您產品的指定保固服務類型，可免費為您更換。

    依據零件供貨與地理許可的條件下，將運送 CSR 零件於下一個營業日交付。在地理許可的條件下，可額外付費而提供當日或 4 小時交付。如果您需要協助，您可以連絡 HP 技術支援中心，將有技師透過電話協助您。HP 將於 CSR 更換零件隨附的材料中，指定是否必須將瑕疵零件送還 HP。如果必須將瑕疵零件送還 HP，您必須在指定的期間內將瑕疵零件送還 HP；此期間通常是 5 個營業日。瑕疵零件必須與 HP 運送材料中的相關文件一併送還。若未能送還瑕疵零件，HP 可能會向您收取更換零件的費用。若為客戶自行維修，HP 將負擔所有運送與零件送還成本，並決定採用的快遞/貨運業者。


維修與支援

客戶支援

    在保固期內免費獲得您所在國家/地區的電話支援
    事先備好產品名稱、序號、購買日期及問題描述。
    國家/地區電話號碼可在產品包裝盒內的傳單紙或 www.hp.com/support/ 上找到。
    取得 24 小時網際網路支援
    www.hp.com/support/ljm1130series 或 www.hp.com/support/ljm1210series
    取得搭配 Macintosh 電腦使用的產品支援
    www.hp.com/go/macosx
    下載軟體公用程式、驅動程式及電子版資訊
    www.hp.com/go/ljm1130series_software 或 www.hp.com/go/ljm1210series_software
    訂購其他 HP 服務或維護合約
    www.hp.com/go/carepack


維修與支援

重新包裝產品

    如果 HP 客戶貼心服務確定您的產品需要送還 HP 進行維修，請按照下列步驟重新包裝產品，然後再運送。

    注意：

    客戶必須自己承擔因包裝不良而造成運送損壞的責任。

    1.
    取出碳粉匣並將其保存好。
    注意：

    在運送產品前，先取出碳粉匣非常重要。運送過程中，若將碳粉匣留在產品內，碳粉會溢出沾附在產品引擎與其他零件上。

    為防止損壞碳粉匣，請勿觸碰滾筒，並將碳粉匣存放在原包裝材料中，或將其存放於不會暴露在光線下的地方。
    2.
    取出並保管好電源線、介面纜線以及選用配件，例如 EIO 卡。
    3.
    如有可能，請附上列印樣本，以及 50 至 100 張列印不正確的紙張或其他列印紙材。
    4.
    在美國，請撥打 HP 顧客貼心服務要求新的包裝材料。其他國家/地區，如有可能請使用原始的包裝材料。惠普科技建議您購買運送設備的保險。


維修與支援

服務資訊表格

    退還設備的客戶名稱：
    日期：
    聯絡人：
    電話：
    其他聯絡人：
    電話：
    回件貨運地址：
    特殊貨運說明：
    寄送的貨品名稱
    型號名稱：
    型號：
    序號：
    請貼附任何相關的註解紙條。請「勿」寄送與維修不相關的配件（手冊，清理的耗材等）。
    請問您已卸除碳粉匣了嗎？
    您必須在運送印表機前卸除碳粉匣，除非是發生機械問題而無法這麼做。
    [ ] 是。
    [ ] 否，我無法卸除它們。
    需要維修的項目：（如有需要，請另外附上說明的紙條。）
    1. 描述故障的情況。（故障的情況為何？發生故障時您正在做什麼？使用哪種軟體？ 故障的情況重複發生嗎？）
    2. 如果故障是間歇性的，兩次故障之間的間隔多久？
    3. 若發生故障的部分與其它下列所述的部分相連，請提供製造商與型號。
    個人電腦：
    數據機：
    網路：
    4. 附加說明：
    我需要付多少維修費用？
    [ ] 在保固範圍內
    購買/收到日期：
    （請附上含原收貨日期的購買或收貨證明文件。）
    [ ] 維修合約編號：
    [ ] 訂購編號：
    除了合約與保固服務之外，訂購編號和/或授權簽章必須隨附於要求服務的包裝中。 若不適用於標準維修費用，則最少必需支付訂購費用。可聯繫 HP 授權維修中心標準得知維修費用。
    授權簽章：
    電話：
    帳單地址：
    特殊帳款說明：


規格

規格
  • 實體規格
  • 電力消耗、電氣規格與聲波發射
  • 環境規格


規格

實體規格

    Physical specifications1
    規格
    M1130 系列
    M1210 系列
    產品重量
    7.0 公斤
    8.3 公斤
    產品高度
    250 公釐
    306 公釐
    產品深度
    265 公釐
    265 公釐
    產品寬度
    415 公釐
    435 公釐

    1 數值是以初步資料為依據。請參閱 www.hp.com/support/ljm1130series 或 www.hp.com/support/ljm1210series。


規格

電力消耗、電氣規格與聲波發射

    請參閱 www.hp.com/go/ljm1130series_regulatory 或 www.hp.com/go/ljm1210series_regulatory 以獲得目前最新資訊。

    注意：

    電源要求根據出售本產品的國家/地區而定。請勿改變作業電壓。否則會損壞本產品，並使本產品保固失效。


規格

環境規格

    環境規格
    運作時1
    存放1
    溫度
    15° 至 32.5°C
    0° 至 35°C
    相對溼度
    10% 至 80%
    10% 至 80%

    1 數值是以初步資料為依據。請參閱 www.hp.com/support/ljm1130series 或 www.hp.com/support/ljm1210series。


法規資訊

法規資訊
  • FCC 規章
  • 環保產品管理計劃
  • 一致性聲明 (基本機型)
  • 一致性聲明 (傳真機型)
  • 安全聲明
  • 電信（傳真）產品的附加聲明


法規資訊

FCC 規章

    本設備經過測試符合 FCC 規則第 15 部份對 B 類數位裝置的限制規定， 這些限制旨在提供合理保護以避免居住環境中的有害干擾。此設備會產生、使用並散發射頻能量。如果不按說明中的要求安裝和使用本裝置，可能會對無線電通訊產生有害干擾。但是，這並不保證在特定的安裝中不會產生任何干擾問題。如果此裝置對收音機或電視機的接收產生有害干擾 (可透過關閉與開啟裝置電源來判斷)，使用者可嘗試按照以下一種或多種方法進行校正：

    ●
    改變接收天線的方向或位置。
    ●
    增加本設備與無線電或電視機之間的距離。
    ●
    讓本設備改用不同的電源插座，與無線電或電視機的電源線路分開。
    ●
    詢問代理商或有經驗的無線電/電視機技術人員之意見。
    附註：

    未經 HP 明確認可而任意變更或修理本印表機，可能會導致使用者喪失本設備之使用權。

    請使用屏蔽介面電纜以符合 FCC 法規第 15 節 B 類限制。


法規資訊

環保產品管理計劃

該節提供了有關以下主題的資訊：

  • 保護環境
  • 臭氧的產生
  • 耗電量
  • 碳粉用量
  • 紙張使用
  • 塑膠
  • HP LaserJet 列印耗材
  • 返還與回收說明
  • 紙張
  • 材料限制 (M1130 系列)
  • 材料限制 (M1210 系列)
  • 歐盟內個人家庭使用者廢棄設備處理
  • 化學物質
  • 材料安全資料表 (MSDS)
  • 更多資訊


法規資訊

保護環境

    Hewlett-Packard Company 致力於以環保方式提供優質產品。本產品在設計上具有多種優點，可儘量減少產品對環境的影響。


法規資訊

臭氧的產生

    本產品不會產生可察覺到的臭氧 (O3)。


法規資訊

耗電量

    在「就緒」或「自動關閉」模式時會大幅降低電力用量，可在不影響此產品高性能的情況下，節省自然資源與成本。標示有 ENERGY STAR® 商標的 Hewlett-Packard 列印及影像設備，符合美國環保署對影像設備要求的 ENERGY STAR 規格。下列商標將出現在符合 ENERGY STAR 規格的影像產品上：

    ENERGY STAR® 標誌

    其他 ENERGY STAR 合格影像產品的型號資訊列於：

    www.hp.com/go/energystar


法規資訊

碳粉用量

    經濟模式可節省碳粉，因而可延長碳粉匣的使用壽命。


法規資訊

紙張使用

    本產品的手動雙面列印功能 (紙張兩面列印) 與 N 頁縮印 (將多頁印在一張紙上) 功能可減少紙張使用量並減少對自然資源的需求。


法規資訊

塑膠

    超過 25 克的塑膠零件均標有符合國際標準的標記，便於在產品使用壽命結束時識別可回收再用的塑膠零件。


法規資訊

HP LaserJet 列印耗材

    透過 HP Planet Partners，您可以輕鬆地免費退回與回收用過的 HP LaserJet 碳粉匣。每個新的 HP LaserJet 碳粉匣與耗材套件包含多國語言計劃資訊與說明。將多個碳粉匣統一而非分開退回，有助於減少對環境的負擔。

    HP 致力於以環保方式，從產品的設計與製造，到銷售、客戶使用與回收，提供高品質的產品與服務。當您參與 HP 地球之友回收計劃，我們保證您的 HP LaserJet 碳粉匣會適當地回收及處理，將塑膠和金屬重新用於新的產品，讓數百萬噸的廢棄物免於垃圾掩埋。由於這些碳粉匣已經過回收並且用於新材料，因此不會返回到您的手上。感謝您對環境保護盡一份心力！

    附註：

    回收標籤僅可用於回收原裝的 HP LaserJet 碳粉匣。請不要將此標籤用於 HP 墨水匣、非 HP 的碳粉匣、重新充填或重製的碳粉匣，或是保固因素的退還。如需有關回收 HP 墨水匣的資訊，請瀏覽 http://www.hp.com/recycle。


法規資訊

返還與回收說明

該節提供了有關以下主題的資訊：

  • 美國與波多黎各
  • 在美國以外國家/地區退回


法規資訊

美國與波多黎各

HP LaserJet 碳粉匣盒中隨附的標籤是供用完的一或多個 HP LaserJet 碳粉匣回收使用。請按照下列適當的指示進行。

該節提供了有關以下主題的資訊：

  • 退回多個碳粉匣 (一個以上碳粉匣)
  • 單個回收
  • 運送


法規資訊

退回多個碳粉匣 (一個以上碳粉匣)

    1.
    將每個 HP LaserJet 碳粉匣裝入原來的包裝盒與包裝袋。
    2.
    使用捆紮膠帶或包裝膠帶將盒子捆在一起。包裝可能重達 31 公斤 (70 磅)。
    3.
    使用一個預付郵資的運送標籤。

    或

    1.
    使用自己合適的盒子或向 www.hp.com/recycle 或 1-800-340-2445 索取免費的成批收集盒 (可容納重達 31 公斤 (70 磅) 的 HP LaserJet 碳粉匣)。
    2.
    使用一個預付郵資的運送標籤。


法規資訊

單個回收

    1.
    將 HP LaserJet 碳粉匣裝入原來的包裝盒與包裝袋。
    2.
    在包裝箱正面貼上運送標籤。


法規資訊

運送

對於回收退回的所有 HP LaserJet 碳粉匣，請在下次送貨或取貨時將包裝交給 UPS，或將其交給授權 UPS 回收中心。如需瞭解當地 UPS 回收中心的位置，請致電 1-800-PICKUPS 或瀏覽 www.ups.com。如果透過 USPS 標籤退回碳粉匣，請將包裝交給美國郵政局郵遞員，或前往美國郵政局的據點。如需詳細資訊或要訂購用於成批退回的額外標籤或盒子，請瀏覽 www.hp.com/recycle 或致電 1-800-340-2445。要求的 UPS 取件將按標準取件費用收費。資訊如有更改，恕不另行通知。

該節提供了有關以下主題的資訊：

  • 阿拉斯加與夏威夷的居民


法規資訊

阿拉斯加與夏威夷的居民

    請勿使用 UPS 標籤。請致電 1-800-340-2445，以取得有關資訊與說明。根據與 HP 在阿拉斯加與夏威夷的合約，美國郵政局提供免費碳粉匣退回運送服務。


法規資訊

在美國以外國家/地區退回

    要參與 HP Planet Partners 退回與回收計劃，請遵循回收指南 (位於新產品耗材項目包裝的內側) 中的簡易指示或瀏覽 www.hp.com/recycle。選擇您所在的國家/地區以取得如何退回 HP LaserJet 列印耗材的資訊。


法規資訊

紙張

    本產品可使用再生紙進行列印，只要再生紙符合 「HP LaserJet 印表機系列列印紙材指南」 所列出的準則。本產品可適用符合 EN12281:2002 標準的再生紙。


法規資訊

材料限制 (M1130 系列)

    本 HP 產品不含多餘的汞。

    本 HP 產品不含乾電池。


法規資訊

材料限制 (M1210 系列)

    本 HP 產品不含多餘的汞。

    本 HP 產品含有電池，使用壽命結束後可能需要進行特殊處理。本產品所含或 Hewlett-Packard 提供的電池如下所示：

    HP LaserJet Professional M1210 MFP 系列
    類型
    鋰電池
    重量
    0.8 g
    位置
    在電路板上
    使用者可拆換式
    否

    若要取得回收資訊，請造訪 www.hp.com/recycle，或接洽當地管理機關或美國電子工業協會：http://www.eiae.org。


法規資訊

歐盟內個人家庭使用者廢棄設備處理

    EU 廢棄物符號

    在產品或其包裝上若有此符號則表示本產品不得與其他家居廢棄物一起丟棄。您必須將廢棄設備送至回收廢棄電氣與電子設備的指定收集點以進行處理。分開收集與回收廢棄設備，有助於保護自然資源，並確保以保護人體健康與環境的方式進行回收。如需更多關於回收廢棄設備地點的資訊，請聯絡當地市公所、家居廢棄物處理服務中心或您購買該產品的商店。


法規資訊

化學物質

    HP 致力於為客戶提供有關我們產品中化學物質符合法律要求所需的資訊，如 REACH (Regulation EC No 1907/2006 of the European Parliament and the Council)。您可以在下列網址找到有關本產品的化學物質資訊報告： www.hp.com/go/reach。


法規資訊

材料安全資料表 (MSDS)

    您可以透過存取 HP 網站 (www.hp.com/go/msds 或 www.hp.com/hpinfo/community/environment/productinfo/safety) 來取得含有化學物質的耗材 (如碳粉) 之材料安全資料表 (MSDS)。


法規資訊

更多資訊

    若要獲得有關這些環境主題的資訊：

    ●
    本產品和許多相關 HP 產品的環保簡介表
    ●
    HP 對環境的承諾
    ●
    HP 的環保管理系統
    ●
    HP 報廢產品的回收與循環再利用計劃
    ●
    材料安全資料表

    請造訪 www.hp.com/go/environment 或 www.hp.com/hpinfo/globalcitizenship/environment。


法規資訊

一致性聲明 (基本機型)

該節提供了有關以下主題的資訊：

    合格聲明書
    根據 ISO/IEC 17050-1 與 EN 17050-1 ；文件編號：BOISB-0901-02-rel.1.0
    製造廠商名稱：
    惠普科技
    製造廠商地址:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, USA
    謹聲明本產品：
    產品名稱：
    HP LaserJet M1132 系列；HP LaserJet M1134 系列；HP LaserJet M1136 系列
    管制型號2)
    BOISB-0901-02
    產品選件：
    全部
    碳粉匣：
    CE284A、CE285A、CE286A
    符合下列產品規格：
    安全性：
    IEC 60950-1:2001 / EN60950-1：2001 +A11
    IEC 60825-1:1993 + A1 +A2 / EN 60825-1：1994 + A1 + A2 (1 級雷射/LED 產品)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Class B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 4
    GB9254-1998, GB17625.1-2003
    補充資訊：
    本產品符合 EMC 指令 2004/108/EC 與低電壓指令 2006/95/EC 的要求，並依此具有 CE 標誌 [image] 。
    本裝置符合 FCC 規則第 15 部分的規定。操作必須符合下列兩個條件：(1) 本裝置不可造成有害的干擾，且 (2) 它必須能接受任何所收到的干擾，包括可能會造成不正常運作的干擾。
    1) 典型配備的本產品在惠普科技個人電腦系統上測試合格。
    2) 為了便於管制，本產品指定了管制型號。請勿將此型號與產品名稱或產品編號混淆。
    Boise, Idaho , USA
    2009 年 12 月
    僅適用於管制主題：
    歐洲聯絡地址：
    您當地的惠普科技業務及服務辦公室，或惠普科技 Gmbh, Department HQ-TRE / Standards Europe,, Herrenberger Strasse 140, , D-71034, B鐽lingen, (傳真：+49-7031-14-3143), http://www.hp.com/go/certificates
    美國聯絡地址：
    Product Regulations Manager, Hewlett-Packard Company,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (電話：208-396-6000)


法規資訊

一致性聲明 (傳真機型)

該節提供了有關以下主題的資訊：

    合格聲明書
    根據 ISO/IEC 17050-1 與 EN 17050-1 ；文件編號：BOISB-0901-03-rel.1.0
    製造廠商名稱：
    惠普科技
    製造廠商地址:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, USA
    謹聲明本產品：
    產品名稱：
    HP LaserJet M1212 系列；HP LaserJet M1214 系列；HP LaserJet M1216 系列
    配件4)：
    BOISB-0906-00 - (US-Fax Module LIU)
    BOISB-0906-01 - (EURO-Fax Module LIU)
    管制型號2)
    BOISB-0901-03
    產品選件：
    全部
    碳粉匣：
    CE284A、CE285A、CE286A
    符合下列產品規格：
    安全性：
    IEC 60950-1:2001 / EN60950-1：2001 +A11
    IEC 60825-1:1993 + A1 +A2 / EN 60825-1：1994 + A1 + A2 (1 級雷射/LED 產品)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Class B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 4
    GB9254-1998, GB17625.1-2003
    電信：
    ES 203 021; FCC Title 47 CFR, Part 683)
    補充資訊：
    本產品符合 EMC 指令 2004/108/EC 與低電壓指令 2006/95/EC，以及 R&TTE 指令 1999/5/EC (Annex II) 的要求，並相應地具有 CE 標誌 [image] 。
    本裝置符合 FCC 規則第 15 部分的規定。操作必須符合下列兩個條件：(1) 本裝置不可造成有害的干擾，且 (2) 它必須能接受任何所收到的干擾，包括可能會造成不正常運作的干擾。
    1) 典型配備的本產品在惠普科技個人電腦系統上測試合格。
    2) 為了便於管制，本產品指定了管制型號。請勿將此型號與產品名稱或產品編號混淆。
    3) 除上面列出的內容外，適合目標國家/地區的電信認可與標準已套用於本產品。
    4) 本產品使用管制型號為： BOISB-0906-00 (US-LIU) 或 BOISB-0906-01 (EURO LIU) 的類比傳真附件模組，符合本產品所售國家/地區的技術管理需求需要此管理型號。
    Boise, Idaho , USA
    2009 年 12 月
    僅適用於管制主題：
    歐洲聯絡地址：
    您當地的惠普科技業務及服務辦公室，或惠普科技 Gmbh, Department HQ-TRE / Standards Europe,, Herrenberger Strasse 140, , D-71034, B鐽lingen, (傳真：+49-7031-14-3143), http://www.hp.com/go/certificates
    美國聯絡地址：
    Product Regulations Manager, Hewlett-Packard Company,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (電話：208-396-6000)


法規資訊

安全聲明

該節提供了有關以下主題的資訊：

  • 雷射安全
  • 加拿大 DOC 規則
  • 電源線指示
  • EMC 聲明 (韓國)
  • 芬蘭雷射聲明
  • GS 聲明（德國）
  • 物質表（中國）
  • 有害物質限制聲明（土耳其）


法規資訊

雷射安全

    美國食品藥物管理局之醫療器材與輻射保健中心 (CDRH) 自 1976 年 8 月 1 日開始實施雷射產品的相關規定。在美國境內銷售的產品必須強制遵守相關規定。本裝置依據美國健康與人類服務部 (DHHS) 之輻射產生標準的輻射控制健康及安全法令 (1968 年制定) 認定為「1 級」雷射產品。本裝置內發出的輻射完全侷限於護罩及外蓋內，一般使用過程中雷射光束完全無法散佈出去。

    警告！

    除本使用者手冊中指定的操作外，其他任何管制、調整或執行程序皆有可能讓您受到有害輻射的危害。


法規資訊

加拿大 DOC 規則

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


法規資訊

電源線指示

    確定電源適合本產品的電壓額定。電壓額定請見產品標籤。本產品使用 110-127 Vac 或 220-240 Vac 與 50/60 Hz。

    將電源線連接本產品與接地交流電源插座。

    注意：

    為了避免傷害本產品，請僅使用本產品隨附的電源線。


法規資訊

EMC 聲明 (韓國)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


法規資訊

芬蘭雷射聲明

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


法規資訊

GS 聲明（德國）

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


法規資訊

物質表（中國）

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


法規資訊

有害物質限制聲明（土耳其）

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


法規資訊

電信（傳真）產品的附加聲明

該節提供了有關以下主題的資訊：

  • 歐盟電信作業聲明
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • 適用於 ICTQC 類型核淮產品的 Vietnam Telecom 接線標誌


法規資訊

歐盟電信作業聲明

    本產品能夠連接至歐洲經濟區域 (EEA) 國家/地區中的類比公共交換電訊網路 (PSTN)。

    它符合 EUR&TTE Directive 1999/5/EC (Annex II) 並貼有適用的 CE 相容性標章。

    如需詳細資訊，請參閱本手冊其他章節中由廠商所發佈的相容性宣告。

    由於各別國家/地區 PSTN 之間的差異，無法絕對保證產品能在每個 PSTN 終端點順利操作。網路相容性牽涉到客戶針對 PSTN 連線所選擇的正確設定值。請按照使用手冊中的指示進行。

    如果您遭遇網路相容性問題，請洽詢您國家/地區的供應商或惠普科技服務中心。

    連接至 PSTN 終端點可能包含了需由當地 PSTN 業者進行設定的額外需求。


法規資訊

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


法規資訊

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


法規資訊

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


法規資訊

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    注意：

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


法規資訊

適用於 ICTQC 類型核淮產品的 Vietnam Telecom 接線標誌

    Vietnam Telecom 標誌


在 [說明檢視器] 中使用協助工具的快速鍵

在 [說明檢視器] 中使用協助工具的快速鍵

下列主題說明瀏覽此使用者指南的方法。

  • 使用 F6 可在 [瀏覽] 與 [主題] 窗格之間切換
  • [說明檢視器] 的快速鍵
  • 內容標籤的快速鍵
  • 索引標籤的快速鍵
  • [搜尋] 標籤的快速鍵
  • [我的最愛] 標籤的快速鍵

註

  • 也可以透過鍵盤存取快速鍵功能表指令。
  • 快速鍵也可以在輔助及快顯視窗中作業。
  • 每次您在 [瀏覽] 窗格中使用快速鍵時，就會失去 [主題] 窗格中的焦點。若要回到 [主題] 窗格，請按下 F6。
  • 如果您上次搜尋有使用搜尋標籤上的符合相似字詞核取方塊，那麼將會選取此核取方塊。

http://www.hp.com


使用 HTML 說明檢視程式

使用 HTML 說明檢視程式

以下主題提供有關瀏覽與使用本 HTML 說明使用指南的資訊。要獲得更多資訊，請按一下下列其中一個主題：

  • 獲得更多說明
  • 尋找說明主題
  • 建立我的最愛說明主題之清單
  • 複製說明主題
  • 列印目前說明主題
  • 使用工具列按鈕尋找主題
  • 使用快顯功能表指令

http://www.hp.com


使用 F6 可在 [瀏覽] 與 [主題] 窗格之間切換

您可以快速的在 [瀏覽] 與 [主題] 窗格之間切換，只要按鍵盤上的 F6。

http://www.hp.com


[說明檢視器] 的快速鍵

關閉 [說明檢視器]。 | Alt+F4
在 [說明檢視器] 與其他開啟視窗之間切換。 | Alt+Tab
顯示 [選項] 功能表。 | Alt+O
變更 Microsoft Internet Explorer 設定值。Internet 選項對話方塊含有協助設定的設定。若要更改這些設定值，請按一下一般標籤，然後再按一下協助工具。 | Alt+O，然後再按 I
隱藏或顯示 [瀏覽] 窗格。 | Alt+O，然後再按 T
列印主題 | Alt+O，然後再按 P.或者，在主題上按一下右鍵，接著按一下列印。
回到前一個主題。 | Alt+向左箭號，或 Alt+O，然後再按 B
向前移動到下一個主題（假設您先前才檢視過此主題）。 | Alt+向右箭號，或 Alt+O，然後再按 F
開啟或關閉搜尋反白顯示。 | Alt+O，然後再按 O
重新整理 [主題] 窗格中出現的主題（當您連結到網頁時特別有用）。 | F5，或 Alt+O，然後再按 R
回到首頁（作者可以指定說明系統的首頁）。 | Alt+O，然後再按 H
防止檢視器開啟頁面（如果您正連線到網頁，並且想要防止頁面下載時，此方法也很有用）。 | Alt+O，然後再按 S
跳到預定的主題或網頁。建立說明 (.chm) 檔的作者可以在 選項功能表上，新增兩個連結到重要的主題或網頁。當您選取了跳躍指令，您就會轉到這些主題或網頁的其中之一。 | Alt+O，然後再按 1 或 2
在 [瀏覽] 與 [主題] 窗格之間切換。 | F6
捲動主題。 | 向上箭號與向下箭號，或 上一頁與下一頁
捲動主題中的所有連結或 [瀏覽] 窗格標籤中的所有選項。 | TAB

http://www.hp.com


內容標籤的快速鍵

顯示 內容標籤。 | Alt+C
開啟與關閉活頁簿或資料夾。 | 加號 (+) 與減號 (-)，或向左箭號與向右箭號
選取主題。 | 向上箭號與向下箭號
顯示選取的主題。 | ENTER

http://www.hp.com


索引標籤的快速鍵

顯示索引標籤。 | Alt+N
鍵入要搜尋的關鍵字。 | Alt+W，然後鍵入此字
選取清單中的關鍵字。 | 向上箭號與向下箭號
顯示相關主題。 | Alt+D

http://www.hp.com


[搜尋] 標籤的快速鍵

顯示搜尋標籤。 | Alt+S
鍵入要搜尋的關鍵字。 | Alt+W，然後鍵入此字
開始搜尋。 | Alt+L
選取結果清單中的主題。 | Alt+T，然後向上箭號與向下箭號
顯示選取的主題。 | Alt+D
下列選項只有在全文搜尋啟用時才可使用。
搜尋前次搜尋結果清單中的關鍵字。 | Alt+U
搜尋與關鍵字相似的字詞。例如，要尋找關鍵字 "run" 的相似字，如 "running" 與 "runs"。 | Alt+M
只搜尋主題標題。 | Alt+R

http://www.hp.com


[我的最愛] 標籤的快速鍵

顯示我的最愛標籤。 | Alt+I
將目前顯示的主題新增至 [我的最愛] 清單。 | Alt+A
選取 [我的最愛] 清單中的主題。 | Alt+P，然後向上箭號與向下箭號
顯示選取的主題。 | Alt+D
從清單移除選取的主題。 | Alt+R

http://www.hp.com


獲得更多說明

以下是一些有關如何在使用 HTML 說明檢視程式時尋找更多資訊的提示：

  • 要連結至另一個主題、網頁、其他主題的清單或程式，請按一下帶底線的彩色字詞。
  • 要檢視包含相關資訊的主題，請按一下「相關主題」字詞（可能出現在主題的末端），然後按一下您所要主題的標題。
  • 要查看主題中包含的字詞或詞句是否在索引中，請選擇該字詞，然後按下 F1。
  • 如果您正在「主題」窗格中檢視來自 Web 的內容，您可以按一下工具列上的停止或重新整理，以中斷下載或重新整理網頁。
  • 如果經常使用某個特定的說明主題，您可以將其新增至我的最愛清單。
  • 以滑鼠右鍵按一下「目錄」標籤或「主題」窗格可獲得快顯功能表指令

http://www.hp.com


尋找說明主題

在瀏覽窗格中，按一下下列其中一個標籤：

  • 要瀏覽目錄，請按一下目錄標籤。目錄是可展開的重要主題之清單。
  • 要查看索引項目的清單，請按一下索引標籤，然後鍵入字詞或捲動該清單。在有多個項目時，系統通常會為主題編制索引。
  • 要找出說明檔案中可能包含的每個字詞或詞句，請按一下搜尋標籤，然後鍵入該字詞。
注意 按一下目錄項目、索引項目或搜尋結果項目均可顯示相應主題。

http://www.hp.com


建立我的最愛說明主題之清單

  1. 找出您要的說明主題以製作我的最愛主題。
  2. 按一下我的最愛標籤，然後按一下新增。
註
  • 要返回某個我的最愛主題，請按一下我的最愛標籤，選擇該主題，然後按一下顯示。
  • 如果您要重新命名某個主題，請選擇該主題，然後在目前主題方塊中鍵入新名稱。
  • 要移除某個我的最愛主題，請選擇該主題，然後按一下移除。

http://www.hp.com


複製說明主題

  1. 在「主題」窗格中，以滑鼠右鍵按一下您要複製的主題，然後按一下全選。
  2. 再次按一下滑鼠右鍵，然後按一下複製。這會將該主題複製到剪貼簿。
  3. 開啟您要將主題複製到其中的文件。
  4. 將游標定位於您要資訊出現的位置。
  5. 在編輯功能表中，按一下貼上。
注意 如果您僅要複製主題的一部份，請選擇您要複製的文字，按一下滑鼠右鍵，然後按一下複製。

http://www.hp.com


列印目前說明主題

以滑鼠右鍵按一下主題，然後按一下列印。

注意 如果您從目錄標籤列印（以滑鼠右鍵按一下項目，然後按一下列印），您將看到僅列印目前主題或列印目前主題與所有子主題的選項。

http://www.hp.com


使用工具列按鈕尋找主題

說明檢視程式的工具列中有五個瀏覽按鈕。您可以按一下這些按鈕以尋找說明主題：

  • 上一頁 － 顯示您檢視過的上一個主題。
  • 下一頁 － 顯示之前顯示過的主題順序中的下一個主題。
  • 下一個 － 顯示目錄中列出的下一個主題。
  • 上一個 － 顯示目錄中列出的上一個主題。
  • 首頁 － 顯示您正在檢視說明檔案的首頁主題。
  • 重新整理 － 更新主題窗格中目前顯示的 Web 內容。
  • 停止 － 停止下載檔案資訊。按一下此按鈕可停止下載網頁。
注意 說明檢視程式中的工具列可能並未包含所有這些瀏覽按鈕。

http://www.hp.com


使用快顯功能表指令

快顯功能表中有數個指令，您可以使用它們來顯示與自訂資訊。

指令
說明
在目錄中按一下滑鼠右鍵，然後按一下全部開啟。
開啟目錄中的所有書本或資料夾。此指令僅在顯示目錄標籤時有效。
在目錄中按一下滑鼠右鍵，然後按一下全部關閉。
關閉所有書本或資料夾。此指令僅在顯示目錄標籤時有效。
按一下滑鼠右鍵，然後按一下列印。
列印主題。

注意 您可以透過鍵盤存取以上指令。您可以按一下 SHIFT+F10 以顯示快顯功能表，然後按一下適當的快速鍵。或者，您可以啟用滑鼠鍵。即使用滑鼠鍵組合顯示快顯功能表，然後按一下適當的快速鍵。

http://www.hp.com