預留位置

若需特定功能的詳細資訊，請執行下列其中一項：

· 按一下該功能並按下 F1

· 按一下右上角的「？」，然後按一下該功能

顯示的功能依您印表機的組態而定。 如果您無法找到特定的功能，則可能需要更新印表機軟體。 例如，假設您在印表機上 安裝 「雙面列印模組」（雙面列印配件），則必須更新印表機軟體以反映此變更，並新增「雙面列印」功能。

若需更新印表機軟體，請執行下列其中一項：

· 在 Windows XP 中，請按一下「開始」，然後按一下「印表機和傳真」。

· 在 Windows 2000 按一下「開始」、「設定值」，然後按一下「 印表機」。

於印表機資料夾中，在印表機圖示上按一下滑鼠右鍵，然後選取「屬性」。 在「裝置設定值」標籤上，尋找「可安裝的選項」。 」。按一下確實代表您印表機組態的設定。

有些應用程式無需使用驅動程式即可直接與印表機通訊。 如果是這樣，諸如浮水印、每張紙列印 N 頁、手冊列印及調整大小（列印文件到）等功能將無法作用。


.TOPIC 15250
不論內容的文件顏色設定如何，將所有文字字元列印成黑色。

.TOPIC  1070
指定文件在頁面上的方向。  縱向表示垂直列印文件。  橫向表示水平列印文件。

.TOPIC  360000
顯示傳真印表機驅動程式的一般說明主題。

.TOPIC  362015
指定要使用的紙張尺寸（格式）。  下列各種紙張尺寸與格式與您的印表機所支援者相符。  視印表機而定，您可能會看到 Letter、Legal、信封等不同的紙張尺寸。

定義紙張大小及邊界的格式。  許多印表機支援超過一種以上的紙張來源，像是上層與下層紙匣。  您可以為印表機的任何紙張來源指定格式。  一旦格式符合來源，即可在您從程式列印時選取格式。

.TOPIC  381031
指定文件在頁面上的方向。  縱向表示垂直列印文件。  橫向表示水平列印文件。

.TOPIC  381032
指定文件在頁面上的方向。  縱向表示垂直列印文件。  橫向表示水平列印文件。

.TOPIC  323098
傳真解析度決定收件者接收的傳真效果。 例如，若您知道收件者將透過 OCR 程式處理傳真，就應該以「細」或「極細」解析度傳送傳真。