HP LaserJet Professional M1130/M1210 MFP Series

Kullanım Kılavuzu

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional M1130/M1210 MFP Series

 Türkçe

Ticari Marka ve Telif Hakkı Bilgileri

    Telif Hakkı ve Lisans

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Telif hakkı yasalarının izin verdiği durumlar dışında, önceden yazılı izin alınmadan çoğaltılması, uyarlanması veya çevrilmesi yasaktır.

    Burada yer alan bilgiler önceden haber verilmeden değiştirilebilir.

    HP ürünleri ve servisleriyle ilgili garantiler, söz konusu ürün ve servislerle birlikte sunulan açık garanti bildirimlerinde belirtilmiştir. Buradaki hiçbir husus ek bir garanti oluşturacak şekilde yorumlanmamalıdır. HP, teknik veya yazım hatalarından ya da eksikliklerden sorumlu değildir.

    Parça numarası: CE841-91024

    Edition 1, 3/2011

    Ticari Marka Onayları

    Adobe®, Acrobat® ve PostScript®, Adobe Systems Incorporated kuruluşunun ticari markalarıdır.

    Intel® Core™ ABD'de ve diğer ülkelerde/bölgelerde Intel Corporation'ın ticari markasıdır.

    Java™, Sun Microsystems, Inc.'nin ABD ticari markasıdır.

    Microsoft®, Windows®, Windows® XP ve Windows Vista®; Microsoft Corporation şirketinin ABD'de tescilli ticari markalarıdır.

    UNIX®, Open Group kuruluşunun tescilli ticari markasıdır.

    ENERGY STAR ve ENERGY STAR işareti tescilli ABD markalarıdır.


HP LaserJet Professional M1130/M1210 MFP Series

Bu kılavuzda kullanılan standartlar

    İPUCU:

    İpuçları, yararlı bilgiler veya kısayollar sağlar.
    NOT:

    Notlar, bir kavramın veya tüm görevin açıklandığı önemli bilgiler sağlar.
    DİKKAT:

    Dikkat edilecek noktalar, veri kaybetmemek veya ürüne zarar vermemek için uygulamanız gereken yordamları gösterir.
    UYARI!

    Uyarılar, yaralanmayı, kritik veri kaybını veya önemli ürün hasarını önlemek için uygulamanız gereken yordamları gösterir.


Ürünün temel özellikleri

Ürünün temel özellikleri
  • Ürün karşılaştırması
  • Çevreci özellikler
  • Ürün özellikleri
  • Ürün görünümleri


Ürünün temel özellikleri

Ürün karşılaştırması

    Ürün aşağıdaki yapılandırmalarla sunulmaktadır.

    M1130 Series
    M1210 Series
    ●
    Letter boyutlu sayfaları en çok dakikada 19 sayfa (ppm) ve A4 boyutlu sayfaları en çok 18 ppm yazdırır.
    ●
    Giriş tepsisi en çok 150 sayfa yazdırma ortamı veya en çok 10 zarf alabilir.
    ●
    Çıkış tepsisi en çok 100 sayfa alır.
    ●
    2 basamaklı LED kontrol paneli ekranı
    ●
    El ile iki taraflı (dupleks) yazdırma ve kopyalama.
    ●
    Düz yatak tarayıcıyı kullanarak kopyalama
    ●
    Tam renkli tarama
    ●
    Yüksek Hızlı USB 2.0 bağlantı noktası.
    ●
    8 MB rasgele erişim belleği (RAM).
    ●
    Letter boyutlu sayfaları en çok dakikada 19 sayfa (ppm) ve A4 boyutlu sayfaları en çok 18 ppm yazdırır.
    ●
    Giriş tepsisi en çok 150 sayfa yazdırma ortamı veya en çok 10 zarf alabilir.
    ●
    Çıkış tepsisi en çok 100 sayfa alır.
    ●
    LCD kontrol paneli ekranı
    ●
    El ile iki taraflı (dupleks) baskı, faks alma ve kopyalama.
    ●
    Düz yatak tarayıcıdan veya belge besleyiciden kopyalama
    ●
    Tam renkli tarama
    ●
    Yüksek Hızlı USB 2.0 bağlantı noktası.
    ●
    Bir 10/100Base-TX ağına bağlanmak için tümleşik ağ iletişimi.
    ●
    V.34 faks modem ve 4 megabayt (MB) flash faks depolama belleği.
    ●
    İki RJ-11 faks/telefon kablosu bağlantı noktası.
    ●
    64 MB rasgele erişim belleği (RAM).
    ●
    35 sayfalık belge besleyici.


Ürünün temel özellikleri

Çevreci özellikler

    Kağıt başına birden fazla sayfa yazdırma
    Bir belgenin iki veya daha fazla sayfasını tek bir kağıt sayfasına yan yana yazdırarak kağıttan tasarruf edin. Bu özelliğe yazıcı sürücüsü yoluyla erişebilirsiniz.
    Geri dönüşüm
    Geri dönüşümlü kağıt kullanarak atıkları azaltın.
    HP iade sürecini kullanarak baskı kartuşlarını geri dönüşüme gönderin.
    Enerji tasarrufu
    Ürünün Otomatik Kapatma modunu başlatarak enerji tasarrufu sağlayın.
    HP Smart Web yazdırma
    Birden fazla Web sayfasından metin ve grafik seçmek, depolamak ve düzenlemek ve sonra tam olarak ekranda gördüklerinizi düzenlemek ve yazdırmak için HP Smart Web yazdırma özelliğini kullanın. Bu size, bir yandan atıkları en aza indirirken diğer yandan anlamlı bilgileri yazdırmak için gereksinim duyduğunuz denetimi sağlar.
    HP Smart Web printing'i bu Web sitesinden indirin: www.hp.com/go/smartwebprinting.


Ürünün temel özellikleri

Ürün özellikleri

    Yazdırma
    ●
    Letter boyutlu sayfaları en çok dakikada 19 sayfa (ppm) ve A4 boyutlu sayfaları en çok 18 ppm yazdırır.
    ●
    İnç başına 400x2 nokta (dpi) ve FastRes 600 (varsayılan) yazdırır. Metin ve grafiklerin kaliteli bir şekilde yazdırılması için FastRes 1200'ü destekler.
    ●
    Baskı kalitesini en uygun hale getirmek için değiştirilebilen ayarlar içerir.
    Kopyalama
    ●
    İnç başına 300(ppi) ile tarar ve FastRes 600 ile yazdırır.
    ●
    Kontrol panelinden kopya sayısını kolayca değiştirin, koyuluk veya açıklığı ayarlayın veya kopya sayısını küçültün veya büyütün.
    Tarama
    ●
    Düz yatak tarayıcıdan inç başına 1200 piksel (ppi) tam renkli tarama sağlar.
    ●
    Belge besleyiciden 300 ppi tam renkli tarama sağlar.
    ●
    TWAIN uyumlu veya Windows Görüntüleme Uygulaması (WIA) uyumlu yazılımdan tarama.
    ●
    Windows için HP LaserJet Scan yazılımını veya Mac için HP Director yazılımını kullanarak bir bilgisayardan tarayın.
    Faks (yalnızca M1210 Series)
    ●
    V.34 faks özelliğine sahip tam faks işlevselliği; telefon defteri ve gecikmeli faks özelliklerini içerir.
    ●
    Bellekte 500 sayfa depolayabilir.
    ●
    Elektrik kesintisinden sonra bellekten son dört günlük faksları kurtarabilir.
    Desteklenen işletim sistemleri
    ●
    Windows 7
    ●
    Windows Vista (32 bit ve 64 bit)
    ●
    Windows XP (32 bit ve 64 bit)
    ●
    Mac OS X 10.4, 10.5, 10.6
    Bellek
    ●
    M1130 Series: 8 megabayt (MB) rasgele erişim belleği (RAM) içerir.
    ●
    M1210 Series: 64 MB RAM içerir.
    Kağıt işleme
    ●
    Giriş tepsisi en fazla 150 sayfa kağıt veya 10 zarf alır.
    ●
    Belge besleyici, en çok 35 sayfa kağıt bulundurabilir.
    ●
    Çıkış bölmesi, en çok 100 sayfa alır.
    Yazıcı sürücüsü özellikleri
    ●
    Bir kağıda birden çok sayfa yazdırın.
    ●
    Kitapçık yazdırın.
    ●
    Farklı kağıt boyutlarına sığacak şekilde ölçekleyin.
    ●
    Kapak sayfalarını farklı kağıda yazdırın.
    Arabirim bağlantıları
    ●
    Yüksek Hızlı USB 2.0 bağlantı noktası.
    ●
    RJ-45 ağ bağlantı noktası. (yalnızca M1210 Series)
    ●
    İki RJ-11 faks/telefon kablosu bağlantı noktası. (yalnızca M1210 Series)
    Ekonomik yazdırma
    ●
    Mizanpaj (tek yaprağa birden fazla sayfa yazdırma) ve el ile iki taraflı yazdırma özellikleri kağıt tasarrufu sağlar.
    ●
    EconoMode yazıcı sürücüsü tonerden tasarruf sağlar.
    Arşiv yazdırma
    Uzun süre depolamayı planladığınız sayfaları yazdırmak için arşiv yazdırma özelliği.
    Sarf malzemeleri
    ●
    Orijinal HP baskı kartuşları için doğrulama.
    ●
    Sarf malzemelerini değiştirmek için kolay sipariş verme.
    ●
    Tüketim ürünleri durum sayfası, baskı kartuşundaki tahmini toner düzeyini gösterir. HP ürünü olmayan sarf malzemelerinde geçerli değildir.
    Kendi kendine yardım
    www.hp.com/support/ljm1130series veya www.hp.com/support/ljm1210series sitesinden edinilebilen hızlı başvuru sayfaları.
    Erişilebilirlik
    ●
    Tüm kapakları tek elinizle açabilirsiniz.
    Güvenlik
    ●
    Kablo türü güvenlik kilidi yuvası.


Ürünün temel özellikleri

Ürün görünümleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Önden görünüş
  • Arkadan görünüş
  • Seri numarasının ve model numarasının konumu
  • Kontrol paneli düzeni


Ürünün temel özellikleri

Önden görünüş

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • M1130 Series
  • M1210 Series


Ürünün temel özellikleri

M1130 Series

    Ürünün önden görünüşü

    1
    Tarayıcı kapağı
    2
    Tarayıcı düzeneği
    3
    Uzun kağıt uzantısı olan çıkış bölmesi
    4
    Baskı kartuşu kapağı kaldırma tırnağı
    5
    Giriş tepsisi
    6
    Kısa ortam uzatıcısı aracı
    7
    Güç düğmesi
    8
    Kontrol paneli


Ürünün temel özellikleri

M1210 Series

    Ürünün önden görünüşü

    1
    Belge besleyici
    2
    Belge besleyici çıkış bölmesi
    3
    Tarayıcı kapağı
    4
    Tarayıcı düzeneği
    5
    Uzun kağıt uzantısı olan çıkış bölmesi
    6
    Baskı kartuşu kapağı kaldırma tırnağı
    7
    Giriş tepsisi
    8
    Kısa ortam uzatıcısı aracı
    9
    Güç düğmesi
    10
    Kontrol paneli


Ürünün temel özellikleri

Arkadan görünüş

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • M1130 Series
  • M1210 Series


Ürünün temel özellikleri

M1130 Series

    Ürünün arkadan görünüşü

    1
    Kablo tipi güvenlik kilidi yuvası
    2
    Yüksek hızlı USB 2.0 bağlantı noktası
    3
    Elektrik bağlantısı


Ürünün temel özellikleri

M1210 Series

    Ürünün arkadan görünüşü

    1
    Kablo tipi güvenlik kilidi yuvası
    2
    RJ-45 ağ bağlantı noktası
    3
    Yüksek hızlı USB 2.0 bağlantı noktası
    4
    RJ-11 faks bağlantı noktaları
    5
    Elektrik bağlantısı


Ürünün temel özellikleri

Seri numarasının ve model numarasının konumu

    Seri numarası ve ürün model numarası etiketi ürünün arka tarafındadır.

    Seri numarasının ve model numarasının konumu

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Ürünün temel özellikleri

Kontrol paneli düzeni

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • M1130 Series
  • M1210 Series


Ürünün temel özellikleri

M1130 Series

    Kontrol panel bileşenleri

    1
    LED ekran: Kopya sayısını, kopyaların koyuluk düzeyini ve kopya boyutunu küçültme veya büyütme düzeyini görüntüler. Ayrıca dikkat edilmesi gereken sorunlar konusunda sizi uyaran hata kodlarını gösterir.
    2
    Yukarı ve aşağı oklar: Kopya sayısını, kopyaların koyuluk düzeyini ya da kopya boyutunu küçültme veya büyütme düzeyini artırır veya azaltır.
    ●
    Kopya ayarlarını bir düzey artırmak veya azaltmak için düğmelere bir saniyeden daha kısa süreyle basın.
    ●
    Koyuluk düzeyini maksimum veya minimum değere artırmak ya da azaltmak için düğmelere bir saniye veya daha uzun süre boyunca basın.
    ●
    Kopya sayısını ya da kopya boyutunu küçültme veya büyütme düzeyini 10 artırım ayarı kadar artırmak veya azaltmak için düğmelere bir saniye veya daha uzun süre boyunca basın.
    3
    Küçült/Büyüt kopyalama ışığı: Kopya boyutunu küçültme veya büyütme özelliğinin etkin olduğunu gösterir.
    4
    Daha koyu/Daha açık kopyalama ışığı: Kopya koyuluğu özelliğinin etkin olduğunu gösterir.
    5
    Kopya Sayısı ışığı: Kopya sayısı özelliğinin etkin olduğunu gösterir.
    6
    Kurulum düğmesi: Her iş için kopya sayısı, koyuluk ve kopya boyutu gibi kopya ayarları arasında gezinir. Varsayılan ayar kopya sayısıdır. Tüm işler için varsayılan ayarları değiştirmek isterseniz bu ayara gidin, düğmeye basın ve düğmeyi 3 saniye boyunca basılı tutun. Işık yanıp sönmeye başladığında ayarı belirleyin. Ayarı kaydetmek için düğmeye yeniden basın.
    7
    Kopyalama Başlat düğmesi: Kopyalama işini başlatır.
    8
    İptal düğmesi: Geçerli işi iptal eder veya yaptığınız son ayarı kaldırır. Ürün Hazır durumdayken bu düğmeye basarak kopya ayarlarını varsayılan değerlerine sıfırlayabilirsiniz.
    9
    Toner düzeyi durum ışığı: Baskı kartuşundaki toner düzeyinin düşük olduğunu gösterir.
    10
    Dikkat ışığı: Ürünle ilgili bir sorun olduğunu gösterir.
    11
    Hazır ışığı: Ürünün hazır olduğunu veya işi gerçekleştirdiğini gösterir.


Ürünün temel özellikleri

M1210 Series

    Kontrol panel bileşenleri

    1
    Toner düzeyi durum ışığı: Baskı kartuşundaki toner düzeyinin düşük olduğunu gösterir.
    2
    Dikkat ışığı: Ürünle ilgili bir sorun olduğunu gösterir. Mesaj için LCD ekranı görüntüleyin.
    3
    Hazır ışığı: Ürünün hazır olduğunu veya işi gerçekleştirdiğini gösterir.
    4
    LCD ekran: Durum bilgilerini, menüleri ve mesajları görüntüler.
    5
    Kopya Ayarları düğmesi: Kopyalama Ayarları menüsünü açar. Bir kimlik kartı kopyalamak için, bu düğmeye üç kere basarak Kopyalama Kimliği menüsünü açın ve OK düğmesine basın.
    6
    Kurulum düğmesi: Menüleri açar.
    7
    Sol ve sağ oklar: Menülere girin ve menüler arasında gezinin. Ekrandaki geçerli değeri azaltın veya artırın. Ekrandaki imleci bir boşluk geri veya ileri götürün.
    8
    Tamam düğmesi: Bir ayarı bildirir veya gerçekleştirilecek eylemi onaylar.
    9
    İptal düğmesi: Geçerli işi iptal eder veya yaptığınız son ayarı kaldırır. Ürün Hazır durumdayken bu düğmeye basarak kopya ayarlarını varsayılan değerlerine sıfırlayabilirsiniz.
    10
    Kopyalama Başlat düğmesi: Kopyalama işini başlatır.
    11
    Geri ok: Menülerde önceki düzeye döner.
    12
    Faks Gönder düğmesi: Faks işini başlatır.
    13
    Yeniden Ara düğmesi: Önceki faks işinde kullanılan son basamakları yeniden arar.
    14
    Daha koyu/Daha açık kopyalama düğmesi: Geçerli kopyalama işinin koyuluk ayarını yapar.
    15
    Sayısal tuş takımı: Faks numaralarını veya verileri girmek için tuş takımını kullanın.


Kontrol paneli menüleri (yalnızca M1210 Series)

Kontrol paneli menüleri (yalnızca M1210 Series)
  • Kontrol paneli menüleri


Kontrol paneli menüleri (yalnızca M1210 Series)

Kontrol paneli menüleri

    Bu menüler kontrol paneli ana menüsünden kullanılabilir:

    ●
    Faks telefon defterindeki girişlerin listesini açmak için Telefon Defteri menüsünü kullanın.
    ●
    Gönderilmek için ya da alınmış olup da yazdırılmak, iletilmek veya bilgisayara yüklenmek için bekleyen tüm faksların listesini görmek için Faks İşi durumu menüsünü kullanın.
    ●
    Gecikmiş bir faksı zamanlama, PC'ye Al modunu iptal etme, daha önce yazdırılmış olan faksları yeniden yazdırma veya bellekte depolanan faksları temizleme gibi faks işlevlerini yapılandırmak için Faks işlevleri menüsünü kullanın.
    ●
    Kontrast, harmanlama veya yazdırılan kopya sayısı gibi kopyalamayla ilgili temel varsayılan ayarları yapılandırmak için Kopya ayarı menüsünü kullanın.
    ●
    Ürünle ilgili bilgiler sağlayan raporları yazdırmak için Raporlar menüsünü kullanın.
    ●
    Faks ayarı menüsünü giden ve gelen faks seçenekleri ile tüm fakslar için temel ayarları yapılandırmak için kullanın.
    ●
    Dil, baskı kalitesi veya ses seviyeleri gibi temek ürün ayarlarını yapmak için Sistem ayarı menüsünü kullanın.
    ●
    Varsayılan ayarları geri yüklemek, ürünü temizlemek ve baskı çıktısını etkileyen özel modları etkinleştirmek için Servis menüsünü kullanın.
    ●
    Ağ yapılandırması menüsünü, ağ yapılandırması ayarlarını yapmak için kullanın.

    Telefon Defteri menüsü
    Menü öğesi
    Alt menü öğesi
    Açıklama
    Telefon Defteri
    Ekle/Düzenle
    Sil
    Tümünü sil
    Faks telefon defterini düzenler. Telefon, 100 telefon defteri girişini destekler.

    Faks İşi durumu menüsü
    Menü öğesi
    Açıklama
    Faks İşi durumu
    Bekleyen faks işlerini görüntüler ve bekleyen faks işlerini iptal etmenize olanak tanır.

    Faks işlevleri menüsü
    Menü öğesi
    Açıklama
    Sonra fks gönder
    Faksın daha ilerideki bir tarih ve saatte gönderilmesine olanak tanır.
    PC Almasını Dur.
    Bilgisayarın henüz yazdırılmamış tüm güncel faksları ve gelecekte ürün tarafından alınacak tüm faksları karşıya yüklemesini sağlayan PC'ye Al ayarını devre dışı bırakır.
    Son faksı yazdır
    Ürün belleğinde depolanan faksları yeniden yazdırır.
    Yoklama alımı
    Ürünün, yoklamalı gönderme özelliği etkinleştirilmiş olan başka bir faks makinesini aramasını sağlar.
    Kayıtlı faks sil
    Ürün belleğindeki tüm faksları temizler.

    Kopya ayarı menüsü
    Menü öğesi
    Alt menü öğesi
    Açıklama
    Vars. Kalite
    Metin
    Taslak
    Karışık
    Fotoğraf filmi
    Resim
    Varsayılan kopya kalitesini ayarlar.
    Vars. açık/koyu
    Varsayılan kontrast seçeneğini ayarlar.
    Vars. Harmanlama
    Kapalı
    Açık
    Kopyaların yazdırıldıkça harmanlanıp harmanlanmayacağını ayarlar.
    Vars. kopya sayısı
    (Aralık: 1-99)
    Varsayılan kopya sayısını ayarlar.
    Vars. Küç./Büy.
    Orijnal=%100
    A4'ten Mektuba=%94
    Mektuptan A4'e=%97
    Tam Sayfa=%91
    2 Sayfa/Yaprak
    4 Sayfa/Yaprak
    Özel: %25 - 400
    Kopyalanan belgenin varsayılan küçültme veya büyütme yüzdesini ayarlar.

    Raporlar menüsü
    Menü Öğesi
    Alt menü öğesi
    Alt menü öğesi
    Açıklama
    Deneme sayfası
    Baskı kalitesini gösteren bir sayfa yazdırır.
    Faks Raporları
    Faks Onayı
    Hiçbir zaman
    Yalnızca faks gönderme
    Faks alma
    Her faks
    Ürünün başarılı bir gönderme veya alma işinden sonra onay raporu yazdırıp yazdırmayacağını belirler.
    Faks Hata raporu
    Her hatada
    Gönderme hatası
    Alma hatası
    Hiçbir zaman
    Ürünün başarısız bir gönderme veya alma işinden sonra rapor yazdırıp yazdırmayacağını belirler.
    Son Arama raporu
    Son faks gönderme veya alma işleminin ayrıntılı bir raporunu yazdırır.
    1. sayfayı ekle
    Açık
    Kapalı
    Ürünün faksın ilk sayfasının küçük bir resmini rapora ekleyip eklemeyeceğini belirler.
    Fks Etkinl.Günl.
    Gün. şim. yazdır
    Oto.günlük yazd.
    Gün. şim. yazdır: Bu ürün tarafından gönderilen veya alınan son 40 faksın listesini yazdırır.
    Oto.günlük yazd.: Her 40 faks işinden sonra otomatik olarak bir rapor yazmak için Açık öğesini seçin. Otomatik yazdırma özelliğini kapatmak için Kapalı öğesini seçin.
    Telefon Defteri raporu
    Bu ürün için ayarlanmış olan tüm telefon defteri girişlerinin listesini yazdırır.
    Bloke Faks list.
    Bu ürüne faks göndermesi engellenen telefon numaralarının listesini yazdırır.
    Tüm faks raporl.
    İlgili tüm faks raporlarını yazdırır.
    Menü yapısı
    Kontrol paneli menüsü düzen haritasını yazdırır. Her menünün etkin ayarları listelenir.
    Yapılandırma rap
    Ağ ve faks ayarları dahil, tüm ürün ayarlarının listesini yazdırır.
    Sarf Malzemeleri Durumu.
    Yazıcı kartuşuyla ilgili olarak, kalan tahmini sayfa sayısı ve yazdırılan sayfa sayısı dahil bilgiler yazdırır.

    Faks ayarı menüsü
    Menü Öğesi
    Alt menü öğesi
    Alt menü öğesi
    Açıklama
    Faks başlığı
    Faks numaranız
    Firma adı
    Alıcı ürüne gönderilen tanımlayıcı bilgileri ayarlar.
    Faks Gönderme ayarı
    Vars. Çözünürlük
    Yüksek
    Çok yüksek
    Fotoğraf
    Standart
    Gönderilen belgelerin çözünürlüğünü ayarlar. Daha yüksek çözünürlüğe sahip görüntülerin nokta/inç sayısı daha fazladır. Böylece daha fazla ayrıntı gösterilir. Daha düşük çözünürlüğe sahip görüntülerin nokta/inç sayısı daha az olur ve daha az ayrıntı gösterilir, ancak dosya boyutu daha küçük olur.
    Çözünürlük ayarının değiştirilmesi faks hızını etkileyebilir.
    Vars. açık/koyu
    Giden faksların koyuluk derecesini ayarlar.
    Vars. Cam boyutu
    Letter
    A4
    Düz yatay camından tararken ve yazdırırken kullanılacak varsayılan kağıt boyutunu ayarlar.
    Arama Modu
    Tonlu
    Darbeli
    Ürünün, tonlu arama mı yoksa darbeli arama mı kullanacağını ayarlar.
    Meşgulse tkr ara
    Açık
    Kapalı
    Hat meşgul olduğunda ürünün tekrar arama denemesinde bulunup bulunmayacağını ayarlar.
    Ynt yok tkr ara
    Açık
    Kapalı
    Alıcı faks numarası yanıt vermediğinde ürünün tekrar aramayı deneyip denemeyeceğini ayarlar.
    T.Ara İltşm Hata
    Açık
    Kapalı
    Bir iletişim hatası oluştuğunda ürünün alıcı faks numarasını yeniden aramayı deneyip denemeyeceğini ayarlar.
    Arama Öneki
    Açık
    Kapalı
    Üründen faks gönderilirken çevrilmesi gereken önek numarayı belirtir.
    Çevir sesini algıla
    Açık
    Kapalı
    Ürünün faks göndermeden önce çevir sesi olduğunu kontrol edip etmeyeceğini ayarlar.
    Faks Alma ayar
    Yanıt modu
    Otomatik
    TAM
    Faks/Tel
    El ile
    Yanıt modunu ayarlar. Aşağıdaki seçenekler mevcuttur:
    ●
    Otomatik: Ürün, yapılandırılan sayıda çalmadan sonra gelen aramaları otomatik olarak yanıtlar.
    ●
    TAM: Ürüne bir telesekreter makinesi bağlıyken bu ayarı kullanın. Ürün aramayı otomatik olarak yanıtlamaz. Bunun yerine, faks sinyalini algılayana kadar bekler.
    ●
    Faks/Tel: Ürün, gelen aramayı hemen yanıtlar. Faks sinyalini algılarsa, aramayı faks olarak işler. Faks sinyali algılamazsa, size gelen sesli aramayı bildirmek için duyulan bir ses çıkarır.
    ●
    El ile: Kullanıcı, ürünün gelen aramayı yanıtlaması için Faks Gönderme [image] düğmesine basmalı veya dahili bir telefonu kullanmalıdır.
    Yanıtlama çalma sayısı
    Faks modemin yanıt vermeden önce beklemesi gereken çalma sayısını ayarlar.
    Yanıt Çalma Tipi
    Tüm Çalmalar
    Tek
    Çift
    Üçlü
    İkili-Üçlü
    Tek bir hatta çalma sesleri farklı olan iki veya üç telefon numarasını kullanmanıza olanak tanır (özel çalma servisi bulunan bir telefon sisteminde).
    ●
    Tüm Çalmalar: Ürün, telefon hattından gelen tüm aramaları yanıtlar.
    ●
    Tek: Ürün, tek bir çalma sesi çıkaran tüm aramaları yanıtlar.
    ●
    Çift: Ürün, çift çalma sesi çıkaran tüm aramaları yanıtlar.
    ●
    Üçlü: Ürün, üçlü çalma sesi çıkaran tüm aramaları yanıtlar.
    ●
    İkili-Üçlü: Ürün, ikili veya üçlü çalma sesi çıkaran tüm aramaları yanıtlar.
    Dahili Telefon
    Açık
    Kapalı
    Bu özellik etkinleştirildiğinde, dahili telefonda 1-2-3 düğmelerine basarak ürünün gelen bir faks aramasını yanıtlamasını sağlayabilirsiniz.
    Sessizlik algılandı
    Açık
    Kapalı
    Ürünün, faks iletimi sırasında kullanılan başlangıç faks sinyalini üretmeyen eski model faks makinelerinden faks alıp alamayacağını ayarlar.
    Sayfaya sığdır
    Açık
    Kapalı
    Letter veya A4 boyutundan daha büyük faksları Letter veya A4 boyutundaki sayfalara sığdırmak amacıyla küçültür. Bu özellik Kapalı olarak ayarlanırsa, Letter veya A4'ten daha büyük fakslar birden çok sayfaya yazdırılır.
    Faksları damgala
    Açık
    Kapalı
    Ürünü, aldığı faksların her sayfasına tarihi, saati, gönderenin telefon numarasını ve sayfa numarasını ekleyecek şekilde ayarlar.
    Faksı ilet
    Açık
    Kapalı
    Ürünü, aldığı tüm faksları başka bir faks makinesine gönderecek şekilde ayarlar.
    Faksları bloke et
    Giriş ekle
    Girişi sil
    Tümünü temizle
    Engellenen faks listesini değiştirir. Engellenen faks listesi en fazla 30 numara alabilir. Ürün engellenen faks numaralarından bir çağrı aldığında, gelen faksı siler. Ayrıca, engellenen faksı iş hesabı bilgileriyle birlikte etkinlik günlüğüne kaydeder.
    Fksl ynd yazdır
    Açık
    Kapalı
    Kullanılabilen bellekte depolanan tüm alınan faksların yeniden yazdırılıp yazdırılamayacağını ayarlar.
    Özel alma
    Açık
    Kapalı
    Faksları yzdr
    Özel alma özelliği Açık olarak ayarlandığında bir parola belirlemeniz gerekir. Parola ayarlandıktan sonra aşağıdaki seçenekler ayarlanır:
    ●
    Özel alma özelliği açık.
    ●
    Bellekteki tüm eski fakslar silinir.
    ●
    Faksı ilet veya PC'ye Al seçenekleri Kapalı olarak ayarlanır ve değiştirilmelerine izin verilmez.
    ●
    Gelen tüm fakslar bellekte depolanır.
    F/T çalma süresi
    Bu öğe, ürünü gelen sesli arama için çıkaracağı sesi çalacağı süreyi saniye cinsinden belirler.
    Tüm fakslar
    Hata düzeltme
    Açık
    Kapalı
    Bir faks iletimi hatası oluştuğunda ürünün hata oluşan bölümü yeniden gönderip göndermeyeceğini veya yeniden alıp almayacağını ayarlar.
    Faks Hızı
    Hızlı (V.34)
    Orta (V.17)
    Yavaş (V.29)
    İzin verilen faks iletişimi hızını artırır veya azaltır.

    Sistem ayarı menüsü
    Menü Öğesi
    Alt menü öğesi
    Alt menü öğesi
    Açıklama
    Dil
    (Kontrol panelinde kullanılabilen görüntüleme dillerinin listesi.)
    Kontrol panelinin iletileri ve ürün raporlarını görüntülerken kullanacağı dili ayarlar.
    Kağıt ayarı
    Vars. kğt boyutu
    Letter
    A4
    Legal
    Dahili raporları veya herhangi bir kopyalama işini yazdırmanın boyutunu belirler.
    Vars. kağıt türü
    Kullanılabilir kağıt türlerini listeler.
    Dahili raporları veya herhangi bir kopyalama işini yazdırmanın türünü belirler.
    Yazdırma Yoğunluğu
    (Aralık: 1-5)
    Ürünün çizgileri ve kenarları koyulaştırmak için ne kadar toner uygulayacağını ayarlar.
    Ses seviy. ayar.
    Alarm sesi
    Yumuşak
    Orta
    Yüksek
    Kapalı
    Ürünün ses düzeylerini ayarlar.
    Çalma sesi
    Tuş basma sesi
    Telefon hattı ses seviyesi
    Saat/Tarih
    (Saat biçimi, geçerli saat, tarih biçimi ve geçerli tarihle ilgili ayarlar.)
    Ürünün saat ve tarih ayarlarını belirler.

    Servis menüsü
    Menü öğesi
    Alt menü öğesi
    Açıklama
    T.30 izi
    Hiçbir zaman
    Şimdi
    Hata durumunda
    Arama sonunda
    Faks iletim sorunlarını gidermek için kullanılan bir raporu yazdırır veya ne zaman yazdırılacağını zamanlar.
    Varsayılanları Geri Yükle
    Özelleştirilmiş tüm ayarları fabrika varsayılan değerlerine döndürür.
    Temizleme Modu
    Yazdırılan çıktı üzerinde lekeler veya diğer işaretler göründüğünde ürünü temizler. Temizleme işlemi, kağıt yolundaki tozu ve toner artıklarını temizler.
    Seçildiğinde, ürün, tepsiye düz Letter veya A4 kağıt yerleştirmenizi ister. Temizleme işlemini başlatmak için OK düğmesine basın. İşlem tamamlanana kadar bekleyin. Yazdırılan sayfayı atın.
    USB hızı
    Yüksek
    Tam
    USB hızını ayarlar.
    Az kağ. kıvrıl.
    Açık
    Kapalı
    Yazdırılan sayfalar sürekli olarak kıvrılıyorsa, bu seçenek ürünü kıvrılmayı azaltan moda ayarlar.
    Varsayılan değer Kapalı olarak ayarlanmıştır.
    Arşiv yazdırma
    Açık
    Kapalı
    Uzun süre saklanacak sayfalar yazdırılıyorsa, bu seçenek ürünü toner bulaşmasını ve tozlanmasını azaltan bir moda ayarlar.
    Varsayılan değer Kapalı olarak ayarlanmıştır.

    Ağ yapılandırması menüsü
    Menü öğesi
    Alt menü öğesi
    Açıklama
    TCP/IP Yapılandırması
    Otomatik
    El ile
    Tüm TCP/IP ayarlarını otomatik olarak yapılandırmak için Otomatik öğesini seçin.
    IP adresini, alt ağ maskesini ve varsayılan ağ geçidini el ile yapılandırmak için El ile öğesini seçin.
    Varsayılan ayar Otomatik'dır.
    Bağlantı Hızı
    Otomatik (varsayılan)
    10T Tam
    10T Yarım
    100TX Tam
    100TX Yarım
    Gerekiyorsa bağlantı hızını el ile ayarlar.
    Bağlantı hızı ayarlandıktan sonra, ürün otomatik olarak yeniden başlar.
    Ağ Servisleri
    IPv4
    IPv6
    Bu öğe, üründe kullanılabilen ağ servislerini sınırlamak için ağ yöneticisi tarafından kullanılır.
    Açık
    Kapalı
    Tüm öğeler için varsayılan ayar Açık şeklindedir.
    IP adresini göster
    No
    Evet
    No: Ürünün IP adresi kontrol paneli ekranında görünmez.
    Evet: Kontrol paneli ekranında, ürünün malzemeleri bilgileriyle değişmeli olarak ürünün IP adresi görüntülenecektir. Bir hata durumunda IP adresi görüntülenmeyecektir.
    Varsayılan ayar No'dır.
    Varsayılanları Geri Yükle
    Ağ yapılandırması ayarlarının varsayılan değerlerini geri yüklemek için OK düğmesine basın.


Windows için yazılım

Windows için yazılım
  • Windows için desteklenen işletim sistemleri
  • Yazıcı sürücüsü
  • Yazdırma ayarlarının önceliği
  • Windows için yazıcı sürücüsü ayarlarını değiştirme
  • Windows yazılımını kaldırma
  • Windows için desteklenen yardımcı programlar


Windows için yazılım

Windows için desteklenen işletim sistemleri

    Ürün aşağıdaki Windows işletim sistemlerini destekler:

    Tam yazılım yüklemesi
    ●
    Windows XP
    ●
    Windows Vista (32 bit ve 64 bit)
    ●
    Windows 7 (32 bit ve 64 bit)
    Yalnızca yazdırma ve tarama sürücüleri
    ●
    Windows 2003 Server
    ●
    Windows 2008 Server


Windows için yazılım

Yazıcı sürücüsü

    Yazıcı sürücüleri, özel boyutlu kağıtlara baskı, belgeleri yeniden boyutlandırma ve filigran ekleme gibi ürün özelliklerine erişim sağlar.

    NOT:

    En yeni sürücülere www.hp.com/go/ljm1130series_software veya www.hp.com/go/ljm1210series_software adresinden erişebilirsiniz. Ürün yazılımının yükleme programı, Windows tabanlı bilgisayarların yapılandırmasına bağlı olarak en son sürücüleri edinmek için bilgisayardaki Internet erişimini otomatik olarak denetler.


Windows için yazılım

Yazdırma ayarlarının önceliği

    Yazdırma ayarlarında yapılan değişikliklerin önceliği nerede yapıldıklarına göre belirlenir:

    NOT:

    Komut ve iletişim kutusu adları yazılım programınıza bağlı olarak değişebilir.
    ●
    Sayfa Yapısı iletişim kutusu: Bu iletişim kutusunu açmak için, çalışmakta olduğunuz programın Dosya menüsünde Sayfa Yapısı veya buna benzer komutu tıklatın. Burada değiştirilen ayarlar, başka bir yerde değiştirilen ayarları geçersiz kılar.
    ●
    Yazdır iletişim kutusu: Bu iletişim kutusunu açmak için çalıştığınız programın Dosya menüsünde bulunan Yazdır, Yazıcı Ayarları veya benzeri bir komutu tıklatın. Yazdır iletişim kutusunda değiştirilen ayarlar daha düşük önceliğe sahiptir ve genellikle Sayfa Düzeni iletişim kutusunda yapılan değişiklikleri geçersiz kılmaz.
    ●
    Yazıcı Özellikleri iletişim kutusu (yazıcı sürücüsü): Yazıcı sürücüsünü açmak için Yazdır iletişim kutusunda Özellikler'i tıklatın. Yazıcı Özellikleri iletişim kutusunda değiştirilen ayarlar, genellikle yazdırma yazılımının başka herhangi bir bölümündeki ayarları geçersiz kılmaz. Yazdırma ayarlarının çoğunu buradan değiştirebilirsiniz.
    ●
    Varsayılan yazıcı sürücüsü ayarları: Varsayılan yazıcı sürücüsü ayarları Sayfa Yapısı, Yazdır veya Yazıcı Özellikleri iletişim kutularındaki ayarlar değiştirilmediği sürece tüm yazdırma işlerinde kullanılan ayarları tanımlar.
    ●
    Yazıcı kontrol paneli ayarları: Yazıcı kontrol panelinde değiştirilen ayarların önceliği, başka yerlerde yapılan değişikliklere göre daha düşüktür.


Windows için yazılım

Windows için yazıcı sürücüsü ayarlarını değiştirme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tüm yazdırma işlerinin ayarlarını yazılım programı kapatılıncaya kadar geçerli olacak şekilde değiştirme
  • Tüm yazdırma işleri için varsayılan ayarları değiştirme
  • Ürün yapılandırma ayarlarını değiştirme


Windows için yazılım

Tüm yazdırma işlerinin ayarlarını yazılım programı kapatılıncaya kadar geçerli olacak şekilde değiştirme

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
    2.
    Sürücüyü seçin ve Özellikler veya Tercihler'i tıklatın.

    İzlenecek adımlar değişebilir; bu en yaygın yordamdır.


Windows için yazılım

Tüm yazdırma işleri için varsayılan ayarları değiştirme

    1.
    Windows XP, Windows Server 2003 ve Windows Server 2008 (varsayılan Başlat menüsü görünümünü kullanarak): Başlat'ı ve sonra Yazıcı ve Fakslar'ı tıklatın.

    Windows XP, Windows Server 2003 ve Windows Server 2008 (Klasik Başlat menüsü görünümü kullanılarak): Başlat'ı, Ayarlar'ı ve ardından Yazıcılar'ı tıklatın.

    Windows Vista: Başlat'ı, Denetim Masası'nı ve sonra Donanım ve Ses kategorisinde Yazıcı'yı tıklatın.

    2.
    Sürücü simgesini sağ tıklatın ve Yazdırma Tercihleri'ni seçin.


Windows için yazılım

Ürün yapılandırma ayarlarını değiştirme

    1.
    Windows XP, Windows Server 2003 ve Windows Server 2008 (varsayılan Başlat menüsü görünümünü kullanarak): Başlat'ı ve sonra Yazıcı ve Fakslar'ı tıklatın.

    Windows XP, Windows Server 2003 ve Windows Server 2008 (Klasik Başlat menüsü görünümü kullanılarak): Başlat'ı, Ayarlar'ı ve ardından Yazıcılar'ı tıklatın.

    Windows Vista: Başlat'ı, Denetim Masası'nı ve sonra Donanım ve Ses kategorisinde Yazıcı'yı tıklatın.

    2.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    3.
    Aygıt Ayarları sekmesini tıklatın.


Windows için yazılım

Windows yazılımını kaldırma
    Windows XP

    1.
    Başlat, Denetim Masası ve sonra Program Ekle/Kaldır'ı tıklatın.
    2.
    Listeden ürünü bulup seçin.
    3.
    Yazılımı kaldırmak için Değiştir/Kaldır düğmesini tıklatın.

    Windows Vista

    1.
    Başlat, Denetim Masası ve sonra Programlar ve Özellikler'i tıklatın.
    2.
    Listeden ürünü bulup seçin.
    3.
    Kaldır/Değiştir seçeneğini belirleyin.


Windows için yazılım

Windows için desteklenen yardımcı programlar

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Araç Kutusu yazılımı
  • HP Katıştırılmış Web Sunucusu (yalnızca M1210 Series)
  • Diğer Windows bileşenleri ve yardımcı programları


Windows için yazılım

HP Araç Kutusu yazılımı

    HP Araç Kutusu, aşağıdaki görevleri gerçekleştirmek için kullanabileceğiniz bir yazılım programıdır:

    ●
    Ürün durumunu denetleme.
    ●
    Ürün ayarlarını yapılandırma.
    ●
    Açılan uyarı iletilerini yapılandırma.
    ●
    Sorun giderme bilgilerini görüntüleme.
    ●
    Çevrimiçi belgeleri görüntüleme.


Windows için yazılım

HP Katıştırılmış Web Sunucusu (yalnızca M1210 Series)

    Ürün, ürün ve ağ etkinlikleri hakkındaki bilgilere erişim sağlayan HP Katıştırılmış Web Sunucusuyla donatılmıştır. Bu bilgiler, Microsoft Internet Explorer, Netscape Navigator, Apple Safari veya Mozilla Firefox gibi bir Web tarayıcısında görünür.

    HP Katıştırılmış Web Sunucusu üründe bulunur. Bir ağ sunucusuna yüklenmez.

    HP Katıştırılmış Web Sunucusu, ağa bağlı bir bilgisayarı ve standart Web tarayıcısı olan herkesin kullanabileceği bir ürün arabirimi sağlar. Özel bir yazılım yüklenmez veya yapılandırılmaz, ancak bilgisayarınızda desteklenen bir Web tarayıcısı olması gerekir. HP Katıştırılmış Web Sunucusuna erişmek için tarayıcının adres satırına ürünün IP adresini yazın.


Windows için yazılım

Diğer Windows bileşenleri ve yardımcı programları
    ●
    Yazılım yükleyici - yazdırma sistemi yükleme işlemini otomatikleştirir
    ●
    Çevrimiçi Web kaydı
    ●
    HP LaserJet Tarama
    ●
    PC Faks Gönderme


Ürünü Mac ile kullanma

Ürünü Mac ile kullanma
  • Mac için yazılım
  • Mac ile yazdırma
  • Mac'te faks (yalnızca M1210 Series)
  • Mac ile tarama


Ürünü Mac ile kullanma

Mac için yazılım

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Macintosh için desteklenen işletim sistemleri
  • Macintosh için desteklenen yazıcı sürücüleri
  • Mac için yazılım kaldırma
  • Macintosh için yazdırma ayarlarının önceliği
  • Macintosh için yazıcı sürücüsü ayarlarını değiştirme


Ürünü Mac ile kullanma

Macintosh için desteklenen işletim sistemleri

    Ürün aşağıdaki Macintosh işletim sistemlerini destekler:

    ●
    Mac OS X V10.3.9, V10.4, V10.5 ve sonraki sürümleri
    NOT:

    Mac OS X V10.4 ve üzeri için, PPC ve Intel® Core™ İşlemcili Mac bilgisayarlar desteklenir.


Ürünü Mac ile kullanma

Macintosh için desteklenen yazıcı sürücüleri

    HP LaserJet yazılım yükleyici, PostScript® Yazıcı Tanımı (PPD) dosyalarını, bir CUPS sürücüsünü ve Mac OS X için HP Yazıcı Yardımcı Programları'nı sağlar. HP yazıcısı PPD dosyası, CUPS sürücüsüyle birlikte, tam yazdırma işlevselliği ve belirli HP yazıcısı özelliklerine erişim sağlar.


Ürünü Mac ile kullanma

Mac için yazılım kaldırma

    Yazılımı kaldırmak için kaldırma yardımcı programını kullanın.

    1.
    Sabit sürücüde bulunan aşağıdaki konuma gözatın:

    Applications/HP LaserJet Professional M1130 MFP Series/ (M1130 Series)

    Applications/HP LaserJet Professional M1210 MFP Series/ (M1210 Series)

    2.
    HP Uninstaller.app dosyasını çift tıklatın.
    3.
    Devam düğmesini tıklatın ve ardından yazılımı kaldırmak için ekrana gelen yönergeleri uygulayın.


Ürünü Mac ile kullanma

Macintosh için yazdırma ayarlarının önceliği

    Yazdırma ayarlarında yapılan değişikliklerin önceliği nerede yapıldıklarına göre belirlenir:

    NOT:

    Komut ve iletişim kutusu adları yazılım programınıza bağlı olarak değişebilir.
    ●
    Page Setup (Sayfa Ayarı) iletişim kutusu: Bu iletişim kutusunu açmak için Page Setup'ı (Sayfa Ayarı) veya çalıştığınız programın File (Dosya) menüsünden benzeri bir komutu tıklatın. Burada değiştirilen ayarlar başka bir yerde değiştirilen ayarları geçersiz kılabilir.
    ●
    Yazdır iletişim kutusu: Bu iletişim kutusunu açmak için, çalışmakta olduğunuz programın Dosya menüsünde Yazdır, Sayfa Yapısı veya buna benzer komutu tıklatın. Yazdır iletişim kutusunda değiştirilen ayarların önceliği daha düşüktür ve Sayfa Yapısı iletişim kutusunda yapılan değişiklikleri geçersiz kılmazlar.
    ●
    Varsayılan yazıcı sürücüsü ayarları: Varsayılan yazıcı sürücüsü ayarları Sayfa Yapısı, Yazdır veya Yazıcı Özellikleri iletişim kutularındaki ayarlar değiştirilmediği sürece tüm yazdırma işlerinde kullanılan ayarları tanımlar.
    ●
    Yazıcı kontrol paneli ayarları: Yazıcı kontrol panelinde değiştirilen ayarların önceliği, başka yerlerde yapılan değişikliklere göre daha düşüktür.


Ürünü Mac ile kullanma

Macintosh için yazıcı sürücüsü ayarlarını değiştirme

    Tüm yazdırma işlerinin ayarlarını yazılım programı kapatılıncaya kadar geçerli olacak şekilde değiştirme
    Tüm yazdırma işleri için varsayılan ayarları değiştirme
    Ürün yapılandırma ayarlarını değiştirme
    1.
    Dosya menüsünde Yazdır düğmesini tıklatın.
    2.
    Çeşitli menülerde istediğiniz ayarları değiştirme.
    1.
    Dosya menüsünde Yazdır düğmesini tıklatın.
    2.
    Çeşitli menülerde istediğiniz ayarları değiştirme.
    3.
    Ön ayarlar menüsünde Farklı Kaydet... seçeneğini tıklatın ve önayar için bir ad yazın.
    Bu ayarlar Ön ayarlar menüsüne kaydedilir. Yeni ayarları kullanmak için, her program açışınızda veya yazdırma işleminde, kaydedilmiş önayar seçeneğini belirlemeniz gerekir.
    Mac OS X 10.4
    1.
    Apple menusünden [image], Sistem Tercihleri menüsünü tıklatın ve ardından Yazdır ve Faksla simgesini tıklatın.
    2.
    Yazıcı Ayarları düğmesini tıklatın.
    3.
    Yüklenebilir Seçenekler menüsünü tıklatın.
    Mac OS X 10.5 ve 10.6
    1.
    Apple menusünden [image], Sistem Tercihleri menüsünü tıklatın ve ardından Yazdır ve Faksla simgesini tıklatın.
    2.
    Pencerenin solundan ürünü seçin.
    3.
    Seçenekler ve Sarf Malzemeleri düğmesini tıklatın.
    4.
    Sürücü sekmesini tıklatın.
    5.
    Yüklü seçenekleri yapılandırın.


Ürünü Mac ile kullanma

Mac ile yazdırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Mac'te yazdırma ön ayarları oluşturma ve kullanma
  • Mac ile belgeleri yeniden boyutlandırma veya özel kağıt boyutuna yazdırma
  • Mac ile kapak sayfası yazdırma
  • Mac'te bir yaprak kağıda birden fazla sayfa yazdırma
  • Mac'te her iki yüze yazdırma (dupleks)


Ürünü Mac ile kullanma

Mac'te yazdırma ön ayarları oluşturma ve kullanma

    Geçerli yazıcı sürücüsü ayarlarını tekrar kullanmak üzere kaydetmek için yazdırma ön ayarlarını kullanın.

    Yazdırma ön ayarı oluşturma

    1.
    Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
    2.
    Sürücüyü seçin.
    3.
    Yeniden kullanmak üzere kaydetmek istediğiniz yazdırma ayarlarını seçin.
    4.
    Ön ayarlar menüsünde Farklı Kaydet... seçeneğini tıklatın ve önayar için bir ad yazın.
    5.
    OK düğmesini tıklatın.

    Yazdırma ön ayarlarını kullanma

    1.
    Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
    2.
    Sürücüyü seçin.
    3.
    Ön ayarlar menüsünde yazdırma önayarını seçin.

    NOT:

    Yazıcı sürücüsünün varsayılan ayarlarını kullanmak için standart seçeneğini belirleyin.


Ürünü Mac ile kullanma

Mac ile belgeleri yeniden boyutlandırma veya özel kağıt boyutuna yazdırma

    Mac OS X 10.4, 10.5 ve 10.6
    1.
    Dosya menüsünü açın, Sayfa Yapısı seçeneğini tıklatın.
    2.
    Ürünü seçin ve ardından Kağıt Boyutu ve Yön seçenekleri için doğru ayarları belirleyin.
    Mac OS X 10.5 ve 10.6
    Bu yöntemlerden birini kullanın.
    1.
    Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
    2.
    Sayfa Yapısı düğmesini tıklatın.
    3.
    Ürünü seçin ve ardından Kağıt Boyutu ve Yön seçenekleri için doğru ayarları belirleyin.
    1.
    Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
    2.
    Kağıt İşleme menüsünü açın.
    3.
    Hedef Kağıt Boyutu alanında Kağıt boyutuna sığacak şekilde ölçekle kutusunu seçin ve sonra açılır listeden boyutu seçin.


Ürünü Mac ile kullanma

Mac ile kapak sayfası yazdırma

    1.
    Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
    2.
    Sürücüyü seçin.
    3.
    Kapak Sayfası menüsünü açın ve kapak sayfasının yazdırılacağı yeri seçin. Belgeden Önce düğmesini veya Belgeden Sonra düğmesini tıklatın.
    4.
    Kapak Sayfası Türü menüsünde, kapak sayfasına yazdırılmasını istediğiniz iletiyi seçin.
    NOT:

    Boş kapak sayfası yazdırmak için, standart seçeneğini Kapak Sayfası Türü menüsünden belirleyin.


Ürünü Mac ile kullanma

Mac'te bir yaprak kağıda birden fazla sayfa yazdırma

    Kağıt başına birden fazla sayfa

    1.
    Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
    2.
    Sürücüyü seçin.
    3.
    Düzen menüsünü açın.
    4.
    Yaprak başına sayfa menüsünün yanından, her yaprağa yazdırmak istediğiniz sayfa sayısını seçin (1, 2, 4, 6, 9 veya 16).
    5.
    Düzen Yönü alanında, sayfaların kağıt üzerinde yerleşimini ve sırasını belirleyin.
    6.
    Kenarlıklar menüsünden, yapraktaki her sayfanın etrafına yazdırılacak kenarlık türünü seçin.


Ürünü Mac ile kullanma

Mac'te her iki yüze yazdırma (dupleks)

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Her iki yüze el ile yazdırma


Ürünü Mac ile kullanma

Her iki yüze el ile yazdırma

    1.
    Giriş tepsisine yüzü yukarı bakacak şekilde kağıt yerleştirin.

    2.
    File (Dosya) menüsünde Print (Yazdır) seçeneğini tıklatın.
    3.
    Mac OS X v10.4: Layout (Düzen) açılan listesinde, Long-edged binding (Uzun kenardan ciltleme) veya Short-edged binding (Kısa kenardan ciltleme) öğesini seçin.

    -veya-

    Mac OS X v10.5 ve v10.6: Two-sided (İki taraflı) onay kutusunu seçin.

    4.
    Print (Yazdır) öğesini tıklatın. İkinci yarıyı yazdırmak üzere çıktı yığınını tepsiye yerleştirmeden önce, bilgisayar ekranında açılan iletişim kutusundaki yönergeleri izleyin.
    5.
    Yazdırılan yığını çıkış tepsisinden alın ve kağıt yönünü koruyarak, yazdırılan yüz alta gelecek şekilde giriş tepsisine yerleştirin.

    6.
    Bilgisayarda, işin ikinci yüzünü yazdırmak için Devam düğmesini tıklatın.


Ürünü Mac ile kullanma

Mac'te faks (yalnızca M1210 Series)

    1.
    Yazılım programında, File (Dosya) menüsünden Print'i (Yazdır) seçin.
    2.
    PDF'yi tıklatın ve sonra Fax PDF'yı (PDF Faksla) seçin.
    3.
    To (Kime) alanına bir faks numarası girin.
    4.
    Faks kapak sayfası eklemek için, Use Cover Page'i (Kapak Sayfası Kullan) seçin ve kapak sayfası konusunu ve iletisini (isteğe bağlı) girin.
    5.
    Fax'ı (Faksla) tıklatın.


Ürünü Mac ile kullanma

Mac ile tarama

    Bir Mac bilgisayarına görüntü taramak için HP Director yazılımını kullanın.

    Sayfa sayfa taramayı kullanın

    1.
    Taranacak orijinali aşağı bakacak şekilde belge besleyiciye yerleştirin.
    2.
    Yükleme istasyonunda HP Director simgesini tıklatın.
    3.
    HP Director'ı tıklatın ve sonra HP iletişim kutusunu açmak için Scan'i (Tara) tıklatın.
    4.
    Scan'i (Tara) tıklatın.
    5.
    Birden fazla sayfa taramak için, sonraki sayfayı yükleyin ve Scan'i (Tara) tıklatın. Tüm sayfalara taranana kadar bu işlemi tekrarlayın.
    6.
    Finish'i (Son) ve sonra Destinations'ı (Hedefler) tıklatın.

    Dosyaya tarama

    1.
    Destinations'da (Hedefler), Save To File(s)'ı (Dosyalara Kaydet) seçin.
    2.
    Dosyayı adlandırın ve hedef konumunu belirtin.
    3.
    Save (Kaydet) düğmesini tıklatın. Orijinal taranır ve kaydedilir.

    E-postaya tarama

    1.
    Destinations'da (Hedefler), E-mail'i (E-posta) seçin.
    2.
    Taranmış belgeyi ek olarak içeren boş bir e-posta açılır.
    3.
    Bir e-posta alıcısı girin, metin veya diğer ekleri ekleyin ve Send'i (Gönder) tıklatın.


Ürünü bağlama

Ürünü bağlama
  • Desteklenen ağ işletim sistemleri
  • USB ile bağlanma
  • Ağa bağlanma (yalnızca M1210 Series)


Ürünü bağlama

Desteklenen ağ işletim sistemleri
NOT:

Yalnızca M1210 Series series ağ işlevlerini destekler.

Aşağıdaki işletim sistemleri ağ üzerinden yazdırmayı destekler:

●
Windows 7
●
Windows Vista (Starter Edition, 32 bit ve 64 bit)
●
Windows XP (32 bit, Service Pack 2)
●
Windows XP (64 bit, Service Pack 1)
●
Windows Server 2003 (Service Pack 1)
●
Windows Server 2008 (32 bit ve 64 bit)
●
Mac OS X v10.4, v10.5 ve v10.6

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Yazıcı paylaşmayla ilgili sorumluluk reddi


Ürünü bağlama

Yazıcı paylaşmayla ilgili sorumluluk reddi

    HP eşdüzeyli ağ kullanımını desteklemez; bu HP yazıcı sürücülerinin değil Microsoft işletim sistemlerinin sağladığı bir işlevdir. Microsoft’a gidin: www.microsoft.com.


Ürünü bağlama

USB ile bağlanma

Bu ürün USB 2.0 bağlantısını destekler. 2 metreden (6,56 fit) daha uzun olmayan A veya B tipi USB kablosu kullanmanız gerekir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • CD yükleme
  • HP Smart Install


Ürünü bağlama

CD yükleme

    1.
    Yazılım yükleme CD'sini bilgisayarın CD sürücüsüne yerleştirin.
    NOT:

    Yazılım tarafından istenene kadar USB kablosunu bağlamayın.
    2.
    Yükleme programı otomatik olarak açılmazsa, CD içeriğine göz atın ve SETUP.EXE dosyasını çalıştırın.
    3.
    Yazılımı yüklemek için ekrandaki yönergeleri uygulayın.

    Yazılımı yüklemek için CD'yi kullandığınızda, aşağıdaki yükleme türlerini seçebilirsiniz:

    ●
    Kolay Kurulum (önerilir)

    Varsayılan ayarları kabul etmeniz veya değiştirmeniz istenmez.

    ●
    Gelişmiş Yükleme

    Varsayılan ayarları kabul etmeniz veya değiştirmeniz istenir.


Ürünü bağlama

HP Smart Install
    NOT:

    Bu yükleme türü yalnızca Windows için desteklenir.

    HP Smart Install, ürünü USB kablosuyla bir bilgisayara bağlayarak ürün sürücüsünü ve yazılımını yüklemenize olanak sağlar.

    NOT:

    HP Smart Install çalıştırılırken yükleme CD'si gerekmez. Yazılım yükleme CD'sini bilgisayarın CD-ROM sürücüsüne yerleştirmeyin.

    1.
    Ürünü açın.
    2.
    USB kablosunu bağlayın.
    3.
    HP Smart Install programı otomatik olarak başlar. Yazılımı yüklemek için ekrandaki yönergeleri uygulayın.
    ●
    HP Smart Install programı otomatik olarak başlamazsa, AutoPlay özelliği bilgisayarda devre dışı bırakılmış olabilir. HP Smart Install sürücüsünü bilgisayarda bulun ve programı çalıştırmak için çift tıklatın.
    ●
    Program sizden bir bağlantı türü seçmenizi isterse, USB Bağlantı Noktasıyla Bağlan seçeneğini belirleyin.


Ürünü bağlama

Ağa bağlanma (yalnızca M1210 Series)

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Desteklenen ağ protokolleri
  • Ürünü bir kablolu ağa yükleme
  • Ağ ayarlarını yapılandırma


Ürünü bağlama

Desteklenen ağ protokolleri

    Ağ bağlantısı bulunan bir ürünü ağınıza bağlamak için, aşağıdaki protokolü kullanan bir ağa gereksiniminiz vardır.

    ●
    Çalışır durumda TCP/IP ağı


Ürünü bağlama

Ürünü bir kablolu ağa yükleme

    Ürünü, HP Smart Install yazılımını kullanarak veya ürün CD'sinden bir ağa yükleyebilirsiniz. Yükleme işlemine başlamadan önce aşağıdakileri yapın:

    1.
    CAT-5 Ethernet kablosunu, Ethernet hub'ında veya yönlendiricisinde bulunan boş bir bağlantı noktasına bağlayın. Kabloyu yukarı bağlantı noktasına veya yönlendiricisine bağlamayın.
    2.
    Ethernet kablosunu, ürünün arka tarafındaki Ethernet portuna bağlayın.
    3.
    Ürünün arka bölümünde bulunan ağ bağlantı noktasındaki ağ ışıklarından (10 veya 100) birinin yandığından emin olun.

    Kablolu ağda HP Smart Install

    1.
    Bir yapılandırma sayfası yazdırın ve ürün IP adresini bulun.
    2.
    Ürünü yüklemek istediğiniz bilgisayarda bir Web tarayıcısı açın.
    3.
    Ürünün IP adresini tarayıcının adres satırına yazın.
    4.
    HP Smart Install sekmesini tıklatın.
    5.
    Yükle düğmesini tıklatın.
    6.
    Ürün yüklemesini tamamlamak için ekrandaki yönergeleri izleyin.

    Kablolu bir ağda CD yükleme
    NOT:

    Yazılımı yüklemek için CD'yi kullandığınızda, Kolay Yükleme (önerilen) veya Gelişmiş Yükleme (varsayılanları kabul etmeniz veya değiştirmeniz istenir) yükleme türünü seçmeniz istenir.

    1.
    Yazılım yükleme CD'sini bilgisayarın CD sürücüsüne yerleştirin.
    2.
    Yükleme programı otomatik olarak açılmazsa, CD içeriğine göz atın ve SETUP.EXE dosyasını çalıştırın.
    3.
    Aygıtınızı kurmak ve yazılımınızı yüklemek için ekrandaki yönergeleri uygulayın.
    NOT:

    Sizden istendiğinde Ağ yoluyla bağlan seçeneğini belirlediğinizden emin olun.


Ürünü bağlama

Ağ ayarlarını yapılandırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ağ ayarlarını görüntüleme veya değiştirme
  • Ağ parolasını belirleyin veya değiştirin
  • IP adresi
  • Bağlantı hızları ve dupleks ayarları


Ürünü bağlama

Ağ ayarlarını görüntüleme veya değiştirme

    IP yapılandırma ayarlarını görüntülemek veya değiştirmek için katıştırılmış Web sunucusunu kullanın.

    1.
    Bir yapılandırma sayfası yazdırın ve IP adresini bulun.
    ●
    IPv4 kullanıyorsanız, IP adresi yalnızca rakam içerir. Aşağıdaki biçimdedir:

    xxx.xxx.xxx.xxx
    ●
    IPv6 kullanıyorsanız, IP adresi harf ve rakamlardan oluşan onaltılık bir birleşimdir. Şuna benzer bir biçime sahiptir:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Katıştırılmış Web sunucusunu açmak için IP adresini Web tarayıcının adres satırına yazın.
    3.
    Ağ bilgilerini almak için Ağ sekmesini tıklatın. Gerektiğinde ayarları değiştirebilirsiniz.


Ürünü bağlama

Ağ parolasını belirleyin veya değiştirin

    Bir ağ parolası belirlemek veya var olan bir parolayı değiştirmek için katıştırılmış Web sunucusunu kullanın.

    1.
    Katıştırılmış Web sunucusunu açın, Ağ sekmesini ve Parola bağlantısını tıklatın.
    NOT:

    Daha önce bir parola belirlenmişse, parolayı girmeniz istenir. Parolayı yazın ve Uygula düğmesini tıklatın.

    2.
    Yeni parolayı Parola kutusuna ve Parolayı Onayla kutusuna yazın.
    3.
    Pencerenin altında, parolayı kaydetmek için Uygula düğmesini tıklatın.


Ürünü bağlama

IP adresi

    Ürün IP adresi el ile ayarlanabilir veya DHCP, BootP veya AutoIP kullanılarak otomatik olarak yapılandırılabilir.

    IP adresini el ile değiştirmek için, katıştırılmış Web sunucusundaki Ağ sekmesini kullanın.


Ürünü bağlama

Bağlantı hızları ve dupleks ayarları
    NOT:

    Bu bölümde, dupleks ile çift yönlü yazdırma değil iki yönlü iletişim kastedilir.

    Gerekirse bağlantı hızını ayarlamak için, katıştırılmış Web sunucusundaki Ağ sekmesini kullanın.

    Bağlantı hızı ayarında yapılan yanlış değişiklikler, ürünün diğer ağ aygıtları ile iletişimini engelleyebilir. Çoğu durumda, ürünü otomatik modda bırakın. Değişiklikler ürünün kapanmasına ve açılmasına neden olabilir. Değişiklikleri yalnızca ürün boştayken yapın.


Kağıt ve yazdırma ortamları

Kağıt ve yazdırma ortamları
  • Kağıt kullanımını anlama
  • Yazıcı sürücüsünü kağıt türü ve boyutu aynı olacak şekilde değiştirme
  • Desteklenen kağıt türleri
  • Desteklenen kağıt türleri
  • Kağıt tepsilerini yükleme
  • Tepsileri yapılandırma


Kağıt ve yazdırma ortamları

Kağıt kullanımını anlama

Bu ürün bu kullanım kılavuzunda yer alan yönergelere uygun olan çeşitli kağıtları ve yazdırma ortamlarını destekler. Bu yönergelere uymayan kağıtlar veya yazdırma ortamları baskı kalitesinin azalmasına, sıkışmaların çoğalmasına ve ürünün erken yıpranmasına neden olabilir.

En iyi sonuçları almak için, sadece lazer yazıcılar için veya çok amaçlı kullanıma yönelik HP markalı kağıtları ve baskı ortamlarını kullanın. Mürekkep püskürtmeli yazıcılar için üretilen kağıtları veya baskı ortamlarını kullanmayın. HP kalitelerini denetleyemediği için Hewlett-Packard Company başka marka kağıtların kullanılmasını önermemektedir.

Kağıdı nemden ve diğer hasarlardan korumak için orijinal paketinde saklayın. Kağıdı kullanmaya hazır olana kadar paketi açmayın.

Kağıdın bu kullanıcı kılavuzunda belirtilen tüm yönergelere uygun olup yine de tatmin edici sonuç vermemesi olasıdır. Bunun nedeni, hatalı kullanım, ortamdaki uygun olmayan sıcaklık ve/veya nem düzeyleri veya Hewlett-Packard'ın denetimi dışında olan başka etkenler olabilir.

DİKKAT:

Hewlett-Packard'ın belirtimlerine uymayan kağıt veya yazdırma ortamlarının kullanılması, üründe onarım gerektiren sorunlara neden olabilir. Bu onarım, Hewlett-Packard garantisi veya servis anlaşmaları kapsamına girmez.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Özel kağıt yönergeleri


Kağıt ve yazdırma ortamları

Özel kağıt yönergeleri

    Bu ürün özel ortamlara yazdırmayı destekler. Memnun edici sonuçlar almak için aşağıdaki yönergeleri kullanın. Özel kağıt veya baskı ortamı kullanırken, yazıcı sürücüsünde tür ve boyutu en iyi sonuçları alacak şekilde ayarladığınızdan emin olun.

    DİKKAT:

    HP LaserJet ürünleri kuru toner parçacıklarını kağıdın en ince noktalarına sabitlemek için füzer kullanır. HP lazer kağıdı bu aşırı sıcaklığa dayanacak şekilde tasarlanmıştır. İnkjet kağıdı kullanmak ürüne zarar verebilir.

    Ortam türü
    Yapılması Gerekenler
    Yapılmaması Gerekenler
    Zarflar
    ●
    Zarfları düz şekilde saklayın.
    ●
    Zarfları birleşme kenarları zarfın köşesine kadar uzanır şekilde kullanın.
    ●
    Lazer yazıcılarda kullanımı onaylanmış, üzerinde soyulan koruyucusu olan yapışkanlı şeritleri kullanın.
    ●
    Kırışmış, sıyrılmış, birbirine yapışmış veya bir şekilde zarar görmüş zarfları kullanmayın.
    ●
    Ataç, kıskaç, pencere veya kaplaması olan zarfları kullanmayın.
    ●
    Kendiliğinden yapışan yapıştırıcıları veya sentetik malzemeleri kullanmayın.
    Etiketler
    ●
    Yalnızca etiketler arasında açık alanı olmayan etiketleri kullanın.
    ●
    Düz duran etiketler kullanın.
    ●
    Yalnızca dolu etiket yapraklarını kullanın.
    ●
    Kırışık veya kabartmalı ya da zarar görmüş etiketleri kullanmayın.
    ●
    Etiketlerin yalnızca belirli yapraklarını yazdırmayın.
    Asetatlar
    ●
    Yalnızca renkli lazer yazıcılarda kullanımı önerilen asetatları kullanın.
    ●
    Üründen çıkardıktan sonra asetatları düz bir yere koyun.
    ●
    Lazer yazıcılarda kullanımı onaylanmayan asetat yazdırma ortamlarını kullanmayın.
    Antetli kağıtlar veya hazır formlar
    ●
    Yalnızca lazer yazıcılarda kullanımı onaylanan antetli kağıtları veya formları kullanın.
    ●
    Kabarık veya metalik antetli kağıt kullanmayın.
    Ağır kağıt
    ●
    Yalnızca lazer yazıcılarda kullanımı onaylanan ve bu ürünün ağırlık belirtimlerine uygun ağırlıktaki kağıtları kullanın.
    ●
    Bu üründe kullanımı onaylanan HP kağıdı olmadığı sürece bu ürün için önerilen ortam özelliğinden daha ağır kağıt kullanmayın.
    Parlak veya kaplamalı kağıt
    ●
    Yalnızca lazer yazıcılarda kullanımı onaylanan parlak veya kaplamalı kağıtları kullanın.
    ●
    Bu ürün için sıcaklık ve nem aralığındaki kuşe kağıt kullanın.
    ●
    Mürekkep püskürtmeli ürünlerde kullanılmak için tasarlanan parlak veya kaplamalı kağıtları kullanmayın.
    ●
    Aşırı sıcak veya düşük nemli ortamlarda kuşe kağıt kullanmayın.
    Tüm kağıt türleri
    ●
    Kağıdı orijinal paketinde saklayın.
    ●
    Kağıdı tozsuz bir alanda saklayın.
    ●
    Kıvrılan kağıt kullanmayın.
    ●
    Nemli bir ortamda depolanmış kağıtları kullanmayın.


Kağıt ve yazdırma ortamları

Yazıcı sürücüsünü kağıt türü ve boyutu aynı olacak şekilde değiştirme
    Kağıt boyutunu ve türünü değiştirme (Windows)

    1.
    Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
    2.
    Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
    3.
    Kağıt/Kalite sekmesini tıklatın.
    4.
    Kağıt boyutu açılır listesinden bir boyut seçin.
    5.
    Kağıt türü açılır listesinden bir kağıt türü seçin.
    6.
    Tamam düğmesini tıklatın.

    Kağıt boyutunu ve türünü değiştirme (Mac)

    1.
    Yazılım programındaki Dosya menüsünde Yazdır seçeneğini tıklatın.
    2.
    Kopyalar ve Sayfalar menüsündeki Kağıt İşleme menüsünü tıklatın.
    3.
    Kağıt Boyutu açılır listesinden bir boyut seçin, ardından OK düğmesini tıklatın.
    4.
    Kağıt menüsünü açın.
    5.
    Tür: açılır listesinden bir tür seçin.
    6.
    Yazdır düğmesini tıklatın.


Kağıt ve yazdırma ortamları

Desteklenen kağıt türleri

    Bu ürün, çeşitli kağıt boyutlarını destekler ve çeşitli ortamlara uyarlanır.

    NOT:

    En iyi yazdırma sonuçlarını elde etmek için, yazdırma işleminden önce yazıcı sürücünüzden uygun kağıt boyutunu ve türünü seçin.

    Desteklenen kağıt ve yazdırma ortamı boyutları
    Boyut
    Boyutlar
    Giriş tepsisi
    Belge besleyici
    Letter
    216 x 279 mm
    onay işareti
    onay işareti
    Legal
    216 x 356 mm
    onay işareti
    onay işareti
    A4
    210 x 297 mm
    onay işareti
    onay işareti
    Executive
    184 x 267 mm
    onay işareti
    onay işareti
    A5
    148 x 210 mm
    onay işareti
    onay işareti
    A6
    105 x 148 mm
    onay işareti
    onay işareti
    B5 (JIS)
    182 x 257 mm
    onay işareti
    onay işareti
    16k
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    onay işareti
    onay işareti
    Özel
    Minimum: 76 x 127 mm
    Maksimum: 216 x 356 mm
    Minimum: 147 x 211 mm
    Maksimum: 216 x 356 mm

    Desteklenen zarflar ve kartpostallar
    Boyut
    Boyutlar
    Giriş tepsisi
    #10 Zarf
    105 x 241 mm
    onay işareti
    DL Zarf
    110 x 220 mm
    onay işareti
    C5 Zarf
    162 x 229 mm
    onay işareti
    B5 Zarf
    176 x 250 mm
    onay işareti
    Monarch Zarf
    98 x 191 mm
    onay işareti
    Postcard (JIS)
    100 x 148 mm
    onay işareti
    Katlanan kartpostal (JIS)
    148 x 200 mm
    onay işareti


Kağıt ve yazdırma ortamları

Desteklenen kağıt türleri

    Bu ürünün desteklediği özel HP marka kağıtların tam listesi için www.hp.com/support/ljm1130series veya www.hp.com/support/ljm1210series adresine gidin.

    Giriş tepsisi
    Giriş tepsisi aşağıdaki kağıt türlerini destekler:
    ●
    Normal
    ●
    Hafif (60-74 g/m2)
    ●
    Orta Ağırlıkta Parlak (96–110 g/m2)
    ●
    Ağır (111-130 g/m2)
    ●
    Ekstra Ağır (131–175 g/m2)
    ●
    Saydam
    ●
    Etiketler
    ●
    Antetli kağıt
    ●
    Zarf
    ●
    Önceden Basılmış
    ●
    Delikli
    ●
    Renkli
    ●
    Bond
    ●
    Geri Dönüştürülmüş
    ●
    Rough
    ●
    Parşömen
    Belge besleyici
    Belge besleyici, aşağıdaki ağırlık aralığındaki kağıt türlerini destekler:
    ●
    60-90 g/m2


Kağıt ve yazdırma ortamları

Kağıt tepsilerini yükleme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Giriş tepsisini takın
  • Kısa ortam için tepsi ayarlama
  • Belge besleyiciyi takın (yalnızca M1210 Series)
  • Tepsi ve bölme kapasitesi
  • Tepsiler yüklenirken kağıt yönü


Kağıt ve yazdırma ortamları

Giriş tepsisini takın
    NOT:

    Yeni ortam eklerken, giriş tepsisindeki tüm ortamı çıkardığınızdan ve yeni ortam destesini düzelttiğinizden emin olun. Ortamı havalandırmayın. Bu işlem, ürüne aynı anda birden çok ortam yaprağı beslenmesini önleyerek sıkışmaları azaltır.

    1.
    Kağıdı giriş tepsisine yüzü yukarı bakacak, üstüne önce alınacak şekilde kağıt yerleştirin.

    Giriş tepsinin konumu

    2.
    Kılavuzları kağıda dayanacak şekilde ayarlayın.

    Giriş tepsisi kılavuzlarının konumu


Kağıt ve yazdırma ortamları

Kısa ortam için tepsi ayarlama

    185 mm'den daha kısa bir ortama yazdırma yapmak için, giriş tepsinizi ayarlamak üzere kısa ortam uzatıcısını kullanın.

    1.
    Kısa ortam uzatıcısı aracını, ortam giriş alanının solundaki saklama yuvasından çıkarın.

    Kısa ortam uzatıcısını çıkarma

    2.
    Aracı, ön ortam kılavuzuna takın.

    Kısa ortam uzatıcısını takma

    3.
    Ürüne kağıt yerleştirin ve yan ortam kılavuzlarını kağıda dayanacak şekilde ayarlayın.

    Yan kılavuzları ayarlama

    4.
    Kağıdı ürün durana kadar itin ve ön ortam kılavuzunu kağıdı destekleyecek şekilde kaydırın.

    Kısa ortam uzatıcısını ayarlama

    5.
    Kısa ortama yazdırma işi tamamlandıktan sonra, kısa ortam uzatıcısı aracını çıkarın ve ardından yeniden saklama yuvasına yerleştirin.


Kağıt ve yazdırma ortamları

Belge besleyiciyi takın (yalnızca M1210 Series)
    NOT:

    Yeni ortam eklerken, giriş tepsisindeki tüm ortamı çıkardığınızdan ve yeni ortam destesini düzelttiğinizden emin olun. Ortamı havalandırmayın. Bu işlem, ürüne aynı anda birden çok ortam yaprağı beslenmesini önleyerek sıkışmaları azaltır.

    DİKKAT:

    Ürüne zarar vermemek için üzerinde silici bant, silici sıvı, ataç veya zımba teli bulunan orijinal bir belge kullanmayın. Ayrıca fotoğrafları, küçük boyuttaki orijinalleri ve hassas orijinalleri belge besleyiciye yerleştirmeyin.

    1.
    Orijinalleri belge besleyiciye yüzü yukarı bakacak şekilde yerleştirin.

    Belge besleyicinin konumu

    2.
    Kılavuzları kağıda dayanacak şekilde ayarlayın.


Kağıt ve yazdırma ortamları

Tepsi ve bölme kapasitesi

    Tepsi veya bölme
    Kağıt türü
    Özellikler
    Miktar
    Giriş tepsisi
    Kağıt
    Aralık:
    60 g/m2 bond ila 163 g/m2 bond
    150 sayfa 60 g/m2 bond
    Zarflar
    60 g/m2 bond ila 90 g/m2 bond
    Maksimum 10 zarf
    Asetatlar
    En az 0,13 mm kalınlıkta
    75 asetata kadar
    Çıkış bölmesi
    Kağıt
    Aralık:
    60 g/m2 - 163 g/m2 bond
    En çok 100 sayfa 75 g/m2 bond
    Zarflar
    60 g/m2 bond ila 90 g/m2 bond
    En fazla 10 zarf
    Asetatlar
    En az 0,13 mm kalınlıkta
    75 asetata kadar
    Belge besleyici (yalnızca M1210 Series)
    Kağıt
    Aralık:
    60 g/m2 bond ila 90 g/m2 bond
    En çok 35 yaprak


Kağıt ve yazdırma ortamları

Tepsiler yüklenirken kağıt yönü

    Belirli bir yön gerektiren kağıt kullanıyorsanız, kağıdı aşağıdaki tabloda yer alan bilgilere göre yükleyin.

    Kağıt türü
    Kağıt yükleme
    Baskılı veya antetli
    ●
    Yüzü yukarıda
    ●
    İlk önce üst kenar ürüne girer
    Delikli
    ●
    Yüzü yukarıda
    ●
    Delikler ürünün sol tarafına doğru
    Zarf
    ●
    Yüzü yukarıda
    ●
    İlk önce sol kısa kenar ürüne girer


Kağıt ve yazdırma ortamları

Tepsileri yapılandırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Varsayılan kağıt boyutu ayarını değiştirme (M1130 Series)
  • Varsayılan kağıt boyutu ayarını değiştirme (M1210 Series)
  • Varsayılan kağıt türü ayarını değiştirme (M1130 Series)
  • Varsayılan kağıt türü ayarını değiştirme (M1210 Series)


Kağıt ve yazdırma ortamları

Varsayılan kağıt boyutu ayarını değiştirme (M1130 Series)

    1.
    Varsayılan ayarları değiştirmek için yazıcı sürücüsünü kullanın. Kullandığınız işletim sistemine bağlı olarak uygun yordamı kullanın.

    Windows XP, Windows Server 2003 ve Windows Server 2008 (varsayılan Başlat menüsü görünümü kullanılarak)

    a.
    Başlat menüsünü ve ardından Yazıcı ve Fakslar öğesini tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Windows XP, Windows Server 2003 ve Windows Server 2008 (Klasik Başlat menüsü görünümü kullanılarak)

    a.
    Başlat'ı, Ayarlar'ı ve ardından Yazıcılar'ı tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Windows Vista

    a.
    Başlat'ı, Denetim Masası'nı ve ardından Donanım ve Ses kategorisinde Yazıcı'yı tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Mac OS X 10.4

    a.
    Apple menusünden [image], Sistem Tercihleri menüsünü tıklatın ve ardından Yazdır ve Faksla simgesini tıklatın.
    b.
    Yazıcı Ayarları düğmesini tıklatın.

    Mac OS X 10.5 ve 10.6

    a.
    Apple menusünden [image], Sistem Tercihleri menüsünü tıklatın ve ardından Yazdır ve Faksla simgesini tıklatın.
    b.
    Pencerenin solundan ürünü seçin.
    c.
    Seçenekler ve Sarf Malzemeleri düğmesini tıklatın.
    d.
    Sürücü sekmesini tıklatın.
    2.
    Uygun kağıt boyutunu seçin.


Kağıt ve yazdırma ortamları

Varsayılan kağıt boyutu ayarını değiştirme (M1210 Series)

    1.
    Ayar düğmesine basın.
    2.
    Ok düğmelerini kullanarak Sistem ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Kağıt ayarı menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Vars. kğt boyutu menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak bir boyut seçin ve sonra OK düğmesine basın.


Kağıt ve yazdırma ortamları

Varsayılan kağıt türü ayarını değiştirme (M1130 Series)

    Bu model için bir varsayılan kağıt türü ayarlayamazsınız.


Kağıt ve yazdırma ortamları

Varsayılan kağıt türü ayarını değiştirme (M1210 Series)

    1.
    Ayar düğmesine basın.
    2.
    Ok düğmelerini kullanarak Sistem ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Kağıt ayarı menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Vars. kağıt türü menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak bir tür seçin ve sonra OK düğmesine basın.


Yazdırma görevleri

Yazdırma görevleri
  • Yazdırma işini iptal etme
  • Windows ile yazdırma


Yazdırma görevleri

Yazdırma işini iptal etme

    1.
    Yazdırma işi yazdırılıyorsa, ürünün kontrol panelinde İptal [image] düğmesine basarak iptal edebilirsiniz.
    NOT:

    İptal [image] düğmesine basıldığında ürünün işlemekte olduğu iş temizlenir. Birden fazla işlem çalışıyorsa İptal [image] düğmesine basılması, ürünün kontrol panelinde görüntülenen işlemi siler.

    2.
    Bir yazılım programından veya yazdırma kuyruğundan da baskı işini iptal edebilirsiniz.
    ●
    Yazılım programı: Genellikle bilgisayar ekranında baskı işini iptal etmenize izin veren bir iletişim kutusu belirir.
    ●
    Windows yazdırma kuyruğu: Baskı işi bir yazdırma kuyruğunda (bilgisayar belleği) veya yazdırma kuyruklayıcıda bekliyorsa işi buradan silin.
    ●
    Windows XP, Server 2003 veya Server 2008: Başlat'ı, Ayarlar'ı ve ardından Yazıcı ve Fakslar'ı tıklatın. Pencereyi açmak için ürün simgesini çift tıklatın, iptal etmek istediğiniz baskı işini sağ tıklatın ve ardından İptal'i tıklatın.
    ●
    Windows Vista: Başlat'ı tıklatın, Denetim Masası'nı tıklatın ve sonra Donanım ve Ses altında Yazıcı'yı tıklatın. Pencereyi açmak için ürün simgesini çift tıklatın, iptal etmek istediğiniz baskı işini sağ tıklatın ve ardından İptal'i tıklatın.
    ●
    Macintosh yazdırma kuyruğu: Yükleme istasyonundaki ürün simgesini çift tıklatarak yazıcı kuyruğunu açın. Yazdırma işini seçin ve Sil'i tıklatın.


Yazdırma görevleri

Windows ile yazdırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Windows'da yazıcı sürücüsünü açma
  • Windows'da yazdırma seçenekleri ile ilgili yardım alma
  • Windows ile baskı kopyası sayısını değiştirme
  • Windows ile renkli metni siyah olarak yazdırma
  • Windows ile yeniden kullanım için özel baskı ayarlarını kaydetme
  • Windows ile baskı kalitesini iyileştirme
  • Windows'ta basılı antetli kağıt veya formlara yazdırma
  • Windows ile özel kağıtlara, etiketlere veya asetatlara yazdırma
  • Windows ile farklı kağıda ilk ya da son sayfayı yazdırma
  • Bir belgeyi sayfa boyutuna sığacak şekilde ölçeklendirme
  • Windows ile bir belgeye filigran ekleme
  • Windows ile her iki yüze yazdırma (dupleks)
  • Windows ile kitapçık oluşturma
  • HP ePrint Kullanma
  • Windows'da kağıt başına birden fazla sayfa yazdırma
  • Windows ile sayfa yönünü seçme


Yazdırma görevleri

Windows'da yazıcı sürücüsünü açma

    1.
    Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

    2.
    Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

    Yazdır iletişim kutusu


Yazdırma görevleri

Windows'da yazdırma seçenekleri ile ilgili yardım alma

    ▲
    Çevrimiçi Yardım'ı açmak için Yardım düğmesini tıklatın.


Yazdırma görevleri

Windows ile baskı kopyası sayısını değiştirme

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
    2.
    Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.
    3.
    Gelişmiş sekmesini tıklatın.
    4.
    Kopya Sayısı alanında, kopya sayısını ayarlamak için ok düğmelerini kullanın.

    Birden çok kopya yazdırıyorsanız, kopyaları sıralamak için Harmanlama onay kutusunu tıklatın.


Yazdırma görevleri

Windows ile renkli metni siyah olarak yazdırma

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
    2.
    Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.
    3.
    Gelişmiş sekmesini tıklatın.
    4.
    Tüm Metni Siyah Yazdır onay kutusunu tıklatın. Tamam düğmesini tıklatın.


Yazdırma görevleri

Windows ile yeniden kullanım için özel baskı ayarlarını kaydetme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Bir baskı çabuk ayarını kullanma
  • Özel bir baskı çabuk ayarı oluşturma


Yazdırma görevleri

Bir baskı çabuk ayarını kullanma

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.

    2.
    Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.

    Yazdır iletişim kutusu

    3.
    Yazdırma Görevi Hızlı Ayarları açılır listesinde, çabuk ayarlardan birini seçin ve ardından işi önceden tanımlanmış ayarlarla yazdırmak için Tamam düğmesini tıklatın.
    NOT:

    Yazdırma Görevi Hızlı Ayarları açılır listesi, Hizmetler dışındaki tüm sekmelerde görünür.

    Hızlı ayarlar listesi


Yazdırma görevleri

Özel bir baskı çabuk ayarı oluşturma

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.

    2.
    Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.

    Yazdır iletişim kutusu

    3.
    Yeni çabuk ayar için baskı seçeneklerini belirleyin.

    Hızlı ayarlar listesi

    4.
    Yeni çabuk ayar için bir ad yazın ve Kaydet düğmesini tıklatın.

    Hızlı ayarlar listesi


Yazdırma görevleri

Windows ile baskı kalitesini iyileştirme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Bir kağıt boyutu seçilir
  • Kağıt türü seçme
  • Baskı çözünürlüğünü seçme


Yazdırma görevleri

Bir kağıt boyutu seçilir

1.
Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.
3.
Kağıt/Kalite sekmesini tıklatın.
4.
Boyut açılır listesinden bir boyut seçin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Özel bir kağıt boyutu seçilir


Yazdırma görevleri

Özel bir kağıt boyutu seçilir

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
    2.
    Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.
    3.
    Kağıt/Kalite sekmesini tıklatın.
    4.
    Özel düğmesini tıklatın. Özel Kağıt Boyutu iletişim kutusu açılır.
    5.
    Özel boyut için bir ad yazın, boyutları belirtin ve ardından Kaydet düğmesini tıklatın.
    6.
    Kapat düğmesini tıklatın ve ardından Tamam düğmesini tıklatın.


Yazdırma görevleri

Kağıt türü seçme

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
    2.
    Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.
    3.
    Kağıt/Kalite sekmesini tıklatın.
    4.
    Tür: açılır listesinden bir tür seçin.


Yazdırma görevleri

Baskı çözünürlüğünü seçme

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
    2.
    Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.
    3.
    Kağıt/Kalite sekmesini tıklatın.
    4.
    Baskı Kalitesi alanında açılır listeden bir seçenek belirleyin. Mevcut seçeneklerin her biri hakkında bilgi almak için yazıcı sürücüsünün çevrimiçi Yardım’ına bakın.
    NOT:

    Taslak kalitesinde bir çözünürlük kullanmak için, Baskı Kalitesi alanında, EconoMode onay kutusunu tıklatın.


Yazdırma görevleri

Windows'ta basılı antetli kağıt veya formlara yazdırma

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.

    2.
    Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.

    Yazdır iletişim kutusu

    3.
    Kağıt/Kalite sekmesini tıklatın.

    4.
    Tür: açılır listesinden, kullandığınız kağıt türünü seçin ve Tamam düğmesini tıklatın.

    Kağıt türü listesi


Yazdırma görevleri

Windows ile özel kağıtlara, etiketlere veya asetatlara yazdırma

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.

    2.
    Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.

    Yazdır iletişim kutusu

    3.
    Kağıt/Kalite sekmesini tıklatın.

    4.
    Tür: açılır listesinden, kullandığınız kağıt türünü seçin ve Tamam düğmesini tıklatın.

    Kağıt türü listesi


Yazdırma görevleri

Windows ile farklı kağıda ilk ya da son sayfayı yazdırma

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.

    2.
    Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.

    Yazdır iletişim kutusu

    3.
    Kağıt/Kalite sekmesini tıklatın.

    4.
    Farklı Kağıt/Kapak Kullanma onay kutusunu tıklatın ve ardından ön kapak, diğer sayfalar ve arka kapak için gerekli ayarları seçin.


Yazdırma görevleri

Bir belgeyi sayfa boyutuna sığacak şekilde ölçeklendirme

    1.
    Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

    2.
    Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

    Yazdır iletişim kutusu

    3.
    Etkiler sekmesini tıklatın.

    4.
    Belgeyi Yazdırma seçeneğini belirtin, ardından açılır listeden bir boyut seçin.


Yazdırma görevleri

Windows ile bir belgeye filigran ekleme

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
    2.
    Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.
    3.
    Etkiler sekmesini tıklatın.
    4.
    Filigranlar açılır listesinden bir filigran seçin.

    Filigranı yalnızca ilk sayfaya yazdırmak için, Sadece İlk Sayfa onay kutusunu tıklatın. Tersi durumda, filigran her bir sayfaya yazdırılır.


Yazdırma görevleri

Windows ile her iki yüze yazdırma (dupleks)

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Windows ile her iki yüze el ile yazdırma (dupleks)


Yazdırma görevleri

Windows ile her iki yüze el ile yazdırma (dupleks)

    1.
    Giriş tepsisine yüzü yukarı bakacak şekilde kağıt yerleştirin.

    2.
    Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

    3.
    Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

    Yazdır iletişim kutusu

    4.
    Son İşlem sekmesini tıklatın.

    Son İşlem sekmesi

    5.
    Her iki yüze yazdır (el ile) onay kutusunu seçin. İşin ilk yüzünü yazdırmak için Tamam düğmesini tıklatın.

    Son İşlem sekmesi

    6.
    Yazdırılan yığını çıkış tepsisinden alın ve kağıt yönünü koruyarak, yazdırılan yüz alta gelecek şekilde giriş tepsisine yerleştirin.

    7.
    Bilgisayarda, işin ikinci yüzünü yazdırmak için Devam düğmesini tıklatın.


Yazdırma görevleri

Windows ile kitapçık oluşturma

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.

    2.
    Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.

    Yazdır iletişim kutusu

    3.
    Son İşlem sekmesini tıklatın.

    Son İşlem sekmesi

    4.
    Her iki yüze yazdır (el ile) onay kutusunu tıklatın.

    Son İşlem sekmesi

    5.
    Kitapçık Yazdırma açılır listesinde bir ciltleme seçeneği belirleyin. Sayfa/Yaprak seçeneği otomatik olarak 2 Sayfa/Yaprak değerine değişir.

    Son İşlem sekmesi


Yazdırma görevleri

HP ePrint Kullanma

HP ePrint, desteklenen bir HP ürününün aşağıdaki türlerde belgeler yazdırmasını sağlayan Web tabanlı bir servis paketidir:

●
Doğrudan HP ürününün e-posta adresine gönderilen e-posta mesajları ve iletileri
●
Belirli mobil aygıt yazdırma uygulamalarından gelen belgeler

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Cloud Print Kullanma
  • HP Direct Print Kullanma (sadece kablosuz modellerde)
  • AirPrint kullanma


Yazdırma görevleri

HP Cloud Print Kullanma

    E-posta mesajlarını ve iletilerini herhangi bir e-posta uyumlu aygıttan ürünün e-posta adresine göndererek yazdırmak için HP Cloud Print'i kullanın.

    NOT:

    Ürün, kablolu veya kablosuz bir ağa bağlı olmalıdır. HP Cloud Print'i kullanmak için, öncelikle İnternet erişiminizin olması ve HP Web Hizmetleri'ni etkinleştirmeniz gerekir.

    1.
    HP Web Hizmetleri'ni ürünün kontrol panelinden etkinleştirmek için aşağıdaki adımları uygulayın:

    a.
    Ürün kontrol panelindeki Ana ekranda [image] düğmesine basın.
    b.
    HP Web Hizmetleri menüsünü kaydırmak için ok düğmelerini kullanın ve Tamam düğmesine basın.
    c.
    Web Hizmetlerini Etkinleştir seçeneğini kaydırmak için ok düğmelerini kullanın ve Tamam düğmesine basın. Bir bilgi sayfası yazdırılır.

    2.
    Gelişmiş yapılandırma seçenekleri için, aşağıdaki adımları izleyerek HP Web Hizmetlerini HP Katıştırılmış Web Sunucusunda (EWS) etkinleştirin:

    a.
    Ürün ağa bağlandıktan sonra bir yapılandırma sayfası yazdırıp ürünün IP adresini belirleyin.
    b.
    Bilgisayarınızda bir Web tarayıcısı açın ve ürün IP adresini adres satırına yazın. HP EWS görüntülenir.
    c.
    HP Web Hizmetleri sekmesini tıklatın. Ağınız İnternete erişmek için proxy sunucusu kullanmıyorsa sonraki adıma geçin. Ağınız İnternete erişmek için proxy sunucusu kullanıyorsa, sonraki adıma geçmeden önce aşağıdaki talimatları yerine getirin:

    a.
    Proxy Ayarları sekmesini seçin.
    b.
    Ağınız İnternete erişmek için proxy sunucusu kullanıyorsa bu kutuyu işaretleyin onay kutusunu işaretleyin.
    c.
    Proxy Sunucusu alanına proxy sunucusunun adresini ve bağlantı noktası numarasını girin ve sonra Uygula düğmesini tıklatın.

    d.
    HP Web Hizmetleri sekmesini seçip Etkin düğmesini tıklatın. Ürün, İnternet bağlantısını yapılandırır ve ardından, bir bilgi sayfasının yazdırılacağını belirten bir mesaj görüntülenir.
    e.
    Tamam düğmesini tıklatın. Bir bilgi sayfası yazdırılır. Bilgi sayfasında, ürüne otomatik olarak atanan e-posta adresini bulun.

    3.
    Belge yazdırmak için, belgeyi e-posta mesajına ekleyip mesajı ürünün e-posta adresine gönderin. Desteklenen belge türlerini görmek için www.hpeprintcenter.com adresine gidin.
    4.
    Alternatif olarak, güvenlik ayarlarını belirlemek ve bu ürüne gönderilen tüm HP ePrint işleri için varsayılan yazdırma ayarlarını yapılandırmak için HP ePrintCenter Web sitesini kullanın:

    a.
    Bir Web tarayıcısı açın ve www.hpeprintcenter.com adresine gidin.
    b.
    Oturum Aç öğesini tıklatın ve HP ePrintCenter kimlik bilgilerinizi girin ya da yeni bir hesap açın.
    c.
    Listeden ürününüzü seçin veya eklemek için + Yazıcı ekle düğmesini tıklatın. Ürünü eklemek için ürün kodunu bilmeniz gerekir; bu kod, ürün e-posta adresinin @ simgesinden önceki kısmıdır.
    NOT:

    Bu kod, HP Web Hizmetlerini ilk kez etkinleştirmenizi izleyen 24 saat süreyle geçerlidir. Süresi dolarsa, HP Web Hizmetlerini tekrar etkinleştirip yeni bir kod almak için talimatları izleyin.

    d.
    Kurulum düğmesini tıklatın. HP ePrint Ayarları iletişim kutusu görüntülenir. Üç sekme vardır:
    ●
    İzin Verilen Göndericiler. Ürününüzün beklenmeyen belgeler yazdırmasını önlemek için İzin Verilen Göndericiler sekmesini tıklatın. Yalnızca İzin Verilen Göndericiler seçeneğini tıklatın ve ePrint işlerine izin vermek istediğiniz e-posta adreslerini ekleyin.
    ●
    Yazdırma Seçenekleri. Bu ürüne gönderilen tüm ePrint işleri için varsayılan ayarları kurmak için Yazdırma Seçenekleri sekmesini tıklatın ve kullanmak istediğiniz ayarları seçin.
    ●
    Gelişmiş. Ürünün e-posta adresini değiştirmek için Gelişmiş sekmesini tıklatın.


Yazdırma görevleri

HP Direct Print Kullanma (sadece kablosuz modellerde)

    Herhangi bir mobil aygıttan (akıllı telefon, net book, dizüstü bilgisayar vb.) ürüne doğrudan yazdırma yapmak için HP Direct Print'i kullanın.

    NOT:

    Kurulum gerekmez, fakat HP Direct Print etkinleştirilmiş olmalıdır. Mobil aygıtınızda bir HP yazdırma uygulaması yüklü olmalıdır.

    1.
    HP Direct Print'i ürünün kontrol panelinden etkinleştirmek için aşağıdaki adımları izleyin:

    a.
    Ok düğmelerini kullanarak Ağ yapılandırması menüsünü seçin ve sonra OK düğmesine basın.
    b.
    Ok düğmelerini kullanarak Kablosuz Menüsü öğesini seçin ve sonra OK düğmesine basın.
    c.
    Ok düğmelerini kullanarak Wireless Direct öğesini seçin ve sonra OK düğmesine basın.

    2.
    Gelişmiş yapılandırma seçenekleri için, aşağıdaki adımları izleyerek HP Web Hizmetlerini HP Katıştırılmış Web Sunucusunda (EWS) etkinleştirin:

    a.
    Ürün ağa bağlandıktan sonra bir yapılandırma sayfası yazdırıp ürünün IP adresini belirleyin.
    b.
    Bilgisayarınızda bir Web tarayıcısı açın ve ürün IP adresini adres satırına yazın. HP EWS ekranı görünür.
    c.
    Ağ sekmesini tıklatın.
    d.
    Ağ sayfasında onay kutusunu işaretleyin, ağ adını (SSID) girin ve sonra Uygula düğmesini tıklatın. Mobil aygıtın IP adresi Ağ sayfasında görünür.
    NOT:

    Ağ adını (SSID) bulmak için Ağ sayfasında Kablosuz Yapılandırması menüsünü tıklatın.

    3.
    Bir uygulamadan belge yazdırmak için sırasıyla Dosya ve Yazdır öğesini seçin.
    NOT:

    Kablosuz ağa HP Direct Print'i destekleyen yalnızca bir ürün bağlıysa belge yazdırılır. HP Direct Print'i destekleyen birden fazla bağlı ürün varsa, ürünlerin listesi görüntülenir; sonraki adıma geçmeden önce ürününüzü seçmeniz gerekir. Hiçbir ürün bulunmazsa, ePrint ya da yerel ürünleri aramanız istenir.


Yazdırma görevleri

AirPrint kullanma

    Apple AirPrint ile doğrudan yazdırma özelliği iOS 4.2 ve sonrası için desteklenir. iPad (iOS 4.2), iPhone (3GS ve sonrası) ya da iPod touch (üçüncü nesil ve sonrası) cihazından ürüne doğrudan yazdırmak için AirPrint'i kullanın:

    ●
    Posta
    ●
    Fotoğraflar
    ●
    Safari
    ●
    Üçüncü taraf uygulama seçin
    NOT:

    Ürün, kablolu veya kablosuz bir ağa bağlı olmalıdır.

    Yazdırmak için şu adımları uygulayın:

    1.
    Eylem [image] öğesine dokunun.
    2.
    Yazdır öğesine dokunun.
    NOT:

    İlk kez yazdırıyorsanız ya da önceden seçtiğiniz ürün mevcut değilse, sonraki adıma geçmeden önce bir ürün seçmelisiniz.
    3.
    Yazdırma seçeneklerini yapılandırın ve Yazdır'a dokunun.


Yazdırma görevleri

Windows'da kağıt başına birden fazla sayfa yazdırma

    1.
    Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

    2.
    Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

    Yazdır iletişim kutusu

    3.
    Son İşlem sekmesini tıklatın.

    Son İşlem sekmesi

    4.
    Sayfa/Yaprak açılır listesinden kağıt başına sayfa sayısı seçin.

    Son İşlem sekmesi

    5.
    Doğru Sayfa kenarlıkları yazdır, Sayfa sırası ve Yön seçeneklerini belirtin.

    Son İşlem sekmesi


Yazdırma görevleri

Windows ile sayfa yönünü seçme

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.

    2.
    Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.

    Yazdır iletişim kutusu

    3.
    Son İşlem sekmesini tıklatın.

    Son İşlem sekmesi

    4.
    Yön alanında Dikey veya Yatay seçeneğini belirleyin.

    Bir sayfa görüntüsünü baş aşağı yazdırmak için, 180 derece döndür seçeneğini belirleyin.

    Son İşlem sekmesi


Kopyalama

Kopyalama
  • Kopyalama işlevlerini kullanma
  • Kopyalama ayarları
  • Her iki yüze yazdırma (dupleks)


Kopyalama

Kopyalama işlevlerini kullanma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tek dokunmayla kopyalama
  • Birden çok kopya
  • Birden çok sayfalı bir orijinali kopyalama
  • Kimlik kartlarını kopyalama (yalnızca M1210 Series)
  • Bir kopyalama işini iptal etme
  • Bir kopyalama görüntüsünü küçültme veya büyütme
  • Kopyalama işini harmanlama


Kopyalama

Tek dokunmayla kopyalama

    1.
    Belgeyi tarayıcı camına veya belge besleyiciye (M1210 Series) yerleştirin.

    2.
    Kopyalamayı başlatmak için Kopyalamaya Başla [image] düğmesine basın.
    3.
    Her kopya için işlemi tekrar edin.


Kopyalama

Birden çok kopya

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Birden çok kopya oluşturma (M1130 Series)
  • Birden çok kopya oluşturma (M1210 Series)


Kopyalama

Birden çok kopya oluşturma (M1130 Series)

    1.
    Belgeyi tarayıcı camına yerleştirin.

    2.
    Kurulum [image] düğmesine basın ve Kopya Sayısı [image] ışığının açık olduğundan emin olun.
    3.
    Kopya sayısını azaltmak için ok düğmelerine basın.
    4.
    Kopyalamayı başlatmak için Kopyalamaya Başla [image] düğmesine basın.


Kopyalama

Birden çok kopya oluşturma (M1210 Series)

    1.
    Belgeyi tarayıcı camına veya belge besleyiciye yerleştirin.

    2.
    Kopya sayısını girmek için tuş takımını kullanın.
    3.
    Kopyalamayı başlatmak için Kopyalamaya Başla [image] düğmesine basın.


Kopyalama

Birden çok sayfalı bir orijinali kopyalama

    M1130 Series: İlk sayfayı tarayıcı camına yerleştirin ve Kopyalamaya Başla [image] düğmesine basın. Her sayfa için bu işlemi tekrar edin.

    M1210 Series: Belge besleyiciye bir orijinal belge destesi yerleştirin ve Kopyalamaya Başla [image] düğmesine basın.


Kopyalama

Kimlik kartlarını kopyalama (yalnızca M1210 Series)

    Kimlik kartlarının veya diğer küçük belgelerin her iki tarafını bir kağıt sayfasının aynı tarafına kopyalamak için, Kimlik kopyalama özelliğini kullanın. Ürün, görüntü alanının yarısını kopyalar, belgeyi çevirmenizi ister ve yeniden tarar. Ürün her iki görüntüyü de aynı anda tarar.

    1.
    Belgenin ilk tarafını yüz aşağı olarak tarayıcı camına yerleştirin.
    2.
    Kopyalama Ayarları [image] düğmesine üç kez basarak Kimlik Kopyalama menüsünü seçin. OK düğmesine basın.
    3.
    Ürün, belgenin ilk sayfasını tarar ve sizden sonraki sayfayı yerleştirmenizi ister. Tarayıcı kapağını açın ve belgeyi ters çevirin, tarayıcı camının farklı bir bölümüne yerleştirin ve OK düğmesine basın.
    4.
    Birden çok sayfa için, tüm sayfaları tarayana kadar bu adımları yineleyin.
    5.
    Sayfaları yazdırmak için Kopyalamaya Başla [image] düğmesine basın.


Kopyalama

Bir kopyalama işini iptal etme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Bir kopyalama işini iptal etme (M1130 Series)
  • Bir kopyalama işini iptal etme (M1210 Series)


Kopyalama

Bir kopyalama işini iptal etme (M1130 Series)

    ▲
    Ürün kontrol panelindeki İptal [image] düğmesine basın.
    NOT:

    Birden fazla işlem çalışıyorsa, İptal [image] düğmesine basıldığında geçerli işlem ve beklemedeki tüm işlemler silinir.


Kopyalama

Bir kopyalama işini iptal etme (M1210 Series)

    1.
    Ürün kontrol panelindeki İptal [image] düğmesine basın.
    NOT:

    Birden fazla işlem çalışıyorsa, İptal [image] düğmesine basıldığında geçerli işlem ve beklemedeki tüm işlemler silinir.

    2.
    Kalan sayfaları belge besleyiciden alın.
    3.
    Kalan sayfaları belge besleyici yolundan çıkarmak için OK düğmesine basın.


Kopyalama

Bir kopyalama görüntüsünü küçültme veya büyütme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kopyaları küçültme veya büyütme (M1130 Series)
  • Kopyaları küçültme veya büyütme (M1210 Series)


Kopyalama

Kopyaları küçültme veya büyütme (M1130 Series)

    1.
    Belgeyi tarayıcı camına yerleştirin.

    2.
    Kurulum [image] düğmesine, Küçült/Büyüt [image] ışığı yanana kadar arka arkaya basın.

    Ürün kontrol paneli

    3.
    Kopya boyutunu artırmak için yukarı ok [image] düğmesine veya azaltmak için aşağı ok [image] düğmesine basın.
    4.
    Kopyalamayı başlatmak için Kopyalamaya Başla [image] düğmesine basın.


Kopyalama

Kopyaları küçültme veya büyütme (M1210 Series)

    1.
    Belgeyi tarayıcı camına veya belge besleyiciye yerleştirin.

    2.
    Kopyalama Ayarları [image] düğmesine bir kez basarak Küçült/Büyüt menüsünü açın.

    Ürün kontrol paneli

    3.
    Ok düğmelerine basarak doğru küçültme büyütme seçeneğini belirleyin ve sonra OK düğmesine basın.
    4.
    Kopyalamayı başlatmak için Kopyalamaya Başla [image] düğmesine basın.


Kopyalama

Kopyalama işini harmanlama

M1130 Series: Ürün, kopyaları otomatik olarak harmanlayamaz.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kopyaları harmanlama (M1210 Series)


Kopyalama

Kopyaları harmanlama (M1210 Series)

    1.
    Kurulum [image] düğmesine basın.

    Ürün kontrol paneli

    2.
    Ok düğmelerini kullanarak Kopya ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Vars. Harmanlama öğesini seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Açık öğesini seçin ve sonra OK düğmesine basın.


Kopyalama

Kopyalama ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kopya kalitesini değiştirme


Kopyalama

Kopya kalitesini değiştirme

Aşağıdaki renk kalitesi ayarları kullanılabilir.

●
Metin: Ağırlıklı olarak metin içeren belgeler için bu ayarı kullanın. M1210 Series modellerinin varsayılan ayarı budur.
●
Taslak: Kopyalama kalitesi sizin için önemli olmadığında bu ayarı kullanın. Bu ayar daha az toner harcar.
●
Karışık: Metin ve grafik karşımı içeren belgeler için bu ayarı kullanın. M1130 Series modellerinin varsayılan ayarı budur.
●
Fotoğraf filmi: Fotoğrafları kopyalamak için bu ayarı kullanın.
●
Resim: Fotoğraf olmayan grafikleri kopyalamak için bu ayarı kullanın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kopyalama kalitesini (M1130 Series) olarak değiştirme
  • Kopyalama kalitesini M1210 Series olarak değiştirme
  • Tarayıcı camında kir veya leke olup olmadığını kontrol etme
  • Kopyaların koyuluğunu veya açıklığını ayarlama


Kopyalama

Kopyalama kalitesini (M1130 Series) olarak değiştirme
    NOT:

    Bu model için, tek tek kopyalama işlerinin kopyalama kalitesini değiştiremezsiniz. Tüm kopyalama işlerinin varsayılan kopyalama kalitesini değiştirmek için bu yordamı kullanın.

    1.
    Varsayılan ayarları değiştirmek için yazıcı sürücüsünü kullanın. Kullandığınız işletim sistemine bağlı olarak uygun yordamı kullanın.

    Windows XP, Windows Server 2003 ve Windows Server 2008 (varsayılan Başlat menüsü görünümü kullanılarak)

    a.
    Başlat menüsünü ve ardından Yazıcı ve Fakslar öğesini tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Windows XP, Windows Server 2003 ve Windows Server 2008 (Klasik Başlat menüsü görünümü kullanılarak)

    a.
    Başlat'ı, Ayarlar'ı ve ardından Yazıcılar'ı tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Windows Vista

    a.
    Başlat'ı, Denetim Masası'nı ve ardından Donanım ve Ses kategorisinde Yazıcı'yı tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Mac OS X 10.4

    a.
    Apple menusünden [image], Sistem Tercihleri menüsünü tıklatın ve ardından Yazdır ve Faksla simgesini tıklatın.
    b.
    Yazıcı Ayarları düğmesini tıklatın.

    Mac OS X 10.5 ve 10.6

    a.
    Apple menusünden [image], Sistem Tercihleri menüsünü tıklatın ve ardından Yazdır ve Faksla simgesini tıklatın.
    b.
    Pencerenin solundan ürünü seçin.
    c.
    Seçenekler ve Sarf Malzemeleri düğmesini tıklatın.
    d.
    Sürücü sekmesini tıklatın.
    2.
    Uygun Kopya Kalitesi ayarını seçin.


Kopyalama

Kopyalama kalitesini M1210 Series olarak değiştirme

    1.
    Kopyalama Ayarları [image] menüsünü açmak için Kopya Kalitesi düğmesine iki kez basın.

    Ürün kontrol paneli

    2.
    Ok düğmelerini kullanarak kopya kalitesi seçeneğini belirleyin, sonra OK düğmesine basın.
    NOT:

    Ayar iki dakika sonra varsayılan değere döner.


Kopyalama

Tarayıcı camında kir veya leke olup olmadığını kontrol etme

    Zamanla tarayıcı camında ve beyaz plastik arkalıkta toz ve kir birikebilir ve bu durum performansı etkileyebilir. Tarayıcı camını ve beyaz plastik arkalığı temizlemek için aşağıdaki yordamı kullanın.

    1.
    Aygıtı kapatmak için açma/kapama düğmesini kullanın ve ardından elektrik kablosunu elektrik prizinden çıkarın.

    Elektrik kablosunu çıkarma

    2.
    Tarayıcı kapağını açın.
    3.
    Tarayıcı camını ve beyaz plastik arkalığı, aşındırmayan bir cam temizleyicisiyle nemlendirilmiş yumuşak bir bezle veya süngerle temizleyin.

    DİKKAT:

    Ürünün herhangi bir parçası üzerinde aşındırıcı madde, aseton, benzen, amonyak, etil alkol veya karbon tetraklorür kullanmayın; bu maddeler ürüne zarar verebilir. Doğrudan camın veya şaryonun üstüne sıvı bir şey koymayın. İçine sızarak ürüne hasar verebilir.

    4.
    Leke olmaması için camı ve beyaz plastiği güderi veya selüloz bir süngerle kurulayın.
    5.
    Aygıtı prize bağlayın ve güç düğmesinden açın.


Kopyalama

Kopyaların koyuluğunu veya açıklığını ayarlama

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kopyaların koyuluğunu veya açıklığını ayarlama (M1130 Series)
  • Kopyaların koyuluğunu veya açıklığını ayarlama (M1210 Series)


Kopyalama

Kopyaların koyuluğunu veya açıklığını ayarlama (M1130 Series)

    1.
    Ayar düğmesine, Daha Açık/Daha Koyu [image] ışığı yanana kadar arka arkaya basın.

    Ürün kontrol paneli

    2.
    Açık/Koyu ayarını artırmak veya azaltmak için ok düğmelerini kullanın.
    NOT:

    Ayar iki dakika sonra varsayılan değere döner.


Kopyalama

Kopyaların koyuluğunu veya açıklığını ayarlama (M1210 Series)

    1.
    Daha Açık/Daha Koyu [image] düğmesine basın.

    Ürün kontrol paneli

    2.
    Açık/Koyu ayarını artırmak veya azaltmak için ok düğmelerini kullanın.
    NOT:

    Ayar iki dakika sonra varsayılan değere döner.


Kopyalama

Her iki yüze yazdırma (dupleks)

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • İki taraflı orijinali tek taraflı belgeye kopyalama
  • İki taraflı orijinali iki taraflı belgeye kopyalama


Kopyalama

İki taraflı orijinali tek taraflı belgeye kopyalama

    1.
    Belgenin ilk sayfasını tarayıcı camına veya belge besleyiciye (M1210 Series) yerleştirin.

    2.
    Kopyalamaya Başla [image] düğmesine basın.
    3.
    Orijinali ters çevirin ve tekrar tarayıcı camına veya belge besleyiciye yerleştirin.
    4.
    Kopyalamaya Başla [image] düğmesine basın.
    5.
    Tüm orijinal belge sayfaları kopyalanana kadar, her sayfa için 1 - 4 arasındaki adımları yineleyin.


Kopyalama

İki taraflı orijinali iki taraflı belgeye kopyalama

    1.
    Belgenin ilk sayfasını tarayıcı camına veya belge besleyiciye (M1210 Series) yerleştirin.

    2.
    Kopyalamaya Başla [image] düğmesine basın.
    3.
    Orijinali ters çevirin ve tekrar tarayıcı camına veya belge besleyiciye yerleştirin.
    4.
    Kopyalanan sayfayı çıkış bölmesinden çıkarın ve yüzü aşağı dönük olarak giriş tepsisine yerleştirin.

    5.
    Kopyalamaya Başla [image] düğmesine basın.
    6.
    Kopyalanan sayfayı çıkış bölmesinden çıkarın ve ardından el ile harmanlamak üzere kenara koyun.
    7.
    Orijinalin tüm sayfaları kopyalanana kadar, orijinal belgenin sayfa sırasını izleyerek 1 - 6 arasındaki adımları yineleyin.


Tarama

Tarama
  • Tarama işlevlerini kullanma
  • Tarama ayarları


Tarama

Tarama işlevlerini kullanma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tarama yöntemleri
  • Taramayı iptal etme


Tarama

Tarama yöntemleri

Tarama işleri aşağıdaki yollarla gerçekleştirilebilir.

●
HP LaserJet Tarama'yı kullanarak bilgisayardan tarama (Windows)
●
HP Director'ı kullanarak tarama (Mac)
●
TWAIN uyumlu veya Windows Görüntüleme Uygulaması (WIA) uyumlu yazılımdan tarama
NOT:

Metin tanıma yazılımı hakkında bilgi edinmek ve bu yazılımı kullanmak için yazılım CD-ROM'undan Readiris programını yükleyin. Metin tanıma yazılımı, optik karakter tanıma (OCR) yazılımı olarak da bilinir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP LaserJet Tarama'yı kullanarak tarama (Windows)
  • HP Director'ı kullanarak tarama (Mac)
  • Başka yazılım kullanarak tarama
  • Optik karakter tanıma (OCR) yazılımını kullanarak tarama


Tarama

HP LaserJet Tarama'yı kullanarak tarama (Windows)

    1.
    HP program grubunda, Tara'yı seçerek HP LaserJet Tarama'yı başlatın.
    2.
    Tarama hedefini seçin.
    3.
    Tara’yı tıklatın.
    NOT:

    OK, yapmak istediğiniz eylemi belirtmelidir.


Tarama

HP Director'ı kullanarak tarama (Mac)

    Sayfa sayfa taramayı kullanma

    1.
    Taranacak orijinali aşağı bakacak şekilde belge besleyiciye yerleştirin.
    2.
    Yükleme istasyonunda HP Director simgesini tıklatın.
    3.
    HP Director'ı tıklatın ve sonra HP iletişim kutusunu açmak için Scan'i (Tara) tıklatın.
    4.
    Scan'i (Tara) tıklatın.
    5.
    Birden fazla sayfa taramak için, sonraki sayfayı yükleyin ve Scan'i (Tara) tıklatın. Tüm sayfalara taranana kadar bu işlemi tekrarlayın.
    6.
    Finish'i (Son) ve sonra Destinations'ı (Hedefler) tıklatın.

    Dosyaya tarama

    1.
    Destinations'da (Hedefler), Save To File(s)'ı (Dosyalara Kaydet) seçin.
    2.
    Dosyayı adlandırın ve hedef konumunu belirtin.
    3.
    Save (Kaydet) düğmesini tıklatın. Orijinal taranır ve kaydedilir.

    E-postaya tarama

    1.
    Destinations'da (Hedefler), E-mail'i (E-posta) seçin.
    2.
    Taranmış belgeyi ek olarak içeren boş bir e-posta açılır.
    3.
    Bir e-posta alıcısı girin, metin veya diğer ekleri ekleyin ve Send'i (Gönder) tıklatın.


Tarama

Başka yazılım kullanarak tarama

Ürün, TWAIN ve Windows Görüntüleme Uygulaması (WIA) uyumludur. Ürün, TWAIN veya WIA uyumlu tarama aygıtlarını destekleyen Windows tabanlı ve TWAIN uyumlu tarama aygıtlarını destekleyen Macintosh tabanlı programlarla çalışır.

TWAIN veya WIA uyumlu programdayken, tarama özelliğine erişebilir ve bir görüntüyü doğrudan kullandığınız programa tarayabilirsiniz. Daha fazla bilgi için TWAIN veya WIA uyumlu yazılım programınızla birlikte verilen Yardım dosyası veya belgesine bakın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • TWAIN uyumlu programdan tarama
  • WIA uyumlu programdan tarama


Tarama

TWAIN uyumlu programdan tarama

    Genel olarak bir yazılım programı Acquire (Al), File Acquire (Dosya Al), Scan (Tara), Import New Object (Yeni Nesne Al), Insert from (Ekle) veya Scanner (Tarayıcı) gibi bir komutu içeriyorsa TWAIN uyumludur. Programın uyumlu olup olmadığından emin değilseniz veya komutun nasıl adlandırıldığını bilmiyorsanız, yazılım programı Yardım'ına veya belgelerine bakın.

    TWAIN uyumlu bir programdan tarama yaparken HP LaserJet Tarama yazılım programı otomatik olarak başlayabilir. HP LaserJet Tarama programı başlarsa, görüntüyü önizlemede incelerken üzerinde değişiklikler yapabilirsiniz. Yazılım programı otomatik olarak başlamazsa, görüntü doğrudan TWAIN uyumlu programa gider.

    Taramayı TWAIN uyumlu programdan başlatın. Kullanılacak komutlar ve adımlar hakkında bilgi için yazılım programının Yardımına veya belgelerine bakın.


Tarama

WIA uyumlu programdan tarama

    Görüntünün doğrudan Microsoft Word gibi bir yazılım programına taranmasında kullanılan başka bir yöntem de WIA'dır. WIA, tarama yapmak için HP LaserJet Tarama yazılımının yerine Microsoft yazılımını kullanır.

    Genellikle, yazılım programının Ekle veya Dosya menüsünde Resim/Tarayıcıdan veya Kameradan gibi bir komut varsa program WIA uyumludur. Programın WIA uyumlu olup olmadığından emin değilseniz, yazılım programının Yardımına veya belgelerine bakın.

    Taramayı WIA uyumlu programdan başlatın. Kullanılacak komutlar ve adımlar hakkında bilgi için yazılım programının Yardımına veya belgelerine bakın.

    -Veya-

    Tarayıcılar ve Kameralar klasöründe ürün simgesini çift tıklatın. Bu işlem, bir dosyaya taramanızı sağlayan standart Microsoft WIA Sihirbazı'nı açar.


Tarama

Optik karakter tanıma (OCR) yazılımını kullanarak tarama

Taranmış metni, düzenlemek üzere tercih ettiğiniz bir sözcük işlem programına almak için OCR yazılımını kullanabilirsiniz.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Readiris


Tarama

Readiris

    Ürünle birlikte gelen ayrı bir CD-ROM'da Readiris OCR programı bulunmaktadır. Readiris programını kullanmak için, programı uygun yazılım CD-ROM'undan yükleyin ve sonra çevrimiçi Yardımdaki yönergeleri izleyin.


Tarama

Taramayı iptal etme

    Tarama işini iptal etmek için aşağıdaki yordamlardan birini kullanın.

    ●
    Ürünün kontrol panelinde İptal [image] düğmesine basın.
    ●
    Ekranda görüntülenen iletişim kutusundaki İptal düğmesini tıklatın.


Tarama

Tarama ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tarama dosyası formatı
  • Tarayıcı çözünürlüğü ve renk
  • Tarama kalitesi


Tarama

Tarama dosyası formatı

    Taranan bir belgenin veya fotoğrafın varsayılan dosya biçimi, tarama türüne ve taranan nesneye bağlı olarak değişir.

    ●
    Bir belgenin veya fotoğrafın bilgisayara taranmasında dosya bir .TIF dosyası olarak kaydedilir.
    ●
    Bir belgenin e-postaya taranmasında dosya bir .PDF dosyası olarak kaydedilir.
    ●
    Bir fotoğrafın e-postaya taranmasında dosya bir .JPEG dosyası olarak kaydedilir.
    NOT:

    Tarama yazılım programı kullanılırken farklı tarama türleri seçilebilir.


Tarama

Tarayıcı çözünürlüğü ve renk

Taranmış bir görüntüyü yazdırıyorsanız ve kalite beklediğiniz gibi değilse, tarayıcı yazılımında gereksinimlerinizi karşılamayacak bir çözünürlük veya renk ayarı seçmiş olabilirsiniz. Çözünürlük ve renk, taranan görüntülerin aşağıdaki özelliklerini etkiler:

●
Görüntü netliği
●
Tonların dokusu (yumuşak veya kaba)
●
Tarama süresi
●
Dosya boyutu

Tarama çözünürlüğü inç başına piksel sayısı (ppi) olarak ölçülür.

NOT:

Tarama ppi ve yazdırma dpi (inç başına nokta sayısı) düzeyleri birbirlerinin yerine kullanılamaz.

Renkli, gri tonlamalı ve siyah beyaz, kullanılabilen renklerin sayısını tanımlar. Tarayıcı donanımını 1200 ppi çözünürlüğe kadar ayarlayabilirsiniz. Yazılım, 19.200 ppi'ye kadar gelişmiş bir çözünürlük sağlayabilir. Renk ve gri tonlama ayarlarını 1 bit (siyah beyaz) veya 8 bit (256 gri veya renk düzeyi), 24 bit (gerçek renk) olarak yapabilirsiniz.

Çözünürlük ve renk yönergeleri tablosu tarama gereksinimlerinizi karşılayacak basit ipuçlarını listeler.

NOT:

Çözünürlüğü ve rengi daha yüksek bir değere ayarlamak, çok fazla disk alanı kaplayan ve tarama işlemini yavaşlatan büyük boyutlu dosyalar oluşturabilir. Çözünürlük ve rengi ayarlamadan önce, taranan görüntüyü ne şekilde kullanacağınızı belirleyin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Çözünürlük ve renk yönergeleri
  • Renkli


Tarama

Çözünürlük ve renk yönergeleri

    Aşağıdaki tabloda farklı tarama işleri için önerilen çözünürlük ve renk ayarları açıklanmıştır.

    Kullanım amacı
    Önerilen çözünürlük
    Öneriler renk ayarı
    Faks
    150 ppi
    ●
    Siyah Beyaz
    E-posta
    150 ppi
    ●
    Siyah-Beyaz (görüntü yumuşak tonlama gerektirmiyorsa)
    ●
    Gri tonlama (görüntü yumuşak tonlama gerektiriyorsa)
    ●
    Renkli (görüntü renkliyse)
    Metin düzenleme
    300 ppi
    ●
    Siyah Beyaz
    Yazdırma (grafik veya metin)
    600 ppi, karmaşık grafikler veya çok fazla büyütmek istediğiniz belgeler için
    300 ppi, normal grafik ve metinler için
    150 ppi, fotoğraflar için
    ●
    Metin veya siyah beyaz çizimler için Siyah Beyaz
    ●
    Gölgeli veya renkli grafik ve fotoğraflar için Gri Tonlama
    ●
    Renkli (görüntü renkliyse)
    Ekranda görüntüleme
    75 ppi
    ●
    Metin için Siyah Beyaz
    ●
    Grafik ve fotoğraflar için Gri Tonlama
    ●
    Renkli (görüntü renkliyse)


Tarama

Renkli

    Tarama sırasında renk değerlerini aşağıdaki gibi ayarlayabilirsiniz.

    Ayar
    Önerilen kullanım
    Renkli
    Bu ayarı, rengin önemli olduğu yüksek kaliteli renkli fotoğraflar veya belgeler için kullanın.
    Siyah Beyaz
    Bu ayarı metin belgeleri için kullanın.
    Gri Tonlama
    Dosyanın boyutu önemliyse veya bir belgenin ya da fotoğrafın hızlı bir şekilde taranmasını istiyorsanız bu ayarı kullanın.


Tarama

Tarama kalitesi

    Zamanla tarayıcı camında ve beyaz plastik arkalıkta toz ve kir birikebilir ve bu durum performansı etkileyebilir. Tarayıcı camını ve beyaz plastik arkalığı temizlemek için aşağıdaki yordamı kullanın.

    1.
    Aygıtı kapatmak için açma/kapama düğmesini kullanın ve ardından elektrik kablosunu elektrik prizinden çıkarın.

    Elektrik kablosunu çıkarın

    2.
    Tarayıcı kapağını açın.
    3.
    Tarayıcı camını ve beyaz plastik arkalığı, aşındırmayan bir cam temizleyicisiyle nemlendirilmiş yumuşak bir bezle veya süngerle temizleyin.

    DİKKAT:

    Ürünün herhangi bir parçası üzerinde aşındırıcı madde, aseton, benzen, amonyak, etil alkol veya karbon tetraklorür kullanmayın; bu maddeler ürüne zarar verebilir. Doğrudan camın veya şaryonun üstüne sıvı bir şey koymayın. İçine sızarak ürüne hasar verebilir.

    4.
    Leke olmaması için camı ve beyaz plastiği güderi veya selüloz bir süngerle kurulayın.
    5.
    Aygıtı prize bağlayın ve güç düğmesinden açın.


Faks (yalnızca M1210 Series)

Faks (yalnızca M1210 Series)
  • Faks özellikleri
  • Faksı ayarlama
  • Telefon defterini kullanma
  • Faks ayarlarını yapılandırma
  • Faksı kullanma
  • Faks sorunlarını çözme
  • Düzenleme bilgileri ve garantiler


Faks (yalnızca M1210 Series)

Faks özellikleri

    Ürün, kontrol panelinden veya ürün yazılımı aracılığıyla kullanılabilen aşağıdaki faks özelliklerine sahiptir.

    ●
    Kolay faks yapılandırması için Faks Ayar Sihirbazı
    ●
    35 sayfalık belge besleyiciye ve 100 sayfaya kadar kağıt kapasitesi olan çıkış tepsisine sahip düz kağıt kullanan analog faks
    ●
    100 girişlik telefon defteri
    ●
    Otomatik tekrar arama
    ●
    500 sayfaya kadar faksı dijital olarak depolama
    ●
    Faks iletme
    ●
    Faksları gecikmeli gönderme
    ●
    Çalma özellikleri: Yanıtlama çalma sayısını yapılandırma ve özel çalma sesi uyumluluğu (yerel telekomünikasyon firmasının servisi sağlaması gerekir)
    ●
    Faks onay raporu
    ●
    Önemsiz faksları bloke etme
    ●
    Kullanılabilir sekiz kapak sayfası şablonu
    NOT:

    Tüm özellikler listelenmemiştir. Bazı özelliklerin kullanılabilmesi için ürün yazılımının yüklenmesi gerekebilir.


Faks (yalnızca M1210 Series)

Faksı ayarlama

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Donanımı kurma ve bağlama
  • Faks ayarlarını yapılandırma
  • HP Faks Ayar Sihirbazı'nı Kullanma


Faks (yalnızca M1210 Series)

Donanımı kurma ve bağlama

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Telefon hattına faks bağlama
  • Ek aygıtlar bağlama
  • Bağımsız faks olarak ayarlama


Faks (yalnızca M1210 Series)

Telefon hattına faks bağlama

    Ürün analog bir aygıttır. HP, ürünün özel bir analog telefon hattıyla kullanılmasını önerir.


Faks (yalnızca M1210 Series)

Ek aygıtlar bağlama

Üründe iki faks portu bulunur:

●
Ürünü duvardaki telefon girişine bağlayan "hat" bağlantı noktası ( faks portu telefon simgesi).
●
Ürüne ek aygıt bağlamayı sağlayan "telefon" bağlantı noktası ( faks portu telefon simgesi).

Ürünle birlikte kullanılan telefonlar iki yolla bağlanabilir:

●
Dahili telefon, başka bir konumda aynı telefon hattına bağlanan bir telefondur.
●
Akış aşağı telefon, ürüne bağlanan bir telefon veya aygıttır.

Ek aygıtları, aşağıdaki adımlarda açıklanan sırayla bağlayın. Her aygıtın çıkış portu, "zincir" oluşturacak şekilde sonraki aygıtın giriş portuna bağlanır. Belirli bir aygıtı bağlamak istemiyorsanız, onu açıklayan adımı atlayın ve sonraki aygıtla devam edin.

NOT:

Telefon hattına üçten fazla aygıt bağlamayın.
NOT:

Bu ürün sesli postayı desteklememektedir.

1.
Bağlamak istediğiniz tüm aygıtların güç kablosunu çıkarın.
2.
Ürün henüz bir telefon hattına bağlanmadıysa, devam etmeden önce ürün yükleme kılavuzuna bakın. Ürünün bir telefon girişine bağlanmış olması gerekir.
3.
"Telefon" portundan (telefon simgesiyle işaretlenmiş port) plastik eki çıkarın.

Telefon portu konumu

4.
Bir bilgisayardaki dahili veya harici modemi bağlamak için, telefon kablosunun bir ucunu ürünün "telefon" bağlantı noktasına ( faks portu telefon simgesi) takın. Telefon kablosunun diğer ucunu modemin "hat" portuna takın.

Telefon portu konumu

NOT:

Bazı modemlerde, ayrılmış telefon hattını bağlamak için ikinci bir "hat" portu bulunur. İki "hat" portunuz varsa, doğru "hat" porta bağlandığınızdan emin olmak için modem belgelerine bakın.

5.
Arayan numarayı gösteren bir aygıt bağlamak için telefon kablosunu önceki aygıtın "telefon" portuna takın. Telefon kablosunun diğer ucunu arayanı saptama aygıtının "hat" portuna takın.

Arayanı saptama aygıtı bağlama

6.
Telesekreter bağlamak için, telefon kablosunu bir önceki aygıtın "telefon" portuna takın. Telefon kablosunun diğer ucunu telesekreterin "hat" portuna takın.

7.
Telefon bağlamak için, telefon kablosunu önceki aygıtın "telefon" portuna takın. Telefon kablosunun diğer ucunu telefonun "hat" portuna takın.

8.
Ek aygıtları bağlamayı bitirdikten sonra, tüm aygıtları güç kaynaklarına takın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Telesekreteri olan faksı ayarlama
  • Faksı bir dahili telefon numarasıyla ayarlama


Faks (yalnızca M1210 Series)

Telesekreteri olan faksı ayarlama
    ●
    Ürünün yanıtlama çalma sayısı ayarını telesekreterin çalma sayısından en az bir çalma fazlasına ayarlayın.
    ●
    Telesekreter aynı telefon hattına farklı bir girişten (örneğin, başka bir odada) bağlıysa, ürünün faks alma yeteneği bundan etkilenebilir.


Faks (yalnızca M1210 Series)

Faksı bir dahili telefon numarasıyla ayarlama

    Bu ayar açık olduğunda, telefonun tuş takımında sırayla 1-2-3 tuşlarına basarak gelen faks aramasını alması için ürünü uyarabilirsiniz. Varsayılan değer Açık olarak ayarlanmıştır. Bu ayarı yalnızca darbeli arama kullanıyorsanız veya telefon şirketinizin 1-2-3 dizisini kullanan bir servisi varsa kapatın. Ürünle çakışması durumunda telefon şirketinin servisi çalışmaz.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Alma ayar menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Dahili Telefon menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra seçimi kaydetmek için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Bağımsız faks olarak ayarlama

    1.
    Ürünün paketini açın ve ürünü kurun.
    2.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    3.
    Ok düğmelerini kullanarak Sistem ayarı menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Saat/Tarih menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak 12 saatlik saat biçimini veya 24 saatlik saat biçimini seçin ve sonra OK düğmesine basın.
    6.
    Tuş takımını kullanarak geçerli saati girin.
    7.
    Aşağıdakilerden birini tamamlayın:
    ●
    12 saatlik saat biçimi için, ok düğmelerini kullanarak dördüncü karakterden sonraya gidin. Öğleden önce için 1'i, öğleden sonra için 2'yi seçin. OK düğmesine basın.
    ●
    24 saatlik saat biçimi için, OK düğmesine basın.
    8.
    Tuş takımını kullanarak geçerli tarihi girin. Ayı, günü ve yılı belirtmek için iki basamak kullanın. OK düğmesine basın.
    9.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    10.
    Ok düğmelerini kullanarak Faks başlığı menüsünü seçin ve sonra OK düğmesine basın.
    11.
    Faks numaranızı ve firma adınızı veya başlığınızı girmek için tuş takımını kullanın ve sonra OK düğmesine basın.
    NOT:

    Faks numarası için maksimum 20 karakter, firma adı için maksimum 25 karakter girebilirsiniz.
    12.
    Diğer ayarları ürünün kullanılacağı ortam için gerektiği şekilde yapın.


Faks (yalnızca M1210 Series)

Faks ayarlarını yapılandırma

Ürünün faks ayarları kontrol panelinden, HP Araç Kutusu yazılımından veya HP Yönlendirici'den ayarlanabilir. İlk ayar işlemi sırasında, ayarları yapılandırmak için HP Faks Ayar Sihirbazı kullanılabilir.

ABD'de ve diğer birçok ülkede/bölgede, saatin, tarihin ve diğer başlık bilgilerinin ayarlanması yasal bir gerekliliktir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kontrol panelini kullanarak faks saatini, tarihini ve başlığını ayarlama


Faks (yalnızca M1210 Series)

Kontrol panelini kullanarak faks saatini, tarihini ve başlığını ayarlama

    Kontrol panelini kullanarak tarihi, saati ve başlığı ayarlamak için aşağıdaki adımları tamamlayın:

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Sistem ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Saat/Tarih menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak 12 saatlik saat biçimini veya 24 saatlik saat biçimini seçin ve sonra OK düğmesine basın.
    5.
    Tuş takımını kullanarak geçerli saati girin.
    6.
    Aşağıdakilerden birini tamamlayın:
    ●
    12 saatlik saat biçimi için, ok düğmelerini kullanarak dördüncü karakterden sonraya gidin. Öğleden önce için 1'i, öğleden sonra için 2'yi seçin. OK düğmesine basın.
    ●
    24 saatlik saat biçimi için, OK düğmesine basın.
    7.
    Tuş takımını kullanarak geçerli tarihi girin. Ayı, günü ve yılı belirtmek için iki basamak kullanın. OK düğmesine basın.
    8.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    9.
    Ok düğmelerini kullanarak Faks başlığı menüsünü seçin ve sonra OK düğmesine basın.
    10.
    Faks numaranızı ve firma adınızı veya başlığınızı girmek için tuş takımını kullanın ve sonra OK düğmesine basın.
    NOT:

    Faks numarası için maksimum 20 karakter, firma adı için maksimum 25 karakter girebilirsiniz.


Faks (yalnızca M1210 Series)

HP Faks Ayar Sihirbazı'nı Kullanma

Yazılım yükleme işlemini tamamladıysanız, bilgisayarınızdan faks göndermeye hazırsınız demektir. Yazılımı yüklediğinizde faks ayar işlemini tamamlamadıysanız, HP Faks Ayar Sihirbazı'nı kullanarak istediğiniz zaman tamamlayabilirsiniz.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks saatini, tarihini ve başlığını ayarlama
  • Faks başlıklarında ortak yerel harfleri kullanma


Faks (yalnızca M1210 Series)

Faks saatini, tarihini ve başlığını ayarlama

    1.
    Başlat'ı ve sonra Programlar'ı tıklatın.
    2.
    HP'yi tıklatın, ürünün adını tıklatın ve sonra HP Faks Ayar Sihirbazı'nı tıklatın.
    3.
    Saati, tarihi ve faks başlığını ayarlamak ve diğer bazı ayarları yapmak için HP Faks Ayar Sihirbazı'nda ekrandaki yönergeleri izleyin.


Faks (yalnızca M1210 Series)

Faks başlıklarında ortak yerel harfleri kullanma

    Adınızı başlığa girmek veya bir tek dokunmalı tuş, hızlı arama girişi ya da grup arama girişi için ad girmek üzere kontrol panelini kullanırken, girmek istediğiniz harf görüntülenene kadar uygun alfanümerik düğmeye arka arkaya basın. Ardından, harfi seçip sonraki boşluğa geçmek için sağ ok [image] düğmesine basın. Aşağıdaki tabloda her alfanümerik düğmede hangi harflerin ve rakamların görüntülendiği gösterilmektedir.

    Tuş numarası
    Karakterler
    1
    1
    2
    A B C a b c 2
    3
    D E F d e f 3
    4
    G H I g h i 4
    5
    J K L j k l 5
    6
    M N O m n o 6
    7
    P Q R S p q r s 7
    8
    T U V t u v 8
    9
    W X Y Z w x y z 9
    0.0
    0.0
    *
    ( ) + - . / , “ * & @
    #
    boşluk # ,

    NOT:

    sağ ok [image] düğmesini kullanarak imleci kontrol paneline taşıyın ve karakterleri silmek için sol ok [image] düğmesini kullanın.


Faks (yalnızca M1210 Series)

Telefon defterini kullanma

Sık çevrilen faks numaralarını (100 girişe kadar) depolayabilirsiniz.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks telefon defterini oluşturmak ve düzenlemek için kontrol panelini kullanma
  • Microsoft Outlook kişilerini faks telefon defterine aktarma veya dışarı aktarma
  • Diğer programlardaki telefon defteri verilerini kullanma
  • Telefon defteri silme


Faks (yalnızca M1210 Series)

Faks telefon defterini oluşturmak ve düzenlemek için kontrol panelini kullanma

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.

    Ürün kontrol paneli

    2.
    Ok düğmelerini kullanarak Telefon Defteri menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Ekle/Düzenle menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Faks numarasını ve adını girin ve OK düğmesine basın.


Faks (yalnızca M1210 Series)

Microsoft Outlook kişilerini faks telefon defterine aktarma veya dışarı aktarma

    1.
    HP Araç Kutusu programını açın.
    2.
    Faks'ı ve sonra Faks Telefon Defteri'ni tıklatın.
    3.
    Programın telefon defterini bulun ve sonra Al'ı tıklatın.


Faks (yalnızca M1210 Series)

Diğer programlardaki telefon defteri verilerini kullanma
    NOT:

    Başka bir programdan telefon defterinin alınabilmesi için, önce söz konusu programda verme özelliğini kullanmanız gerekir.

    HP Araç Kutusu diğer yazılım programlarından kişi bilgilerini alabilir. Aşağıdaki tabloda HP Araç Kutusu tarafından desteklenen programlar gösterilmektedir.

    Program
    Tanım
    Microsoft Outlook
    Kişisel Adres Defteri (PAB) girişleri, Kişiler girişleri veya ikisinin birleşimi seçilebilir. Yalnızca birleştirme seçeneği belirlendiğinde PAB'deki kişiler ve gruplarla Kişiler'deki kişiler birleştirilir.
    Kişiler girişinde hem ev hem de iş faks numarası varsa iki giriş görüntülenir. Bu iki girişin "ad" bilgisi değiştirilir. İş girişindeki ada ":(B)" (Business; İş) eklenir, ev girişindeki ada ise ":(H)" (Home; Ev) eklenir.
    Yinelenen bir giriş (Kişiler'de ve PAB'de aynı ada ve faks numarasına sahip birer giriş) varsa, tek bir giriş görüntülenir. Ancak, PAB'deki bir girişin aynısı Kişiler'de varsa ve Kişiler'deki girişin hem iş hem de ev faks numarası bulunuyorsa, girişlerin üçü de görüntülenir.
    Windows Adres Defteri
    Outlook Express ve Internet Explorer tarafından kullanılan Windows Adres Defteri (WAB) desteklenmektedir. Bir kişinin hem ev hem de iş faks numarası varsa iki giriş görüntülenir. Bu iki girişin "ad" bilgisi değiştirilir. İş girişindeki ada ":(B)" (İ) eklenir, ev girişindeki ada da ":(H)" (E) eklenir.
    Goldmine
    Goldmine sürüm 4.0 desteklenmektedir. HP Araç Kutusu, Goldmine tarafından en son kullanılan dosyayı alır.
    Symantec Act!
    Act! sürümleri 4.0 ve 2000 desteklenmektedir. HP Araç Kutusu, Act! tarafından en son kullanılan veritabanını alır.


Faks (yalnızca M1210 Series)

Telefon defteri silme

    Ürüne programlanan tüm telefon defteri girişlerini silebilirsiniz.

    DİKKAT:

    Telefon defteri girişleri silindikten sonra kurtarılamaz.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.

    Ürün kontrol paneli

    2.
    Ok düğmelerini kullanarak Telefon Defteri menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Tümünü sil öğesini seçin ve sonra OK düğmesine basın.
    4.
    Silmeyi onaylamak için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Faks ayarlarını yapılandırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks gönderme ayarları
  • Faks alma ayarları
  • Faks yoklamayı ayarlama


Faks (yalnızca M1210 Series)

Faks gönderme ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Özel arama simgeleri ve seçeneklerini ayarlama
  • Çevir sesi algılamayı ayarlama
  • Otomatik yeniden çevirmeyi ve yeniden çevirmeler arasındaki süreyi ayarlama
  • Açık/koyu ayarını ve çözünürlüğü ayarlama
  • Kapak sayfası şablonları
  • Faks kapak sayfasını özelleştirme


Faks (yalnızca M1210 Series)

Özel arama simgeleri ve seçeneklerini ayarlama

Çevirdiğiniz bir faks numarasına duraklamalar ekleyebilirsiniz. Duraklatmalar çoğunlukla uluslararası arama yaparken veya dış hatta bağlanırken gerekli olur.

●
Arama duraklaması ekleme: Kontrol paneli ekranında, arama sırasında bu noktada bir duraklatma olacağını gösteren bir virgül (,) görünene kadar Duraklat # düğmesine art arda basın.
●
Çevir sesi için duraklama ekleme: Ürünün telefon numarasının geri kalanını çevirmeden önce çevir sesi beklemesini sağlamak için kontrol paneli ekranında W görünene kadar * Simgeler düğmesine art arda basın.
●
Arama aktarma ekleme: Ürünün arama aktarma gerçekleştirmesini sağlamak için, kontrol paneli ekranında R görünene kadar * Simgeler düğmesine art arda basın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Arama Öneki Ayarlama


Faks (yalnızca M1210 Series)

Arama Öneki Ayarlama

    Arama öneki, kontrol panelinde veya yazılımdan girdiğiniz her faks numarasının başına otomatik olarak eklenen bir numara veya numara grubudur. Arama öneki için en çok 50 karakter girilebilir.

    Varsayılan değer Kapalı olarak ayarlanmıştır. Örneğin şirketinizin telefon sisteminin dışındaki bir telefon hattına ulaşmak için 9 gibi bir numara çevirmeniz gerekiyorsa, bu ayarı açmak ve bir önek girmek isteyebilirsiniz. Bu ayar etkin durumdayken, el ile aramayı kullanarak arama öneki olmadan bir faks numarasını arayabilirsiniz.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Gönderme ayarı menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Arama Öneki menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.
    6.
    Açık seçeneğini belirlediyseniz, öneki girmek için tuş takımını kullanın ve sonra OK düğmesine basın. Numara, duraklatma ve arama simgelerini kullanabilirsiniz.


Faks (yalnızca M1210 Series)

Çevir sesi algılamayı ayarlama

Normal olarak, ürün hemen faks numarasını aramaya başlar. Ürünü telefonunuzla aynı hatta kullanıyorsanız çevir sesi algılama ayarını açın. Bu ayar, birisi telefondayken ürünün faks göndermesini engeller.

Çevir sesi algılama için fabrika varsayılan değeri Fransa ve Macaristan için Açık, tüm diğer ülkeler/bölgeler için Kapalı olarak ayarlanmıştır.

1.
Kontrol panelinde Kurulum [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Faks Gönderme ayarı menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Çevir sesini algıla menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tonlu aramayı veya darbeli aramayı seçme


Faks (yalnızca M1210 Series)

Tonlu aramayı veya darbeli aramayı seçme

    Ürünü tonlu arama veya darbeli arama moduna ayarlamak için bu yordamı uygulayın. Fabrika varsayılan değeri Tonlu olarak ayarlanmıştır. Telefon hattının tonlu aramayı kullanamadığından emin olmadıkça bu ayarı değiştirmeyin.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Gönderme ayarı menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Arama Modu menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Tonlu veya Darbeli öğesini seçin ve sonra seçimi kaydetmek için OK düğmesine basın.

    NOT:

    Darbeli arama seçeneği tüm ülkelerde/bölgelerde bulunmaz.


Faks (yalnızca M1210 Series)

Otomatik yeniden çevirmeyi ve yeniden çevirmeler arasındaki süreyi ayarlama

    Alıcı faks makinesi yanıt vermediği veya meşgul olduğu için ürün faks gönderemediyse, meşgulse tekrar ara, yanıt yoksa tekrar ara ve iletişim hatası olduğunda tekrar ara seçeneklerine göre ürün tekrar aramayı dener. Bu seçenekleri açmak veya kapatmak için bu bölümdeki yordamları uygulayın.

    Meşgul olduğunda tekrar ara seçeneğini ayarlama

    Bu seçenek açıksa, ürün meşgul sinyali aldığında otomatik olarak tekrar arar. Meşgul olduğunda tekrar ara seçeneği için fabrika varsayılan değeri Açık olarak ayarlanmıştır.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Gönderme ayarı menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Meşgulse tkr ara menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.

    Yanıt yoksa tekrar ara seçeneğini ayarlama

    Bu seçenek açıksa, alıcı makine yanıt vermezse ürün otomatik olarak tekrar arar. Yanıt yoksa tekrar ara seçeneği için fabrika varsayılan değeri Kapalı olarak ayarlanmıştır.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Gönderme ayarı menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Ynt yok tkr ara menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.

    İletişim hatası olduğunda tekrar ara seçeneğini ayarlama

    Bu seçenek açıksa, herhangi bir iletişim hatası oluştuğunda ürün otomatik olarak tekrar arar. İletişim hatası olduğunda tekrar ara seçeneği için fabrika varsayılan değeri Açık olarak ayarlanmıştır.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Gönderme ayarı menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak T.Ara İltşm Hata menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.


Faks (yalnızca M1210 Series)

Açık/koyu ayarını ve çözünürlüğü ayarlama

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Varsayılan açık/koyu (kontrast) ayarını ayarlama
  • Çözünürlük ayarlarını ayarlama


Faks (yalnızca M1210 Series)

Varsayılan açık/koyu (kontrast) ayarını ayarlama

    Kontrast, gönderilmekte olan faksın açıklık ve koyuluğunu etkiler.

    Varsayılan açık/koyu ayarı, fakslanan öğelere normal olarak uygulanan kontrast değeridir. Kaydırma çubuğu varsayılan ayar olarak ortada bulunur.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Gönderme ayarı menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Vars. açık/koyu menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Faksı orijinaline göre daha koyu yapmak için sol ok [image] düğmesini sağa veya faksı orijinaline göre daha açık yapmak için sağ ok [image] düğmesini sola taşıyın.
    6.
    Seçiminizi kaydetmek için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Çözünürlük ayarlarını ayarlama
    NOT:

    Çözünürlüğün artırılması faks boyutunu artırır. Büyük boyutlu fakslar gönderme süresini artırır ve ürünün kullanılabilir belleğini aşabilir.

    Çözünürlük için fabrika varsayılan değeri Yüksek olarak ayarlanmıştır.

    Tüm faks işlerinde kullanılmak üzere varsayılan çözünürlüğü aşağıdaki ayarlardan birine değiştirmek için bu yordamı uygulayın:

    ●
    Standart: Bu ayar en düşük kaliteyi ve en kısa iletim süresini sağlar.
    ●
    Yüksek: Bu ayar Standart ayarından daha yüksek bir çözünürlük kalitesi sağlar ve genellikle metin belgeleri için uygundur.
    ●
    Çok yüksek: Bu ayar metin ve grafiklerin karışık olarak bulunduğu belgelerde en iyi sonucu verir. İletim süresi Yüksek ayarına göre daha uzundur ancak Fotoğraf ayarından daha kısadır.
    ●
    Fotoğraf: Bu ayar en iyi görüntüleri sağlar ancak iletim süresini büyük ölçüde artırır.
    Varsayılan çözünürlük ayarını ayarlama

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Gönderme ayarı menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Vars. Çözünürlük menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Çözünürlük ayarını değiştirmek için ok düğmelerini kullanın.
    6.
    Seçiminizi kaydetmek için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Kapak sayfası şablonları

    PC Faks Gönderme yazılım programında birkaç işe yönelik ve kişisel faks kapak sayfası şablonu bulunmaktadır.

    NOT:

    Kapak sayfası şablonlarında değişiklik yapılamaz. Şablonların içindeki alanlar düzenlenebilmekle birlikte, şablonların kendileri sabit formlardır.


Faks (yalnızca M1210 Series)

Faks kapak sayfasını özelleştirme

    1.
    PC Faks Gönderme yazılım programını açın.
    2.
    Faks bölümünde, alıcının faks numarasını, adını ve şirketini girin.
    3.
    Çözünürlük bölümünde, bir çözünürlük ayarı seçin.
    4.
    Faksa İliştir bölümünde, Kapak Sayfası'nı seçin.
    5.
    Notlar ve Konu metin kutularına diğer bilgileri girin.
    6.
    Kapak Sayfası Şablonu açılır listesinde, bir şablon seçin ve sonra Belge Tepsisindeki Sayfalar öğesini seçin.
    7.
    Aşağıdakilerden birini yapın:
    ●
    Kapak sayfasını önizlemeden göndermek için Şimdi Gönder düğmesini tıklatın.
    ●
    Faksı göndermeden önce kapak sayfasını görüntülemek için Önizleme düğmesini tıklatın.


Faks (yalnızca M1210 Series)

Faks alma ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks iletmeyi ayarlama
  • Yanıtlama modunu ayarlama
  • Faks numaralarını bloke etme veya blokeyi kaldırma
  • Yanıtlama çalma sayısını ayarlama
  • Özel çalmayı ayarlama
  • Gelen fakslar için otomatik küçültmeyi kullanma
  • Faks yeniden yazdırma ayarlarını yapılandırma
  • Sessizlik algılama modunu ayarlama
  • Faks ses seviyesini ayarlama
  • Alınan faksları damgalamayı ayarlama
  • Özel alma özelliğini ayarlama


Faks (yalnızca M1210 Series)

Faks iletmeyi ayarlama

    Ürününüzü, gelen faksları başka bir faks numarasına iletmek üzere ayarlayabilirsiniz. Faks ürününüze geldiğinde bellekte saklanır. Ürün daha sonra belirttiğiniz faks numarasını arar ve faksı gönderir. Bir hata nedeniyle (örneğin, numara meşgul olabilir) ürün bir faksı iletemezse ve yinelenen tekrar arama denemeleri başarısız olursa, ürününüz faksı yazdırır.

    Faks alırken ürünün belleği tükenirse, gelen faks sonlandırılır ve yalnızca bellekte saklanmış olan sayfalar ve kısmi sayfalar iletilir.

    Ürün faks iletme özelliğini kullanırken, faksları bilgisayarın değil ürünün alıyor olması ve yanıt modunun Otomatik olarak ayarlanmış olması gerekir.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Alma ayar menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Faksı ilet menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.
    6.
    Faks iletme özelliğini açarsanız, faksın gönderileceği faks numarasını belirtmek için tuş takımını kullanın ve sonra seçimi kaydetmek için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Yanıtlama modunu ayarlama

    Duruma bağlı olarak, ürünün yanıtlama modunu Otomatik, TAM, Faks/Tel veya El ile olarak ayarlayın. Fabrika varsayılan değeri Otomatik olarak ayarlanmıştır.

    ●
    Otomatik: Ürün, belirli bir çalma sayısından sonra veya özel faks sesini algıladıktan sonra, gelen aramaları yanıtlar.
    ●
    TAM: Ürün aramayı otomatik olarak yanıtlamaz. Bunun yerine, faks sinyalini algılayana kadar bekler.
    ●
    Faks/Tel: Ürün, gelen aramayı hemen yanıtlar. Faks sinyalini algılarsa, aramayı faks olarak işler. Faks sinyali algılamazsa, size gelen sesli aramayı bildirmek için duyulan bir ses çıkarır.
    ●
    El ile: Ürün, aramayı hiç yanıtlamaz. Faks alma işlemini, kontrol panelindeki Faks Gönderme [image] düğmesine basarak ya da aynı hatta bağlı telefonun ahizesini kaldırıp 1-2-3 tuşlarına basarak başlatmanız gerekir.

    Yanıt modunu ayarlamak veya değiştirmek için aşağıdaki adımları uygulayın:

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Alma ayar menüsünü seçin ve sonra OK düğmesine basın.
    4.
    OK düğmesine basarak Yanıt modu menüyü seçebilirsiniz.
    5.
    Ok düğmelerini kullanarak yanıt modunu seçin ve sonra OK düğmesine basın.


Faks (yalnızca M1210 Series)

Faks numaralarını bloke etme veya blokeyi kaldırma

    Belirli kişilerden veya işletmelerden faks almak istemiyorsanız, kontrol panelini kullanarak 30 adete kadar faks numarasını bloke edebilirsiniz. Bir faks numarasını bloke ederseniz ve o numaradan birisi size faks gönderirse, kontrol paneli numaranın bloke edilmiş olduğunu gösterir, faks yazdırılmaz ve belleğe kaydedilmez. Bloke edilen faks numaralarından gönderilen fakslar faks etkinlik günlüğünde "atıldı" olarak işaretlenir. Bloke edilen faks numaralarının blokesini tek tek veya tümden kaldırabilirsiniz.

    NOT:

    Bloke bir faksı gönderen kişiye faks gönderme işleminin başarısız olduğu bildirilmez.

    Kontrol panelini kullanarak faks numaralarını bloke etmek veya blokesini kaldırmak için aşağıdaki adımları uygulayın:

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Alma ayar menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Faksları bloke et menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Bir faks numarasını bloke etmek için, ok düğmelerini kullanarak Giriş ekle öğesini seçin ve ardından OK düğmesine basın. Faks numarasını tam olarak başlıkta göründüğü gibi (boşluklar dahil) girin ve ardından OK düğmesine basın. Bloke edilen numara için bir ad girin ve sonra OK düğmesine basın.

    Tek bir faks numarasının engelini kaldırmak için, ok düğmelerini kullanarak Girişi sil öğesini seçin ve sonra OK düğmesine basın. Ok düğmelerini kullanarak silmek istediğiniz faks numarasını seçin ve sonra silme işlemlerini onaylamak için OK düğmesine basın.

    Tüm faks numaralarındaki blokeyi kaldırmak için, ok düğmelerini kullanarak Tümünü temizle öğesini seçin ve sonra OK düğmesine basın. Silme işlemlerini onaylamak için OK düğmesine yeniden basın.


Faks (yalnızca M1210 Series)

Yanıtlama çalma sayısını ayarlama

    Yanıtlama modu Otomatik olarak ayarlandığında, ürünün yanıtlama çalma sayısı ayarı, ürünün telefon kaç kez çaldıktan sonra gelen aramayı yanıtlayacağını belirler.

    Ürün hem faks, hem telefon aramalarını alan (paylaşılan hat) ve telesekreter de kullanan bir hatta bağlıysa, yanıtlama çalma sayısı ayarını yapmanız gerekebilir. Ürünün yanıtlama çalma sayısı, telesekreterin yanıtlama çalma sayısından daha büyük olmalıdır. Böylece, gelen arama bir sesli görüşme içinse, telesekreterin bunu yanıtlaması ve iletiyi kaydetmesi sağlanır. Telesekreter aramayı yanıtlarken ürün de aramayı dinler ve faks sesi algılarsa otomatik olarak yanıtlar.

    Yanıtlama çalma sayısının varsayılan ayarı ABD ve Kanada için beş, diğer ülkeler/bölgeler için ikidir.

    Kullanılacak yanıtlama çalma sayısını belirlemek için aşağıdaki tablodan yararlanın.

    Telefon hattının türü
    Önerilen yanıtlama çalma sayısı ayarı
    Özel faks hattı (yalnızca faks aramalarını alır)
    Kontrol paneli ekranında görüntülenen aralık içinde bir çalma sayısına ayarlayın. (İzin verilen en az ve en çok çalma sayısı ülkeye/bölgeye göre değişir).
    İki ayrı numarası ve çalma sesi servisi olan bir hat
    Bir veya iki çalma. (Diğer telefon numarası için telesekreteriniz veya bilgisayar üzerinden sesli postanız varsa, ürünün yanıtlama sisteminden daha yüksek bir çalma sesi sayısına ayarlanmasına dikkat edin. Ayrıca, sesli aramalarla faks aramalarını ayırt etmek için özel çalma özelliğini kullanın.)
    Yalnızca bağlı tek telefonu olan paylaşılan hat (hem faks, hem telefon aramalarını alır)
    Beş veya daha çok çalma.
    Bağlı bir telesekreteri veya bilgisayar üzerinden sesli postası olan paylaşılan hat (hem faks, hem telefon aramalarını alır)
    Telesekreter veya bilgisayar üzerinden sesli posta çalma sayısından iki fazla.

    Yanıtlama çalma sayısını ayarlamak veya değiştirmek için aşağıdaki adımları uygulayın:

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Alma ayar menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Yanıtlama çalma sayısı menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Yanıtlama çalma sayısını girmek için tuş takımını kullanın ve ardından OK düğmesine basın.


Faks (yalnızca M1210 Series)

Özel çalmayı ayarlama

    Çalma sesi veya özel çalma servisi bazı yerel telefon şirketleri tarafından sağlanır. Bu servis, tek bir hat üzerinde birden çok telefon numarasına sahip olmanızı sağlar. Her telefon numarasının ayrı bir çalma sesi vardır; böylece sesli görüşme için gelen aramaları siz, faks aramalarını da ürün yanıtlayabilir.

    Telefon şirketinde bir çalma sesi servisine aboneyseniz, ürünü doğru çalma sesini yanıtlayacak şekilde ayarlamanız gerekir. Benzersiz çalma sesleri tüm ülkelerde/bölgelerde desteklenmez. Bu servisin ülkenizde/bölgenizde kullanılıp kullanılamadığını öğrenmek için telefon şirketine başvurun.

    NOT:

    Çalma sesi servisini kullanmıyorsanız ve çalma sesi ayarını varsayılan Tüm Çalmalar ayarından farklı olacak şekilde değiştirirseniz, ürün faksları alamayabilir.

    Ayarlar aşağıdaki gibidir:

    ●
    Tüm Çalmalar: Ürün, telefon hattından gelen tüm aramaları yanıtlar.
    ●
    Tek: Ürün, tek bir çalma sesi çıkaran tüm aramaları yanıtlar.
    ●
    Çift: Ürün, çift çalma sesi çıkaran tüm aramaları yanıtlar.
    ●
    Üçlü: Ürün, üçlü çalma sesi çıkaran tüm aramaları yanıtlar.
    ●
    İkili-Üçlü: Ürün, ikili veya üçlü çalma sesi çıkaran tüm aramaları yanıtlar.

    Aramaları yanıtlamak üzere çalma seslerini değiştirmek için aşağıdaki adımları uygulayın:

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Alma ayar menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Yanıt Çalma Tipi menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak istediğiniz çalma sesini seçin ve sonra OK düğmesine basın.
    6.
    Ürünün kurulumu tamamlandıktan sonra, çalma sesi servisinin doğru çalıştığından emin olmak için birisinden size faks göndermesini isteyin.


Faks (yalnızca M1210 Series)

Gelen fakslar için otomatik küçültmeyi kullanma

    Sayfaya sığdır seçeneği açıksa, ürün, bilgileri varsayılan kağıt boyutuna sığdırmak için uzun faksları otomatik olarak %75'e kadar küçültür (örneğin faks boyutu legal'den letter'a küçültülür).

    Sayfaya sığdır seçeneği kapalıysa, uzun fakslar tam boyutunda birden fazla sayfaya yazdırılır. Gelen faksları otomatik küçültme için fabrika varsayılan değeri Açık olarak ayarlanmıştır.

    Faksları damgala seçeneği açıksa, otomatik küçültmeyi de açmak isteyebilirsiniz. Bu, gelen faksların boyutunu biraz küçültür ve sayfa damgası nedeniyle faksın iki sayfaya yazdırılmasını engeller.

    NOT:

    Varsayılan ortam boyutu ayarının, tepsiye yerleştirilen ortamın boyutu ile eşleştiğinden emin olun.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Alma ayar menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Sayfaya sığdır menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra seçimi kaydetmek için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Faks yeniden yazdırma ayarlarını yapılandırma

    Varsayılan faksı yeniden yazdırma değeri Açık olarak ayarlanmıştır. Bu ayarı kontrol panelinden değiştirmek için aşağıdaki adımları tamamlayın:

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Alma ayar menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Fksl ynd yazdır menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.


Faks (yalnızca M1210 Series)

Sessizlik algılama modunu ayarlama

    Bu ayar, faks iletimi sırasında faks sinyali üretmeyen eski model faks makinelerinden faks alıp alamayacağınızı denetler. Bu belgenin yayınlanması sırasında, bu sessiz model faks makineleri kullanımdaki faks makinelerinin çok küçük bir bölümünü oluşturuyordu. Varsayılan değer Kapalı olarak ayarlanmıştır. Sessizlik algılama modu ayarı yalnızca eski model bir faks makinesi kullanan birinden düzenli olarak faks alıyorsanız değiştirilmelidir.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Alma ayar menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Sessizlik algılandı menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra seçimi kaydetmek için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Faks ses seviyesini ayarlama

Faks seslerinin seviyesini kontrol panelinden denetleyin. Aşağıdaki sesler için değişiklik yapabilirsiniz:

●
Gelen veya giden fakslara ait faks sesleri
●
Gelen fakslar için çalma sesi

Faks ses seviyesi için fabrika varsayılan değeri Yumuşak olarak ayarlanmıştır.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Uyarı ses seviyesini, telefon hattı ses seviyesini ve zil ses seviyesini ayarlama


Faks (yalnızca M1210 Series)

Uyarı ses seviyesini, telefon hattı ses seviyesini ve zil ses seviyesini ayarlama

    1.
    Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Sistem ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Ses seviy. ayar. menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Alarm sesi menüsünü, Telefon hattı ses seviyesi menüsünü veya Çalma sesi menüsünü seçin ve OK düğmesine basın.
    5.
    Kapalı, Yumuşak, Orta veya Yüksek ayarını seçmek için ok düğmelerini kullanın.
    6.
    Seçiminizi kaydetmek için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Alınan faksları damgalamayı ayarlama

    Ürün, gönderenin tanımlama bilgilerini alınan her faksın üst kısmına yazdırır. Gelen faksları, alındığı tarih ve saati onaylamak amacıyla kendi faks üstbilginizi kullanarak damgalamayı da seçebilirsiniz. Alınan faksları damgalama seçeneğinin fabrika varsayılan değeri Kapalı olarak ayarlanmıştır.

    NOT:

    Alım damgalama özelliği etkinleştirilirse, sayfa boyutu büyüyebilir ve bu da aygıtın ikinci bir sayfa yazdırmasına neden olur.
    NOT:

    Bu seçenek yalnızca ürünün yazdırdığı alınan fakslar için geçerlidir.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Alma ayar menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Faksları damgala menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra seçimi kaydetmek için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Özel alma özelliğini ayarlama
    NOT:

    Özel alma özelliği son faksı yeniden yazdırma özelliğini etkilemez. Erişimi alınan tüm fakslarla sınırlamak için, Fksl ynd yazdır ayarının Kapalı olarak belirlendiğinden emin olun.

    Özel alma özelliği etkin olduğunda, alınan fakslar bellekte depolanır. Depolanan faksları yazdırmak için bir kişisel kimlik numarası (PIN) gerekir.

    Özel alma özelliğini açma

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Alma ayar menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Özel alma menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Açık öğesini seçin ve sonra OK düğmesine basın.
    6.
    Tuş takımını kullanarak ürünün güvenlik parolasını girin ve sonra OK düğmesine basın.
    7.
    Ürün güvenlik parolasını onaylamak için, tuş takımını kullanarak ürün güvenlik parolasını yeniden girin ve sonra OK düğmesine basın.

    Özel alma özelliğini kapatma

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Tuş takımını kullanarak ürünün güvenlik parolasını girin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Faks Alma ayar menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Özel alma menüsünü seçin ve sonra OK düğmesine basın.
    6.
    Ok düğmelerini kullanarak Kapalı öğesini seçin ve sonra OK düğmesine basın.

    Faks belleğinde yazdırılmamış faks varsa, aygıt faksları yazdırır ve bellekten siler.


Faks (yalnızca M1210 Series)

Faks yoklamayı ayarlama

    Başka birisi bir faksı yoklanmak üzere ayarlamışsa faksın sizin ürününüze gönderilmesini isteyebilirsiniz. (Bu işleme başka bir makineyi yoklama denir.)

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks işlevleri menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Yoklama alımı öğesini seçin ve sonra OK düğmesine basın.

    Ürün diğer faks makinesini arar ve faksı ister.


Faks (yalnızca M1210 Series)

Faksı kullanma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks yazılımı
  • Faksı iptal etme
  • Bellekteki faksları silme
  • Faksı bir DSL, PBX veya ISDN sisteminde kullanma
  • VoIP hizmetinde faks kullanma
  • Faks belleği
  • Faks gönderme
  • Faks alma


Faks (yalnızca M1210 Series)

Faks yazılımı

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Desteklenen faks programları


Faks (yalnızca M1210 Series)

Desteklenen faks programları

    Ürünle birlikte gelen PC faks programı, ürünle çalışan tek PC faks programıdır. Bilgisayarda önceden yüklü bulunan bir PC faks programının kullanılabilmesi için, bilgisayara bağlı olan modemle birlikte kullanılması gerekir; ürünün modemi üzerinden çalışamaz.


Faks (yalnızca M1210 Series)

Faksı iptal etme

Alıcı numarası aranmakta olan tek bir faksı veya gönderilmekte ya da alınmakta olan bir faksı iptal etmek için bu yönergeleri uygulayın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Geçerli faksı iptal etme
  • Bekleyen bir faks işini iptal etme


Faks (yalnızca M1210 Series)

Geçerli faksı iptal etme

    Kontrol panelindeki İptal [image] düğmesine basın. Henüz gönderilmemiş olan sayfalar varsa iptal edilir. İptal [image] düğmesine basıldığında da grup arama işleri durdurulur.


Faks (yalnızca M1210 Series)

Bekleyen bir faks işini iptal etme

    Aşağıdaki durumlarda faks işini iptal etmek için bu yordamı uygulayın:

    ●
    Ürün, bir meşgul sinyali, yanıtsız arama veya iletişim hatasıyla karşılaştıktan sonra tekrar aramak için bekliyor.
    ●
    Faks daha sonra gönderilmek üzere zamanlanmış.

    Faks İşi Durumu menüsünü kullanarak bir faks işini iptal etmek için aşağıdaki adımları uygulayın:

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks İşi durumu menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Temizlemek istediğiniz işe varıncaya kadar ok düğmelerini kullanarak bekleyen işler arasında gezinin.
    4.
    İptal etmek istediğiniz işi seçmek için OK düğmesine basın.
    5.
    İşi silmek istediğinizi doğrulamak için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Bellekteki faksları silme

    Bu yordamı yalnızca bir başkasının ürününüze erişimi olduğundan ve bellekteki faksları yeniden yazdırmak isteyebileceğinden kuşkulanırsanız kullanın.

    DİKKAT:

    Bu yordam, yeniden yazdırma belleğini silmeye ek olarak, gönderilmekte olan faksları, tekrar aranmak üzere bekleyen gönderilmemiş faksları, ileri bir tarihte gönderilmek üzere zamanlanan faksları ve yazdırılmamış veya iletilmemiş faksları da siler.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks işlevleri menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Kayıtlı faks sil öğesini seçin ve sonra OK düğmesine basın.
    4.
    Silmeyi onaylamak için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Faksı bir DSL, PBX veya ISDN sisteminde kullanma

HP ürünleri özellikle geleneksel analog telefon servisleriyle kullanılmak üzere tasarlanmıştır. DSL, PBX, ISDN hatlarıyla veya VoIP servisleriyle çalışmak üzere tasarlanmamışlardır, ancak doğru ayar ve donanımla bunlar üzerinde çalışabilirler.

NOT:

HP, DSL, PBX, ISDN ve VoIP ayar seçeneklerini servis sağlayıcısıyla görüşmenizi önerir.

HP LaserJet ürünü tüm dijital telefon ortamlarıyla uyumlu olmayan (bir dijitalden analoğa dönüştürücü kullanılmadıkça) analog bir aygıttır . HP ürünün dijital ortamlarla veya dijitalden analoğa dönüştürücülerle uyumlu olacağını garanti etmez.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • DSL
  • PBX
  • ISDN


Faks (yalnızca M1210 Series)

DSL

    Dijital abone hattı (DSL), standart bakır telefon telleri üzerinden dijital teknoloji kullanır. Bu ürün dijital sinyallerle doğrudan uyumlu değildir. Bununla birlikte, DSL kurulumu sırasında yapılandırma belirtilirse, sinyal ayrıştırılarak bant genişliğinin bir kısmı analog sinyal (ses ve faks için) göndermek, kalan bant genişliği de dijital verileri göndermek için kullanılabilir.

    NOT:

    Tüm fakslar DSL servisleriyle uyumlu değildir. HP, ürünün tüm DSL servisi hatlarıyla veya sağlayıcılarıyla uyumlu olacağını garanti etmez.

    DSL modem yüksek geçirgen bir filtre gerektirir. Servis sağlayıcısı genel olarak, normal telefon kablo şebekesi için alçak geçirgen bir filtre sağlar.

    NOT:

    Daha fazla bilgi veya yardım için DSL sağlayıcısına başvurun.


Faks (yalnızca M1210 Series)

PBX

    Ürün, tüm dijital telefon ortamlarında uyumlu olmayan analog bir aygıttır. Faks işlevleri için dijitalden analoğa filtreler veya dönüştürücüler gerekebilir. PBX ortamında fakslama sorunları oluşursa, yardım için PBX sağlayıcısına başvurmak gerekebilir. HP ürünün dijital ortamlarla veya dijitalden analoğa dönüştürücülerle uyumlu olacağını garanti etmez.

    Daha fazla bilgi ve yardım için PBX sağlayıcısına başvurun.


Faks (yalnızca M1210 Series)

ISDN

    Daha fazla bilgi ve yardım için ISDN sağlayıcısına başvurun.


Faks (yalnızca M1210 Series)

VoIP hizmetinde faks kullanma

    Sağlayıcı IP üzerinden faks servislerini desteklediğini özel olarak belirtmedikçe, Internet protokolü üzerinden ses (VoIP) servisleri genellikle faks makineleriyle uyumsuzdur.

    Ürün bir VoIP ağında faks alıp gönderme sorunlarıyla karşılaşıyorsa, tüm kabloların ve ayarların doğru olduğundan emin olun. Faks hızı ayarının düşürülmesi, ürünün bir VoIP ağı üzerinden faks göndermesine olanak tanıyabilir.

    Fakslama sorunları devam ederse VoIP sağlayıcısına başvurun.


Faks (yalnızca M1210 Series)

Faks belleği

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Elektrik kesintisi olduğunda faks belleği korunur


Faks (yalnızca M1210 Series)

Elektrik kesintisi olduğunda faks belleği korunur

    Bir elektrik kesintisi olduğunda flash belleği veri kaybına karşı korur. Diğer faks aygıtları faks sayfalarını normal RAM belleğinde veya kısa süreli RAM belleğinde depolar. Normal RAM elektrik kesintisi olduğu anda verileri kaybeder, kısa süreli RAM ise elektrik kesintisi olduktan yaklaşık 60 dakika sonra verileri kaybeder. Flash belleği herhangi bir elektrik sağlanmadan verilerini yıllarca korur.


Faks (yalnızca M1210 Series)

Faks gönderme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Flatbed tarayıcıdan fakslama
  • Belge besleyiciden fakslama
  • El ile arayarak fakslama
  • Yazılımdan faks gönderme
  • Faks hattına bağlı bir telefondan numarayı çevirerek faks gönderme
  • Bir faksı daha sonra göndermek için planlama
  • Erişim kodu, kredi kartı veya arama kartı kullanma


Faks (yalnızca M1210 Series)

Flatbed tarayıcıdan fakslama

    1.
    Belgeyi, ön yüzü aşağı gelecek şekilde tarayıcı camına yerleştirin.

    2.
    Kurulum [image] düğmesine basın.
    3.
    Telefon Defteri menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Listeden telefon defteri girişini seçin. Giriş yoksa, numarayı çevirmek için kontrol panelindeki tuş takımını kullanın.
    5.
    Kontrol panelinde Faks Gönderme [image] düğmesine basın. Ürün faks işini başlatır.


Faks (yalnızca M1210 Series)

Belge besleyiciden fakslama

    1.
    Orijinalleri belge besleyiciye yüzü yukarı bakacak şekilde yerleştirin.
    NOT:

    Belge besleyici kapasitesi en fazla 35 sayfa 75 g/m2 veya 20 lb ortamdır.

    DİKKAT:

    Ürüne zarar vermemek için üzerinde silici bant, silici sıvı, ataç veya zımba teli bulunan orijinalleri kullanmayın. Ayrıca fotoğrafları, küçük boyuttaki orijinalleri ve hassas orijinalleri belge besleyiciye yerleştirmeyin.

    Belge besleyicinin konumu

    2.
    Kılavuzları kağıda dayanacak şekilde ayarlayın.

    3.
    Kurulum [image] düğmesine basın.
    4.
    Telefon Defteri menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Listeden telefon defteri girişini seçin. Giriş yoksa, numarayı çevirmek için kontrol panelindeki tuş takımını kullanın.
    6.
    Kontrol panelinde Faks Gönderme [image] düğmesine basın. Ürün faks işini başlatır.


Faks (yalnızca M1210 Series)

El ile arayarak fakslama

    Ürün genellikle Faks Gönderme [image] düğmesine basmanızdan sonra numarayı arar. Ancak bazen, ürünün her rakamı siz bastıkça aramasını isteyebilirsiniz. Örneğin faks aramanızı bir arama kartı kullanarak ücretlendiriyorsanız, faks numarasını aramanız, telefon şirketinizin onay sesini beklemeniz ve ardından arama kartı numarasını aramanız gerekebilir. Uluslararası numaraları ararken numaranın bir kısmını aramanız ve aramaya devam etmeden önce çevir sesini dinlemeniz gerekebilir.

    Bir gruba el ile faks gönderme (geçici fakslama)

    Bir alıcı grubuna faks göndermek için aşağıdaki yönergeleri kullanın:

    1.
    Belgeyi belge besleyici giriş tepsisine yükleyin.
    2.
    Kurulum [image] düğmesine basın.
    3.
    Telefon Defteri menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Listeden telefon defteri girişini seçin. Giriş yoksa, numarayı çevirmek için kontrol panelindeki tuş takımını kullanın.
    5.
    Numaraları aramaya devam etmek için 3. ve 4. adımları yineleyin. Numaraları aramayı bitirince sonraki adıma geçin.
    6.
    Faks Gönderme [image] düğmesine basın.
    7.
    Taranacak başka sayfalarınız varsa, Evet öğesini seçmek üzere 1'e basın ve faks işinin her sayfası için 6. adımı tekrarlayın. İşlemi tamamladıysanız, No öğesini seçmek üzere 2'ye basın.

    Ürün, faksı her faks numarasına gönderir. Gruptaki bir numara meşgulse veya yanıt vermiyorsa, tekrar arama ayarına göre ürün numarayı tekrar arar. Tüm tekrar arama denemeleri başarısız olursa, ürün, hatayı ekleyerek faks etkinlik günlüğünü güncelleştirir ve sonra grupta bir sonraki numaraya geçer.

    El ile yeniden arama

    1.
    Belgeyi belge besleyiciye yerleştirin.
    2.
    Kontrol panelinde Yeniden Çevir [image] düğmesine basın.
    3.
    Faks Gönderme [image] düğmesine basın.
    4.
    Taranacak başka sayfanız varsa, Evet öğesini seçmek üzere 1'e basın ve faks işinin her sayfası için 3. adımı tekrarlayın. İşlemi tamamladıysanız, No öğesini seçmek üzere 2'ye basın.

    Ürün faksı tekrar aradığı numaraya gönderir. Numara meşgulse veya yanıt vermiyorsa, tekrar arama ayarına göre ürün numarayı tekrar arar. Tüm tekrar arama denemeleri başarısız olursa, ürün, faks etkinlik günlüğüne hatayı ekleyerek günlüğü güncelleştirir.


Faks (yalnızca M1210 Series)

Yazılımdan faks gönderme

    Bu bölümde, ürünle birlikte gelen yazılımı kullanarak faks göndermek için uygulanacak temel yönergeler yer almaktadır. Yazılım programının Yardım menüsünden açılabilen yazılım Yardımı, yazılımla ilgili tüm diğer konuları kapsar.

    Aşağıdaki gereksinimleri sağladığınızda bilgisayardan elektronik belgeleri fakslayabilirsiniz:

    ●
    Aygıt doğrudan bilgisayara bağlanır.
    ●
    Ürün yazılımı bilgisayara yüklenmiş olmalıdır.
    ●
    Bilgisayar işletim sistemi, Microsoft Windows XP, Windows Vista veya Mac OS X 10.4, 10.5, 10.6 veya sonraki sürümleri olmalıdır.
    Yazılımdan faks gönderme (Windows XP veya Vista)

    Faks gönderme yordamları özelliklerinize göre değişiklik gösterir. En çok kullanılan adımlar aşağıda verilmektedir.

    1.
    Başlat'ı tıklatın, Programlar'ı (veya Windows XP'de Tüm Programlar'ı) tıklatın ve sonra Hewlett-Packard'ı tıklatın.
    2.
    Aygıtın adını tıklatın ve Faks gönder'i tıklatın. Faks yazılımı görüntülenir.
    3.
    Bir veya daha çok alıcı için faks numarasını girin.
    4.
    Belgeyi ön yüzü yukarı gelecek şekilde belge besleyiciye yerleştirin.
    5.
    Bir kapak sayfası ekleyin. (Bu adım isteğe bağlıdır).
    6.
    Şimdi Gönder'i tıklatın.

    Yazılımdan faks gönderme (Mac OS X 10.4)

    Mac OS X'i kullanarak, ürün yazılımından faks göndermek için iki yöntemden birini seçebilirsiniz.

    HP Yönlendirici'yi kullanarak faks göndermek için aşağıdaki adımları uygulayın:

    1.
    Belgeyi belge besleyiciye yerleştirin.
    2.
    Yükleme istasyonunda bulunan simgeyi tıklatarak HP Yönlendirici'yi açın ve sonra Faks'ı tıklatın. Apple yazdırma iletişim kutusu görüntülenir.
    3.
    PDF açılır menüsünden PDF faksla'yı seçin.
    4.
    Kime bölümüne bir veya daha çok alıcı için faks numarasını girin.
    5.
    Modem altından ürünü seçin.
    6.
    Faks'ı tıklatın.

    Faks sürücüsüne yazdırarak faks göndermek için, aşağıdaki adımları uygulayın:

    1.
    Fakslamak istediğiniz belgeyi açın.
    2.
    Dosya'yı tıklatın ve ardından Yazdır'ı tıklatın.
    3.
    PDF açılır menüsünden PDF faksla'yı seçin.
    4.
    Kime bölümüne bir veya daha çok alıcı için faks numarasını girin.
    5.
    Modem altından ürünü seçin.
    6.
    Faks'ı tıklatın.

    Microsoft Word gibi bir üçüncü taraf yazılım programından faks gönderme (tüm işletim sistemleri)

    1.
    Üçüncü taraf programda bir belge açın.
    2.
    Dosya menüsünü ve sonra Yazdır'ı tıklatın.
    3.
    Yazıcıların bulunduğu açılır listeden faks yazdırma sürücüsünü seçin. Faks yazılımı görüntülenir.
    4.
    Aşağıdaki yordamlardan birini tamamlayın:
    ●
    Windows
    a.
    Bir veya daha çok alıcı için faks numarasını girin.
    b.
    Bir kapak sayfası ekleyin. (Bu adım isteğe bağlıdır).
    c.
    Ürüne yüklenmiş sayfa varsa bunları dahil edin. (Bu adım isteğe bağlıdır.)
    d.
    Şimdi Gönder'i tıklatın.
    ●
    Macintosh
    a.
    PDF açılır menüsünden Fax PDF'i (PDF faksla) seçin.
    b.
    Bir veya daha çok alıcı için faks numarasını girin.
    c.
    Modem altından ürünü seçin.
    d.
    Faks'ı tıklatın.


Faks (yalnızca M1210 Series)

Faks hattına bağlı bir telefondan numarayı çevirerek faks gönderme

    Bazen, bir faks numarasını ürünle aynı hatta bağlı bir telefondan aramak isteyebilirsiniz. Örneğin aygıtı el ile alma modunda kullanan birine faks gönderiyorsanız, faks göndereceğinizi haber vermek için önce o kişiyi arayabilirsiniz.

    NOT:

    Telefonun, ürünün "telefon" bağlantı noktasına ( faks portu telefon simgesi) bağlı olması gerekir.

    1.
    Belgeyi belge besleyiciye yerleştirin.
    2.
    Ürünle aynı hatta bağlı olan telefonun ahizesini kaldırın. Telefonun tuş takımını kullanarak faks numarasını arayın.
    3.
    Alıcı yanıtladığında, kişiye faks makinesini çalıştırmasını söyleyin.
    4.
    Faks sesini duyduğunuzda, Faks Gönderme [image] düğmesine basın, kontrol paneli ekranında Bağlanıyor iletisi görünene kadar bekleyin ve sonra telefonu kapatın.


Faks (yalnızca M1210 Series)

Bir faksı daha sonra göndermek için planlama

    Bir faksı ileri bir zamanda bir veya daha fazla kişiye otomatik olarak gönderilmek üzere zamanlamak için ürünün kontrol panelini kullanın. Bu yordam tamamlandığında, ürün belgeyi tarayıp belleğe alır ve Hazır durumuna döner.

    NOT:

    Ürün belirlenen zamanda faksı gönderemezse, bu bilgi faks hata raporunda belirtilir (bu seçenek açıksa) veya faks etkinlik günlüğüne kaydedilir. Faks gönderme aramasının yanıtlanmaması ya da meşgul sinyali alındığından tekrar arama denemelerinin durdurulması nedeniyle iletim başlatılamayabilir.

    Bir faks ileri bir zamanda gönderilmek üzere zamanlanmışsa ancak güncelleştirilmesi gerekiyorsa, ek bilgileri başka bir iş olarak gönderin. Aynı anda aynı faks numarasına gidecek şekilde zamanlanmış olan tüm fakslar tek tek teslim edilir.

    1.
    Belgeyi belge besleyiciye yerleştirin.

    Belge besleyicinin konumu

    2.
    Kontrol panelinde Kurulum [image] düğmesine basın.

    Ürün kontrol paneli

    3.
    Ok düğmelerini kullanarak Faks işlevleri menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Sonra fks gönder menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Saati girmek için tuş takımını kullanın.
    6.
    Ürün 12 saatlik zaman moduna ayarlanmışsa, ok düğmelerini kullanarak imleci dördüncü karakterden sonraya götürerek öğleden önce veya öğleden sonra durumunu ayarlayın. Öğleden önce için 1 veya öğleden sonra için 2'yi seçin ve OK düğmesine basın. Ürün 24 saatlik zaman moduna ayarlanmışsa, OK düğmesine basın.
    7.
    Varsayılan tarihi kabul etmek için OK düğmesine basın veya tarihi girmek üzere tuş takımını kullanmak için OK düğmesine basın.
    8.
    Faks numarasını girin.
    NOT:

    Bu özellik tanımlanmamış (geçici) grupları desteklemez.
    9.
    OK düğmesine veya Faks Gönderme [image] düğmesine basın. Ürün belgeyi belleğe tarar ve belirtilen zamanda gönderir.


Faks (yalnızca M1210 Series)

Erişim kodu, kredi kartı veya arama kartı kullanma

Erişim kodu, kredi kartı veya arama kartı kullanırken, duraklatma ve arama kodları girmeye olanak sağlaması için el ile arama yapın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Uluslararası faks gönderme


Faks (yalnızca M1210 Series)

Uluslararası faks gönderme

    Uluslararası bir alıcıya faks gönderirken, duraklatma ve uluslararası arama kodları girmeye olanak sağlaması için el ile arama yapın.


Faks (yalnızca M1210 Series)

Faks alma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks yazdırma
  • Telefon hattında faks sesi duyulduğunda faks alma
  • Faksları bilgisayara alma


Faks (yalnızca M1210 Series)

Faks yazdırma

Ürün bir faks gönderimi aldığında, faksı yazdırır (özel alma özelliği etkinleştirilmemişse) ve ayrıca otomatik olarak flash bellekte depolar.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Özel alma özelliği açıkken depolanan bir faksı yazdırma
  • Faksı yeniden yazdırma


Faks (yalnızca M1210 Series)

Özel alma özelliği açıkken depolanan bir faksı yazdırma

    Depolanan faksları yazdırmak için özel alma PIN kodunu girmeniz gerekir. Ürün depolanan faksları yazdırdıktan sonra fakslar bellekten silinir.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Tuş takımını kullanarak ürünün güvenlik PIN'ini girin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Faks Alma ayar menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Özel alma menüsünü seçin ve sonra OK düğmesine basın.
    6.
    Ok düğmelerini kullanarak Faksları yzdr öğesini seçin ve sonra OK düğmesine basın.


Faks (yalnızca M1210 Series)

Faksı yeniden yazdırma

    Yazdırma kartuşunun bitmiş olması veya faksın yanlış türde bir ortama yazdırılması gibi nedenlerden dolayı faksı yeniden yazdırmayı deneyebilirsiniz. Yeniden yazdırılmak üzere saklanan faksların gerçek sayısı, kullanılabilen bellek miktarıyla belirlenir. Belleğe son alınan faks en önce yazdırılır; saklanan en eski faks ise en son yazdırılır.

    Bu fakslar sürekli olarak saklanır. Bunlar yeniden yazdırıldığında bellekten silinmez.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks işlevleri menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Son faksı yazdır öğesini seçin ve sonra OK düğmesine basın. Ürün, en son yazdırılan faksı yeniden yazdırmaya başlar.

    NOT:

    Yazdırma işlemini durdurmak için istediğiniz zaman İptal [image] düğmesine basın.

    DİKKAT:

    Fksl ynd yazdır ayarı Kapalı olarak belirlenmişse, hatalı yazdırılan veya soluk fakslar yeniden yazdırılamaz.


Faks (yalnızca M1210 Series)

Telefon hattında faks sesi duyulduğunda faks alma

    Hem faks, hem de telefon aramalarını alan bir telefon hattınız varsa ve telefona yanıt verdiğinizde faks sesi duyarsanız, faks alma işlemini aşağıdaki iki yöntemden birini kullanarak başlatabilirsiniz:

    ●
    Ürünün yakınındaysanız, kontrol panelinde Faks Gönderme [image] düğmesine basın.
    ●
    Başlamazsa, telefonun tuş takımında sırayla 1-2-3 tuşlarına basın ve sonra telefonu kapatın.
    NOT:

    İkinci yöntemin işe yaraması için, Dahili Telefon ayarının Evet olması gerekir.


Faks (yalnızca M1210 Series)

Faksları bilgisayara alma
    NOT:

    Bilgisayar kullanarak faks alma özelliği Macintosh'ta desteklenmez.

    Bilgisayara faks alma özelliği yalnızca ilk ürün kurulumu sırasında tam yazılım yüklemesi gerçekleştirilmişse kullanılabilir.

    Bilgisayarınıza faks almak için yazılımdaki PC'ye alma ayarını açın.

    1.
    HP Araç Kutusu programını açın.
    2.
    Ürünü seçin.
    3.
    Faks'ı tıklatın.
    4.
    Faks Görevleri'ni tıklatın.
    5.
    Faks Alma Modu altında, Faksları bu bilgisayara al'ı seçin.

    Kontrol panelinden PC'ye alma ayarını kapatma

    PC'ye alma ayarı yalnızca tek bir bilgisayardan etkinleştirilebilir. Herhangi bir nedenle söz konusu bilgisayar artık kullanılamıyorsa, PC'ye alma ayarını kontrol panelinden kapatmak için aşağıdaki yordamı kullanabilirsiniz.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks işlevleri menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak PC Almasını Dur. öğesini seçin ve sonra OK düğmesine basın.

    PC'ye al modundayken yeni bir faksı görüntüleme

    1.
    HP Araç Kutusu programını açın.
    2.
    Ürünü seçin.
    3.
    Faks'ı tıklatın.
    4.
    Faks Alma Günlüğü’nü tıklatın.
    5.
    Faks Görüntüsü sütununda, görüntülemek istediğiniz faksın "görüntüle" bağlantısını tıklatın.


Faks (yalnızca M1210 Series)

Faks sorunlarını çözme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks sorun giderme kontrol listesi
  • Faks hata iletileri
  • Faks günlükleri ve raporları
  • Hata düzeltmeyi ve faks hızını değiştirme
  • Faks gönderme sorunu
  • Faks alma sorunu


Faks (yalnızca M1210 Series)

Faks sorun giderme kontrol listesi

    Faks sorun giderme için ipuçları:

    ●
    Kontrol paneli menülerini göstermek ve kullanılabilir ayarları göstermek için Raporlar menüsünden meni haritasını yazdırın.
    ●
    Her çözümü uyguladıktan sonra bir faks göndermeye veya almaya çalışın.
    ●
    Ürün dışındaki tüm aygıtların bağlantısını kesin. Üründen gelen telefon kablosunun doğrudan duvar telefon jakına takıldığından emin olun.

    1.
    Ürün yazılımının güncel olduğundan emin olun:

    a.
    Raporlar menüsünden bir yapılandırma sayfası yazdırın.
    b.
    www.hp.com/support/ljm1210series öğesine gidin ve kullandığınız işletim sistemini seçin.
    c.
    Ürün yazılımı tablosuna gidin ve listelenen güncel sürümü, yapılandırma sayfasındaki sürümle karşılaştırın. Sürümler farklıysa, en yeni ürün yazılımını indirin.
    d.
    Ürün yazılımının güncel olduğunu doğrulamak için, yeni bir yapılandırma sayfası yazdırın.

    2.
    Telefon kablosunun doğru bağlantı noktasına takıldığından emin olun.
    3.
    Faksın kurulduğundan emin olun. Faksın saatini, tarihini ve faks başlık bilgilerini yapılandırmak için, kontrol panelini veya HP Faks Ayar Sihirbazı'nın kullanın.
    4.
    Telefon hattını kontrol edin.

    a.
    Telefon kablosunu üründen çıkarın.
    b.
    Telefon kablosunu ürüne takın ve çevir sesi olduğundan emin olun.
    c.
    Telefon kablosunu üründeki doğru bağlantı noktasına yeniden takın.

    5.
    DSL hizmeti kullanıyorsanız, yükleme ve özellikleri kontrol edin. DSL modem yüksek geçirgen bir filtre gerektirir. Servis sağlayıcısı genel olarak, normal telefon kablo şebekesi için alçak geçirgen bir filtre sağlar.
    6.
    VoIP hizmeti kullanıyorsanız, yükleme ve özellikleri kontrol edin. VoIP hizmeti IP üzerinden faksı desteklemeyebilir. IP üzerinden faks destekleniyorsa, Faks Hızı ayarını Yavaş (V.29) olarak değiştirin.
    7.
    Faks gönderip alamıyorsanız, aşağıdakileri yapın:

    a.
    Hata düzeltme ayarlarını değiştirin.
    NOT:

    Bu ayarların değiştirilmesi resim kalitesini azaltabilir.
    b.
    Faks Hızı ayarını Orta (V.17) veya Yavaş (V.29) olarak değiştirin.


Faks (yalnızca M1210 Series)

Faks hata iletileri

Uyarı iletileri geçici olarak görüntülenir ve devam etmek için OK düğmesine veya işi iptal etmek İptal [image] düğmesine basarak iletiyi onaylamanız gerekebilir. Belirli uyarılar görüntülendiğinde iş tamamlanmayabilir veya baskı kalitesi bundan etkilenebilir. Uyarı iletisi yazdırmayla ilgiliyse ve otomatik devam özelliği açıksa, uyarı herhangi bir işlem yapılmadan 10 saniye süreyle görüntülendikten sonra, ürün baskı işini devam ettirmeyi dener.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Uyarı mesajları


Faks (yalnızca M1210 Series)

Uyarı mesajları

    Denetim masası iletisi
    Açıklama
    Önerilen eylem
    Belge gönderilmedi
    Ürün herhangi bir sayfa taramadı veya faks olarak iletmek üzere bilgisayardan herhangi bir sayfa almadı.
    Faksı yeniden göndermeyi deneyin.
    Çevir sesi yok
    Ürün çevir sesi algılayamadı.
    Faks Gönderme [image] düğmesine basarak telefon hattında çevir sesi olduğundan emin olun.
    Telefon kablosunu hem üründen hem de duvardaki prizden çıkarın ve yeniden takın.
    Ürünle birlikte gelen telefon kablosunu kullandığınızdan emin olun.
    Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve sesli arama yapmayı deneyin.
    Duvar telefon hattından gelen telefon kablosunun hat faks portu telefon simgesi bağlantı noktasına takıldığından emin olun.
    Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    Faks algılanmadı
    Ürün gelen aramayı yanıtladı, ancak arayanın bir faks makinesi olduğunu algılamadı.
    Ürünün faksı yeniden almayı denemesine izin verin.
    Başka bir telefon kablosu kullanmayı deneyin.
    Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    Faks gecikmesi
    Bellek dolu
    Faks belleği dolu.
    İptal [image] düğmesine basarak faksı iptal edin. Faksı yeniden gönderin. Hata yeniden oluşursa faksı birkaç bölüm halinde göndermeniz gerekebilir.
    Faks gönd. hatası
    Faks göndermeye çalışılırken bir hata oluştu.
    Faksı yeniden göndermeyi deneyin.
    Faksı başka bir numaraya göndermeyi deneyin.
    Faks Gönderme [image] düğmesine basarak telefon hattında çevir sesi olduğundan emin olun.
    Telefon kablosunu çıkarıp yeniden takarak tam olarak bağlı olduğundan emin olun.
    Ürünle birlikte gelen telefon kablosunu kullandığınızdan emin olun.
    Ürünü çıkarıp telefon hattına bağlı bir telefona takın ve sesli arama yaparak telefonun çalıştığından emin olun.
    Ürünü farklı bir telefon hattına bağlayın.
    Faks çözünürlüğünü varsayılan değer olan Standart yerine Yüksek olarak ayarlayın.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    Faks meşgul
    Gönderme iptal
    Faks gönderdiğiniz faks hattı meşguldü. Ürün faks gönderme işlemini iptal etti.
    Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
    Doğru faks numarasını çevirdiğinizden emin olun.
    Meşgulse tkr ara seçeneğinin etkin olduğundan emin olun.
    Faks Gönderme [image] düğmesine basarak telefon hattında çevir sesi olduğundan emin olun.
    Ürünün bağlantısını kesin, telefon hattına bir telefon takın ve sesli bir arama yaparak telefonun çalıştığından emin olun.
    Ürünün telefon kablosunu başka bir telefon hattı girişine takın ve sonra faksı yeniden göndermeyi deneyin.
    Başka bir telefon kablosu kullanmayı deneyin.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    Faks meşgul
    Tekrar ara bekliyor
    Faks gönderdiğiniz faks hattı meşguldü. Ürün meşgul numarayı otomatik olarak tekrar arar.
    Ürünün faksı yeniden göndermeyi denemesine izin verin.
    Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
    Doğru faks numarasını çevirdiğinizden emin olun.
    Faks Gönderme [image] düğmesine basarak telefon hattında çevir sesi olduğundan emin olun.
    Ürünü çıkarıp telefon hattına bağlı bir telefona takın ve sesli arama yaparak telefonun çalıştığından emin olun.
    Ürünün telefon kablosunu başka bir telefon hattı prizine takın ve faksı göndermeyi yeniden deneyin.
    Başka bir telefon kablosu kullanmayı deneyin.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    Faks yanıtı yok.
    Gönderme iptal
    Faks numarasını tekrar arama işlemi başarılı olmadı veya Ynt yok tkr ara seçeneği kapalı.
    Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
    Doğru faks numarasını çevirdiğinizden emin olun.
    Tekrar ara seçeneğinin etkin olduğundan emin olun.
    Telefon kablosunu hem üründen hem de duvardaki prizden çıkarın ve yeniden takın.
    Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve sesli arama yapmayı deneyin.
    Duvar telefon hattından gelen telefon kablosunun hat faks portu telefon simgesi bağlantı noktasına takıldığından emin olun.
    Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    Faks yanıtı yok.
    Tekrar ara bekliyor
    Alıcı faks hattı yanıt vermedi. Ürün birkaç dakika sonra tekrar aramayı deneyecek.
    Ürünün faksı yeniden göndermeyi denemesine izin verin.
    Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
    Doğru faks numarasını çevirdiğinizden emin olun.
    Ürün tekrar aramaya devam ederse, ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona takın ve sesli arama yapmayı deneyin.
    Duvar telefon hattından gelen telefon kablosunun hat faks portu telefon simgesi bağlantı noktasına takıldığından emin olun.
    Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
    Başka bir telefon kablosu kullanmayı deneyin.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    Fks alma hatası
    Faks alınmaya çalışılırken bir hata oluştu.
    Göndericiden faksı yeniden göndermesini isteyin.
    Göndericiye veya başka bir faks makinesine faks göndermeyi deneyin.
    Faks Gönderme [image] düğmesine basarak telefon hattında çevir sesi olduğundan emin olun.
    Telefon kablosunu çıkarıp yeniden takarak tam olarak bağlı olduğundan emin olun.
    Ürünle birlikte gelen telefon kablosunu kullandığınızdan emin olun.
    Ürünü çıkarıp telefon hattına bağlı bir telefona takın ve sesli arama yaparak telefonun çalıştığından emin olun.
    Faks hızını düşürün. Göndericiden faksı yeniden göndermesini isteyin.
    Hata düzeltme modunu kapatın. Göndericiden faksı yeniden göndermesini isteyin.
    Ürünü farklı bir telefon hattına bağlayın.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    Fks belleği dolu
    Alma iptal.
    Faks iletimi sırasında ürünün belleği doldu. Yalnızca belleğe alınabilen sayfalar yazdırılır.
    Tüm faksları yazdırın ve sonra göndericinin faksı yeniden göndermesini sağlayın. Gönderenin faksı yeniden göndermeden önce faks işini birden fazla işe bölmesini isteyin. Tüm faks işlerini iptal edin veya faksları bellekten silin.
    Fks belleği dolu
    Gönderme iptal
    Faks işi sırasında bellek doldu. Bir faks işinin doğru yapılması için faksın tüm sayfalarının belleğe alınması gerekir. Yalnızca belleğe alınabilen sayfalar gönderildi.
    Alınan tüm faksları yazdırın veya bekletilen fakslar gönderilene kadar bekleyin.
    Göndericiden faksı tekrar göndermesini isteyin.
    Tüm faks işlerini iptal edin veya faksları bellekten silin.
    Geçersiz giriş
    Geçersiz veri veya yanıt.
    Girişi düzeltin.
    İletişim hatası
    Ürün ile gönderen veya alan arasında bir faks iletişimi hatası oluştu.
    Ürünün faksı yeniden göndermeyi denemesine izin verin. Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve arama yapmayı deneyin. Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
    Başka bir telefon kablosu kullanmayı deneyin.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.


Faks (yalnızca M1210 Series)

Faks günlükleri ve raporları

Tüm faks günlüklerini ve raporlarını yazdırmak için aşağıdaki talimatları yönergeleri izleyin:

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tüm faks raporlarını yazdırma
  • Tek tek faks raporlarını yazdırma
  • Faks etkinlik günlüğü otomatik olarak yazdırılacak şekilde ayarlama
  • Faks hata raporunu ayarlama
  • Faks onay raporunu ayarlama
  • Faks onay, faks hata ve son arama raporlarında her faksın ilk sayfasını dahil etme


Faks (yalnızca M1210 Series)

Tüm faks raporlarını yazdırma

    Aşağıdaki raporların tümünü bir seferde yazdırmak için bu yordamı kullanın:

    ●
    Fks Etkinl.Günl.
    ●
    Telefon Defteri raporu
    ●
    Yapılandırma rap
    ●
    Bloke Faks list.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.

    2.
    Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Raporları menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Tüm faks raporl. öğesini seçin ve sonra OK düğmesine basın. Ürün menü ayarlarından çıkar ve raporları yazdırır.


Faks (yalnızca M1210 Series)

Tek tek faks raporlarını yazdırma

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Raporları menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak yazdırılacak raporu seçin ve sonra OK düğmesine basın. Ürün menü ayarlarından çıkar ve raporu yazdırır.
    NOT:

    Fks Etkinl.Günl. raporunu seçip OK düğmesine bastıysanız, OK düğmesine yeniden basarak Gün. şim. yazdır seçeneğini belirleyin. Ürün menü ayarlarından çıkar ve günlüğü yazdırır.


Faks (yalnızca M1210 Series)

Faks etkinlik günlüğü otomatik olarak yazdırılacak şekilde ayarlama

    Faks günlüğünün her 40 girişten sonra otomatik olarak yazdırılmasını isteyip istemediğinize karar verebilirsiniz. Fabrika varsayılan değeri Açık olarak ayarlanmıştır. Faks etkinlik günlüğünün otomatik olarak yazdırılması için aşağıdaki adımları uygulayın:

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Raporları menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Fks Etkinl.Günl. menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Oto.günlük yazd. menüsünü seçin ve sonra OK düğmesine basın.
    6.
    Ok düğmelerini kullanarak Açık öğesini seçin ve sonra seçimi onaylamak için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Faks hata raporunu ayarlama

    Faks hata raporu, ürünün bir faks işi hatasıyla karşılaştığını gösteren kısa bir rapordur. Aşağıdaki olaylardan sonra yazdırılmak üzere ayarlanabilir:

    ●
    Her faks hatasında (varsayılan fabrika ayarı)
    ●
    Faks gönderme hatası
    ●
    Faks alma hatası
    ●
    Hiçbir zaman
    NOT:

    Hiçbir zaman öğesini seçerseniz, faks etkinlik günlüğü yazdırmadıkça bir faks iletiminin başarısız olduğunu öğrenemezsiniz.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Raporları menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Faks Hata raporu menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak faks hata raporlarının ne zaman yazdırılmasını istediğinizi belirten seçeneği belirleyin.
    6.
    Seçiminizi kaydetmek için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Faks onay raporunu ayarlama

    Onay raporu, ürünün bir faks işini başarıyla gönderdiğini veya aldığını belirten kısa bir rapordur. Aşağıdaki olaylardan sonra yazdırılmak üzere ayarlanabilir:

    ●
    Her faks işi
    ●
    Faks gönderme
    ●
    Faks alma
    ●
    Hiçbir zaman (fabrika varsayılan ayarı)

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Raporları menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Faks Onayı menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak faks hata raporlarının ne zaman yazdırılmasını istediğinizi belirten seçeneği belirleyin.
    6.
    Seçiminizi kaydetmek için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Faks onay, faks hata ve son arama raporlarında her faksın ilk sayfasını dahil etme

    Bu seçenek açıksa ve sayfa görüntüsü ürünün belleğinde hâlâ duruyorsa, gönderilmiş veya alınmış olan son faksın ilk sayfasını gösteren küçük bir resim (%50 küçültme) faks onay, faks hata ve son arama raporlarına eklenir. Bu seçenek için fabrika varsayılan değeri Açık olarak ayarlanmıştır.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Raporları menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak 1. sayfayı ekle menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Açık öğesini seçin ve sonra seçimi onaylamak için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Hata düzeltmeyi ve faks hızını değiştirme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks hata düzeltme modunu ayarlama
  • Faks hızını değiştirme


Faks (yalnızca M1210 Series)

Faks hata düzeltme modunu ayarlama

    Genellikle ürün, faks gönderirken veya alırken telefon hattındaki sinyalleri izler. Ürün iletim sırasında bir hata algılarsa ve hata düzeltme ayarı Açık ise, ürün faksın o kısmının yeniden gönderilmesini isteyebilir. Hata düzeltme için fabrika varsayılan değeri Açık olarak ayarlanmıştır.

    Hata düzeltme özelliğini, yalnızca faks göndermekte veya almakta sorunla karşılaşıyorsanız ve iletim hatalarını kabul etmek istiyorsanız kapatmalısınız. Yurtdışına faks göndermeye veya yurtdışından faks almaya çalışıyorsanız ya da faks iletimini uydu telefonu bağlantısı üzerinden yapıyorsanız bu ayarın kapatılması yararlı olabilir.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Tüm fakslar menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Hata düzeltme menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra seçimi kaydetmek için OK düğmesine basın.


Faks (yalnızca M1210 Series)

Faks hızını değiştirme

    Faks hızı ayarı, ürünün faks göndermek için kullandığı modem protokolüdür. Telefon hatları üzerinden saniyede 33.600 bit (bps) hıza kadar veri gönderen ve alan tam dupleks modemler için dünya çapındaki standarttır. Faks hız ayarı için fabrika varsayılan değeri Hızlı (V.34) olarak ayarlanmıştır. Bazı ülkelerde/bölgelerde, en iyi aktarım için fabrika ayarları farklı olabilir.

    Ayarı yalnızca belirli bir aygıta faks gönderme veya belirli bir aygıttan faks alma sorununuz olduğunda değiştirmelisiniz. Yurtdışına faks göndermeye veya yurtdışından faks almaya çalışıyorsanız ya da uydu telefonu bağlantısı kullanıyorsanız faks hızının düşürülmesi yararlı olabilir.

    1.
    Kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Faks ayarı menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Tüm fakslar menüsünü seçin ve sonra OK düğmesine basın.
    4.
    Ok düğmelerini kullanarak Faks Hızı menüsünü seçin ve sonra OK düğmesine basın.
    5.
    Ok düğmelerini kullanarak bir hız ayarı seçin ve sonra OK düğmesine basın.


Faks (yalnızca M1210 Series)

Faks gönderme sorunu

    Faks gönderme işleminin ortasında belge besleme duruyor.
    Neden
    Çözüm
    Yerleştirebileceğiniz kağıdın uzunluğu en çok 355 mm olabilir. Daha uzun bir sayfanın fakslanması işlemi bu sayfada durur.
    Belgeyi daha kısa bir ortama yazdırın.
    Sıkışma yoksa ve bir dakikadan az bir süre geçmişse, İptal [image] düğmesine basmadan önce biraz bekleyin. Sıkışma varsa sıkışmayı giderin. Ardından işi tekrar gönderin.
    Öğe çok küçükse, belge besleyicinin içinde sıkışabilir.
    Belge besleyici için minimum sayfa boyutu 148 x 105 mm'dir.
    Sıkışma varsa sıkışmayı giderin. Ardından işi tekrar gönderin.

    Fakslar gönderilirken duruyor.
    Neden
    Çözüm
    Alıcı faks makinesi arızalı olabilir.
    Başka bir faks makinesine göndermeyi deneyin.
    Telefon hattı çalışmıyor olabilir.
    Aşağıdakilerden birini yapın:
    ●
    Ürünün ses düzeyini yükseltin ve sonra kontrol panelinde Faks Gönderme [image] düğmesine basın. Çevir sesini duyarsanız, telefon hattında sorun yoktur.
    ●
    Duvardaki telefon girişinden ürünün kablosunu çıkarın ve girişe bir telefon bağlayın. Telefon hattının çalıştığından emin olmak için telefon etmeyi deneyin.
    Faks işini bir iletişim hatası engelliyor olabilir.
    İletişim hatası olduğunda tekrar ara ayarını Açık olarak değiştirin.

    Ürün faks alıyor ancak göndermiyor.
    Neden
    Çözüm
    Ürün dijital bir sistem üzerinde çalışıyorsa, sistem ürünün algılayamadığı bir çevir sesi veriyor olabilir.
    Çevir sesini algıla ayarını devre dışı bırakın.
    Hata devam ederse, sistemin servis sağlayıcısına başvurun.
    Telefon bağlantısı zayıf olabilir.
    Daha sonra yeniden deneyin.
    Alıcı faks makinesi arızalı olabilir.
    Başka bir faks makinesine göndermeyi deneyin.
    Telefon hattı çalışmıyor olabilir.
    Aşağıdakilerden birini yapın:
    ●
    Ürünün ses düzeyini yükseltin ve kontrol panelinde Faks Gönderme [image] düğmesine basın. Çevir sesi varsa, telefon hattında sorun yoktur.
    ●
    Ürünü telefon girişinden çıkarın ve bir telefon bağlayın. Telefon hattının çalıştığından emin olmak için telefon etmeyi deneyin.

    Giden faks aramaları aranmaya devam ediliyor.
    Neden
    Çözüm
    Tekrar arama seçenekleri Açık olarak ayarlanmışsa, ürün faks numarasını otomatik olarak tekrar arar.
    Ürünün faksı tekrar aramasını durdurmak için İptal [image] düğmesine basın. Bunun yerine tekrar arama ayarını da değiştirebilirsiniz.

    Gönderilen fakslar alıcı faks makinesine ulaşmıyor.
    Neden
    Çözüm
    Alıcı faks makinesi kapalı olabilir veya kağıt bitmesi gibi bir hata durumu olabilir.
    Faks makinesinin açık ve faks almaya hazır durumda olduğundan emin olmak için alıcıyı arayın.
    Orijinaller doğru yüklenmemiş olabilir.
    Orijinal belgelerin belge besleyiciye düzgün şekilde yüklendiğinden emin olun.
    Faks meşgul bir numarayı tekrar aramak için beklediğinden faks bellekte olabilir, ondan önce gönderilmeyi bekleyen başka işler olabilir veya faks gecikmeli bir göndermeye ayarlanmış olabilir.
    Faks işi bu nedenlerden herhangi biri için bellekteyse, faks günlüğünde işe ait giriş görüntülenir. Faks etkinlik günlüğünü yazdırın ve Durum sütununda Bekliyor olarak görünen herhangi bir iş olup olmadığına bakın.

    Kontrol panelinde bellek yetersiz hatası görünüyor.
    Neden
    Çözüm
    Faks çok büyük olabilir veya çözünürlük çok yüksek olabilir.
    Aşağıdakilerden birini deneyin:
    ●
    Büyük bir faksı küçük bölümlere ayırın ve her bölümü ayrıca fakslayın.
    ●
    Giden fakslar için kullanılabilir belleği artırmak üzere saklanan faksları silin.
    ●
    Giden faksı gecikmeli faks olarak yapılandırın ve tamamının gönderileceğinden emin olun.
    ●
    Ürünün en düşük çözünürlük ayarını (Standart) kullandığından emin olun.

    Fakslar yavaş iletiliyor.
    Neden
    Çözüm
    Faks çok karmaşık olabilir, örneğin çok fazla grafik içeriyor olabilir.
    Karmaşık faksların gönderilmesi veya alınması daha uzun sürer. Uzun faksları birkaç işe bölmek ve çözünürlüğü düşürmek iletim hızını artırabilir.
    Alıcı faks makinesinin modem hızı düşük olabilir.
    Ürün, yalnızca alıcı faks makinesinin kabul edebildiği en yüksek modem hızında faks gönderebilir.
    Gönderilen faksın çözünürlüğü çok yüksek olabilir.
    Faksı göndermek için, çözünürlüğü düşürüp faksı yeniden gönderin.
    Telefon hattında hat gürültüsü olabilir.
    Telefonu kapatın ve faksı yeniden gönderin. Telefon firmasının telefon hattını denetlemesini isteyin.
    Faks dijital bir telefon hattı üzerinden gönderiliyorsa, servis sağlayıcısına başvurun.
    Faks uluslararası arama üzerinden gönderiliyor.
    Faks işlerinin uluslararası gönderimi için daha fazla zaman tanıyın.
    Orijinal belgenin renkli bir arka planı vardır.
    Orijinal belgeyi beyaz bir arka plan kullanarak yeniden yazdırın ve sonra faksı yeniden gönderin.


Faks (yalnızca M1210 Series)

Faks alma sorunu
    NOT:

    Ürünün doğru çalıştığından emin olmak için ürünle birlikte gelen faks kablosunu kullanın.

    Ürün, dahili bir telefondan faks alamıyor.
    Neden
    Çözüm
    Dahili telefon ayarı devre dışı bırakılmış olabilir.
    Dahili telefon ayarını değiştirin.
    Faks kablosu tam olarak bağlanmamış olabilir.
    Faks kablosunun, telefon prizi ile ürün (veya ürüne bağlı başka bir aygıt) arasında tam olarak bağlandığından emin olun. Sırasıyla 1-2-3 tuşlarına basın, üç saniye bekleyin ve sonra telefonu kapatın.
    Ürünün arama modu veya dahili telefon doğru ayarlanmamış olabilir.
    Ürünün arama modunun Tonlu olarak ayarlandığından emin olun. Dahili telefonun da tonlu arama için ayarlandığından emin olun.

    Ürün gelen faks aramalarını yanıtlamıyor.
    Neden
    Çözüm
    Yanıt modu El ile olarak ayarlanmış olabilir.
    Yanıt modu El ile olarak ayarlanmışsa ürün aramaları yanıtlamaz. Faks alma işlemini el ile başlatın.
    Yanıtlama çalma sayısı doğru ayarlanmamış olabilir.
    Yanıtlama çalma sayısı ayarının düzgün ayarlanıp ayarlanmadığını denetleyin.
    Yanıtlama çalma sayısı özelliği açık olabilir, ancak hizmeti alamıyorsunuz veya hizmeti alıyorsunuz, ancak özellik doğru ayarlanmamış olabilir
    Yanıt çalma sesi özelliğinin düzgün ayarlanıp ayarlanmadığını denetleyin.
    Faks kablosu doğru bağlanmamış veya faks kablosu çalışmıyor olabilir.
    Kurulumu kontrol etmek için başlangıç kılavuzuna bakın. Ürünle birlikte gelen faks kablosunu kullandığınızdan emin olun.
    Telesekreter sesli bir ileti çaldığından, ürün gelen faks seslerini algılayamıyor olabilir.
    Telesekreter iletisini yeniden kaydedin ve iletinin başında en az iki saniyelik bir sessizlik bırakın.
    Telefon hattına çok fazla aygıt bağlanmış olabilir.
    Hatta üçten fazla aygıt bağlamayın. En son bağlanan aygıtı çıkarın ve ürünün çalışıp çalışmadığını belirleyin. Çalışmıyorsa, aygıtları birer birer çıkarmayı sürdürün ve her aygıtı çıkardıktan sonra yeniden deneyin.
    Telefon hattı çalışmıyor olabilir.
    Aşağıdakilerden birini yapın:
    ●
    Ürünün ses düzeyini artırın ve kontrol panelinde Faks Gönderme [image] düğmesine basın. Çevir sesi varsa, telefon hattında sorun yoktur.
    ●
    Ürünü telefon prizinden çıkarın ve prize bir telefon bağlayın. Telefon hattının çalıştığından emin olmak için telefon etmeyi deneyin.

    Ürün gelen faks aramalarını yanıtlamıyor.
    Neden
    Çözüm
    Sesli ileti servisi, aramaları yanıtlamaya çalışırken ürünü engelliyor olabilir.
    Aşağıdakilerden birini yapın:
    ●
    İleti servisini devre dışı bırakın.
    ●
    Faks aramalarına ayrılmış bir telefon hattı alın.
    ●
    Ürünün yanıtlama modunu El ile olarak ayarlayın. El ile modunda, faks alma işlemini sizin başlatmanız gerekir.
    ●
    Ürünü otomatik moda ayarlı olarak bırakın ve ürünün yanıtlama çalma sayısını, sesli postanın yanıtlama çalma sayısından daha düşük bir sayıya indirin. Ürün tüm gelen aramaları yanıtlar.
    Üründe kağıt bitmiş ve bellek dolu olabilir.
    Ortam giriş tepsisini yeniden doldurun. OK düğmesine basın. Ürün, belleğe kaydetmiş olduğu tüm faksları yazdırır ve sonra faks aramalarını yanıtlamayı sürdürür.

    Fakslar yazdırılmıyor.
    Neden
    Çözüm
    Ortam giriş tepsisi boş.
    Ortam yerleştirin. Giriş tepsisi boşken alınan tüm fakslar belleğe kaydedilir ve tepsi yeniden doldurulduktan sonra yazdırılır.
    PC'ye alma seçeneği işaretli olabilir; bu durumda fakslar bilgisayar tarafından alınır.
    Bilgisayarın faksları alıp almadığını denetleyin.
    Ürün bir hatayla karşılaşmış.
    Kontrol panelinde bir hata iletisi olup olmadığını kontrol edin.

    Fakslar bir yerine iki sayfaya yazdırılıyor.
    Neden
    Çözüm
    Otomatik küçültme ayarı doğru yapılmamış olabilir.
    Otomatik küçültme ayarını açın.
    Gelen fakslar daha büyük ortama gönderilmiş olabilir.
    Otomatik küçültme ayarını, daha büyük sayfalar tek bir sayfaya yazdırılacak şekilde yapın.

    Alınan fakslar çok açık, boş veya baskı kalitesi düşük.
    Neden
    Çözüm
    Faks yazdırırken ürünün toneri bitmiş olabilir.
    Ürün, en son yazdırılan faksları saklar. (Kullanılabilir bellek miktarı yeniden yazdırma amacıyla depolanabilecek gerçek faks sayısını belirler.) En kısa sürede yazdırma kartuşunu değiştirin ve faksı yeniden yazdırın.
    Gönderilen faks çok açık.
    Gönderen kişiye başvurun ve kontrast ayarlarını değiştirerek faksı tekrar göndermesini isteyin.

    Fakslar çok yavaş alınıyor.
    Neden
    Çözüm
    Faks çok karmaşık olabilir, örneğin çok fazla grafik içeriyor olabilir.
    Karmaşık faksların alınması daha uzun sürer. Uzun faksları birkaç işe bölmek ve çözünürlüğü düşürmek iletim hızını artırabilir.
    Gönderilen veya alınan faksın çözünürlüğü çok yüksek olabilir.
    Faksı almak için, gönderen kişiyi arayın ve çözünürlüğü düşürüp faksı yeniden göndermesini isteyin.
    Faks uluslararası arama üzerinden gönderiliyor.
    Faks işlerinin uluslararası gönderimi için daha fazla zaman tanıyın.


Faks (yalnızca M1210 Series)

Düzenleme bilgileri ve garantiler

    Düzenleme ve garantiyle ilgili bilgiler için bkz. Telekomünikasyon (faks) ürünleri için ek bildirimler.


Ürünün yönetimi ve bakımı

Ürünün yönetimi ve bakımı
  • Bilgi sayfalarını yazdırma
  • HP Araç Kutusu yazılımını kullanma
  • HP Katıştırılmış Web Sunucusu'nu kullanma (yalnızca M1210 Series)
  • Ürün güvenlik özellikleri
  • Ekonomi ayarları
  • Tüketim ürünlerini ve aksesuarları yönetme
  • Ürünü temizleme
  • Ürün güncelleştirmeleri


Ürünün yönetimi ve bakımı

Bilgi sayfalarını yazdırma

    Bilgi sayfaları ürünün belleğinde bulunur. Bu sayfalar ürünle ilgili sorunları anlamaya ve çözmeye yardımcı olur.

    NOT:

    M1210 Series: Yükleme işlemi sırasında ürünün dili doğru ayarlanmamışsa, sayfaların desteklenen dillerden birinde yazdırılabilmesi için dili el ile ayarlayabilirsiniz. Kontrol panelindeki Sistem ayarı menüsünü kullanarak dili değiştirin.

    Sayfa açıklaması
    Sayfayı yazdırma
    Yapılandırma sayfası
    Geçerli ayarları ve ürün özelliklerini gösterir.
    Her iki model
    1.
    Yazıcı sürücüsünü açın ve ardından Özellikler veya Tercihler düğmesini tıklatın.
    2.
    Servisler sekmesini tıklatın ve ardından Bilgi Sayfalarını Yazdır açılan listesinde, Yapılandırma Sayfası liste öğesini tıklatın.
    3.
    Yazdır düğmesini tıklatın.
    M1130 Series
    Kontrol panelinde, İptal [image] düğmesini Hazır [image] ışığı yanıp sönünceye kadar basılı tutun ve ardından düğmeyi serbest bırakın.
    M1210 Series
    1.
    Ürünün kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Yapılandırma rap öğesini seçin ve sonra OK düğmesine basın.
    Sarf Malzemeleri Durumu sayfası
    Yazıcı kartuşunun durumunu, yazıcı kartuşuyla yazdırılan sayfa ve iş sayısını ve yeni yazıcı kartuşu siparişi verme bilgilerini görüntüler.
    Her iki model
    1.
    Yazıcı sürücüsünü açın ve ardından Özellikler veya Tercihler düğmesini tıklatın.
    2.
    Servisler sekmesini tıklatın ve ardından Bilgi Sayfalarını Yazdır açılan listesinde, Sarf Malzemeleri Durumu liste öğesini tıklatın.
    3.
    Yazdır düğmesini tıklatın.
    M1130 Series
    Kontrol panelinde, İptal [image] düğmesini Hazır [image] ışığı yanıp sönünceye kadar basılı tutun ve ardından düğmeyi serbest bırakın. Sarf malzemeleri durumu sayfası, yapılandırma sayfası yazdırıldıktan sonra yazdırılır.
    M1210 Series
    1.
    Ürünün kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Sarf Malzemeleri Durumu. öğesini seçin ve sonra OK düğmesine basın.
    Deneme sayfası
    Metin ve grafik örnekleri içerir.
    Her iki model
    1.
    Yazıcı sürücüsünü açın ve ardından Özellikler veya Tercihler düğmesini tıklatın.
    2.
    Servisler sekmesini tıklatın ve ardından Bilgi Sayfalarını Yazdır açılan listesinde, Tanıtım Sayfası liste öğesini tıklatın.
    3.
    Yazdır düğmesini tıklatın.
    M1210 Series
    1.
    Ürünün kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Deneme sayfası öğesini seçin ve sonra OK düğmesine basın.
    Menü haritası (yalnızca M1210 Series)
    Kontrol paneli menülerini ve kullanılabilir ayarları gösterir.
    1.
    Ürünün kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Menü yapısı öğesini seçin ve sonra OK düğmesine basın.
    Faks raporları (yalnızca M1210 Series)
    1.
    Ürünün kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Faks Raporları öğesini seçin ve sonra OK düğmesine basın.


Ürünün yönetimi ve bakımı

HP Araç Kutusu yazılımını kullanma

HP Araç Kutusu uygulamasını kullanabilmek için tam yazılım yüklemesi yapın.

HP Araç Kutusu, aşağıdaki görevleri gerçekleştirmek için kullanabileceğiniz bir yazılım programıdır:

●
Ürün durumunu denetleme.
●
Ürün ayarlarını yapılandırma.
●
Açılan uyarı iletilerini yapılandırma.
●
Sorun giderme bilgilerini görüntüleme.
●
Çevrimiçi belgeleri görüntüleme.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Araç Kutusu yazılımını görüntüleme
  • Durum
  • Faks (yalnızca M1210 Series)
  • Sarf Malzemesi Alışverişi
  • Diğer Bağlantılar


Ürünün yönetimi ve bakımı

HP Araç Kutusu yazılımını görüntüleme

    HP Araç Kutusu uygulamasını aşağıdaki yollardan birini kullanarak açın:

    M1130 Series
    1.
    Yazıcı sürücüsünü açın ve ardından Özellikler veya Tercihler düğmesini tıklatın.
    2.
    Hizmetler sekmesini tıklatın.
    M1210 Series
    ●
    Windows sistem tepsisinde [image] simgesini çift tıklatın.
    ●
    Windows Başlat menüsünde, sırasıyla Programlar'ı (veya Windows XP'de Tüm Programlar'ı), HP'yi, HP LaserJet Professional M1130/M1210 MFP Series öğesini ve sonra da HP Araç Kutusu öğesini tıklatın.

    HP Araç Kutusu yazılımında, Aygıtlar penceresindeki her ürün için aşağıdaki bölümler bulunur:

    ●
    Durum
    ●
    Faks (yalnızca M1210 Series)

    Bu bölümlere ek olarak, her sayfada aşağıdaki genel öğeler bulunur:

    ●
    Sarf Malzemesi Alışverişi.
    ●
    Diğer bağlantılar.


Ürünün yönetimi ve bakımı

Durum

    Durum klasörü, aşağıdaki ana sayfalara bağlantılar içerir:

    ●
    Aygıt Durumu. Ürün durum bilgisini görüntüleyin. Bu sayfa, kağıt sıkışması veya boş tepsi gibi ürün durumlarını gösterir. Bir ürün sorununu giderdikten sonra, ürün durumunu güncelleştirmek için Yenileme Durumu'nu tıklatın.


Ürünün yönetimi ve bakımı

Faks (yalnızca M1210 Series)

Bilgisayarınızdan faks işlemleri yapmak için HP Araç Kutusu Faks sekmesini kullanın. Faks sekmesi, aşağıdaki ana sayfalara bağlantılar içerir:

●
Faks Görevleri. Faks gönderme, faks belleğini silme veya faks alma modunu ayarlama gibi görevleri gerçekleştirin.
●
Faks Telefon Defteri. Hepsi bir arada aygıtın telefon defterine giriş ekleyebilir, girişleri düzenleyebilir veya silebilirsiniz.
●
Faks Gönderme Günlüğü. Hepsi bir arada aygıttan gönderilen en son faksları görebilirsiniz.
●
Faks Alma Günlüğü. Hepsi bir arada aygıt tarafından alınan en son faksları görebilirsiniz.
●
Faks Verisi Özellikleri. Bilgisayarınızda faksları depolamak için kullanılan alanı yönetebilirsiniz. Bu ayarlar ancak uzaktan, bilgisayardan faks almayı veya göndermeyi seçtiyseniz uygulanır.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks görevleri
  • Faks telefon defteri
  • Faks gönderme günlüğü
  • Faks alma günlüğü


Ürünün yönetimi ve bakımı

Faks görevleri

    Faks alırken aşağıdaki üç seçenek kullanılabilir:

    ●
    Faksı yazdırma. Faks yazdırıldığında size bildirilmek üzere bilgisayarınızda bir ileti görüntülenmesi seçeneğini de seçebilirsiniz.
    ●
    Faksı bilgisayarınıza alma. Faks geldiğinde size bildirilmek üzere bilgisayarınızda bir ileti görüntülenmesi seçeneğini de seçebilirsiniz. Faks makinesi birden çok bilgisayara bağlıysa yalnızca bir bilgisayara faksları alma görevi verilebilir.
    ●
    Faksı başka bir makineye iletme.
    NOT:

    Değişikliklerin geçerli olması için Uygula'yı tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Faks telefon defteri

    Girişleri ekleyip kaldırmak veya çeşitli kaynaklardan telefon defterlerini içe aktarmak için HP Araç Kutusu Faks telefon defterini kullanın.

    ●
    Yeni bir giriş eklemek için Yeni'yi tıklatın. Kişi adı penceresine kişinin adını yazın. Faks numarası penceresine faks numarasını yazın. Ekle/Düzenle'yi tıklatın.
    ●
    Geçerli bir girişi düzenlemek için, kişi adını içeren satırda herhangi bir yeri tıklatarak kişi adını seçin, ilgili pencerelere değişiklikleri yazın ve ardından Ekle/Düzenle'yi tıklatın. Seç sütununa onay işareti koymadığınızdan emin olun.
    ●
    Bir girişi silmek için, öğeyi seçin ve ardından Sil öğesini tıklatın.
    ●
    Girişleri taşımak için girişi seçebilir ve ardından Taşı'yı tıklatabilirsiniz veya Taşı'yı seçebilir ve ardından iletişim kutusundaki girişi belirtebilirsiniz. Sonraki giriş satırı'nı seçin veya girişi taşımak istediğiniz satırın numarasını belirtin.
    NOT:

    Dolu bir satırı belirtmeniz durumunda, yeni giriş geçerli girişin üzerine yazılır.
    ●
    Lotus Notes, Outlook veya Outlook Express'teki bir telefon defterinden kişi almak için Telefon Defteri Al'ı tıklatın. İlgili yazılım programını seçin, ilgili dosyaya gidin ve ardından Tamam'ı tıklatın. Tüm telefon defterini almak yerine telefon defterinden kişi girişlerini de seçebilirsiniz.
    ●
    Telefon defterinizdeki tüm girişleri seçmek için Seç sütun başlığını tıklatın.

    Nümerik basamaklara ek olarak aşağıdakiler de faks numaraları için geçerli karakterlerdir:

    ●
    (
    ●
    )
    ●
    +
    ●
    -
    ●
    *
    ●
    #
    ●
    R
    ●
    W
    ●
    .
    ●
    ,
    ●
    <boşluk>
    NOT:

    Değişikliklerin geçerli olması için Uygula'yı tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Faks gönderme günlüğü

    HP Araç Kutusu Faks gönderme günlüğünde son gönderilen tüm fakslar ve bu fakslar hakkında gönderildiği tarih ve saat, iş numarası, faks numarası, sayfa sayısı gibi bilgiler ve sonuçlar bulunur.

    Ürüne bağlı bir bilgisayardan faks gönderdiğinizde faksta bir Görünüm bağlantısı bulunur. Bu bağlantıyı tıklattığınızda faks hakkında bilginin yer aldığı yeni bir sayfa açılır.

    Faks gönderme günlüğünde herhangi bir sütunun başlığını tıklattığınızda o sütundaki bilgileri artan veya azalan sırada yeniden sıralayabilirsiniz.

    Sonuçlar sütununda faksın durumu yer alır. Faks denemesi başarısız olduysa bu sütunda faksın neden gönderilemediğine ilişkin açıklama sunulur.

    NOT:

    Değişikliklerin geçerli olması için Uygula'yı tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Faks alma günlüğü

    HP Araç Kutusu Faks alma günlüğünde son alınan tüm fakslar ve bu fakslar hakkında gönderildiği tarih ve saat, iş numarası, faks numarası, sayfa sayısı gibi bilgiler ve sonuçlar bulunur ve kısaltılmış bir faks görüntüsü yer alır.

    Hepsi bir arada aygıta bağlı bir bilgisayardan faks aldığınızda faksta bir Görünüm bağlantısı bulunur. Bu bağlantıyı tıklattığınızda faks hakkında bilginin yer aldığı yeni bir sayfa açılır.

    Faks alma günlüğünde herhangi bir sütunun başlığını tıklattığınızda o sütundaki bilgileri artan veya azalan sırada yeniden sıralayabilirsiniz.

    Sonuçlar sütununda faksın durumu yer alır. Faks denemesi başarısız olduysa bu sütunda faksın neden alınamadığına ilişkin açıklama sunulur.

    NOT:

    Değişikliklerin geçerli olması için Uygula'yı tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Sarf Malzemesi Alışverişi

    Her sayfanın üstünde bulunan bu düğme, sarf malzemesi siparişi verebileceğiniz Web sitesine bağlanır. Bu özelliği kullanabilmek için Internet erişiminiz olması gerekir.


Ürünün yönetimi ve bakımı

Diğer Bağlantılar

    Bu bölümde, Internet üzerindeki sayfalara erişmenizi sağlayan bağlantılar yer alır. Bu bağlantılardan herhangi birini kullanabilmeniz için Internet erişiminiz olması gerekir. Çevirmeli bağlantı kullanıyorsanız ve HP Araç Kutusu uygulamasını ilk açışınızda bağlanmadıysanız, bu Web sitelerini ziyaret edebilmeniz için önce bağlanmanız gerekir. Bağlanma işlemi, HP Araç Kutusu uygulamasını kapatmanızı ve yeniden açmanızı gerektirebilir.

    ●
    HP Instant Support. HP Instant Support Web sitesine bağlanır.
    ●
    Ürün Desteği. Belirli bir sorunla ilgili yardım arayabileceğiniz ürün destek sitesine bağlanır.
    ●
    Sarf Malzemesi Alışverişi. HP Web sitesinden sarf malzemesi sipariş edin.
    ●
    Ürün Kaydı. HP ürün kaydı Web sitesine bağlanır.


Ürünün yönetimi ve bakımı

HP Katıştırılmış Web Sunucusu'nu kullanma (yalnızca M1210 Series)

Ürün ve ağ durumunu görüntülemek ve yazdırma işlevlerini bir bilgisayardan yönetmek için HP Katıştırılmış Web Sunucusu'nu (EWS) kullanın.

●
Ürün durumu bilgilerini görüntüleme
●
Tüm sarf malzemelerinin kalan ömrünü belirleme ve yenilerini sipariş etme
●
Varsayılan ürün yapılandırma ayarlarını görüntüleme ve değiştirme
●
Ağ yapılandırmasını görüntüleme ve değiştirme

Bilgisayara herhangi bir yazılım yüklemeniz gerekmez. Yalnızca desteklenen Web tarayıcılarından birini kullanmanız gerekir:

●
Internet Explorer 6.0 (ve üstü)
●
Firefox 1.0 (ve üstü)
●
Mozilla 1.6 (ve üstü)
●
Opera 7.0 (ve üstü)
●
Safari 1.2 (ve üstü)
●
Konqueror 3.2 (ve üstü)

HP Katıştırılmış Web Sunucusu, ürün TCP/IP tabanlı bir ağa bağlı olduğunda çalışır. HP Katıştırılmış Web Sunucusu, IPX tabanlı bağlantıları veya doğrudan USB bağlantılarını desteklemez.

NOT:

HP Katıştırılmış Web Sunucusu'nu açıp kullanmanız için Internet erişiminiz olması gerekmez. Ancak, herhangi bir sayfadaki bir bağlantıyı tıklattığınızda bağlantı ile ilişkili siteye gitmeniz için Internet erişiminizin olması gerekir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Katıştırılmış Web Sunucusu'nu açma
  • Özellikler


Ürünün yönetimi ve bakımı

HP Katıştırılmış Web Sunucusu'nu açma

    HP Katıştırılmış Web Sunucusu'nu açmak için, desteklenen bir Web tarayıcısının adres alanına ürünün IP adresini veya ana bilgisayar adını yazın. IP adresini veya ana bilgisayar adını bulmak için bir yapılandırma sayfası yazdırın.

    NOT:

    HP Katıştırılmış Web Sunucusu'nu açarken bir hata oluşursa, ağınız için proxy ayarlarının doğru olduğunu onaylayın.
    İPUCU:

    URL'yi açtıktan sonra, daha sonra hızlı şekilde aynı yere dönebilmek için yer işareti koyun.


Ürünün yönetimi ve bakımı

Özellikler

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Information (Bilgi) sekmesi
  • Settings (Ayarlar) sekmesi
  • Networking (Ağ) sekmesi
  • HP Smart Install sekmesi
  • Bağlantılar


Ürünün yönetimi ve bakımı

Information (Bilgi) sekmesi

    Bilgi sayfaları grubu aşağıdaki sayfalardan oluşur.

    ●
    Device Status (Aygıt Durumu) ürünün ve HP sarf malzemelerinin durumunu görüntüler.
    ●
    Device Configuration (Aygıt Yapılandırma), Yapılandırma sayfasında bulunan bilgileri gösterir.
    ●
    Tüketim Ürünleri Durumu, HP tüketim ürünlerinin durumunu gösterir ve parça numaralarını sağlar. Yeni sarf malzemelerini sipariş etmek için pencerenin sağ üst tarafındaki Order Supplies'ı (Malzeme Siparişi) tıklatın.
    ●
    Network Summary (Ağ Özeti), Ağ Özeti sayfasında bulunan bilgileri gösterir.


Ürünün yönetimi ve bakımı

Settings (Ayarlar) sekmesi

    Ürünü bilgisayarınızdan yapılandırmak için bu sekmeyi kullanın. Bu ürün ağ üzerinde çalışıyorsa, bu sekmedeki ayarları değiştirmeden önce her zaman ürün yöneticisine danışın.

    Ayarlar sekmesinde, varsayılan baskı işi ayarlarını görüntüleyebileceğiniz ve değiştirebileceğiniz Yazdırma sayfası bulunur.


Ürünün yönetimi ve bakımı

Networking (Ağ) sekmesi

    Aygıt IP tabanlı bir ağa bağlı olduğunda, ağ yöneticileri bu sekmeyi ürünün ağla ilişkili ayarlarını denetlemek için kullanabilir.


Ürünün yönetimi ve bakımı

HP Smart Install sekmesi
    NOT:

    Bu sekme yalnızca Windows için desteklenir.

    Ürün sürücüsünü ve yazılımı bir bilgisayara yüklemek için bu sekmeyi kullanın. Yükleme işlemini başlatmak için İndir düğmesini tıklatın ve ardından işlemi bitirmek için ekrandaki yönergeleri uygulayın.


Ürünün yönetimi ve bakımı

Bağlantılar

    Bağlantılar, durum sayfalarının sağ üst kısmında bulunur. Bu bağlantıları kullanabilmeniz için Internet erişiminizin olması gerekir. Çevirmeli bağlantı kullanıyorsanız ve HP Katıştırılmış Web Sunucusu'nu ilk açtığınızda bağlanmadıysanız, Web sitelerini ziyaret edebilmeniz için önce bağlanmanız gerekir. Bağlanma, HP Katıştırılmış Web Sunucusu'nu kapatıp yeniden açmanızı gerektirebilir.

    ●
    Tüketim Ürünleri için Alışveriş. Sure Supply Web sitesine bağlanmak ve HP'den veya seçtiğiniz bir bayiden orijinal HP sarf malzemesi sipariş etmek için bu bağlantıyı tıklatın.
    ●
    Destek. Ürün destek sitesine bağlanır. Genel konular hakkında yardım arayabilirsiniz.


Ürünün yönetimi ve bakımı

Ürün güvenlik özellikleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Formatlayıcıyı kilitleme


Ürünün yönetimi ve bakımı

Formatlayıcıyı kilitleme

    ▲
    Ürünün arkasında bulunan formatlayıcı alanında, güvenlik kablosu takabileceğiniz bir yuva bulunur. Formatlayıcının kilitlenmesi içinden değerli bileşenlerin alınmasını önler.

    Güvenlik yuvasının konumu


Ürünün yönetimi ve bakımı

Ekonomi ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • EconoMode ile yazdırma
  • Otomatik Kapatma modu


Ürünün yönetimi ve bakımı

EconoMode ile yazdırma

    Bu ürün belge taslaklarını yazdırmak için EconoMode seçeneği içerir. EconoMode ile daha az toner kullanılarak sayfa başına maliyet azaltılabilir. Ancak, EconoMode kullanımı baskı kalitesini de azaltabilir.

    HP, EconoMode'un sürekli kullanılmasını önermez. Sürekli olarak EconoMode kullanılırsa, toner bitmeden baskı kartuşundaki mekanik kısımlar aşınabilir. Bu koşullarda baskı kalitesi düşmeye başlarsa, kartuşta toner olsa bile yeni bir baskı kartuşu takmanız gerekir.

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
    2.
    Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.
    3.
    Kağıt/Kalite sekmesini tıklatın.
    4.
    EconoMode onay kutusunu tıklatın.


Ürünün yönetimi ve bakımı

Otomatik Kapatma modu

    Otomatik Kapatma, bu ürünün enerji tasarrufu amaçlı bir özelliğidir. Kullanıcı tarafından belirlenen bir süre sonunda, ürün güç tüketimini otomatik olarak azaltır (Otomatik Kapatma). Bir düğmeye basıldığında veya bir baskı işi alındığında, ürün hazır duruma geri döner.

    Otomatik Kapatma gecikme süresini değiştirme

    Ürünün boşta kaldıktan sonra Otomatik Kapatma moduna gireceği süreyi (Otomatik Kapatma gecikmesi) değiştirebilirsiniz.

    NOT:

    Varsayılan Otomatik Kapatma gecikmesi ayarı 15 dakikadır.

    1.
    Varsayılan ayarları değiştirmek için yazıcı sürücüsünü kullanın. Kullandığınız işletim sistemine bağlı olarak uygun yordamı kullanın.

    Windows XP, Windows Server 2003 ve Windows Server 2008 (varsayılan Başlat menüsü görünümü kullanılarak)

    a.
    Başlat menüsünü ve ardından Yazıcı ve Fakslar öğesini tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Windows XP, Windows Server 2003 ve Windows Server 2008 (Klasik Başlat menüsü görünümü kullanılarak)

    a.
    Başlat'ı, Ayarlar'ı ve ardından Yazıcılar'ı tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Windows Vista

    a.
    Başlat'ı, Denetim Masası'nı ve ardından Donanım ve Ses kategorisinde Yazıcı'yı tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Mac OS X 10.4

    a.
    Apple menusünden [image], Sistem Tercihleri menüsünü tıklatın ve ardından Yazdır ve Faksla simgesini tıklatın.
    b.
    Yazıcı Ayarları düğmesini tıklatın.

    Mac OS X 10.5 ve 10.6

    a.
    Apple menusünden [image], Sistem Tercihleri menüsünü tıklatın ve ardından Yazdır ve Faksla simgesini tıklatın.
    b.
    Pencerenin solundan ürünü seçin.
    c.
    Seçenekler ve Sarf Malzemeleri düğmesini tıklatın.
    d.
    Sürücü sekmesini tıklatın.
    2.
    Otomatik Kapatma gecikmesini Otomatik Kapatma açılan listesinden seçin.

    NOT:

    Değiştirilen ayar, ürüne bir baskı işi gönderilinceye kadar etkinleştirilmez.


Ürünün yönetimi ve bakımı

Tüketim ürünlerini ve aksesuarları yönetme

Baskı kartuşunun doğru şekilde kullanılması, depolanması ve izlenmesi, yüksek kaliteli baskı çıkışı alınmasına yardımcı olabilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kartuş tahmini ömrünün sonuna ulaştığında yazdırma
  • Yazıcı kartuşlarını yönetme
  • Değiştirme yönergeleri


Ürünün yönetimi ve bakımı

Kartuş tahmini ömrünün sonuna ulaştığında yazdırma

    Bir yazıcı kartuşu tahmini kullanım ömrünün sonuna ulaştığında, ürün kontrol panelinde toner [image] ışığını açar. Baskı kalitesi kabul edilebilir düzeydeyse, sarf malzemesini şimdilik değiştirmeniz gerekmez. Sarf malzemesi bu duruma geldiğinde, söz konusu sarf malzemesi için HP'nin Yüksek Koruma Garantisi sona erer.


Ürünün yönetimi ve bakımı

Yazıcı kartuşlarını yönetme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Baskı kartuşunu saklama
  • HP ürünü olmayan baskı kartuşları hakkındaki HP ilkeleri
  • HP sahtecilik ihbar hattı ve Web sitesi
  • Sarf malzemelerinin geri dönüşümü


Ürünün yönetimi ve bakımı

Baskı kartuşunu saklama

    Baskı kartuşunu ancak kullanacağınız zaman ambalajından çıkarın.

    DİKKAT:

    Baskı kartuşunun zarar görmemesi için, kartuşu birkaç dakikadan uzun bir süre ışığa maruz bırakmayın.


Ürünün yönetimi ve bakımı

HP ürünü olmayan baskı kartuşları hakkındaki HP ilkeleri

    Hewlett-Packard Company, ister yeni ister yeniden üretilmiş olsun, HP olmayan baskı kartuşlarının kullanılmasını önermez.

    NOT:

    HP ürünü olmayan baskı kartuşlarının neden olduğu hasarlar HP garanti ve servis sözleşmeleri kapsamında değildir.


Ürünün yönetimi ve bakımı

HP sahtecilik ihbar hattı ve Web sitesi

    HP baskı kartuşu taktığınızda kontrol panelinde kartuşun HP ürünü olmadığı iletisi görüntüleniyorsa, HP sahtecilik ihbar hattını (1-877-219-3183, Kuzey Amerika’da ücretsiz) arayın veya www.hp.com/go/anticounterfeit adresine gidin. HP, kartuşun orijinal olup olmadığının belirlenmesine yardımcı olacak ve sorunu çözmek için gereken işlemleri uygulayacaktır.

    Aşağıdaki durumlarla karşılaştığınızda baskı kartuşunuz orijinal HP baskı kartuşu olmayabilir:

    ●
    Baskı kartuşuyla ilgili çok sayıda sorun yaşıyorsunuz.
    ●
    Kartuşun görünümü normalden farklı (örneğin, turuncu etiket yok veya ambalaj HP ambalajından farklı).


Ürünün yönetimi ve bakımı

Sarf malzemelerinin geri dönüşümü

    Orijinal bir HP baskı kartuşunu geri dönüştürmek için, kullanılmış kartuşu yeni kartuşun geldiği kutuya yerleştirin. Kullanılmış sarf malzemesini geri dönüştürülmek üzere HP'ye göndermek için ekteki iade etiketini kullanın. Ayrıntılı bilgi için, her yeni HP sarf malzemesi öğesine eklenen geri dönüştürme kılavuzuna bakın.


Ürünün yönetimi ve bakımı

Değiştirme yönergeleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Toneri eşit şekilde dağıtma
  • Yazdırma kartuşunu değiştirme
  • Kağıt alma silindirini değiştirme
  • Ayırma dolgusunu değiştirme


Ürünün yönetimi ve bakımı

Toneri eşit şekilde dağıtma

    Baskı kartuşunda az miktarda toner kaldığında, yazdırılan sayfada soluk veya açık alanlar görünebilir. Toneri eşit şekilde dağıtarak, baskı kalitesini geçici olarak yükseltebilirsiniz.

    1.
    Tarayıcı düzeneğini kaldırın ve yazıcı kartuşu kapağını açın.

    Tarayıcı ve yazıcı kartuşu kapağı

    2.
    Baskı kartuşunu çıkarın.

    Baskı kartuşunu çıkarın

    3.
    Tonerin eşit biçimde dağılmasını sağlamak için baskı kartuşunu öne arkaya doğru hafifçe sallayın.

    DİKKAT:

    Giysilerinize toner bulaşacak olursa, giysinizi kuru bir bezle silip soğuk suyla yıkayın. Sıcak su, tonerin kumaşa işlemesine neden olur.

    4.
    Baskı kartuşunu takın.

    Yazdırma kartuşunu takın

    5.
    Yazıcı kartuşu kapağını ve tarayıcı düzeneğini kapatın.

    Tarayıcı ve yazıcı kartuşu kapağı

    Baskı yine de açık renkli çıkarsa, yeni bir toner kartuşu takın.


Ürünün yönetimi ve bakımı

Yazdırma kartuşunu değiştirme

    Bir baskı kartuşu kullanım ömrünün sonuna yaklaştığında, tonerin yeniden dağıtılması kabul edilebilir baskı kalitesi sağlamayıncaya kadar geçerli baskı kartuşuyla yazdırmaya devam edebilirsiniz.

    1.
    Tarayıcı düzeneğini kaldırın ve yazıcı kartuşu kapağını açın.

    Tarayıcı ve yazıcı kartuşu kapağı

    2.
    Eski yazıcı kartuşunu çıkarın.

    Baskı kartuşunu çıkarın

    3.
    Yeni baskı kartuşunu paketten çıkarın. Kullanılmış baskı kartuşunu geri dönüşüm için torbaya ve kutuya yerleştirin.

    Biten yazıcı kartuşunu geri dönüştürün.

    DİKKAT:

    Baskı kartuşunun zarar görmesini engellemek için, baskı kartuşunu her iki ucundan tutun. Kartuş kapağına veya silindir yüzeyine dokunmayın.

    4.
    Baskı kartuşunu her iki tarafından tutun ve tonerin kartuşun içinde eşit olarak dağılması için baskı kartuşunu yavaşça öne arkaya sallayın.

    5.
    Kartuşun sol tarafındaki kulakçığı serbest kalıncaya kadar bükün ve ardından tüm bant kartuştan çıkıncaya kadar kulakçığı çekin. Kulakçığı ve bandı, geri dönüşüme göndermek üzere baskı kartuşu kutusuna koyun.

    Koruma bandını çıkarın

    6.
    Baskı kartuşunu takın.

    Yazdırma kartuşunu takın

    7.
    Yazıcı kartuşu kapağını ve tarayıcı düzeneğini kapatın.

    Tarayıcı ve yazıcı kartuşu kapağı

    DİKKAT:

    Giysilerinize toner bulaşacak olursa, giysinizi kuru bir bezle silip soğuk suyla yıkayın. Sıcak su, tonerin kumaşa işlemesine neden olur.


Ürünün yönetimi ve bakımı

Kağıt alma silindirini değiştirme

    Kağıt alma silindiri normal kullanım sonucunda aşınır. Kalitesiz kağıt kullanımı, kağıt alma silindirinin daha çabuk aşınmasına neden olabilir. Ürün sık sık kağıt almakta başarısız oluyorsa, kağıt alma silindirini temizlemeniz veya değiştirmeniz gerekebilir.

    1.
    Tarayıcı düzeneğini kaldırın ve yazıcı kartuşu kapağını açın.

    Tarayıcı ve yazıcı kartuşu kapağı

    2.
    Baskı kartuşunu çıkarın.
    DİKKAT:

    Baskı kartuşunun zarar görmesini engellemek için en az ölçüde doğrudan ışığa maruz bırakın. Baskı kartuşunu bir kağıt sayfasıyla örtün.

    Baskı kartuşunu çıkarın

    3.
    Kağıt alma silindirini bulun.

    Kağıt alma silindiri

    4.
    Kağıt alma silindirinin her bir yanındaki küçük, beyaz tırnağı açın ve silindiri öne doğru döndürün.

    Kağıt alma silindiri tırnakları

    5.
    Kağıt alma silindirini yavaşça yukarı ve dışarı çekin.

    Kağıt alma silindirini çıkarma

    6.
    Yeni kağıt alma silindirini yuvaya yerleştirin. Her iki kenarda bulunan dairesel ve dikdörtgen yuvalar silindiri hatalı takmanızı önler.

    Yeni kağıt alma silindirinin konumu

    7.
    Yeni kağıt alma silindirinin üstünü, her iki kenarı yerine oturuncaya kadar kendinizden uzağa doğru döndürün.

    Kağıt alma silindiri takılı

    8.
    Baskı kartuşunu takın.

    Yazdırma kartuşunu takın

    9.
    Yazıcı kartuşu kapağını ve tarayıcı düzeneğini kapatın.

    Tarayıcı ve yazıcı kartuşu kapağı


Ürünün yönetimi ve bakımı

Ayırma dolgusunu değiştirme

    Ayırma tablası normal kullanım sonucunda aşınır. Kalitesiz kağıt kullanımı, ayırma tablasının daha çabuk aşınmasına neden olabilir. Ürün düzenli olarak tek seferde birden çok kağıt çıkarıyorsa, ayırma tablosunu temizlemeniz veya değiştirmeniz gerekebilir.

    NOT:

    Ayırma tablasını değiştirmeden önce, kağıt alma silindirini temizleyin.
    UYARI!

    Ayırma dolgusunu değiştirmeden önce, ürünü kapatın, elektrik kablosunu elektrik prizinden çekin ve ardından ürünün soğumasını bekleyin.

    1.
    Elektrik kablosunu üründen çıkarın.
    2.
    Kağıdı çıkarın ve giriş tepsisini kapatın. Ürünü kenarına yerleştirin.
    DİKKAT:

    Tarayıcı düzeneği ürün kenarına yatırıldığında açılır.

    Ürünü kenarına yatırın

    3.
    Ürünün altında, ayırma dolgusunu yerinde tutan iki vidayı sökün.

    4.
    ayırma dolgusunu çıkarın.

    Ayırma tablasını çıkarma

    5.
    Yeni ayırma pedini takın ve yerine vidalayın.

    Yeni ayırma tablası takma

    6.
    Ürünü düz konuma getirin, elektrik kablosunu yeniden takın ve ürünü açın.


Ürünün yönetimi ve bakımı

Ürünü temizleme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kağıt alma silindirini temizleme
  • Ayırma tablasını temizleme
  • Kağıt yolunu temizleme
  • Baskı kartuşu alanını temizleme
  • Aygıtın dışını temizleme
  • Tarayıcı camı şeridini ve şaryoyu temizleyin


Ürünün yönetimi ve bakımı

Kağıt alma silindirini temizleme

    Değiştirmeden önce kağıt alma silindirini temizlemek isterseniz şu yönergeleri izleyin:

    UYARI!

    Kağıt alma silindirini değiştirmeden önce, ürünü kapatın, elektrik kablosunu elektrik prizinden çekin ve ardından ürünün soğumasını bekleyin.

    1.
    Tarayıcı düzeneğini kaldırın ve yazıcı kartuşu kapağını açın.

    Tarayıcı ve yazıcı kartuşu kapağı

    2.
    Baskı kartuşunu çıkarın.
    DİKKAT:

    Baskı kartuşunun zarar görmesini engellemek için en az ölçüde doğrudan ışığa maruz bırakın. Baskı kartuşunu bir kağıt sayfasıyla örtün.

    Baskı kartuşunu çıkarın

    3.
    Kağıt alma silindirini bulun.

    Kağıt alma silindiri

    4.
    Kağıt alma silindirinin her bir yanındaki küçük, beyaz tırnağı açın ve silindiri öne doğru döndürün.

    Kağıt alma silindiri tırnakları

    5.
    Kağıt alma silindirini yavaşça yukarı ve dışarı çekin.

    Kağıt alma silindirini çıkarma

    6.
    Tüy bırakmayan bir bezi izopropil alkole batırın ve silindiri silin.

    UYARI!

    Alkol yanıcıdır. Alkolü ve bezi açık ateşten uzak tutun. Ürünü kapatmadan ve elektrik kablosunu takmadan önce alkolün tamamen kurumasını bekleyin.

    NOT:

    California'nın belirli bölgelerinde, hava kirliliğini denetleme yönetmelikleri, sıvı İzopropil Alkolün (IPA) temizlik maddesi olarak kullanılmasını kısıtlar. California'nın bu bölgelerinde, lütfen daha önceki önerileri dikkate almayın ve kağıt alma silindirini temizlemek için kuru, toz bırakmayan ve suyla ıslatılmış bir bez kullanın.

    7.
    Kuru, tüy bırakmayan bir bezle kağıt alma silindirini silerek yumuşamış kiri temizleyin.

    Kağıt alma silindirini silme

    8.
    Kağıt alma silindirini yeniden ürüne takmadan önce, tamamen kurumasını bekleyin.

    Kağıt alma silindirini takma

    9.
    Elektrik kablosunu yeniden takın.


Ürünün yönetimi ve bakımı

Ayırma tablasını temizleme

    Ayırma tablası normal kullanım sonucunda aşınır. Kalitesiz kağıt kullanımı, ayırma tablasının daha çabuk aşınmasına neden olabilir. Ürün düzenli olarak tek seferde birden çok kağıt çıkarıyorsa, ayırma tablosunu temizlemeniz veya değiştirmeniz gerekebilir.

    UYARI!

    Ayırma tablasını temizlemeden önce, ürünü kapatın, elektrik kablosunu elektrik prizinden çekin ve ardından ürünün soğumasını bekleyin.

    1.
    Elektrik kablosunu üründen çıkarın.
    2.
    Kağıdı çıkarın ve giriş tepsisini kapatın. Ürünü kenarına yerleştirin.
    DİKKAT:

    Tarayıcı düzeneği ürün kenarına yatırıldığında açılır.

    Ürünü kenarına yatırın

    3.
    Ürünün altında, ayırma dolgusunu yerinde tutan iki vidayı sökün.

    4.
    ayırma dolgusunu çıkarın.

    Ayırma tablasını çıkarma

    5.
    Tüysüz bir beze biraz izopropil alkol dökün ve ayırma tablasını ovalayın. Gevşeyen kiri temizlemek için kuru ve tüysüz bir bez kullanın ve ayırma tablasının kurumasını bekleyin.

    Ayırma tablasını temizleme

    UYARI!

    Alkol yanıcıdır. Alkolü ve bezi açık ateşten uzak tutun. Ürünü kapatmadan ve elektrik kablosunu takmadan önce alkolün tamamen kurumasını bekleyin.

    NOT:

    California'nın belirli bölgelerinde, hava kirliliğini denetleme yönetmelikleri, sıvı İzopropil Alkolün (IPA) temizlik maddesi olarak kullanılmasını kısıtlar. California'nın bu bölgelerinde, lütfen daha önceki önerileri dikkate almayın ve kağıt alma silindirini temizlemek için kuru, toz bırakmayan ve suyla ıslatılmış bir bez kullanın.

    6.
    Temiz ayırma tablasını takın ve yerine vidalayın.

    Yeni ayırma tablası takma

    7.
    Ürünü düz konuma getirin, elektrik kablosunu yeniden takın ve ürünü açın.


Ürünün yönetimi ve bakımı

Kağıt yolunu temizleme

    Çıktılarda toner lekeleri veya noktalar varsa, kağıt yolunu temizleyin. Bu işlemde kağıt yolundaki tozları ve toneri temizlemek için bir asetat kullanılır. Bond türü veya kaba kağıt kullanmayın.

    Lekeli veya noktalı sayfa

    NOT:

    En iyi sonuç için bir sayfa asetat kullanın. Asetatınız yoksa, pürüzsüz bir yüzeyi olan fotokopi kağıdı (60 - 163 g/m2) kullanabilirsiniz.

    1.
    Ürünün boşta ve Hazır [image] ışığının yanıyor olduğundan emin olun.
    2.
    Giriş tepsisine ortam yükleyin.
    3.
    Temizleme sayfasını işlemek için yazıcı sürücüsünü kullanın. Kullandığınız işletim sistemine bağlı olarak uygun yordamı kullanın.

    Windows XP, Windows Server 2003 ve Windows Server 2008 (varsayılan Başlat menüsü görünümü kullanılarak)

    a.
    Başlat menüsünü ve ardından Yazıcı ve Fakslar öğesini tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Windows XP, Windows Server 2003 ve Windows Server 2008 (Klasik Başlat menüsü görünümü kullanılarak)

    a.
    Başlat'ı, Ayarlar'ı ve ardından Yazıcılar'ı tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Windows Vista

    a.
    Başlat'ı, Denetim Masası'nı ve ardından Donanım ve Ses kategorisinde Yazıcı'yı tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Mac OS X 10.4

    a.
    Apple menusünden [image], Sistem Tercihleri menüsünü tıklatın ve ardından Yazdır ve Faksla simgesini tıklatın.
    b.
    Yazıcı Ayarları düğmesini tıklatın.

    Mac OS X 10.5 ve 10.6

    a.
    Apple menusünden [image], Sistem Tercihleri menüsünü tıklatın ve ardından Yazdır ve Faksla simgesini tıklatın.
    b.
    Pencerenin solundan ürünü seçin.
    c.
    Seçenekler ve Sarf Malzemeleri düğmesini tıklatın.
    d.
    Sürücü sekmesini tıklatın.
    4.
    Temizleme sayfasını işleme koymak için, Temizleme Sayfası alanında, Başlangıç düğmesini tıklatın.

    NOT:

    Temizleme işlemi yaklaşık 2 dakika sürer. Temizleme sayfası, temizlik işlemi sırasında periyodik olarak durur. Temizleme işlemi bitmeden ürünü kapatmayın. Ürünü tam olarak temizleyebilmek için temizleme işlemini birkaç kez tekrarlamanız gerekebilir.


Ürünün yönetimi ve bakımı

Baskı kartuşu alanını temizleme

    Baskı kartuşu alanını sık sık temizlemeniz gerekmez. Ancak bu alanın temizlenmesi, yazdırılan sayfaların kalitesini artırabilir.

    1.
    Elektrik kablosunu üründen çıkarın.

    2.
    Tarayıcı düzeneğini kaldırın ve yazıcı kartuşu kapağını açın.

    Tarayıcı ve yazıcı kartuşu kapağı

    3.
    Baskı kartuşunu çıkarın.

    Baskı kartuşunu çıkarın

    DİKKAT:

    Ürünün içindeki siyah sünger aktarma silindirine dokunmayın. Dokunursanız, ürüne zarar verebilirsiniz.
    DİKKAT:

    Toner kartuşunun zarar görmesini engellemek için ışığa maruz bırakmayın. Bir kağıtla üzerini kapatın.
    4.
    Kuru, tüy bırakmayan bir bezle, kağıt yolu alanında ve baskı kartuşu boşluğunda bulunan artıkları silin.

    Kağıt yolu alanı

    5.
    Baskı kartuşunu takın.

    Yazdırma kartuşunu takın

    6.
    Yazıcı kartuşu kapağını ve tarayıcı düzeneğini kapatın.

    Tarayıcı ve yazıcı kartuşu kapağı

    7.
    Elektrik kablosunu yeniden takın.

    8.
    Üründeki toner kalıntısını temizlemek için birkaç sayfa yazdırın.


Ürünün yönetimi ve bakımı

Aygıtın dışını temizleme

    Aygıtın dış yüzeyindeki toz, kir ve lekeleri silmek için yumuşak, nemli, tüy bırakmayan bir bez kullanın.


Ürünün yönetimi ve bakımı

Tarayıcı camı şeridini ve şaryoyu temizleyin

    Zamanla tarayıcı camında ve beyaz plastik arkalıkta toz ve kir birikebilir ve bu durum performansı etkileyebilir. Tarayıcı camını ve beyaz plastik arkalığı temizlemek için aşağıdaki yordamı kullanın.

    1.
    Aygıtı kapatmak için açma/kapama düğmesini kullanın ve ardından elektrik kablosunu elektrik prizinden çıkarın.
    2.
    Tarayıcı kapağını açın.
    3.
    Tarayıcı camını ve beyaz plastik arkalığı, aşındırmayan bir cam temizleyicisiyle nemlendirilmiş yumuşak bir bezle veya süngerle temizleyin.

    DİKKAT:

    Ürünün herhangi bir parçası üzerinde aşındırıcı madde, aseton, benzen, amonyak, etil alkol veya karbon tetraklorür kullanmayın; bu maddeler ürüne zarar verebilir. Doğrudan camın veya şaryonun üstüne sıvı bir şey koymayın. İçine sızarak ürüne hasar verebilir.

    4.
    Leke olmaması için camı ve beyaz plastiği güderi veya selüloz bir süngerle kurulayın.
    5.
    Aygıtı prize bağlayın ve güç düğmesinden açın.


Ürünün yönetimi ve bakımı

Ürün güncelleştirmeleri

    Bu ürün için yazılım ve firmware güncelleştirmeleri ve yükleme yönergeleri www.hp.com/support/ljm1130series veya www.hp.com/support/ljm1210series adresinde bulunabilir. Downloads and drivers'ı (İndirilecek öğeler ve sürücüler) tıklatın, işletim sistemini tıklatın ve ardından ürün için indirilecek öğeyi seçin.


Sorunları giderme

Sorunları giderme
  • Genel sorunları çözme
  • Fabrika varsayılan ayarlarını geri yükleme (yalnızca M1210 Series)
  • Kontrol paneli ışığı düzenlerini yorumlama (yalnızca M1130 Series)
  • Kontrol paneli iletilerini yorumlama (yalnızca M1210 Series)
  • Sıkışmaları giderme
  • Kağıt kullanımı sorunlarını çözme
  • Görüntü kalitesi sorunlarını çözme
  • Performans sorunlarını çözme
  • Bağlantı sorunlarını çözme
  • Yazılım sorunlarını çözme


Sorunları giderme

Genel sorunları çözme

Ürün doğru çalışmıyorsa, aşağıdaki denetim listesindeki adımları tamamlayın. Ürün bir adımda takılıyorsa bu adıma karşılık gelen sorun giderme önerilerini uygulayın. Bir adım sorunu çözerse, denetim listesindeki diğer adımları uygulamayabilirsiniz.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Sorun giderme denetim listesi
  • Ürünün performansını etkileyen faktörler


Sorunları giderme

Sorun giderme denetim listesi

    1.
    Ürünün doğru ayarlandığından emin olun.

    a.
    Ürünü açmak veya Otomatik Kapatma modunu devre dışı bırakmak için güç düğmesine basın.
    b.
    Elektrik kablosunun bağlantılarını kontrol edin.
    c.
    Hat voltajının ürünün elektrik yapılandırması için doğru olduğundan emin olun. (Voltaj gereksinimleri için ürünün arkasındaki etikete bakın.) Çok prizli uzatma kablosu kullanıyorsanız ve voltajı belirtilen özellikler dahilinde değilse, ürünün fişini doğrudan elektrik prizine takın. Ürün zaten doğrudan prize takılmışsa, farklı bir priz deneyin.
    d.
    Bu adımların hiçbiri gücün geri gelmesini sağlamadıysa, HP Müşteri Hizmetleri'ne başvurun.

    2.
    Kablo bağlantısını kontrol edin.

    a.
    Ürün ile bilgisayar arasındaki kablo bağlantısını kontrol edin. Bağlantının sağlam olduğundan emin olun.
    b.
    Hatanın kabloda olup olmadığını anlamak için mümkünse farklı bir kablo kullanın.
    c.
    Ağ bağlantısını kontrol edin (yalnızca M1210 Series): Ağ ışığının yandığından emin olun. Ağ ışığı, ürünün arkasındaki ağ bağlantı noktasının yanında bulunur.

    Ürün ağa bağlanamamayı sürdürürse, ürünü kaldırın ve yeniden yükleyin. Hata devam ederse, bir ağ yöneticisine başvurun.

    3.
    M1130 Series: Kontrol paneli ışıklarından birinin yanıp yanmadığına bakın.

    M1210 Series: Kontrol paneli ekranında ileti olup olmadığına bakın.

    4.
    Kullandığınız kağıdın belirtilen özelliklere sahip olduğundan emin olun.
    5.
    Kağıdın giriş tepsisine doğru yüklendiğinden emin olun.
    6.
    Ürün yazılımının doğru şekilde yüklendiğinden emin olun.
    7.
    Bu ürün için yazıcı sürücüsü yüklediğinizden ve bu ürünü kullanılabilir yazıcılar listesinden seçtiğinizden emin olun.
    8.
    Bir yapılandırma sayfası yazdırın.

    a.
    Sayfa yazdırılmazsa, giriş tepsisinin kağıt içerdiğini doğrulayın.
    b.
    Baskı kartuşunun doğru şekilde takıldığından emin olun.
    c.
    Üründe kağıt sıkışması varsa sıkışmayı giderin.
    d.
    Baskı kalitesi kabul edilemez ise, aşağıdaki adımları tamamlayın:
    ●
    Yazdırma ayarlarının kullandığınız ortama uygun olup olmadığını denetleyin.
    ●
    Baskı kalitesi sorunlarını çözün.

    9.
    Daha önce çalışan, farklı bir programı kullanarak küçük bir belge yazdırın. Bu çözüm işe yarıyorsa, sorun kullandığınız programdadır. Çözüm işe yaramadıysa (belge yazdırılmadıysa), aşağıdaki adımları uygulayın:

    a.
    İşi, ürün yazılımının yüklü olduğu başka bir bilgisayardan yazdırmayı deneyin.
    b.
    Kablosu bağlantısını kontrol edin. Ürünü uygun bağlantı noktasına yönlendirin veya kullandığınız yeni bağlantı türünü seçerek yazılımı yeniden yükleyin.


Sorunları giderme

Ürünün performansını etkileyen faktörler

    İşlerin yazdırılma süresini etkileyen birkaç faktör vardır:

    ●
    Özel kağıt (asetat, ağır kağıt ve özel boyutlu kağıt gibi) kullanılması
    ●
    Ürün işleme ve indirme süresi
    ●
    Grafiklerin karmaşıklığı ve boyutu
    ●
    Kullanmakta olduğunuz bilgisayarın hızı
    ●
    USB veya ağ bağlantısı
    ●
    Ürün G/Ç yapılandırması


Sorunları giderme

Fabrika varsayılan ayarlarını geri yükleme (yalnızca M1210 Series)

    Fabrika varsayılan ayarlarının geri yüklenmesi ayarın tümünü fabrika varsayılan değerlerine döndürür ve ayrıca faks başlığı adını, telefon numarasını ve ürün belleğinde depolanan tüm faksları temizler.

    DİKKAT:

    Fabrika varsayılan ayarlarının geri yüklenmesi ayarın tümünü fabrika varsayılan değerlerine döndürür ve ayrıca faks başlığı adını, telefon numarasını ve ürün belleğinde depolanan tüm faksları temizler. Bu yordam, faks telefon defterini de temizler ve bellekte depolanan sayfaları siler. Yordam, daha sonra ürünü otomatik olarak yeniden başlatır.

    1.
    Ürünün kontrol panelinde Kurulum [image] düğmesine basın.
    2.
    Ok düğmelerini kullanarak Servis öğesini seçin ve ardından OK düğmesine basın.
    3.
    Ok düğmelerini kullanarak Varsayılanları Geri Yükle öğesini seçin ve ardından OK düğmesine basın.

    Ürün otomatik olarak yeniden başlatılır.


Sorunları giderme

Kontrol paneli ışığı düzenlerini yorumlama (yalnızca M1130 Series)

    Ürünle ilgilenilmesi gerekiyorsa, kontrol paneli ekranında bir hata kodu görünür.

    Durum ışığı açıklamaları
    ışık kapalı
    "Işık kapalı" durumunu gösteren simge
    ışık açık
    "Işık açık" durumunu gösteren simge
    ışık yanıp sönüyor
    "Işık yanıp sönüyor" durumunu gösteren simge

    Kontrol paneli ışığı düzenleri
    Işık durumu
    Hata kodu
    Ürünün durumu
    Yapılacak işlem
    Tüm ışıklar kapalı.
    ışık kapalı
    Ürün kapalı.
    Güç düğmesine basarak ürünü açın.
    Hazır ve dikkat ışıkları yanıp sönüyor.
    ışık yanıp sönüyor
    Biçimlendiricinin başlatılması sırasında veya ürün bir temizleme sayfasını işlerken, durum ışıkları bir çevrim halinde yanıyor.
    Herhangi bir işlem yapılması gerekmiyor. Başlatma sürecinin sona ermesini bekleyin. Başlatma süreci sona erdiğinde, ürün hazır durumuna girmelidir.
    Hazır ışığı yanıyor.
    ışık açık
    Ürün hazır durumda.
    Herhangi bir işlem yapılması gerekmiyor. Ürün bir yazdırma işi almaya hazır.
    Hazır ışığı yanıp sönüyor.
    ışık yanıp sönüyor
    Ürün veri almakta veya işlemekte.
    Herhangi bir işlem yapılması gerekmiyor. Ürün bir yazdırma işi almakta veya işlemekte.
    Hazır ışığı yavaş yanıp sönüyor.
    ışık yanıp sönüyor
    Ürün düşük güç modunda.
    Herhangi bir işlem yapılması gerekmiyor.
    Dikkat ışığı yanıp sönüyor.
    ışık yanıp sönüyor
    E0
    Üründe kağıt sıkışmış.
    Sıkışmayı giderin.
    E1
    Giriş tepsisi boş.
    Tepsiyi doldurun.
    E2
    Kapak açık
    Baskı kartuşu kapağının tam kapalı olduğunu doğrulayın.
    E4
    Ürün belleği neredeyse dolu
    İş, ürünün yazdıramayacağı kadar karmaşıktır. İşi basitleştirin veya birden çok dosyaya bölün.
    E5
    Ürün tepsiden kağıt alamadı.
    Kağıt çıkarma silindirini temizlemeniz veya değiştirmeniz gerekebilir.
    H0
    Ürün elle besleme modunda.
    Giriş tepsisine doğru kağıt türünü ve boyutunu yükleyin.
    H1
    Ürün bir el ile dupleksleme işini işliyor.
    İkinci yüzleri yazdırmak üzere sayfaları giriş tepsisine yerleştirin.
    Dikkat ve toner ışıkları yanıp sönüyor.
    E3
    Yazıcı kartuşu yok veya düzgün takılmamış.
    Baskı kartuşunu takın.
    Toner ışığı yanıyor.
    Yazıcı kartuşu, tahmini kullanım ömrünün sonuna ulaşmıştır. Sarf malzemesi bu duruma geldiğinde, söz konusu sarf malzemesi için HP'nin Yüksek Koruma Garantisi sona erer.
    Baskı kalitesi kabul edilebilir düzeydeyse, baskı kartuşunu şimdilik değiştirmeniz gerekmez.
    Dikkat ışığı yanıp sönüyor ve hazır ışığı açık.
    ışık yanıp sönüyor
    Ürün, kendi kendine düzelteceği sürekli bir hatayla karşılaştı.
    Kurtarma başarılıysa, ürün veriler işleniyor durumunu sürdürür ve işi tamamlar.
    Kurtarma başarısızsa, ürün devam edilebilir hata durumunu sürdürür. Ortam yolundan kalan ortamı çıkarmayı ve ürünü kapatıp açmayı deneyin.
    Dikkat ve hazır ışıkları açık.
    ışık yanıp sönüyor
    E6
    E7
    E8
    E9
    Ürün, kendi kendine düzeltemeyeceği önemli bir hatayla karşılaştı.
    1.
    Ürünü kapatın veya elektrik kablosunu üründen çıkarın.
    2.
    30 saniye bekleyin ve ardından ürünü çalıştırın ve güç kablosunu yeniden ürüne bağlayın.
    3.
    Ürünün başlamasını bekleyin.
    Hata devam ederse, HP müşteri desteğiyle görüşün.


Sorunları giderme

Kontrol paneli iletilerini yorumlama (yalnızca M1210 Series)

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kontrol paneli ileti türleri
  • Kontrol paneli iletileri


Sorunları giderme

Kontrol paneli ileti türleri

    Uyarı iletileri geçici olarak görüntülenir ve devam etmek için OK düğmesine veya işi iptal etmek İptal [image] düğmesine basarak iletiyi onaylamanız gerekebilir. Belirli uyarılar görüntülendiğinde iş tamamlanmayabilir veya baskı kalitesi bundan etkilenebilir. Uyarı iletisi yazdırmayla ilgiliyse ve otomatik devam özelliği açıksa, uyarı herhangi bir işlem yapılmadan 10 saniye süreyle görüntülendikten sonra, ürün baskı işini devam ettirmeyi dener.

    Önemli hata iletileri, bir tür hata durumunu gösterebilir. Gücün kapatılıp yeniden açılması sorunu giderebilir. Önemli bir hata devam ederse ürünün servise ihtiyacı olabilir.


Sorunları giderme

Kontrol paneli iletileri

    Denetim masası iletisi
    Açıklama
    Önerilen eylem
    <konum> konumunda sıkışma
    iletisi, şu iletiyle dönüşümlü olarak görüntülenir:
    Kapağı açın ve sıkışma. giderin
    Ürün, iletide belirtilen konumda bir sıkışma algıladı.
    İletide belirtilen alandaki sıkışmayı giderin ve sonra kontrol paneli yönergelerini izleyin. Bazı sıkışmaların giderilmesi için, üst kapağın açılması ve yazıcı kartuşunun çıkarılması gerekir.
    50.X Füzer Hatası
    Önce kapa snr aç
    Ürün bir iç donanım hatasıyla karşılaştı.
    1.
    Açma/kapama düğmesini kullanarak gücü kapatın ve en az 30 saniye bekleyin.
    2.
    Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın.
    3.
    Gücü açın ve ürünün başlatılmasını bekleyin.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    52 Tarayıcı hatası
    Önce kapa snr aç
    Üründe bir tarayıcı hatası oluştu.
    Güç düğmesini kullanarak gelen gücü kapatın, en az 30 saniye bekleyin ve sonra güç düğmesini açıp ürünün başlatılmasını bekleyin.
    Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın. Ürünü açmak için güç düğmesini kullanın.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    54.1C Hatası
    Önce kapa snr aç
    Ürün bir iç donanım hatasıyla karşılaştı.
    Güç düğmesini kullanarak gelen gücü kapatın, en az 30 saniye bekleyin ve sonra güç düğmesini açıp ürünün başlatılmasını bekleyin.
    Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın. Ürünü açmak için güç düğmesini kullanın.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    Ayarlar silindi
    Ürün iş ayarlarını sildi.
    Uygun iş ayarlarını yeniden girin.
    Bellek yetersiz
    [OK] düğm. basın
    Üründe işi gerçekleştirmeye yetecek kadar bellek yok.
    Ürün başka işleri gerçekleştiriyorsa, o işler tamamlandıktan sonra işi yeniden gönderin.
    Sorun devam ederse, güç düğmesini kullanarak gelen gücü kapatın ve ardından en az 30 saniye bekleyin. Gücü açın ve ürünün başlatılmasını bekleyin.
    El ile besleme <SIZE>, <TYPE>
    iletisi, şu iletiyle dönüşümlü olarak görüntülenir:
    Kullanılabilir ortam için [OK] düğmesine basın
    Ürün el ile besleme modu için ayarlanmıştır.
    Ürüne doğru boyut ve türde kağıt yükleyin veya tepsideki kağıdı kullanmak için OK düğmesine basın.
    El ile dupleksleme
    iletisi, şu iletiyle dönüşümlü olarak görüntülenir:
    Tepsi 1'e yükleme
    [OK] düğm. basın
    Ürün bir el ile dupleksleme işini işliyor.
    İkinci tarafı yazdırmak için, sayfaları tepsiye yüz aşağı olacak ve üst kenarı önde olacak şekilde yerleştirin.
    Faks gönd. hatası
    Ürün faksı gönderemedi.
    Faksı daha sonra yeniden göndermeyi deneyin veya alıcı faks makinesinin hazır olduğunu onaylayın.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    Fks alma hatası
    Ürün gelen faksı alamadı.
    Faks telefon hattının doğru çalıştığından emin olun.
    Faksı gönderen kişiden faksı yeniden göndermesini isteyin.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    Hatalı Yzd
    [OK] düğm. basın
    Ürün bir iç donanım hatasıyla karşılaştı.
    Devam etmek için OK düğmesine basın. Çıkış alınan iş bundan etkilenebilir.
    İletişim hatası
    Bir faks göndermeye veya almaya çalışılırken üründe bir iletişim hatası oluştu.
    Faks telefon hattının doğru çalıştığından emin olun.
    Faksı yeniden göndermeyi veya almayı deneyin.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    Kağıt alma yok
    [OK] düğm. basın
    Ürün bir iç donanım hatasıyla karşılaştı.
    Devam etmek için OK düğmesine basın. Çıkış alınan iş bundan etkilenebilir.
    Kapak açık
    Yazıcı kartuşunun üstündeki kapak açık.
    Kapağı kapatın.
    Motor ilt. Hatası
    Ürün bir iç donanım hatasıyla karşılaştı.
    1.
    Açma/kapama düğmesini kullanarak gücü kapatın ve en az 30 saniye bekleyin.
    2.
    Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın.
    3.
    Gücü açın ve ürünün başlatılmasını bekleyin.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    Sayfa çok karmaşık
    [OK] düğm. basın
    Sayfa çok karmaşık olduğundan ürün geçerli sayfayı yazdıramadı.
    İletiyi silmek için OK düğmesine basın.
    Ürünün işi bitirmesine izin verin veya işi iptal etmek için İptal [image] düğmesine basın.
    Tepsi <TYPE>, <SIZE> yükle
    Tepsi boş.
    Tepsiye doğru kağıt türünü ve boyutunu yükleyin.
    Tepsi 1'e DÜZ <SIZE> yükle
    iletisi, şu iletiyle dönüşümlü olarak görüntülenir:
    Temizleme Modu
    Ürün temizleme döngüsü gerçekleştiriyor.
    Tepsiye belirtilen boyutta düz kağıt yerleştirin. Temizleme döngüsünü başlatmak için OK düğmesine basın.
    Ürün hatası
    [OK] düğm. basın
    Üründe bir iç iletişim hatası oluşmuştur.
    Bu yalnızca bir uyarı iletisidir. Çıkış alınan iş bundan etkilenebilir.
    Yazıcıda sıkışma kağ. yol. temizle
    Ürün, giriş tepsisinde sıkışma algıladı.
    İletide belirtilen alandaki sıkışmayı giderin ve sonra kontrol paneli yönergelerini izleyin.


Sorunları giderme

Sıkışmaları giderme

Sıkışmaları giderirken, sıkışmış kağıdı yırtmamaya dikkat edin. Ürünün içinde kalan küçük bir kağıt parçası, yeni sıkışmalara neden olabilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Sık rastlanan sıkışma nedenleri
  • Sıkışma konumları
  • Belge besleyicideki sıkışmaları giderme (yalnızca M1210 Series)
  • Çıkış alanlarından sıkışmaları giderme
  • Giriş tepsisinden sıkışmaları temizleme
  • Ürünün içindeki sıkışmaları temizleme
  • Kağıt sıkışması giderme ayarını değiştirme


Sorunları giderme

Sık rastlanan sıkışma nedenleri
    ●
    Giriş tepsisi hatalı doldurulmuş veya fazla dolu.
    NOT:

    Yeni ortam eklerken, giriş tepsisindeki ortamların tümünü çıkarın ve yığının tamamını düzeltin. Bu, çoklu beslemeyi önler ve ortam sıkışmalarını azaltır.

    ●
    Baskı ortamı HP belirtimlerine uygun değil.
    ●
    Kağıt yolundan kağıt tozu ve diğer parçacıkların kaldırılması için ürünün temizlenmesi gerekebilir.

    Ortam sıkışması sonrasında, üründe kağıda yapışmamış toner kalmış olabilir. Birkaç sayfa yazdırıldıktan sonra bu toner temizlenir.

    DİKKAT:

    Giysilerinize toner bulaşırsa, soğuk suyla yıkayın. Sıcak su, tonerin kumaşa kalıcı olarak işlemesine neden olur.


Sorunları giderme

Sıkışma konumları

    Ürün içinde aşağıdaki konumlarda sıkışmalar olabilir.

    1
    Belge besleyici (yalnızca M1210 Series)
    2
    Çıkış bölmesi
    3
    Giriş tepsisi
    4
    Dahili alanlar (yazıcı kartuş kapağını açın)

    NOT:

    Sıkışma birden çok yerde olabilir.


Sorunları giderme

Belge besleyicideki sıkışmaları giderme (yalnızca M1210 Series)

    1.
    Belge besleyici kapağını açın.

    Belge besleyici kapağını açın.

    2.
    Sıkışmış kağıtları dikkate çıkarın. Sayfayı yırtmadan yavaşça çıkarmaya çalışın.

    Sıkışan kağıdı çıkarın

    3.
    Belge besleyici kapağını kapatın.

    Belge besleyici kapağını kapatın.


Sorunları giderme

Çıkış alanlarından sıkışmaları giderme
    DİKKAT:

    Sıkışmayı gidermek için cımbız veya kargaburun gibi keskin nesneler kullanmayın. Keskin nesnelerin neden olacağı hasarlar garanti kapsamında karşılanmaz.

    1.
    Tarayıcı düzeneğini kaldırın ve yazıcı kartuşu kapağını açın.

    Tarayıcı ve yazıcı kartuşu kapağı

    2.
    Baskı kartuşunu çıkarın.

    Baskı kartuşunu çıkarın

    3.
    Baskı kartuşu kapısını açık tutun ve ardından sıkışan ortamın en fazla görünen kısmını (bu ortası da olabilir) iki elinizle kavrayarak dikkatli biçimde üründen çıkarın.

    Çıktı bölmesindeki ortamı çekin

    4.
    Baskı kartuşunu takın.

    Yazdırma kartuşunu takın

    5.
    Yazıcı kartuşu kapağını ve tarayıcı düzeneğini kapatın.

    Tarayıcı ve yazıcı kartuşu kapağı


Sorunları giderme

Giriş tepsisinden sıkışmaları temizleme
    DİKKAT:

    Sıkışmayı gidermek için cımbız veya kargaburun gibi keskin nesneler kullanmayın. Keskin nesnelerin neden olacağı hasarlar garanti kapsamında karşılanmaz.

    Sıkışan ortamı çıkarırken, ortamı üründen dışarıya doğru düz bir şekilde çekin. Sıkışan ortamın üründen dışarıya açılı olarak çekilmesi ürüne zarar verebilir.

    NOT:

    Sıkışmanın nerede olduğuna bağlı olarak, aşağıdaki adımların bazılarının uygulanması gerekmeyebilir.

    1.
    Tarayıcı düzeneğini kaldırın ve yazıcı kartuşu kapağını açın.

    Tarayıcı ve yazıcı kartuşu kapağı

    2.
    Baskı kartuşunu çıkarın.

    Baskı kartuşunu çıkarın

    3.
    Ortam yığınını giriş tepsisinden alın.

    Ortam yığınını giriş tepsisinden alın.

    4.
    Sıkışan ortamın en fazla görünen kısmını (bu ortası da olabilir) iki elinizle kavrayarak dikkatli biçimde çekip üründen çıkarın.

    Sıkışan kağıdı çıkarın

    5.
    Baskı kartuşunu takın.

    Yazdırma kartuşunu takın

    6.
    Yazıcı kartuşu kapağını ve tarayıcı düzeneğini kapatın.

    Tarayıcı ve yazıcı kartuşu kapağı


Sorunları giderme

Ürünün içindeki sıkışmaları temizleme

    1.
    Tarayıcı düzeneğini kaldırın ve yazıcı kartuşu kapağını açın.

    Tarayıcı ve yazıcı kartuşu kapağı

    2.
    Baskı kartuşunu çıkarın.

    Baskı kartuşunu çıkarın

    3.
    Sıkışan kağıdı görebiliyorsanız, sıkışan kağıdı dikkatlice tutun ve yavaşça ürünün dışına çekin.

    Sıkışan kağıdı çıkarın

    4.
    Baskı kartuşunu yerine takın.

    Yazdırma kartuşunu takın

    5.
    Yazıcı kartuşu kapağını ve tarayıcı düzeneğini kapatın.

    Tarayıcı ve yazıcı kartuşu kapağı


Sorunları giderme

Kağıt sıkışması giderme ayarını değiştirme

    Sıkışma Giderme özelliği açıldığında, ürün sıkışma sırasında zarar gören sayfaları yeniden yazdırır.

    1.
    Varsayılan ayarları değiştirmek için yazıcı sürücüsünü kullanın. Kullandığınız işletim sistemine bağlı olarak uygun yordamı kullanın.

    Windows XP, Windows Server 2003 ve Windows Server 2008 (varsayılan Başlat menüsü görünümü kullanılarak)

    a.
    Başlat menüsünü ve ardından Yazıcı ve Fakslar öğesini tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Windows XP, Windows Server 2003 ve Windows Server 2008 (Klasik Başlat menüsü görünümü kullanılarak)

    a.
    Başlat'ı, Ayarlar'ı ve ardından Yazıcılar'ı tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Windows Vista

    a.
    Başlat'ı, Denetim Masası'nı ve ardından Donanım ve Ses kategorisinde Yazıcı'yı tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Mac OS X 10.4

    a.
    Apple menusünden [image], Sistem Tercihleri menüsünü tıklatın ve ardından Yazdır ve Faksla simgesini tıklatın.
    b.
    Yazıcı Ayarları düğmesini tıklatın.

    Mac OS X 10.5 ve 10.6

    a.
    Apple menusünden [image], Sistem Tercihleri menüsünü tıklatın ve ardından Yazdır ve Faksla simgesini tıklatın.
    b.
    Pencerenin solundan ürünü seçin.
    c.
    Seçenekler ve Sarf Malzemeleri düğmesini tıklatın.
    d.
    Sürücü sekmesini tıklatın.
    2.
    Sıkışma Düzeltme altında Otomatik seçeneğini veya Kapalı seçeneğini tıklatın.


Sorunları giderme

Kağıt kullanımı sorunlarını çözme

    Aşağıdaki ortam sorunları baskı kalitesinde sapmalara, kağıt sıkışmasına ve ürünün zarar görmesine neden olabilir.

    Sorun
    Nedeni
    Çözümü
    Bozuk baskı kalitesi veya tonerin yapışması
    Kağıt fazla nemli, fazla pürüzlü, fazla ağır veya fazla düz veya kabartmalı ya da hatalı bir kağıt tomarından alınmış.
    Başka türde, 100 - 250 Sheffield, %4 - 6 nem içeren kağıt kullanmayı deneyin.
    Dışarı atma, sıkışma veya kıvrılma
    Kağıt hatalı depolanmış.
    Kağıdı yatay olarak, nem geçirmeyen ambalajında saklayın.
    Kağıdın bir tarafı diğerinden farklı.
    Kağıdı ters çevirin.
    Aşırı kıvrılma
    Kağıt fazla nemli, gözenekleri yanlış yönde veya kısa gözenekli yapıda
    Uzun gözenekli kağıt kullanın.
    Kağıdın yüzleri farklı.
    Kağıdı ters çevirin.
    Sıkışma, üründe hasar
    Kağıtta kesik bölümler veya küçük delikler var.
    Kesik bölümleri veya küçük delikleri olmayan kağıt kullanın.
    Besleme sorunları
    Kağıdın kenarları yırtık.
    Lazer yazıcılar için üretilmiş yüksek kaliteli kağıt kullanın.
    Kağıdın yüzleri farklı.
    Kağıdı ters çevirin.
    Kağıt fazla nemli, fazla pürüzlü, fazla ağır veya fazla düz, gözenekleri yanlış yönde veya kısa gözenekli yapıda veya kabartmalı ya da hatalı bir kağıt tomarından alınmış.
    Başka türde, 100 - 250 Sheffield, %4 - 6 nem içeren kağıt kullanmayı deneyin.
    Uzun gözenekli kağıt kullanın.
    Sayfa eğri (çarpık).
    Ortam kılavuzları yanlış ayarlanmış olabilir.
    Giriş tepsisindeki ortamların tümünü çıkarın, yığını düzeltin ve daha sonra ortamı yeniden giriş tepsisine yerleştirin. Ortam kılavuzlarını yazdırılmakta olan sayfanın enine ve boyuna göre ayarlayın ve yeniden yazdırmayı deneyin.
    Bir defada birden çok sayfa besleniyor.
    Ortam tepsisi aşırı yüklenmiş olabilir.
    Tepsiden ortamın bir kısmını çıkarın.
    Ortam kırışmış, katlanmış veya zarar görmüş olabilir.
    Ortamın kırışmış, katlanmış veya zarar görmüş olmadığından emin olun. Yeni veya farklı bir paketten alınan ortama yazdırmayı deneyin.
    Ürün, giriş tepsisinden ortamı almıyor.
    Ürün el ile besleme modunda olabilir.
    Bilgisayarda, el ile besleme modunu devre dışı bırakmak için ekrandaki yönergeleri uygulayın. Ya da, üründe, baskı kartuşu kapağını açıp kapatın.
    Kağıt alan silindir kirli veya hasarlı olabilir.
    HP Müşteri Hizmetleri ile bağlantı kurun. www.hp.com/support/ljm1130series veya www.hp.com/support/ljm1210series bölümüne veya yazıcıyla birlikte gelen broşüre bakın.
    Giriş tepsisindeki kağıt uzunluğu ayarlama denetimi, ortam boyutundan büyük bir değere ayarlanmış.
    Kağıt uzunluğu ayarlama denetimini doğru uzunluğa ayarlayın.


Sorunları giderme

Görüntü kalitesi sorunlarını çözme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Baskı kalitesi örnekleri
  • Yinelenen hatalar cetveli
  • Resim kalitesini iyileştirme ve geliştirme


Sorunları giderme

Baskı kalitesi örnekleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Genel baskı kalitesi sorunları
  • Kopyalama baskı kalitesi sorunları
  • Tarama kalitesi sorunları


Sorunları giderme

Genel baskı kalitesi sorunları

    Aşağıdaki örneklerde, üründen kısa kenarı önde olacak şekilde geçmiş Letter boyutunda kağıtlar gösterilmiştir. Bu örneklerde, yazdırdığınız tüm sayfaları etkileyecek sorunlar gösterilir. Aşağıdaki konularda, bu örneklerin her birinin olası nedenlerine ve çözümlerine yer verilir.

    Sorun
    Nedeni
    Çözüm
    Baskı açık veya soluk
    baskı kalitesi şekli
    Kağıt, HP özelliklerine uygun olmayabilir.
    HP kağıt özelliklerine uygun kağıt kullanın.
    Baskı kartuşu bozuk veya içeriği az olabilir. HP ürünü olmayan baskı kartuşu kullanırsanız, ürünün kontrol panelinde herhangi bir ileti görüntülenmez.
    Baskı kartuşunu değiştirin.
    Yazdırma kartuşu azalmış veya bitmişse, toner silindirini inceleyerek silindirin zarar görüp görmediğine bakın. Zarar görmüşse, yazdırma kartuşunu değiştirin.
    Tüm sayfa açıksa, yazdırma yoğunluğu ayarı çok açık veya EconoMode açık olabilir.
    Yazdırma yoğunluğunu ayarlayın ve EconoMode seçeneğini devre dışı bırakın.
    Toner lekeleri var.
    baskı kalitesi şekli
    Kağıt, HP özelliklerine uygun olmayabilir.
    HP kağıt özelliklerine uygun kağıt kullanın.
    Kağıt yolunun temizlenmesi gerekiyor olabilir.
    Kağıt yolunu temizleyin.
    Boşluklar var.
    baskı kalitesi şekli
    Kullanılan tek ortam kağıdında sorun olabilir.
    İşi yeniden yazdırmayı deneyin.
    Kağıdın nem içeriği dengesiz dağılmış veya kağıt üzerinde nemli noktacıklar bulunuyor olabilir.
    Lazer yazıcılar için tasarlanmış yüksek kaliteli kağıt gibi farklı kağıt deneyin.
    Paketteki tüm kağıtlar kusurludur. Üretim işlemleri, bazı alanların toneri kabul etmemesine neden olabilir.
    Baskı kartuşu bozuk veya içeriği az olabilir.
    Baskı kartuşunu değiştirin.
    Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1130series veya www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    Sayfada dikey çizgiler veya şeritler görünüyor.
    baskı kalitesi şekli
    Baskı kartuşu arızalı olabilir.
    Baskı kartuşunu değiştirin.
    Arka plandaki toner gölgelemesi istenmeyen miktarda.
    Kağıt, HP özelliklerine uygun olmayabilir.
    Daha hafif başka bir kağıt kullanın.
    Yazdırma yoğunluğu ayarı çok açık.
    Yazdırma yoğunluğu ayarını azaltın. Bu işlem, fondaki gölge miktarını azaltır.
    Çok kuru (az nemli) koşullar, fondaki gölge miktarını artırabilir.
    Ürünün bulunduğu ortamı kontrol edin.
    Baskı kartuşu arızalı veya azalmış olabilir.
    Baskı kartuşunu değiştirin.
    Ortam üzerine toner bulaşmış.
    baskı kalitesi şekli
    Kağıt, HP özelliklerine uygun olmayabilir.
    HP kağıt özelliklerine uygun kağıt kullanın.
    Kağıdın ön kenarına toner bulaşmışsa, ortam kılavuzları kirli demektir veya yazdırma yolunda kalıntı vardır.
    Ortam kılavuzlarını ve kağıt yolunu temizleyin.
    Baskı kartuşu arızalı olabilir.
    Baskı kartuşunu değiştirin.
    Füzer sıcaklığı çok düşük olabilir.
    Yazıcı sürücüsünde, doğru kağıt türünün seçildiğinden emin olun.
    Dokunulduğunda toner kolayca bulaşıyor.
    baskı kalitesi şekli
    Ürün, yazdırmak istediğiniz kağıt türüne yazdırmaya ayarlı değil.
    Yazıcı sürücüsünde Kağıt/Kalite sekmesini seçin ve Kağıt Türü ayarını yazdırdığınız kağıdın türüne ayarlayın. Ağır kağıt kullanıyorsanız yazdırma hızı düşebilir.
    Kağıt, HP özelliklerine uygun olmayabilir.
    HP kağıt özelliklerine uygun kağıt kullanın.
    Kağıt yolunun temizlenmesi gerekiyor olabilir.
    Kağıt yolunu temizleyin.
    Güç kaynağı bozuk olabilir.
    Ürünü, uzatma kablosu yerine doğrudan AC prizine takın.
    Füzer sıcaklığı çok düşük olabilir.
    Yazıcı sürücüsünde, doğru kağıt türünün seçildiğinden emin olun.
    Sayfa üzerinde eşit aralıklarla yinelenen işaretler görünüyor.
    baskı kalitesi resmi
    Ürün, yazdırmak istediğiniz kağıt türüne yazdırmaya ayarlı değil.
    Yazıcı sürücüsünde Kağıt/Kalite sekmesini seçin ve Kağıt Türü ayarını yazdırdığınız kağıdın türüne ayarlayın. Ağır kağıt kullanıyorsanız yazdırma hızı düşebilir.
    İç kısımlara toner bulaşmış olabilir.
    Sorun, genellikle birkaç sayfa daha yazdırıldıktan sonra kendi kendine düzelir.
    Kağıt yolunun temizlenmesi gerekiyor olabilir.
    Kağıt yolunu temizleyin.
    Yazdırma kartuşu zarar görmüş olabilir.
    Sayfanın aynı konumunda yinelenen lekeler oluşuyorsa, yeni bir HP baskı kartuşu takın.
    Yazdırılan sayfada bozuk şekilli karakterler var.
    baskı kalitesi resmi
    Kağıt, HP özelliklerine uygun olmayabilir.
    Lazer yazıcılar için tasarlanmış yüksek kaliteli kağıt gibi farklı bir kağıt kullanın.
    Karakterler, dalga etkisi oluşturacak şekilde bozuk görünüyorsa lazer tarayıcının servise gereksinimi olabilir.
    Sorunun yapılandırma sayfasında da oluşup oluşmadığına bakın. Oluşuyorsa HP'ye başvurun. www.hp.com/support/ljm1130series veya www.hp.com/support/ljm1210series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
    Yazdırılan sayfa kıvrılmış veya dalgalı.
    baskı kalitesi şekli
    Ürün, yazdırmak istediğiniz kağıt türüne yazdırmaya ayarlı değil.
    Yazıcı sürücüsünde Kağıt/Kalite sekmesini seçin ve Kağıt Türü ayarını yazdırdığınız kağıdın türüne ayarlayın. Ağır kağıt kullanıyorsanız yazdırma hızı düşebilir.
    Sorun devam ederse, asetat veya hafif ortamlar gibi daha düşük kaynaştırıcı sıcaklığı kullanan bir kağıt türünü deneyin.
    Kağıt, giriş tepsisinde çok uzun süre kalmış olabilir.
    Tepsideki kağıtları ters çevirin. Ayrıca, giriş tepsisindeki kağıdı 180° döndürün.
    Kağıt, HP özelliklerine uygun olmayabilir.
    Lazer yazıcılar için tasarlanmış yüksek kaliteli kağıt gibi farklı bir kağıt kullanın.
    Yüksek sıcaklık ve nem, kağıdın kıvrılmasına yol açabilir.
    Ürünün bulunduğu ortamı kontrol edin.
    Kaynaştırıcı sıcaklığı kağıdın kıvrılmasına neden olabilir.
    M1130 Series, asetat veya hafif ortamlar gibi daha düşük kaynaştırıcı sıcaklığı kullanan bir ortam türünü deneyin.
    M1210 SeriesAygıtın kontrol panelinde, Az kağ. kıvrıl. ayarını Servis menüsünden etkinleştirin.
    Yazdırılan sayfada metin veya grafikler eğri.
    baskı kalitesi şekli
    Kağıt hatalı yerleştirilmiş veya giriş tepsisi dolu olabilir.
    Kağıtların düzgün yerleştirildiğinden ve kağıt kılavuzlarının kağıt destesini fazla sıkıştırmadığından veya fazla gevşek tutmadığından emin olun.
    Kağıt, HP özelliklerine uygun olmayabilir.
    Lazer yazıcılar için tasarlanmış yüksek kaliteli kağıt gibi farklı bir kağıt kullanın.
    Yazdırılan sayfada kırışıklık veya buruşukluk var.
    baskı kalitesi şekli
    Kağıt hatalı yerleştirilmiş veya giriş tepsisi dolu olabilir.
    Giriş tepsisindeki kağıt yığınını ters çevirin veya kağıdı giriş tepsisinde 180° döndürmeyi deneyin.
    Kağıtların düzgün yerleştirildiğinden ve kağıt kılavuzlarının kağıt destesini fazla sıkıştırmadığından veya fazla gevşek tutmadığından emin olun.
    Kağıt yolunda sıkışma olabilir.
    Aygıtta sıkışma varsa giderin.
    Kağıt, HP özelliklerine uygun olmayabilir.
    Lazer yazıcılar için tasarlanmış yüksek kaliteli kağıt gibi farklı bir kağıt kullanın.
    Zarfların içinde sıkışan hava, zarfların kırışmasına neden olabilir.
    Zarfı çıkarın, düzeltin ve yeniden yazdırmayı deneyin.
    Yazdırılan karakterlerin çevresinde toner var.
    baskı kalitesi resmi
    Kağıt doğru yerleştirilmemiş olabilir.
    Tepsideki kağıtları ters çevirin.
    Karakterlerin çevresine fazla miktarda toner yayılmışsa, kağıdın öz direnci yüksek olabilir.
    Lazer yazıcılar için tasarlanmış yüksek kaliteli kağıt gibi farklı bir kağıt kullanın.
    Sayfanın üstünde çıkan görüntü (simsiyah) sayfanın altına kadar tekrarlanır (gri bir alanda).
    baskı kalitesi şekli
    Yazılım ayarları, görüntü yazdırmayı etkilemiş olabilir.
    Yazılım programınızı kullanarak, tekrarlanan görüntünün bulunduğu alanın tonunu (koyuluğunu) değiştirin.
    Yazılım programınızı kullanarak, daha açık görüntüyü önce yazdırmak için sayfayı 180° döndürün.
    Yazdırılan görüntülerin sırası yazdırmayı etkilemiş olabilir.
    Görüntülerin yazdırılması sırasını değiştirin. Örneğin, kağıdın üst kısmına daha açık görüntüyü, alt kısmına ise daha koyu görüntüyü yerleştirin.
    Elektrik voltajındaki bir dalgalanma ürünü etkilemiş olabilir.
    Yazdırma işinde hata sona doğru oluşuyorsa, ürünü kapatıp 10 dakika sonra açarak yazdırma işini yeniden başlatın.


Sorunları giderme

Kopyalama baskı kalitesi sorunları

    Sorun
    Nedeni
    Çözüm
    Görüntüler eksik veya soluk.
    Baskı kartuşu arızalı veya azalmış olabilir.
    Baskı kartuşunu değiştirin.
    Orijinalin kalitesi düşük olabilir.
    Orijinaliniz çok açıksa veya zarar görmüşse, kontrastı ayarlasanız bile kopyanın kalitesi düzelmeyebilir. Mümkünse, daha iyi durumda bir orijinal belge bulun.
    Kontrast ayarı yanlış yapılmış olabilir.
    Kontrol paneli menülerini kullanarak kontrast ayarını değiştirin.
    Orijinalin fonu renkli olabilir.
    Renkli fonlar, ön alandaki görüntülerin fona karışmasına neden olabilir veya fon farklı bir gölgeyle görünebilir. Mümkünse, fonu renkli olmayan bir orijinal belgeyi kullanın.
    Kopya üzerinde dikey beyaz veya soluk çizgiler görünüyor.
    Kağıt, HP özelliklerine uygun olmayabilir.
    HP kağıt özelliklerine uygun kağıt kullanın.
    Baskı kartuşu arızalı veya azalmış olabilir.
    Baskı kartuşunu değiştirin.
    Kopyada istenmeyen çizgiler var.
    Belge besleyici tarama şeridi kirli olabilir.
    Belge besleyici tarama şeridini temizleyin.
    Yazdırma kartuşu içindeki ışığa duyarlı tambur çizilmiş olabilir.
    Baskı kartuşunu değiştirin.
    Kopyada siyah noktalar veya çizgiler var.
    Belge besleyicinin üzerinde mürekkep, zamk, silici sıvı veya istenmeyen bir madde olabilir.
    Belge besleyici tarama şeridini temizleyin.
    Ürüne gelen elektrikte dalgalanma olmuş olabilir.
    İşi yeniden yazdırın.
    Kopyalar çok açık veya koyu.
    Yazıcı sürücüsünün veya ürünün yazılım ayarları doğru olmayabilir.
    Kalite ayarlarının doğru olduğundan emin olun.
    Ayarları değiştirme konusunda daha fazla bilgi için ürünün yazılım Yardımı'na bakın.
    Metin net değil.
    Yazıcı sürücüsünün veya ürünün yazılım ayarları doğru olmayabilir.
    Kalite ayarlarının doğru olduğundan emin olun.
    EconoMode ayarının kapalı olduğundan emin olun.
    Ayarları değiştirme konusunda daha fazla bilgi için ürünün yazılım Yardımı'na bakın.


Sorunları giderme

Tarama kalitesi sorunları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tarama kalitesi sorunlarını önleme
  • Tarama kalitesi sorunlarını çözme


Sorunları giderme

Tarama kalitesi sorunlarını önleme

    Aşağıda, kopyalama ve tarama kalitesini artırmak için izlenmesi gereken birkaç basit adım yer almaktadır:

    ●
    Yüksek kaliteli orijinaller kullanın.
    ●
    Kağıdı doğru yerleştirin. Kağıt doğru yerleştirilmezse eğri durabilir ve görüntülerin net olmamasına neden olur.
    ●
    Yazılım ayarlarını, taranan sayfayı nasıl kullanmayı planlıyorsanız o şekilde yapın.
    ●
    Ürününüz sık sık bir seferde birden fazla sayfa besliyorsa, ayırma tablasını temizlemeniz veya değiştirmeniz gerekebilir.
    ●
    Orijinallerinizi korumak için taşıyıcı sayfa kullanın veya oluşturun.


Sorunları giderme

Tarama kalitesi sorunlarını çözme

    Sorun
    Nedeni
    Çözüm
    Boş sayfalar
    Orijinal, yüzü aşağı bakacak şekilde yerleştirilmiş olabilir.
    Belge besleyicide, orijinal destesinin üst kenarını, destenin ön yüzü aşağıda ve taranacak ilk sayfa destenin altında olacak şekilde belge besleyiciye yerleştirin.
    Çok açık veya çok koyu
    Çözünürlük ve renk düzeyleri doğru ayarlanmamış olabilir.
    Çözünürlük ve renk ayarlarınızın doğru olduğundan emin olun.
    İstenmeyen çizgiler
    Belge besleyicinin camı kirli olabilir.
    Tarayıcı şeridi temizleyin.
    Siyah noktalar veya çizgiler
    Ürüne gelen elektrikte dalgalanma olmuş olabilir.
    İşi yeniden yazdırın.
    Net olmayan metin
    Çözünürlük düzeyleri yanlış ayarlanmış olabilir.
    Çözünürlük ayarlarının doğru olduğundan emin olun.


Sorunları giderme

Yinelenen hatalar cetveli

    Sayfada belirli aralıklarla hatalar yineleniyorsa, hatanın nedenini bulmak için bu cetveli kullanın. Cetvelin tepesini ilk hataya yerleştirin. Hatanın sonraki yinelemesinin yanındaki işaret hangi bileşenin değiştirilmesi gerektiğini gösterir.

    Kusur, yazıcı motoru veya kaynaştırıcıyla ilgiliyse, ürünü için servis çağrılması gerekebilir. HP Müşteri Hizmetleri ile bağlantı kurun.

    Yinelenen hatalar cetveli

    Yinelenen hatalar cetveli

    Kusurlar arasındaki uzaklık
    Kusura neden olabilecek ürün bileşenleri
    27 mm
    Yazdırma motoru
    29 mm
    Yazdırma motoru
    39 mm
    Yazdırma motoru
    56 mm
    Füzer
    75 mm
    Baskı kartuşu


Sorunları giderme

Resim kalitesini iyileştirme ve geliştirme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Baskı yoğunluğunu değiştirme
  • Yazıcı sürücülerini yönetme ve yapılandırma


Sorunları giderme

Baskı yoğunluğunu değiştirme

    1.
    Varsayılan ayarları değiştirmek için yazıcı sürücüsünü kullanın. Kullandığınız işletim sistemine bağlı olarak uygun yordamı kullanın.

    Windows XP, Windows Server 2003 ve Windows Server 2008 (varsayılan Başlat menüsü görünümü kullanılarak)

    a.
    Başlat menüsünü ve ardından Yazıcı ve Fakslar öğesini tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Windows XP, Windows Server 2003 ve Windows Server 2008 (Klasik Başlat menüsü görünümü kullanılarak)

    a.
    Başlat'ı, Ayarlar'ı ve ardından Yazıcılar'ı tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Windows Vista

    a.
    Başlat'ı, Denetim Masası'nı ve ardından Donanım ve Ses kategorisinde Yazıcı'yı tıklatın.
    b.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    c.
    Aygıt Ayarları sekmesini tıklatın.

    Mac OS X 10.4

    a.
    Apple menusünden [image], Sistem Tercihleri menüsünü tıklatın ve ardından Yazdır ve Faksla simgesini tıklatın.
    b.
    Yazıcı Ayarları düğmesini tıklatın.

    Mac OS X 10.5 ve 10.6

    a.
    Apple menusünden [image], Sistem Tercihleri menüsünü tıklatın ve ardından Yazdır ve Faksla simgesini tıklatın.
    b.
    Pencerenin solundan ürünü seçin.
    c.
    Seçenekler ve Sarf Malzemeleri düğmesini tıklatın.
    d.
    Sürücü sekmesini tıklatın.
    2.
    Ayarı değiştirmek için Yazdırma Yoğunluğu sürgüsünü ayarlayın.


Sorunları giderme

Yazıcı sürücülerini yönetme ve yapılandırma

    Ürün, baskı kalitesini etkileyen birçok dahili ayarı yapmak için kağıt türü ayarlarını kullanır. Yazıcı sürücüsünde her zaman doğru kağıt türü ayarını kullanın. Ayrıca, Kağıt/Kalite sekmesindeki diğer ayarlarından da doğru olduğundan emin olun.


Sorunları giderme

Performans sorunlarını çözme

    Sorun
    Nedeni
    Çözüm
    Sayfalar basılıyor, ancak tamamen boş çıkıyor.
    Yazıcı kartuşlarının üzerinde koruyucu bant hâlâ duruyor olabilir.
    Yazıcı kartuşlarındaki koruyucu bandın tam olarak çıkarıldığından emin olun.
    Belgede boş sayfalar olabilir.
    Tüm sayfalarda içerik bulunup bulunmadığını görmek için yazdırdığınız belgeyi kontrol edin.
    Ürün arızalı olabilir.
    Ürünü kontrol etmek için bir Yapılandırma sayfası yazdırın.
    Sayfalar çok yavaş yazdırılıyor.
    Dağa ağır kağıt türleri yazdırma işini yavaşlatabilir.
    Farklı bir kağıt türüne yazdırın.
    Karmaşık sayfalar yavaş yazdırılabilir.
    Baskı kalitesinin en iyi düzeyde olması için, füzer ayarı gereği daha yavaş bir yazdırma yapılıyor olabilir.
    Sayfalar yazdırılamadı.
    Ürün, kağıdı düzgün alamıyor olabilir.
    Kağıdın tepsiye düzgün yerleştirildiğinden emin olun.
    Kağıt ürünün içinde sıkışıyor.
    Sıkışmayı giderin.
    USB kablosu bozuk veya doğru takılmamış olabilir.
    ●
    USB kablosunu iki ucundan da çıkarın ve yeniden takın.
    ●
    Daha önce yazdırılmış bir işi yazdırmayı deneyin.
    ●
    Farklı bir USB kablosu kullanmayı deneyin.
    Bilgisayarınızda başka aygıtlar çalışıyor.
    Ürün, bir USB bağlantı noktasını paylaşmıyor olabilir. Ürünle aynı bağlantı noktasına bağlı harici bir sabit sürücü veya ağ anahtar kutusu varsa, diğer aygıt iletişimi engelliyor olabilir. Ürünü bağlamak ve kullanmak için, diğer aygıtın bağlantısını kesmeniz veya bilgisayarda iki USB bağlantı noktası kullanmanız gerekir.


Sorunları giderme

Bağlantı sorunlarını çözme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Doğrudan bağlanma sorunlarını çözme
  • Ağ sorunlarını çözme


Sorunları giderme

Doğrudan bağlanma sorunlarını çözme

    Ürünü doğrudan bir bilgisayara bağladıysanız, USB kablosunu kontrol edin.

    ●
    USB kablosunun bilgisayara ve ürüne bağlı olduğunu doğrulayın.
    ●
    USB kablosunun en fazla 2 metre uzunluğunda olduğunu doğrulayın. Gerekirse kabloyu değiştirin.
    ●
    USB kablosunu başka bir ürüne bağlayarak, kablonun doğru çalıştığını doğrulayın. Kabloyu bilgisayardaki başka bir bağlantı noktasına bağlayın. Gerekirse kabloyu değiştirin.


Sorunları giderme

Ağ sorunlarını çözme

    Ürünün ağ ile iletişim kurduğunu doğrulamak için aşağıdakileri kontrol edin. Başlamadan önce bir yapılandırma sayfası yazdırın.

    Sorun
    Çözüm
    Kötü fiziksel bağlantı
    Ürünün doğru uzunlukta bir kabloyla doğru ağ bağlantı noktasına bağlı olduğunu doğrulayın.
    Kablo bağlantılarının güvenli olduğunu doğrulayın.
    Ürünün arkasındaki ağ bağlantı noktası bağlantısına bakın ve koyu sarı renkli etkinlik ışığının ve yeşil renkli bağlantı durumu ışığının yandığını doğrulayın.
    Sorun devam ederse, hub üzerindeki farklı bir kablo veya bağlantı noktasını deneyin.
    Bilgisayar ürünle iletişim kuramamaktadır.
    Bilgisayarınızdan üründe ping testi yapmak için komut istemini kullanın. Örneğin:
    ping 192.168.45.39
    Ping komutunun gidiş geliş sürelerini gösterdiğini doğrulayın; bu çalıştığını gösterir.
    Ping komutu başarısız olursa, ağ hub'larının açık olduğunu ve ağ ayarlarının, ürünün ve bilgisayarın aynı ağ için yapılandırıldığını doğrulayın.
    Yanlış bağlantı ve dupleks ayarları
    Hewlett-Packard, bu ayarın otomatik modda (varsayılan ayar) bırakılmasını önerir.
    Bilgisayarda ürünle ilgili IP adresi yanlış
    Doğru IP adresini kullanın. IP adresi, yapılandırma sayfasında listelenir.
    Yazıcı özelliklerini açın ve Bağlantı Noktaları sekmesini tıklatın. Ürünün geçerli IP adresinin seçildiğinden emin olun.
    ●
    Ürünü HP standart TCP/IP bağlantı noktasını kullanarak yüklediyseniz, IP adresi değişse bile her zaman bu ürünü kullanarak yazdır'ı seçin.
    ●
    Ürünü bir Microsoft standart TCP/IP bağlantı noktasını kullanarak yüklediyseniz, IP adresi yerine ana bilgisayar adını kullanın.
    IP adresi doğruysa, ürünü silip yeniden ekleyin.
    Yeni yazılım programları uyumluluk sorununa neden olmuştur.
    Yeni yazılım programlarının doğru şekilde yüklendiğini ve doğru yazıcı sürücüsünü kullandığını doğrulayın.
    Bilgisayarınız veya iş istasyonunuz doğru ayarlanmıştır.
    Ağ sürücülerini, yazıcı sürücülerini ye ağ yönlendirmesini kontrol edin.
    İşletim sisteminin doğru yapılandırıldığını doğrulayın.
    Protokol devre dışıdır veya diğer ağ ayarları yanlıştır.
    Protokolün durumunu denetlemek için yapılandırma sayfasını gözden geçirin. Gerekirse etkinleştirin.
    Gerekirse ağ ayarlarını yeniden yapılandırın.


Sorunları giderme

Yazılım sorunlarını çözme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Genel Windows sorunlarını çözme
  • Genel Mac sorunlarını çözme


Sorunları giderme

Genel Windows sorunlarını çözme

    Hata iletisi:
    “(Programın adı, örneğin, Internet Explorer) bir sorunla karşılaştı ve kapatılması gerekiyor. Bu durum için özür dileriz”
    Neden
    Çözüm
    Diğer tüm yazılım uygulamalarını kapatın, Windows’u yeniden başlatın ve yeniden deneyin.
    Söz konusu uygulama yazıcı sürücüsüyse, farklı bir yazıcı sürücüsü seçin veya yükleyin. Ürünün PCL 6 yazıcı sürücüsü seçiliyse, PCL 5 veya HP postscript düzey 3 öykünmesi yazıcı sürücüsüne geçiş yapın.
    Windows hata iletileri konusunda daha fazla bilgi için bilgisayarla birlikte verilen Microsoft Windows belgelerine başvurun veya www.microsoft.com adresini ziyaret edin.


Sorunları giderme

Genel Mac sorunlarını çözme

    Mac OS X'teki sorunlar

    Yazıcı sürücüsü Printer Setup Utility'de (Yazıcı Kurulumu Yardımcı Programı) veya Print & Fax (Yazdırma ve Faks) listesinde listelenmiyor.
    Neden
    Çözüm
    Ürün yazılımı yüklenmemiş veya doğru yüklenmemiş olabilir.
    Ürün .GZ dosyasının aşağıdaki sabit sürücü klasöründe bulunduğundan emin olun:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, burada <lang>, kullandığınız dile ait iki harfli dil kodudur.
    ●
    Mac OS X v10.5 ve v10.6: Library/Printers/PPDs/Contents/Resources
    Gerekirse, yazılımı yeniden yükleyin. Yönergeler için başlangıç kılavuzuna bakın.
    Postscript Printer Description (PPD) dosyası bozuktur.
    .GZ dosyasını aşağıdaki sabit disk klasöründen silin:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, burada <lang>, kullandığınız dile ait iki harfli dil kodudur.
    ●
    Mac OS X v10.5 ve v10.6: Library/Printers/PPDs/Contents/Resources
    Yazılımı yeniden yükleyin. Yönergeler için başlangıç kılavuzuna bakın.

    Ürün adı, Printer Setup Utility'deki (Yazıcı Kurulumu Yardımcı Programı) ürün listesinde veya Print & Fax (Yazdırma ve Faks) listesinde görünmüyor.
    Neden
    Çözüm
    Ürün hazır olmayabilir.
    Kabloların doğru biçimde bağlandığından, ürünün açık olduğundan ve Hazır [image] ışığının yandığından emin olun.
    Yanlış ürün adı kullanılıyor.
    Ürün adını kontrol etmek için bir yapılandırma sayfası yazdırın. Yapılandırma sayfasındaki adın, Printer Setup Utility'deki (Yazıcı Kurulumu Yardımcı Programı) veya Print & Fax (Yazdırma ve Faks) listesindeki ürün adıyla eşleştiğini doğrulayın.
    Arabirim kablosu arızalı veya düşük kaliteli olabilir.
    Kabloyu kaliteli bir kabloyla değiştirin.

    Yazıcı sürücüsü, Printer Setup Utility'de (Yazıcı Kurulumu Yardımcı Programı) veya Print & Fax (Yazdırma ve Faks) listesinde seçilen ürünü otomatik olarak kurmuyor.
    Neden
    Çözüm
    Ürün hazır olmayabilir.
    Kabloların doğru biçimde bağlandığından, ürünün açık olduğundan ve Hazır [image] ışığının yandığından emin olun.
    Ürün yazılımı yüklenmemiş veya doğru yüklenmemiş olabilir.
    Ürün PPD'sinin aşağıdaki sabit sürücü klasöründe bulunduğundan emin olun.
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, burada <lang>, kullandığınız dile ait iki harfli dil kodudur.
    ●
    Mac OS X v10.5 ve v10.6: Library/Printers/PPDs/Contents/Resources
    Gerekirse, yazılımı yeniden yükleyin. Yönergeler için başlangıç kılavuzuna bakın.
    Postscript Printer Description (PPD) dosyası bozuktur.
    .GZ dosyasını aşağıdaki sabit disk klasöründen silin:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, burada <lang>, kullandığınız dile ait iki harfli dil kodudur.
    ●
    Mac OS X v10.5 ve v10.6: Library/Printers/PPDs/Contents/Resources
    Yazılımı yeniden yükleyin. Yönergeler için başlangıç kılavuzuna bakın.
    Arabirim kablosu arızalı veya düşük kaliteli olabilir.
    Arabirim kablosunu kaliteli bir kabloyla değiştirin.

    Baskı işi, istediğiniz ürüne gönderilmedi.
    Neden
    Çözüm
    Baskı kuyruğu durdurulmuş olabilir.
    Baskı kuyruğunu yeniden başlatın. Baskı izleyici'yi açın ve İşleri Başlat'ı seçin.
    Yanlış ürün adı kullanılıyor. Gönderdiğiniz baskı işini aynı veya benzer bir ada sahip başka bir ürün almış olabilir.
    Ürün adını kontrol etmek için bir yapılandırma sayfası yazdırın. Yapılandırma sayfasındaki adın, Printer Setup Utility'deki (Yazıcı Kurulumu Yardımcı Programı) veya Print & Fax (Yazdırma ve Faks) listesindeki ürün adıyla eşleştiğini doğrulayın.

    Bir üçüncü parti USB kartından yazdıramıyorsunuz.
    Neden
    Çözüm
    Bu hata USB ürün yazılımı yüklenmediğinde ortaya çıkar.
    Bir üçüncü şahıs USB kartı eklerken, Apple USB Adapter Card Support (Apple USB Bağdaştırıcısı Kartı Desteği) yazılımına gerek duyabilirsiniz. Bu yazılımın en güncel sürümünü Apple Web sitesinden edinebilirsiniz.

    Bir USB kablosuyla bağlandığında, sürücü seçildikten sonra, ürün Printer Setup Utility'de (Yazıcı Kurulumu Yardımcı Programı) veya Print & Fax (Yazdırma ve Faks) listesinde görünmüyor.
    Neden
    Çözüm
    Bu soruna yazılım ya da donanım bileşeni neden olur.
    Yazılım sorununu giderme
    ●
    Mac bilgisayarınızın USB'yi destekleyip desteklemediğini denetleyin.
    ●
    Mac işletim sisteminizin Mac OS X v10.4 veya üstü olduğundan emin olun.
    ●
    Mac bilgisayarınızda Apple'dan sağlanan uygun USB yazılımı bulunduğundan emin olun.
    Donanım sorununu giderme
    ●
    Ürünün açık olduğundan emin olun.
    ●
    USB kablosunun doğru bağlandığını doğrulayın.
    ●
    Uygun yüksek hızlı USB kablosu kullanıp kullanmadığınızı kontrol edin.
    ●
    Zincirden güç çeken çok fazla USB aygıtınızın olmağından emin olun. Tüm aygıtları zincirden ayırın ve kabloyu doğrudan ana bilgisayar üzerindeki USB bağlantı noktasına bağlayın.
    ●
    Zincirin aynı sırasında güç kullanmayan ikiden fazla USB hub bağlı olup olmadığını denetleyin. Zincirdeki tüm aygıtların bağlantılarını kesin ve ardından kabloyu doğrudan ana bilgisayardaki USB bağlantısına bağlayın.
    NOT:

    iMac klavyesi güç kullanmayan bir USB hub'ıdır.


Sarf malzemeleri ve aksesuarlar

Sarf malzemeleri ve aksesuarlar
  • Yedek parçalar, aksesuarlar ve sarf malzemeleri sipariş etme
  • Parça numaraları


Sarf malzemeleri ve aksesuarlar

Yedek parçalar, aksesuarlar ve sarf malzemeleri sipariş etme

    Sarf malzemeleri ve kağıt sipariş etme
    www.hp.com/go/suresupply
    Orijinal HP parçaları veya aksesuarları sipariş etme
    www.hp.com/buy/parts
    Servis veya destek sağlayıcıları aracılığıyla sipariş etme
    Bir HP yetkili servisine veya destek sağlayıcısına başvurun.


Sarf malzemeleri ve aksesuarlar

Parça numaraları

Aşağıda yazdırma işlemi sırasında geçerli olan aksesuarların listesi verilmiştir. Sipariş bilgileri ve mevcut aksesuarlar ürünün kullanım süresi içinde değişebilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kağıt kullanma aksesuarları
  • Yazıcı kartuşları
  • Kablolar ve arabirimler


Sarf malzemeleri ve aksesuarlar

Kağıt kullanma aksesuarları

    Öğe
    Tanım
    Parça numarası
    Kağıt alma silindiri
    Giriş tepsisi için kağıt alma silindiri
    RL1-1443-000CN
    Ayırma dolgu grubu
    Giriş tepsisi için ayırma dolgusu
    RM1-4006-000CN


Sarf malzemeleri ve aksesuarlar

Yazıcı kartuşları

    Öğe
    Tanım
    Parça numarası
    HP LaserJet yazıcı kartuşu
    Siyah baskı kartuşu
    Baskı kartuşu parça numarasını belirlemek için aşağıdaki öğelerden birine bakın.
    ●
    Yapılandırma sayfası
    ●
    Tüketim ürünleri durumu sayfası
    ●
    Geçerli baskı kartuşu
    ●
    www.hp.com/go/ljsupplies


Sarf malzemeleri ve aksesuarlar

Kablolar ve arabirimler

    Öğe
    Tanım
    Parça numarası
    USB kablosu
    2 metre A-B kablosu
    8121-0868


Servis ve destek

Servis ve destek
  • Hewlett-Packard sınırlı garanti bildirimi
  • HP'nin Yüksek Koruma Garantisi: LaserJet baskı kartuşu sınırlı garanti bildirimi
  • Son Kullanıcı Lisans Sözleşmesi
  • Müşteri kendi kendine onarım garanti servisi
  • Müşteri desteği
  • Ürünü yeniden paketleme
  • Servis bilgi formu


Servis ve destek

Hewlett-Packard sınırlı garanti bildirimi

    HP ÜRÜNÜ
    SINIRLI GARANTİ SÜRESİ
    HP LaserJet Professional M1130, M1210
    Satın alma tarihinden itibaren bir yıl

    HP, siz son kullanıcı olan müşteriye, HP donanımlarında ve aksesuarlarında, satın alma tarihinden itibaren yukarıda belirtilen süre boyunca malzeme ve işçilik kusurları bulunmayacağını garanti eder. HP garanti süresi içinde böyle kusur bildirimleri aldığı taktirde, kusurlu olduğu iddia edilen ürünleri, kendi seçimine bağlı olarak onaracak veya değiştirecektir. Kusurlu ürün yerine verilen ürünler yeni veya performans bakımından yeniye eşdeğer olacaktır.

    HP, HP yazılımının, satın alma tarihinden sonra, yukarıda belirlenen süre dahilinde, doğru yüklendiği ve kullanıldığı takdirde malzeme ve işçilik nedeniyle programlama yönergelerini yerine getirme konusunda sorun yaşanmayacağını garanti eder. HP garanti süresi dahilinde bu tür arızalardan haberdar edilirse, HP bu arızalar nedeniyle programlama yönergelerini yerine getiremeyen yazılımı değiştirecektir.

    HP, HP ürünlerinin çalışmasının kesintiye uğramayacağı veya hatasız olduğu garantisini vermez. HP'nin makul bir süre boyunca ürünü garanti edildiği şekilde onarması ve değiştirmesi mümkün olmazsa, ürünü iade etmek şartıyla satın alma bedelini geri alma hakkınız doğar.

    HP ürünleri, performans bakımından yeniye eşdeğer durumda yeniden üretilmiş veya önemsiz miktarda kullanılmış parçalar içerebilir.

    Garanti şu nedenlerden kaynaklanan bozukluklara uygulanmaz: (a) yanlış veya yetersiz bakım ya da kalibrasyon (b) yazılımın, arabirim parçalarının veya sarf malzemelerinin HP tarafından tedarik edilmemesi, (c) yetkisiz değişiklik veya yanlış kullanım (d) ürünün yayınlanan çevresel özellikler dışında kullanımı veya (e) uygun olmayan yerde kullanılması veya uygun olmayan bakım.

    YEREL YASALARIN İZİN VERDİĞİ ÖLÇÜDE, YUKARIDAKİ GARANTİLER ÖZELDİR VE YAZILI VEYA SÖZLÜ OLARAK BAŞKA HİÇBİR GARANTİ VEYA KOŞUL İFADE VEYA İMA EDİLMEMEKTEDİR VE HP, ZIMNİ, SATILABİLİRLİK, YETERLİ KALİTE VE BELİRLİ BİR AMACA UYGUNLUK GARANTİLERİNİ VE KOŞULLARINI ÖZELLİKLE REDDEDER. Bazı ülkeler/bölgeler, eyaletler ya da illerde, zımni garanti süresine ilişkin sınırlamalara izin verilmemektedir; bu yüzden, yukarıdaki sınırlama veya istisna size uygulanmayabilir. Bu sınırlı garanti size belirli yasal haklar tanımaktadır ve eyalete, ile veya ülkeye/bölgeye göre değişen başka haklarınız da olabilir.

    HP'nin sınırlı garantisi, HP'nin bu ürüne destek verdiği ve bu ürünü pazarladığı tüm ülke/bölge ve alanlarda geçerlidir. Alacağınız garanti hizmetinin düzeyi yerel standartlara göre değişebilir. HP, ürün üzerinde, yasal veya mevzuata bağlı nedenlerle, sınırları içinde çalıştırılması hiçbir zaman düşünülmemiş ülkelerde/bölgelerde çalıştırılması için biçim, uygunluk ve işlev değişikliği yapmayacaktır.

    YEREL KANUNLARIN İZİN VERDİĞİ ÖLÇÜDE, BU GARANTİDEKİ ÇÖZÜMLER SİZİN İÇİN YEGÂNE ÇÖZÜMLERDİR. YUKARIDA BELİRTİLENLER HARİCİNDE, NE HP, NE DE TEDARİKÇİLERİ, VERİ KAYBINDAN VEYA SÖZLEŞMEDEN, HAKSIZ FİİLDEN YA DA BİR BAŞKA DURUMDAN DOĞAN DOĞRUDAN, ÖZEL, ARIZİ, NEDEN OLUNAN (KÂR VE VERİ KAYBI DAHİL) VEYA BENZERİ HASARDAN SORUMLU DEĞİLDİR. Bazı ülkeler/bölgeler, eyaletler ya da illerde, dolaylı veya arızi zararların kapsam dışında bırakılmasına izin verilmemektedir; bu yüzden, yukarıdaki sınırlama veya istisna size uygulanmayabilir.

    YASALARIN İZİN VERDİĞİ ÖLÇÜDE BU BİLDİRİMDEKİ GARANTİ KOŞULLARI, ÜRÜNÜN SİZE SATILMASIYLA İLGİLİ TANINAN ZORUNLU YASAL HAKLARI HARİÇ TUTMADIĞI, SINIRLAMADIĞI VE DEĞİŞTİRMEDİĞİ GİBİ BUNLARA EK OLARAK SAĞLANMAKTADIR.


Servis ve destek

HP'nin Yüksek Koruma Garantisi: LaserJet baskı kartuşu sınırlı garanti bildirimi

    Bu HP ürünü üzerinde malzeme ve işçilik hatası bulunmayacağı garanti edilir.

    Bu garanti, (a) doldurulmuş, yenilenmiş, yeniden üretilmiş veya herhangi bir şekilde üzerinde bir işlem yapılmış ürünler, (b) yanlış kullanım, hatalı saklama veya yazıcı ürünü için yayımlanmış çevresel özellikler dışında çalıştırılmadan kaynaklanan sorunlara sahip ürünler ya da (c) normal kullanım yüzünden aşınmış ürünler için geçerli değildir.

    Garanti hizmetini elde etmek için, (sorunu açıklayan bir yazı ve baskı örnekleri ile birlikte) ürünü satın aldığınız yere iade edin veya HP müşteri hizmetlerine başvurun. Karar hakkı HP'ye ait olacak şekilde, HP hatalı olduğu kanıtlanan ürünü değiştirir veya satın alma bedelini iade eder.

    YUKARIDAKİ GARANTİ, YEREL YASALAR ÇERÇEVESİNDE İZİN VERİLEN AZAMİ ÖLÇÜDE, SİZE ÖZEL YEGANE GARANTİDİR VE HP SİZE AÇIKÇA VEYA ZIMNEN, YAZILI VEYA SÖZLÜ BAŞKA HİÇBİR GARANTİ VEYA KOŞUL SAĞLAMADIĞI GİBİ SATILABİLİRLİK, TATMİN EDİCİ KALİTE VE BELİRLİ BİR AMACA UYGUNLUKLA İLGİLİ OLARAK HİÇBİR ZIMNİ GARANTİ VE KOŞUL SAĞLAMAZ.

    HP VEYA TEDARİKÇİLERİ, YEREL YASALAR ÇERÇEVESİNDE, SÖZLEŞMEDEN KAYNAKLANAN VEYA HAKSIZ FİİL BİÇİMİNDE YA DA BAŞKA HERHANGİ BİR BİÇİMDE ORTAYA ÇIKAN DOĞRUDAN, ÖZEL, RASLANTISAL VEYA NETİCEDE OLUŞAN HİÇBİR ZARARDAN (KAR VEYA VERİ KAYBI DA DAHİL) SORUMLU DEĞİLDİR.

    BU BİLDİRİMDEKİ GARANTİ ŞARTLARI, YASALARIN İZİN VERDİĞİ AZAMİ ÖLÇÜDE, ÜRÜNÜN SİZE SATIŞIYLA İLGİLİ ZORUNLU YASAL HAKLARA EKTİR VE BUNLARI DIŞLAMAZ, DEĞİŞTİRMEZ VEYA SINIRLANDIRMAZ.


Servis ve destek

Son Kullanıcı Lisans Sözleşmesi

    LÜTFEN BU YAZILIM ÜRÜNÜNÜ KULLANMADAN ÖNCE DİKKATLE OKUYUN: Bu Son Kullanıcı Lisans Sözleşmesi ("EULA") (a) sizinle (kişi olarak veya temsil ettiğiniz kuruluş olarak) (b) Hewlett-Packard Company ("HP") şirketi arasında, yazılım ürününü ("Yazılım") nasıl kullanacağınızı düzenleyen bir sözleşmedir. Yazılım ile ilgili olarak HP veya tedarikçileriyle sizin aranızda çevrimiçi belge biçimindeki bir lisans sözleşmesi dahil olmak üzere ayrı bir sözleşme olması durumunda bu EULA geçerli değildir. "Yazılım" terimi (i) ilişkili ortamları, (ii) kullanıcı kılavuzu ve diğer basılı belgeleri ve (iii) "çevrimiçi" veya elektronik belgeleri (topluca "Kullanıcı Belgelerini") kapsayabilir.

    YAZILIMLA İLGİLİ HAKLAR YALNIZCA İŞBU EULA SÖZLEŞMESİNİN TÜM KOŞULLARINI VE HÜKÜMLERİNİ KABUL ETMENİZ KAYDIYLA VERİLMEKTEDİR. YAZILIM ÜRÜNÜNÜ KURMAK, KOPYALAMAK, İNDİRMEK YA DA HERHANGİ BİR ŞEKİLDE KULLANMAK İŞBU EULA HÜKÜMLERİNE TABİ OLMAYI KABUL ETTİĞİNİZ ANLAMINA GELİR. İŞBU EULA HÜKÜMLERİ VE KOŞULLARINI KABUL ETMİYORSANIZ YAZILIMI YÜKLEMEYİN, İNDİRMEYİN, KOPYALAMAYIN VE KULLANMAYIN. YAZILIMI SATIN ALDIYSANIZ AMA EULA HÜKÜMLERİNİ KABUL ETMİYORSANIZ ÖDEDİĞİNİZ ÜCRETİ GERİ ALMAK İÇİN LÜTFEN SATIN ALMA TARİHİNDEN İTİBAREN ON DÖRT GÜN İÇİNDE YAZILIMI SATIN ALDIĞINIZ YERE İADE EDİN; YAZILIM BAŞKA BİR HP ÜRÜNÜYLE BİRLİKTE YÜKLENDİYSE VEYA KULLANIMA SUNULDUYSA, KULLANILMAMIŞ ÜRÜNÜ TAMAMEN İADE EDEBİLİRSİNİZ.

    1. ÜÇÜNCÜ TARAF YAZILIMI. Yazılım, HP'ye ait yazılımlara ("HP Yazılımı") ek olarak, üçüncü taraflardan lisans alınarak kullanılmış yazılımları da ("Üçüncü Taraf Yazılımı" ve "Üçüncü Taraf Lisansı") içerebilir. Lisansı tarafınıza verilen Üçüncü Taraf Yazılımları, ilgili Üçüncü Taraf Lisansı hüküm ve koşullarına tabidir. Genel olarak Üçüncü Taraf Lisansları lisans.txt dosyasında bulunur ve herhangi bir Üçüncü Taraf Lisansı'nı bulamamanız durumunda HP desteğine başvurmanız gerekir. Üçüncü Taraf Lisansları'nda kaynak kodlarının kullanılmasını sağlayan lisanslar (örneğin, GNU Genel Kullanım Lisansı) varsa ve ilgili kaynak kodu Yazılım'a dahil edilmemişse, kaynak kodunun nasıl alınacağını öğrenmek için HP web sitesinin (hp.com) ürün destek sayfalarına bakın.

    2. LİSANS HAKLARI. İşbu EULA koşullarının ve hükümlerinin tümüne uymanız kaydıyla aşağıdaki haklar tarafınıza verilmektedir:

    a. Kullanım. HP, tarafınıza HP Yazılımı'nın bir kopyasını Kullanmanız için bir lisans vermektedir. "Kullanım", HP Yazılımı'nın yüklenmesi, kopyalanması, depolanması, yürütülmesi, çalıştırılması, görüntülenmesi veya başka herhangi bir biçimde kullanılması anlamını taşır. HP Yazılımı'nda değişiklik yapamaz veya HP Yazılımı'nın lisans veya kontrol özelliklerini devre dışı bırakamazsınız. Yazılım HP tarafından bir görüntüleme veya baskı ürünüyle birlikte kullanılması için verilmişse (örneğin, Yazılım bir yazıcı sürücüsü, donanıma kaydedilmiş yazılım veya eklentiyse), HP Yazılımı yalnızca söz konusu ürünle ("HP Ürünü") birlikte kullanılabilir. Kullanıma ilişkin diğer sınırlamalar Kullanıcı Belgeleri'nde belirtilmiş olabilir. Kullanım için HP Yazılımı'nın bileşenlerini ayıramazsınız. HP Yazılımı'nı dağıtım hakkınız yoktur.

    b. Kopyalama. Kopyalama hakkınız, her kopyada orijinal HP Yazılımı'nın marka bildirimlerinin korunması ve yalnızca yedekleme için kullanılması kaydıyla, HP Yazılımı'nı arşivleme veya yedekleme amacıyla kopyalamanız anlamını taşır.

    3. YÜKSELTMELER. HP tarafından sağlanan HP Yazılımı'nı yükseltme, güncelleştirme veya ek (topluca "Yükseltme") olarak Kullanmak için HP tarafından Yükseltme'ye uygun görülen orijinal HP Yazılımı'nın lisansına sahip olmanız gerekir. Yükseltmenin orijinal HP Yazılımı'nı geçersiz kılması durumunda, artık söz konusu HP Yazılımı'nı kullanamazsınız. HP Yükseltme ile başka koşullar öne sürmediği sürece tüm Yükseltmeler için bu EULA geçerlidir. EULA ile bu tür koşullar arasında çelişki olması durumunda söz konusu diğer koşullar öncelikli olur.

    4. DEVİR.

    a. Üçüncü Taraflara Devir. HP Yazılımı’nın ilk kullanıcısı, yalnızca bir kez olmak üzere HP Yazılımı'nı başka bir son kullanıcıya devredebilir. Yapılan devrin tüm bileşen parçalarını, ortamları (medyayı), Kullanıcı Belgeleri'ni, bu EULA'yı ve varsa (uygulanabilirse) Orijinallik Sertifikası'nı kapsaması gerekir. Yapılacak devir başkası üzerinden değil (dolaylı değil), doğrudan yapılabilir. Devirden önce, Yazılımı devralacak son kullanıcının bu EULA koşullarını kabul etmesi gerekir. HP Yazılımı'nın devredilmesiyle otomatik olarak sizin lisansınız da sona erer.

    b. Sınırlamalar. HP Yazılımı'nı kiralayamaz, veya ödünç veremezsiniz veya HP Yazılımını ticari paylaşım veya işyeri kullanımı için Kullanamazsınız. İşbu EULA'da açıklıkla belirtilen durumlar dışında HP Yazılımı lisansını başkalarına alt lisans ile veremez, tahsis edemez ya da başka bir şekilde devredemezsiniz.

    5. MÜLKİYET HAKLARI. Yazılım ve Kullanıcı Belgeleri üzerindeki fikri mülkiyet hakları HP'ye veya tedarikçilerine aittir ve ilgili telif hakkı, ticari sır, patent ve ticari marka yasaları da dahil olmak üzere yasalar ile korunmaktadır. Yazılım'dan hiçbir ürün numarasını, telif hakkı bildirimini veya mülkiyet hakkı sınırlamasını kaldıramazsınız.

    6. TERS MÜHENDİSLİKLE İLGİLİ SINIRLAMALAR. İlgili yasa hükümlerince izin verilen durumlar dışında HP Yazılımı üzerinde ters mühendislik işlemi yapamaz, Yazılımı kaynak koda dönüştüremez, bileşenlerine ayıramazsınız.

    7. VERİ KULLANIMINA ONAY VERME. HP ve bağlı kuruluşları (i) Yazılım veya HP Ürünü'nü Kullanmanızla veya (ii) Yazılım'la ya da HP Ürünü ile ilgili destek hizmetleriyle ilgili olarak sağladığınız teknik bilgileri toplayabilir ve kullanabilir. Söz konusu bu bilgilerin tümü HP’nin gizlilik ilkelerine tabi olacaktır. HP bu teknik bilgileri, Kullanımınızı geliştirmek ve destek hizmetleri sağlamak için gereken durumlar dışında, kimliğinizin ortaya çıkmasına neden olacak biçimde kullanmaz.

    8. SORUMLULUKLARIN SINIRLANDIRILMASI. Uğrayabileceğiniz zararın miktarı ne olursa olsun, HP ve tedarikçilerinin bu EULA kapsamındaki tüm sorumlulukları ve sizin tek tazminat hakkınız, Ürün için ödediğiniz tutarla veya 5 ABD dolarıyla (hangisi daha fazlaysa) sınırlıdır. HP VE TEDARİKÇİLERİ, OLUŞAN ZARARIN OLASILIĞINDAN ÖNCEDEN HABERDAR EDİLMİŞ OLSALAR VE SAĞLANAN TAZMİNAT ESAS AMACI KARŞILAMAKTAN UZAK OLSA DAHİ, YAZILIM ÜRÜNÜ’NÜN KULLANIMINDAN YA DA KULLANILAMAMASINDAN DOĞAN ÖZEL, ARIZİ, DOLAYLI VEYA SONUÇ NİTELİĞİNDEKİ HER TÜR ZARARLA (KAR KAYBI, İŞİN DURMASI, İŞLE İLGİLİ BİLGİLERİN KAYBI, GİZLİLİĞİN YOK OLMASI VEYA YARALANMALAR DAHİL OLMAK ÜZERE) İLGİLİ SORUMLULUKTAN, YASALAR ÇERÇEVESİNDE İZİN VERİLEN AZAMİ ÖLÇÜDE VARESTEDİR. Bazı eyaletlerde ve yargı bölgelerinde arızi veya sonuç niteliğindeki zarar ziyanın hariç tutulmasına veya sınırlandırılmasına izin verilmediğinden yukarıdaki sınırlamalar sizin için geçerli olmayabilir.

    9. ABD HÜKÜMETİ İÇİNDEKİ MÜŞTERİLER. ABD Hükümeti'ne bağlı bir kurumsanız, FAR 12.211 ve FAR 12.212 yönetmelikleri uyarınca, Ticari Bilgisayar Yazılımları, Bilgisayar Yazılımı Belgeleri ve Ticari öğelere İlişkin Teknik Veriler için lisans, ilgili HP ticari lisans sözleşmesi kapsamında verilmektedir.

    10. İHRACAT YASALARINA UYUM. (i) Yazılım'ın ihracını ve ithalini düzenleyen veya (ii) Yazılım'ın kullanımını sınırlayan nükleer, kimyasal veya biyolojik silahların yayılmasıyla ilgili kısıtlamalar dahil olmak üzere tüm yasalara, kurallara ve yönetmeliklere uymayı taahhüt etmektesiniz.

    11. HAKLARIN SAKLI TUTULMASI. İşbu EULA'da açıkça verilmeyen tüm haklar HP ve tedarikçileri tarafından saklı tutulmaktadir.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Düzeltme 06.11.2006


Servis ve destek

Müşteri kendi kendine onarım garanti servisi

    HP ürünleri onarım süresini azaltmak ve kusurlu parçaların değiştirilmesi konusunda daha fazla esneklik sağlamak için pek çok Müşteri Kendi Kendine Onarım (CSR) parçasıyla tasarlanmıştır. Tanı sırasında HP onarımın CSR parçasıyla gerçekleştirilebileceğini belirlerse, değiştirmeniz için bu parçayı doğrudan size gönderecektir. CSR parçaları iki kategoridedir: 1) Onarımı müşterinin kendisi yapması gereken parçalar. Bu parçaları HP'nin değiştirmesini isterseniz, bu servisin seyahat ve işçilik masraflarını sizin karşılamanız gerekecektir. 2) Onarımı müşterinin kendisi yapmasının isteğe bağlı olduğu parçalar. Bu parçalar aynı zamanda Müşterinin Kendi Kendine Onarımı için tasarlanmıştır. Ancak HP'nin bunları sizin için değiştirmesini isterseniz, ürününüz için belirlenen garanti hizmeti türü kapsamında ek masraf alınmadan bu yapılabilir.

    Ürünlerin bulunup bulunmamasına göre ve coğrafi konum izin verdiği ölçüde, CSR parçaları bir sonraki iş gününde teslim edilmek üzere gönderilir. Coğrafi konum izin verdiği takdirde, ek ücret karşılığında aynı gün veya dört saat içinde teslimat yapılabilir. Yardım gerekirse, HP Teknik Destek Merkezini arayabilirsiniz; teknisyenlerimiz size telefonla yardımcı olacaklardır. HP, yedek CSR parçasıyla birlikte gönderilen malzemelerde, arızalı parçanın HP'ye iade edilip edilmeyeceğini belirtir. Arızalı parçanın HP'ye iade edilmesi gereken durumlarda, kusurlu parçayı belirtilen süre içinde (genellikle beş (5) iş günü) HP'ye geri göndermeniz gerekir. Arızalı parça, gönderilen ambalajda yer alan ilgili belgelerle birlikte iade edilmelidir. Arızalı parçayı göndermemeniz halinde HP değiştirilen parçanın ücretini sizden talep edebilir. Müşteri kendi kendine onarım parçaları için HP tüm nakliye ve parça iade masraflarını karşılar ve kullanılacak kurye/taşıyıcıyı belirler.


Servis ve destek

Müşteri desteği

    Garanti süreniz boyunca, ülkeniz/bölgeniz için ücretsiz sunulan telefon desteğinden yararlanın
    Ürün adını, seri numarasını, satın alındığı tarihi ve sorunun açıklamasını hazır bulundurun.
    Ülke/bölge telefon numaraları ürünün kutusundaki broşürden veya www.hp.com/support/ adresinden bulunabilir.
    24 saat Internet desteği alın
    www.hp.com/support/ljm1130series veya www.hp.com/support/ljm1210series
    Macintosh bilgisayarıyla kullanılan ürünler için destek alın
    www.hp.com/go/macosx
    Yazılım yardımcı programlarını, sürücüleri ve elektronik bilgileri karşıdan yükleyin
    www.hp.com/go/ljm1130series_software veya www.hp.com/go/ljm1210series_software
    Ek HP hizmet veya bakım anlaşmaları isteyin
    www.hp.com/go/carepack


Servis ve destek

Ürünü yeniden paketleme

    HP Müşteri Hizmetleri ürününüzün onarım için HP'ye geri gönderilmesi gerektiğine karar verirse, nakliyeden önce ürünü yeniden paketlemek için buradaki adımları uygulayın.

    DİKKAT:

    Ambalajın yetersizliğinden dolayı taşıma sırasında ortaya çıkabilecek hasardan müşteri sorumludur.

    1.
    Yazıcı kartuşunu çıkarın ve saklayın.
    DİKKAT:

    Yazıcıyı göndermeden önce baskı kartuşunu çıkarmanız kesinlikle çok önemlidir. Nakliye sırasında ürün içinde kalan baskı kartuşu sızıntı yapabilir ve ürün mekanizması ve diğer parçalar tonerle kaplanabilir.

    Yazıcı kartuşunun zarar görmemesi için silindirine dokunmamaya dikkat edin ve yazıcı kartuşunu özgün paketinde veya ışığa maruz kalmayacağı bir yerde saklayın.

    2.
    Güç kablosunu, arabirim kablosunu ve EIO kartı gibi isteğe bağlı aksesuarları çıkarın ve bir yerde saklayın.
    3.
    Mümkünse, baskı örneklerini ve doğru şekilde yazdırılamayan kağıt veya diğer bir ortamdan 50 - 100 sayfayı pakete koyun.
    4.
    ABD'de yeni ambalaj malzemesi istemek için HP Müşteri Hizmetleri'ni arayın. Diğer ülkelerde/bölgelerde mümkünse orijinal ambalajı kullanın. Hewlett-Packard gönderme işlemi için ekipmanı sigorta ettirmenizi önerir.


Servis ve destek

Servis bilgi formu

    AYGITI GÖNDEREN
    Tarih:
    Bağlantı kurulacak kişi:
    Telefon:
    Bağlantı kurulacak yedek kişi:
    Telefon:
    İade adresi:
    Özel nakliye yönergeleri:
    GÖNDERDİĞİNİZ ÜRÜN
    Model adı:
    Model numarası:
    Seri numarası:
    Sorunla ilgili yazıcı çıktılarını da gönderin. Onarım için gerekli olmayan aksesuarları (kılavuzlar, temizlik malzemeleri vb.) GÖNDERMEYİN.
    YAZICI KARTUŞLARINI ÇIKARTTINIZ MI?
    Çıkartmanızı engelleyen mekanik bir sorun yoksa, yazıcıyı göndermeden önce bunları çıkartmalısınız.
    [ ] Evet.
    [ ] Hayır, bunları çıkaramıyorum.
    YAPILMASI GEREKEN (Gerekirse ayrı bir sayfa ekleyin.)
    1. Arızanın oluştuğu koşulları anlatın. (Arızanın niteliği? Arıza oluştuğunda ne yapıyordunuz? Hangi yazılım çalışıyordu? Bu sürekli olan bir arıza mı?)
    2. Arıza aralıklı olarak oluşuyorsa, ne kadar zamanda bir oluşuyor?
    3. Birim aşağıdakilerden birine bağlıysa, üretici ve model numarasını girin.
    Kişisel bilgisayar:
    Modem:
    Ağ:
    4. Ek açıklamalar:
    ONARIM İÇİN ÖDEME YAPMA ŞEKLİ
    [ ] Garanti kapsamında
    Satın alındığı/teslim edildiği tarih:
    (Orijinal tarihli satın alma veya teslim belgesini ekleyin.)
    [ ] Bakım sözleşmesi numarası:
    [ ] Satın alma sipariş numarası:
    Sözleşme ve garanti kapsamındaki servis dışında, servis talebine sipariş numarası ve/veya yetkili imza eklenmelidir. Standart onarım ücretleri geçerli değilse, asgari sipariş gerekir. Standart onarım ücretleri yetkili HP onarım merkezinden öğrenilebilir.
    Yetkili imza:
    Telefon:
    Fatura adresi:
    Özel fatura talimatları:


Belirtimler

Belirtimler
  • Fiziksel özellikler
  • Güç tüketimi, elektrikle ilgili özellikler ve akustik yayılımlar
  • Çevresel özellikler


Belirtimler

Fiziksel özellikler

    Fiziksel özellikler1
    Özellik
    M1130 Series
    M1210 Series
    Ürün ağırlığı
    7,0 kg
    8,3 kg
    Ürün yüksekliği
    250 mm
    306 mm
    Ürün derinliği
    265 mm
    265 mm
    Ürün genişliği
    415 mm
    435 mm

    1 Değerler ön verilere dayanmaktadır. Bkz. www.hp.com/support/ljm1130series veya www.hp.com/support/ljm1210series.


Belirtimler

Güç tüketimi, elektrikle ilgili özellikler ve akustik yayılımlar

    Geçerli bilgiler için bkz. www.hp.com/go/ljm1130series_regulatory veya www.hp.com/go/ljm1210series_regulatory.

    DİKKAT:

    Güç gereksinimleri, ürünün satıldığı ülkeye/bölgeye bağlıdır. Çalışma voltajlarını dönüştürmeyin. Bu ürüne zarar verir ve ürün garantisini geçersiz kılar.


Belirtimler

Çevresel özellikler

    Ortam belirtimleri
    Çalıştırma1
    Saklama1
    Sıcaklık
    15° - 32,5°C
    0° - 35°C
    Bağıl Nem
    %10 - %80
    %10 - %80

    1 Değerler ön verilere dayanmaktadır. Bkz. www.hp.com/support/ljm1130series veya www.hp.com/support/ljm1210series.


Düzenleme bilgileri

Düzenleme bilgileri
  • FCC mevzuatı
  • Çevre korumaya yönelik ürün yönetim programı
  • Uyumluluk beyanı (temel model)
  • Uyumluluk beyanı (faks modeli)
  • Güvenlik beyanları
  • Telekomünikasyon (faks) ürünleri için ek bildirimler


Düzenleme bilgileri

FCC mevzuatı

    Bu araç sınanmış ve FCC kurallarının 15. Bölümüne uygun olarak B Sınıfı bir dijital aygıtın sınırlamalarına uygun olduğu görülmüştür. Bu sınırlar, yerleşik bir kurulumdaki zararlı girişimlere karşı uygun korumayı sağlamak amacıyla tasarlanmıştır. Aygıt radyo frekans enerjisi üretir, kullanır ve yayabilir. Bu donanım yönergeler doğrultusunda kurulmaz ve kullanılmazsa, radyo iletişiminde zararlı girişimlere neden olabilir. Ancak, belirli yüklemelerde girişimin ortaya çıkmayacağının garantisi yoktur. Açılıp kapatılarak belirlenebileceği gibi donatım radyo veya televizyon alıcıları için zararlı girişimlere neden olursa, kullanıcı aşağıdaki önlemlerden bir veya birkaçını uygulayarak girişimi düzeltebilir.

    ●
    Alıcı antenin yönünü veya yerini değiştirin.
    ●
    Aygıtla alıcının arasını açın.
    ●
    Aygıtı, alıcının takılı bulunduğu devreden farklı bir fiş devresine bağlayın.
    ●
    Satıcınıza veya deneyimli bir radyo/TV teknisyenine başvurun.
    NOT:

    Yazıcıya yapılan, HP tarafından açıkça onaylanmamış değişiklikler, kullanıcının bu aygıtı çalıştırma yetkisini geçersiz kılabilir.

    Korumalı bir kablo kullanılması, FCC kuralları Kısım 15 B Sınıfı sınırlarına uyulması için gereklidir.


Düzenleme bilgileri

Çevre korumaya yönelik ürün yönetim programı

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Çevreyi koruma
  • Ozon üretimi
  • Enerji tüketimi
  • Toner tüketimi
  • Kağıt kullanımı
  • Plastik Parçalar
  • HP LaserJet baskı sarf malzemeleri
  • İade ve geri dönüşüm yönergeleri
  • Kağıt
  • Malzeme kısıtlamaları (M1130 Series)
  • Malzeme kısıtlamaları (M1210 Series)
  • Avrupa Birliği'nde ev kullanıcıları tarafından atık donanım malzemelerinin ortadan kaldırılması
  • Kimyasal maddeler
  • Malzeme Güvenliği Veri Sayfası (MSDS)
  • Aşağıdakiler dahil


Düzenleme bilgileri

Çevreyi koruma

    Hewlett-Packard Company, çevreye zarar vermeyen kaliteli ürünler sağlamayı ilke edinmiştir. Bu ürün, çevre üzerindeki etkilerini en aza indirecek bazı özelliklerle tasarlanmıştır.


Düzenleme bilgileri

Ozon üretimi

    Bu ürün, önemli derecede ozon gazı üretmez (O3).


Düzenleme bilgileri

Enerji tüketimi

    Ürünün yüksek verimliliğini azaltmadan doğal kaynak ve para tasarrufu sağlayan Hazır veya Otomatik Kapatma modunda güç kullanımı belirgin biçimde azalır. ENERGY STAR® logosunu taşıyan Hewlett-Packard yazdırma ve görüntüleme donatıları, ABD Çevre Koruma Dairesi'nin görüntüleme donatılarına ilişkin ENERGY STAR belirtimlerine uygundur. ENERGY STAR belirtimlerine uygun görüntüleme donatıları aşağıdaki işareti taşır:

    ENERGY STAR® işareti

    Diğer ENERGY STAR özelliklerine uygun görüntüleme ürünü model bilgilerini şu adreste bulabilirsiniz:

    www.hp.com/go/energystar


Düzenleme bilgileri

Toner tüketimi

    EconoMode daha az toner kullanır ve bu da baskı kartuşunun ömrünü uzatabilir.


Düzenleme bilgileri

Kağıt kullanımı

    Bu ürünün el ile dupleksleme (iki taraflı yazdırma) özelliği ve mizanpaj (bir sayfaya birden fazla sayfa yazdırma) yeteneği kağıt kullanımını ve dolayısıyla doğal kaynak talebini azaltabilir.


Düzenleme bilgileri

Plastik Parçalar

    25 gramdan daha ağır plastik parçalarda, ürünün kullanım ömrünün sonunda plastik parçaların geri dönüşüm için tanımlanmasını kolaylaştıran, uluslararası standartlara uygun işaretler bulunur.


Düzenleme bilgileri

HP LaserJet baskı sarf malzemeleri

    Kullanıldıktan sonra HP LaserJet baskı kartuşlarınızın iadesi ve geri dönüşümü (ücretsiz olarak) HP Planet Partners ile kolaydır. Her yeni HP LaserJet baskı kartuşu ve sarf malzemesi paketinde, birden çok dilde program bilgisi ve yönergeler bulunmaktadır. Ayrı ayrı iade etmek yerine birden çok kartuşu birlikte iade ederek, çevre koruma maliyetini azaltmaya yardımcı olun.

    HP, ürün tasarımı ve üretimden dağıtım, tüketici kullanımı ve geri dönüşüme kadar, çevreye duyarlı yaratıcı, yüksek kalitede ürünler ve hizmetler sağlamayı ilke edinmiştir. HP Planet Partners programına katıldığınızda, HP LaserJet baskı kartuşlarınızı, yeni ürünlerin plastik ve metal kaplamasında kullanarak ve milyonlarca ton miktarında atığın çevreye atılmasını önleyerek bunların düzgün bir biçimde geri dönüştürülmesini sağlarız. Bu kartuş geri dönüştürülerek yeni malzemelerde kullanıldığından size iade edilmez. Çevreye karşı duyarlı davrandığınız için teşekkürler!

    NOT:

    İade etiketini kullanarak yalnızca orijinal HP LaserJet baskı kartuşlarını iade edin. Lütfen bu etiketi HP mürekkep püskürtmeli kartuşlar, HP olmayan kartuşlar, yeniden doldurulmuş veya yeniden üretilmiş kartuşlar ya da garanti iadeleri için kullanmayın. HP mürekkep püskürtmeli kartuşlarınızın geri dönüşümü hakkında bilgi için lütfen http://www.hp.com/recycle adresine gidin.


Düzenleme bilgileri

İade ve geri dönüşüm yönergeleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • ABD ve Porto Riko
  • ABD dışındaki iadeler


Düzenleme bilgileri

ABD ve Porto Riko

HP LaserJet toner kartuş kutusunun içinde gelen etiket, bir veya daha fazla HP LaserJet baskı kartuşunun iadesi ve geri dönüşümü için kullanılır. Lütfen aşağıdaki ilgili yönergeleri takip edin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Çoklu iadeler (birden fazla kartuş)
  • Tek iadeler
  • Sevkiyat


Düzenleme bilgileri

Çoklu iadeler (birden fazla kartuş)

    1.
    Tüm HP LaserJet baskı kartuşlarını orijinal kutusuna ve çantasına koyarak paketleyin.
    2.
    Yapışkan şerit veya paket bandı kullanarak kutuları birbirine bantlayın. Paket 31 kg (70 lb) olabilir.
    3.
    Ödemesi yapılmış nakliyat etiketi kullanın.

    VEYA

    1.
    Kendi uygun kutunuzu kullanın veya www.hp.com/recycle adresinden ya da 1-800-340-2445 numaradan ücretsiz toplama kutusu isteyin (31 kg'a kadar (70 lb) HP LaserJet baskı kartuşu alır).
    2.
    Tek bir ödemesi yapılmış nakliyat etiketi kullanın.


Düzenleme bilgileri

Tek iadeler

    1.
    HP LaserJet baskı kartuşunu orijinal çantasına ve kutusuna koyarak paketleyin.
    2.
    Sevkiyat etiketini kutunun önüne yerleştirin.


Düzenleme bilgileri

Sevkiyat

Tüm HP LaserJet baskı kartuşu geri dönüşüm iadeleri için, sonraki teslimatınızda veya ürünü aldığınızda paketi UPS'ye verin veya yetkili bir UPS teslimat noktasına götürün. Yerel UPS teslimat noktanızın yeri için 1-800-PICKUPS numarayı arayın veya www.ups.com adresini ziyaret edin. USPS etiketiyle iade yapıyorsanız, paketi ABD Posta Hizmeti kuryesine verin veya bir ABD Posta Hizmeti Ofisine bırakın. Daha fazla bilgi için veya toplu iade için ek etiket ve kutu siparişi vermek için, www.hp.com/recycle adresini ziyaret edin veya 1-800-340-2445 numaralı telefonu arayın. Talep edilen UPS servisine normal ücretler uygulanır. Bilgiler önceden haber verilmeksizin değiştirilebilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Alaska ve Hawaii'de yaşayanlar için


Düzenleme bilgileri

Alaska ve Hawaii'de yaşayanlar için

    UPS etiketini kullanmayın. Bilgi ve yönergeler için 1-800-340-2445 numaralı hattı arayın. ABD Posta Hizmeti, HP ile yaptığı düzenleme uyarınca, Alaska ve Hawaii'den iade edilen kartuşlar için gönderim ücreti almamaktadır.


Düzenleme bilgileri

ABD dışındaki iadeler

    HP Planet Partners iade ve geri dönüşüm programına katılmak için geri dönüşüm kılavuzundaki (yeni ürün sarf malzemenizin paketinde yer alır) basit talimatları izleyin veya www.hp.com/recycle adresini ziyaret edin. HP LaserJet baskı sarf malzemelerinizi iade etme konusunda bilgi almak için ülkenizi/bölgenizi seçin.


Düzenleme bilgileri

Kağıt

    Bu ürün, HP LaserJet Printer Family Print Media Guide'da açıklanan yönergelere uygun olan geri dönüşümlü kağıtları kullanabilir. Bu ürün, EN12281:2003 uyarınca geri dönüşümlü kağıt kullanımına uygundur.


Düzenleme bilgileri

Malzeme kısıtlamaları (M1130 Series)

    Bu HP ürününe cıva eklenmemiştir.

    Bu HP ürününde pil yoktur.


Düzenleme bilgileri

Malzeme kısıtlamaları (M1210 Series)

    Bu HP ürününe cıva eklenmemiştir.

    Bu HP ürünü, kullanım ömrü sonunda özel işlem gerektirebilecek bir pil içermektedir. Bu ürün içinde veya ürün için Hewlett-Packard tarafından sağlanan piller şunları içerir:

    HP LaserJet Professional M1210 MFP Series
    Tür:
    Karbon monofluorid lityum
    Ağırlık
    0,8 gr
    Konum
    Biçimlendirici panosunda
    Kullanıcı tarafından çıkarılabilir
    No

    Geri dönüştürme bilgileri için www.hp.com/recycle adresini ziyaret edebilir, ülkenizdeki/bölgenizdeki yetkili makamlara veya Electronics Industries Alliance kuruluşuna başvurabilirsiniz: www.eiae.org.


Düzenleme bilgileri

Avrupa Birliği'nde ev kullanıcıları tarafından atık donanım malzemelerinin ortadan kaldırılması

    EU atık simgesi

    Ürün veya ambalajındaki bu simge, ürünün diğer ev atıklarıyla birlikte atılmaması gerektiğini belirtir. Atık donanımınızı belirlenmiş bir atık elektrikli ve elektronik donanım toplama merkezine teslim etmek, sizin sorumluluğunuzdadır. Atık donanımınızın elden çıkarılma sırasında ayrı olarak toplanması ve geri dönüştürülmesi, doğal kaynakların korunmasına yardımcı olacak ve insan sağlığına ve çevreye zararlı olmayacak bir şekilde geri dönüştürülmesini sağlayacaktır. Atık donanımınızı geri dönüştürülmek üzere teslim edebileceğiniz yerler hakkında ayrıntılı bilgi için lütfen bulunduğunuz yerdeki belediye makamlarına, ev atıkları toplama hizmetine veya ürünü satın aldığınız mağazaya başvurun.


Düzenleme bilgileri

Kimyasal maddeler

    HP, REACH (Avrupa Parlamentosu ve Konseyi'nin 1907/2006 No'lu EC Mevzuatı) gibi yasal gereksinimlere uymak için ürünlerimizdeki kimyasal maddeler hakkında müşterilerimize bilgi vermeyi taahhüt eder. Bu ürünün kimyasal bilgi raporunu şu adresten bulabilirsiniz: www.hp.com/go/reach.


Düzenleme bilgileri

Malzeme Güvenliği Veri Sayfası (MSDS)

    Kimyasal madde içeren sarf malzemelerinin (örneğin toner) Malzeme Güvenliği Veri Sayfaları (MSDS) www.hp.com/go/msds veya www.hp.com/hpinfo/community/environment/productinfo/safety adresinden HP Web sitesine erişilerek edinilebilir.


Düzenleme bilgileri

Aşağıdakiler dahil

    Bu çevre konuları ile ilgili bilgi almak için:

    ●
    Bu ürün veya pek çok ilgili HP ürünü için ürün çevresel profili sayfası
    ●
    HP’nin çevreye verdiği önem
    ●
    HP’nin çevresel yönetim sistemi
    ●
    HP’nin kullanım ömrü sona eren ürünler için iade ve geri dönüşüm programı
    ●
    Malzeme Güvenliği Veri Sayfaları

    www.hp.com/go/environment veya www.hp.com/hpinfo/globalcitizenship/environment sitesini ziyaret edin.


Düzenleme bilgileri

Uyumluluk beyanı (temel model)

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

    Uygunluk Bildirimi
    ISO/IEC 17050-1 ve EN 17050-1'e göre Belge No.: BOISB-0901-02-yayın.1.0
    Üreticinin Adı:
    Hewlett-Packard Company
    Üreticinin Adresi:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, ABD
    aşağıdaki
    Ürün Adı:
    HP LaserJet M1132 Series; HP LaserJet M1134 Series; HP LaserJet M1136 Series
    Mevzuat Model Numarası2)
    BOISB-0901-02
    Ürün Seçenekleri:
    TÜMÜ
    Yazıcı Kartuşları:
    CE284A, CE285A, CE286A
    ürününün aşağıdaki Ürün Özellikleri'ne uygun olduğunu beyan eder:
    GÜVENLİK:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Sınıf 1 Lazer/LED Ürünü)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Sınıf B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Başlık 47 CFR, Bölüm 15 Sınıf B / ICES-003, Konu 4
    GB9254-1998, GB17625.1-2003
    Tamamlayıcı Bilgiler:
    Bu ürün EMC Direktifi 2004/108/EC ve Düşük Voltaj Direktifi 2006/95/EC koşullarına uygundur ve bunu gösteren CE [image] işareti taşımaktadır.
    Bu Aygıt, FCC kurallarının 15. Bölümüne uygundur. Çalışma, aşağıdaki iki Koşula bağlıdır: (1) bu aygıt zararlı parazite neden olmaz ve (2) bu aygıt alınan her türlü paraziti, istenmeyen çalışma biçimine sebep olabilen parazit de dahil olmak üzere kabul eder.
    1) Ürün, Hewlett-Packard Kişisel Bilgisayar Sistemleri kullanılarak, standart bir yapılandırmayla test edilmiştir.
    2) Mevzuat gereği, bu ürüne bir Mevzuat model numarası verilmiştir. Bu numara, ürün adı ya da ürün numaraları ile karıştırılmamalıdır.
    Boise, Idaho , ABD
    Aralık 2009
    Sadece mevzuat konuları için:
    Avrupa için Başvuru Adresi:
    Bulunduğunuz ülkedeki/bölgedeki Hewlett-Packard Satış ve Servis Bürosu veya Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe,, Herrenberger Strasse 140, , D-71034, Böblingen, (Faks: +49-7031-14-3143), http://www.hp.com/go/certificates
    ABD için Başvuru Adresi:
    Product Regulations Manager, Hewlett-Packard Company,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Telefon: 208-396-6000)


Düzenleme bilgileri

Uyumluluk beyanı (faks modeli)

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

    Uygunluk Bildirimi
    ISO/IEC 17050-1 ve EN 17050-1'e göre Belge No.: BOISB-0901-03-sürüm.1.0
    Üreticinin Adı:
    Hewlett-Packard Company
    Üreticinin Adresi:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, ABD
    aşağıdaki
    Ürün Adı:
    HP LaserJet M1212 Series; HP LaserJet M1214 Series; HP LaserJet M1216 Series
    Aksesuarlar4):
    BOISB-0906-00 - (ABD Faks Modülü LIU)
    BOISB-0906-01 - (AVRUPA Faks Modülü LIU)
    Mevzuat Model Numarası2)
    BOISB-0901-03
    Ürün Seçenekleri:
    TÜMÜ
    Yazıcı Kartuşları:
    CE284A, CE285A, CE286A
    ürününün aşağıdaki Ürün Özellikleri'ne uygun olduğunu beyan eder:
    GÜVENLİK:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Sınıf 1 Lazer/LED Ürünü)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Sınıf B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Başlık 47 CFR, Bölüm 15 Sınıf B / ICES-003, Konu 4
    GB9254-1998, GB17625.1-2003
    TELEKOM:
    ES 203 021; FCC Başlık 47 CFR, Bölüm 683)
    Tamamlayıcı Bilgiler:
    Bu ürün, EMC Direktifi 2004/108/EC, Düşük Voltaj Direktifi 2006/95/EC ve R&TTE Direktifi 1999/5/EC (Ek II) şartlarına uygundur ve buna göre CE [image] simgesi taşımaktadır.
    Bu Aygıt, FCC kurallarının 15. Bölümüne uygundur. Çalışma, aşağıdaki iki Koşula bağlıdır: (1) bu aygıt zararlı parazite neden olmaz ve (2) bu aygıt alınan her türlü paraziti, istenmeyen çalışma biçimine sebep olabilen parazit de dahil olmak üzere kabul eder.
    1) Ürün, Hewlett-Packard Kişisel Bilgisayar Sistemleri kullanılarak, standart bir yapılandırmayla test edilmiştir.
    2) Mevzuat gereği, bu ürüne bir Mevzuat model numarası verilmiştir. Bu numara, ürün adı ya da ürün numaraları ile karıştırılmamalıdır.
    3) Hedef ülkeler/bölgeler için yukarıda belirtilenlere ek olarak telekom onayları ve standartları bu ürüne uygulanmıştır.
    4) Bu ürün, ürünün satışa sunulacağı ülkelerin/bölgelerin teknik düzenleme gereksinimlerini karşılamak için gereken şekilde, Düzenleme Model numarası BOISB-0906-00 (ABD-LIU) veya BOISB-0906-01 (AVRUPA-LIU) olan analog bir faks aksesuar modülü kullanır.
    Boise, Idaho , ABD
    Aralık 2009
    Sadece mevzuat konuları için:
    Avrupa için Başvuru Adresi:
    Bulunduğunuz ülkedeki/bölgedeki Hewlett-Packard Satış ve Servis Bürosu veya Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe,, Herrenberger Strasse 140, , D-71034, Böblingen, (Faks: +49-7031-14-3143), http://www.hp.com/go/certificates
    ABD için Başvuru Adresi:
    Product Regulations Manager, Hewlett-Packard Company,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Telefon: 208-396-6000)


Düzenleme bilgileri

Güvenlik beyanları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Lazer güvenliği
  • Kanada DOC düzenlemeleri
  • Elektrik kablosu yönergeleri
  • EMC bildirimi (Kore)
  • Finlandiya için lazer beyanı
  • GS beyanı (Almanya)
  • Malzeme Tablosu (Çin)
  • Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Türkiye)


Düzenleme bilgileri

Lazer güvenliği

    ABD Gıda ve İlaç Dairesi'ne bağlı Aygıt ve Radyolojik Sağlık Merkezi'nin (CDRH), 1 Ağustos 1976'dan bu yana üretilen lazer ürünler için hazırlanmış yönetmelikleri vardır. ABD'de pazarlanan ürünler bu yönetmeliklere uymak zorundadır. Bu aygıt, 1968 Sağlık ve Güvenlik için Radyasyon Kontrolü Yasası uyarınca, ABD Sağlık ve İnsan Hizmetleri (DHHS) Radyasyon Performans Standardı'na göre "1. Sınıf" lazer ürünü onayını almıştır. Aygıtın içine yayılan radyasyon tamamen koruyucu kasaların ve dış kapakların içine hapsedildiği için, normal kullanıcı işlemlerinin herhangi bir aşamasında lazer ışınları dışarı sızamaz.

    UYARI!

    Bu kılavuzda belirtilenler dışındaki denetimlerin, ayarların veya yöntemlerin uygulanması zararlı radyasyonun açığa çıkmasına neden olabilir.


Düzenleme bilgileri

Kanada DOC düzenlemeleri

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Düzenleme bilgileri

Elektrik kablosu yönergeleri

    Elektrik kaynağınızın, ürün voltaj değeri için uygunluğundan emin olun. Voltaj değeri ürün etiketi üzerinde belirtilmektedir. Üründe 110-127 Vac veya 220-240 Vac ve 50/60 Hz kullanılmaktadır.

    Güç kablosunu ürün ile topraklı bir elektrik prizi arasına bağlayın.

    DİKKAT:

    Ürünün hasar görmesini önlemek için sadece ürünle birlikte verilen elektrik kablosunu kullanın.


Düzenleme bilgileri

EMC bildirimi (Kore)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Düzenleme bilgileri

Finlandiya için lazer beyanı

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Düzenleme bilgileri

GS beyanı (Almanya)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Düzenleme bilgileri

Malzeme Tablosu (Çin)

    Madde tablosu (Çin)


Düzenleme bilgileri

Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Türkiye)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Düzenleme bilgileri

Telekomünikasyon (faks) ürünleri için ek bildirimler

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • AB Telekomünikasyon İşletim Bildirisi
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • ICTQC Tip onaylı ürünler için Vietnam Telecom kablolu işareti


Düzenleme bilgileri

AB Telekomünikasyon İşletim Bildirisi

    Bu ürün, Avrupa Ekonomik Topluluğu (AET) ülkelerindeki/bölgelerindeki analog Kamu Telekomünikasyon Şebekeleri'ne (PSTN) bağlanacak şekilde tasarlanmıştır.

    EU R&TTE 1999/5/EC (Ek II) Yönetmeliği'ne uygundur ve üzerinde gerekli CE uygunluk işareti bulunmaktadır.

    Ayrıntılı bilgi için, bu kılavuzun başka bir bölümünde yer alan üreticinin Uygunluk Beyanı'na bakın.

    Ancak, bireysel ulusal PSTN'ler arasındaki farklar nedeniyle, ürün, her PSTN sonlandırma noktasında başarılı çalışmayı koşulsuz olarak garanti edemeyebilir. Ağ uyumluluğu, PSTN'ye bağlantı hazırlığı sırasında müşteri tarafından seçilen doğru ayara bağlıdır. Lütfen kullanım kılavuzunda sunulan yönergelere uyun.

    Ağ uyumluluk sorunları yaşarsanız lütfen ürün tedarikçinize veya ülkenizdeki/bölgenizdeki Hewlett-Packard yardım masasına başvurun.

    Bir PSTN terminal noktasına bağlantı, yerel PSTN operatörü tarafından belirlenen bazı ek gereksinimlere tabi olabilir.


Düzenleme bilgileri

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Düzenleme bilgileri

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Düzenleme bilgileri

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Düzenleme bilgileri

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    DİKKAT:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Düzenleme bilgileri

ICTQC Tip onaylı ürünler için Vietnam Telecom kablolu işareti

    Vietnam telekomünikasyon işareti


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Aşağıdaki konularda, bu kullanıcı kılavuzunda nasıl gezinebileceğiniz açıklanmaktadır.

  • Gezinme ve Konu Bölmeleri arasında geçiş yapmak için F6 tuşunu kullanma
  • Yardım Görüntüleyici için kısayol tuşları
  • İçindekiler sekmesi için kısayol tuşları
  • Dizin sekmesi için kısayol tuşları
  • Ara sekmesi için kısayol tuşları
  • Sık Kullanılanlar sekmesi için kısayol tuşları

Notlar

  • Ayrıca, klavye aracılığıyla erişilebilen kısayol menü komutları da vardır.
  • Kısayol tuşları ikincil pencerelerde ve açılan pencerelerde de çalışır.
  • Gezinme bölmesinde bir kısayol tuşu kullandığınızda, Konu bölmesindeki odağı kaybedersiniz. Konu bölmesine dönmek için F6 tuşuna basın.
  • Son arama işleminizde Ara sekmesindeki Benzer sözcükleri eşleştir onay kutusunu kullandıysanız bu kutu işaretli olacaktır.

http://www.hp.com


HTML Yardım Görüntüleyicisi'ni kullanma

HTML Yardım Görüntüleyicisi'ni kullanma

Aşağıdaki konular bu kılavuzda gezinti ve kılavuzun kullanımı hakkında bilgiler içermektedir. Daha fazla bilgi için, aşağıdaki konulardan birini tıklatın:

  • Yardımdan daha fazla yararlanma
  • Yardım konusu bulma
  • Sık kullanılan yardım konularının listesini oluşturma
  • Yardım konusunu kopyalama
  • Geçerli yardım konusunu yazdırma
  • Konuları araç çubuğu düğmelerini kullanarak bulma
  • Kısayol menü komutlarını kullanma

http://www.hp.com


Gezinme ve Konu Bölmeleri arasında geçiş yapmak için F6 tuşunu kullanma

Klavyede F6 tuşuna basarak Gezinme bölmesi ile Konu bölmesi arasında hızlı bir şekilde geçiş yapabilirsiniz.

http://www.hp.com


Yardım Görüntüleyici için kısayol tuşları

Yardım Görüntüleyici'yi kapatmak için. | Alt+F4
Yardım Görüntüleyici ile diğer açık pencereler arasında geçiş yapmak için. | Alt+Sekme tuşu
Seçenekler menüsünü görüntülemek için. | Alt+O
Microsoft Internet Explorer ayarlarını değiştirmek için Internet Seçenekleri iletişim kutusu erişilebilirlik ayarlarını içerir. Bu ayarları değiştirmek için Genel sekmesini tıklatın ve sonra Erişilebilirlik sekmesini tıklatın. | Alt+O ve sonra I tuşuna basın.
Gezinme bölmesini gizlemek veya göstermek için. | Alt+O ve sonra T tuşuna basın.
Bir konuyu yazdırmak için. | Alt+O ve sonra P tuşuna basın. Konuyu sağ tıklatıp Yazdır seçeneğini de tıklatabilirsiniz.
Önceki konuya dönmek için. | Alt+Sol Ok veya Alt+O ve sonra B tuşuna basın.
Sonraki konuya ilerlemek için (bunu önceden görüntülemiş olmanız gerekir). | Alt+Sağ Ok veya Alt+O ve sonra F tuşuna basın.
Arama vurgulamasını açmak veya kapatmak için. | Alt+O ve sonra O tuşuna basın.
Konu bölmesinde görüntülenen konuyu yenilemek için (bu, bir Web sayfasına bağlandıysanız yararlıdır). | F5 veya Alt+O ve sonra R tuşuna basın.
Giriş sayfasına dönmek için (yardım yazarları yardım sistemi için bir giriş sayfası belirleyebilirler). | Alt+O ve sonra H tuşuna basın.
Bir sayfayı açarken görüntüleyiciyi durdurmak için (bu, bir Web'e bağlanıyorsanız ve bir sayfanın indirilmesini durdurmak istiyorsanız yararlıdır). | Alt+O ve sonra S tuşuna basın.
Önceden belirlenmiş bir konuya veya Web sayfasına atlamak için Derlenmiş bir yardım (.chm) dosyası oluşturan yardım yazarı, Seçenekler menüsünde, önemli konulara veya Web sayfalarına olmak üzere iki bağlantı ekleyebilir. Atla komutunu seçtiğinizde bu konulardan veya Web sayfalarından birine gidersiniz. | Alt+O ve sonra 1 veya 2 tuşuna basın.
Gezinme bölmesi ile Konu bölmesi arasında geçiş yapmak için. | F6
Bir konu içinde ilerlemek için. | Yukarı Ok ve Aşağı Ok veya Page Up (Önceki Sayfa) Page Down (Sonraki Sayfa)
Bir konu içindeki tüm bağlantılarda veya bir Gezinme bölmesi sekmesindeki tüm seçeneklerde ilerlemek için. | Sekme

http://www.hp.com


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

İçindekiler sekmesi için kısayol tuşları

İçindekiler sekmesini görüntülemek için. | Alt+C
Bir kitabı veya klasörü açmak ve kapatmak için. | Artı İşareti (+) ve Eksi İşareti (-) veya Sol Ok ve Sağ Ok
Bir konuyu seçmek için. | Yukarı Ok ve Aşağı Ok
Seçilen konuyu görüntülemek için. | Enter

http://www.hp.com


Dizin sekmesi için kısayol tuşları

Dizin sekmesini görüntülemek için. | Alt+N
Aramak üzere bir anahtar sözcük yazmak için. | Alt+W ve sonra sözcüğü yazın
Listeden bir anahtar sözcük seçmek için. | Yukarı Ok ve Aşağı Ok
İlişkili konuyu görüntülemek için. | Alt+D

http://www.hp.com


Ara sekmesi için kısayol tuşları

Ara sekmesini görüntülemek için. | Alt+S
Aramak üzere bir anahtar sözcük yazmak için. | Alt+W ve sonra sözcüğü yazın
Bir arama başlatmak için. | Alt+L
Sonuçlar listesinden bir konu seçmek için. | Alt+T ve sonra Yukarı Ok ve Aşağı Ok
Seçilen konuyu görüntülemek için. | Alt+D
Aşağıdaki seçenekler, yalnızca tam metin arama etkinse kullanılabilir.
Önceki bir aramanın sonuç listesinde bir anahtar sözcük aramak için. | Alt+U
Anahtar sözcükle benzer sözcükleri aramak için Örneğin, "koş" anahtar sözcüğüyle "koşmak" ve "koşular" gibi sözcükleri bulmak için. | Alt+M
Yalnızca konu başlıklarında arama yapmak için. | Alt+R

http://www.hp.com


Sık Kullanılanlar sekmesi için kısayol tuşları

Sık Kullanılanlar sekmesini görüntülemek için. | Alt+I
Görüntülenmekte olan konuyu Sık Kullanılanlar listesine eklemek için. | Alt+A
Sık Kullanılanlar listesinden bir konu seçmek için. | Alt+P ve sonra Yukarı Ok ve Aşağı Ok
Seçilen konuyu görüntülemek için. | Alt+D
Seçilen konuyu listeden kaldırmak için. | Alt+R

http://www.hp.com


Yardımdan daha fazla yararlanma

HTML Yardım Görüntüleyicisi'ni kullanırken daha fazla bilgiye erişebilmenizi sağlayacak bazı ipuçları:

  • Başka bir konuya, Web sayfasına, diğer konuların listesine veya bir programa bağlanmak için renkli, altı çizili sözcükleri tıklatın.
  • İlişkili bilgiler içeren konuları görüntülemek için, konunun sonunda göreceğiniz "İlgili Konular" ifadesini tıklattıktan sonra istediğiniz konunun başlığını tıklatın.
  • Bir konuda geçen sözcüğün veya ifadenin dizinde olup olmadığını anlamak için, sözcüğü seçtikten sonra F1 tuşuna basın.
  • Konu bölmesinde Web içeriği görüntülüyorsanız, bir karşıdan yükleme işlemini durdurmak veya bir Web sayfasını yenilemek için araç çubuğundaki Dur veya Yenile düğmesini tıklatabilirsiniz.
  • Sık sık belirli bir yardım konusunu kullanmanız gerekiyorsa, konuyu sık kullanılanlar listenize ekleyebilirsiniz.
  • Kısayol menü komutlarını görmek için İçerik sekmesini veya Konu bölmesini sağ tıklatın

http://www.hp.com


Yardım konusu bulma

Gezinti bölmesinde, aşağıdaki sekmelerden birini tıklatın:

  • İçerik tablosuna göz atmak için, İçerik sekmesini tıklatın. İçerik tablosu önemli konuların yer aldığı açılabilir bir listedir.
  • Dizin girişlerinin bir listesini görmek için Dizin sekmesini tıklattıktan sonra bir sözcük yazın veya listede kaydırma yaparak istediğiniz konuyu arayın. Konular çoğunlukla birden fazla giriş altında dizine eklenmiştir.
  • Bir sözcük veya ifadenin bir yardım dosyasında geçebileceği her örneği bulmak için Ara sekmesini tıklattıktan sonra sözcüğü yazın.
Not İlgili konuyu görüntülemek için içerik girişini, dizin girişini veya arama sonuçlarını tıklatın.

http://www.hp.com


Sık kullanılan yardım konularının listesini oluşturma

  1. Sık kullanılan konunuz olarak belirlemek istediğiniz yardım konusunun yerini bulun.
  2. Sık Kullanılanlar sekmesini tıklattıktan sonra Ekle'yi tıklatın.
Notlar
  • Bir sık kullanılan konuya geri dönmek için, Sık Kullanılanlar sekmesini tıklattıktan sonra konuyu seçin ve Görüntüle'yi tıklatın.
  • Konuyu yeniden adlandırmak istiyorsanız, konuyu seçin ve Geçerli konu kutusuna yeni bir ad yazın.
  • Sık kullanılan konuyu listeden kaldırmak için, konuyu seçin ve Kaldır'ı tıklatın.

http://www.hp.com


Yardım konusunu kopyalama

  1. Konu bölmesinde, kopyalamak istediğiniz konuyu sağ tıklattıktan sonra Tümünü Seç'i tıklatın.
  2. Yeniden sağ tıklatın, ardından Kopyala'yı tıklatın. Böylece konu Pano'ya kopyalanmış olacaktır.
  3. Konuyu içine kopyalamak istediğiniz belgeyi açın.
  4. İmleci bilginin görünmesini istediğiniz yere getirin.
  5. Düzen menüsünde Yapıştır'ı tıklatın.
Not Konunun yalnızca bir kısmını kopyalamak istiyorsanız, kopyalamak istediğiniz metni seçip sağ tıklattıktan sonra Kopyala'yı tıklatın.

http://www.hp.com


Geçerli yardım konusunu yazdırma

Konuyu sağ tıklatın, ardından Yazdır'ı tıklatın.

Not İçerik sekmesinden (bir girişi sağ tıklatıp Yazdır'ı tıklatarak) yazdırırsanız, yalnızca geçerli konuyu veya geçerli konu ile birlikte tüm alt konuları da yazdırmak için seçenekler görürsünüz.

http://www.hp.com


Konuları araç çubuğu düğmelerini kullanarak bulma

Yardım Görüntüleyicisi'ndeki araç çubuğunda bulunabilecek beş gezinti düğmesi vardır. Yardım konularını bulmak için bu düğmeleri tıklatabilirsiniz:

  • Geri görüntülediğiniz en son konuya geri gider.
  • İleri daha önce görüntülenen konular içinde bir sonraki konuya gider.
  • Sonraki içerik tablosunda listelenen bir sonraki konuya gider.
  • Önceki içerik tablosunda listelenen bir önceki konuya gider.
  • Başlangıç görüntülemekte olduğunuz yardım dosyasının Başlangıç sayfasındaki konuya gider.
  • Yenile Konu bölmesinde görüntülenmekte olan Web içeriğini günceller.
  • Dur dosya bilgilerinin yüklenmesini durdurur. Web sayfasının yüklenmesini durdurmak için bu düğmeyi tıklatın.
Not Yardım Görüntüleyicinizdeki araç çubuğunda bu gezinti düğmelerinin tümü olmayabilir.

http://www.hp.com


Kısayol menü komutlarını kullanma

Kısayol menüsünde, bilgileri görüntüleyip özelleştirmek için kullanabileceğiniz çeşitli komutlar bulunur.

Komut
Açıklama
İçerik tablosunun içini sağ tıklattıktan sonra Tümünü Aç'ı tıklatın.
İçerik tablosundaki kitapların veya klasörlerin tümü açılır. Bu komut yalnızca, İçerik sekmesi görüntüleniyorsa çalışır.
İçerik tablosunun içini sağ tıklattıktan sonra Tümünü Kapat'ı tıklatın.
Tüm kitaplar veya klasörler kapatılır. Bu komut yalnızca, İçerik sekmesi görüntüleniyorsa çalışır.
Sağ tıklatın, ardından Yazdır'ı tıklatın.
Konu yazdırılır.

Not Bu komutlara klavyeden erişebilirsiniz. Kısayol menüsünü görüntülemek için SHIFT+F10 tuşlarına basın, sonra uygun kısayol tuşlarını kullanın. Bunun yerine Fare Tuşlarını etkinleştirebilirsiniz. Kısayol menüsünü görüntülemek için bir Fare Tuşu bileşimi kullanın, ardından uygun kısayol tuşlarını kullanın.

http://www.hp.com