Dòng Máy in HP LaserJet Professional M1130/M1210 MFP

Hướng dẫn sử dụng

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Dòng Máy in HP LaserJet Professional M1130/M1210 MFP

 Tiếng Việt

Thông Tin về Nhãn Hiệu và Bản Quyền

    Bản quyền và Li-xăng

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Nghiêm cấm việc sao chép lại, phóng tác hoặc dịch mà không có sự chấp thuận trước bằng văn bản, ngoại trừ trường hợp được luật bản quyền cho phép.

    Thông tin có trong tài liệu này có thể được thay đổi mà không cần phải thông báo.

    Các bảo hành duy nhất dành cho các sản phẩm và dịch vụ HP đều được lập ra ở trên trong các bản tuyên bố bảo hành rõ ràng đi cùng với những sản phẩm và dịch vụ như thế. Không có gì trong tài liệu này được hiểu như là sự tạo thành một bảo hành phụ. HP sẽ không chịu trách nhiệm pháp lý đối với các lỗi hoặc sai sót kỹ thuật hoặc biên tập ở trong tài liệu này.

    Số bộ phận: CE841-91048

    Edition 1, 3/2011

    Công nhận Nhãn iệu

    Adobe®, Acrobat®, và PostScript® là các nhãn hiệu thương mại của Adobe Systems Incorporated.

    Intel® Core™ là nhãn hiệu của Intel Corporation tại Mỹ và các quốc gia/vùng lãnh thổ khác khác.

    Java™ là nhãn hiệu tại Mỹ của Sun Microsystems, Inc.

    Microsoft®, Windows®, Windows® XP và Windows Vista® là các thương hiệu đã đăng ký ở Hoa Kỳ của Microsoft Corporation.

    UNIX® là nhãn hiệu thương mại đã được đăng ký của The Open Group.

    Nhãn ENERGY STAR và ENERGY STAR là các nhãn hiệu đã được đăng ký tại Mỹ.


Dòng Máy in HP LaserJet Professional M1130/M1210 MFP

Các nguyên tắc được sử dụng trong hướng dẫn này

    CHỈ DẪN:

    Các mẹo cung cấp mách nước hữu ích hoặc phím tắt.
    GHI CHÚ:

    Các lưu ý cung cấp thông tin quan trọng để giải thích một khái niệm hoặc để hoàn tất một tác vụ.
    THẬN TRỌNG:

    Các mục cẩn thận cho biết các bước bạn cần tuân thủ để tránh mất dữ liệu hoặc làm hư sản phẩm.
    CẢNH BÁO!

    Các cảnh báo nhắc bạn về những bước cụ thể cần tuân thủ để tránh chấn thương, mất dữ liệu quan trọng, hoặc hư hỏng nặng sản phẩm.


Thông tin cơ bản về sản phẩm

Thông tin cơ bản về sản phẩm
  • So sánh sản phẩm
  • Các tính năng môi trường
  • Tính năng của Sản phẩm
  • Xem sản phẩm


Thông tin cơ bản về sản phẩm

So sánh sản phẩm

    Sản phẩm hiện có trong các cấu hình sau.

    Dòng sản phẩm M1130
    Dòng sản phẩm M1210
    ●
    In các trang khổ letter với tốc độ 19 trang/phút (ppm) và các trang khổ A4 với tốc độ 18trang/phút.
    ●
    Khay tiếp giấy chứa được tối đa 150 trang giấy in hoặc tối đa 10 phong bì.
    ●
    Khay giấy ra chứa tối đa là 100 tờ
    ●
    Màn hình panen điều khiển LED 2 số
    ●
    Tính năng in và sao chép hai mặt (hai mặt giấy) thủ công.
    ●
    Sao chép từ máy quét hình phẳng
    ●
    Quét màu toàn bộ
    ●
    Cổng USB 2.0 Tốc độ Cao.
    ●
    Bộ nhớ truy xuất ngẫu nhiên (RAM) 8 MB.
    ●
    In các trang khổ letter với tốc độ 19 trang/phút (ppm) và các trang khổ A4 với tốc độ 18trang/phút.
    ●
    Khay tiếp giấy chứa được tối đa 150 trang giấy in hoặc tối đa 10 phong bì.
    ●
    Khay giấy ra chứa tối đa là 100 tờ
    ●
    Màn hình bảng điều khiển LCD
    ●
    Tính năng in hai mặt (hai mặt giấy) thủ công, nhận fax và sao chép.
    ●
    Sao chép từ máy quét hình phẳng hoặc từ khay tự động nạp tài liệu
    ●
    Quét màu toàn bộ
    ●
    Cổng USB 2.0 Tốc độ Cao.
    ●
    Nối mạng tích hợp để kết nối với mạng 10/100Base-TX.
    ●
    Modem fax V.34 và bộ nhớ lưu trữ fax flash 4 MB.
    ●
    Hai cổng cáp fax/điện thoại RJ-11.
    ●
    Bộ nhớ truy xuất ngẫu nhiên (RAM) 64 MB.
    ●
    Khay nạp tài liệu 35 trang giấy.


Thông tin cơ bản về sản phẩm

Các tính năng môi trường

    In nhiều trang một tờ
    Tiết kiệm giấy bằng cách in hai hoặc nhiều trang tài liệu cạnh nhau trên cùng một tờ giấy. Truy cập tính năng này thông qua trình điều khiển máy in.
    Tái chế
    Giảm lượng rác thải bằng cách sử dụng giấy được tái chế.
    Tái chế hộp mực in bằng cách sử dụng quá trình trả sản phẩm của HP.
    Tiết kiệm năng lượng
    Tiết kiệm năng lượng bằng cách sử dụng chế độ Tự động-tắt cho sản phẩm.
    In HP Smart Web
    Sử dụng in HP Smart Web để chọn, lưu trữ, và sắp xếp văn bản cũng như đồ họa từ nhiều trang Web và sau đó sửa đổi và in đúng như những gì bạn nhìn thấy. Tính năng này cho phép bạn kiểm soát nhu cầu in thông tin có ý nghĩa trong khi giảm thiểu rác thải.
    Tải xuống HP Smart Web printing từ trang Web: www.hp.com/go/smartwebprinting.


Thông tin cơ bản về sản phẩm

Tính năng của Sản phẩm

    In
    ●
    In các trang khổ letter với tốc độ 19 trang/phút (ppm) và các trang khổ A4 với tốc độ 18 trang/phút.
    ●
    In với tốc độ 400x2 điểm trên inch (dpi) với FastRes 600 (mặc định). Hỗ trợ FastRes 1200 đối với in văn bản và đồ họa chất lượng cao .
    ●
    Bao gồm các cài đặt có thể điều chỉnh để tối ưu hóa chất lượng in.
    Sao chép
    ●
    Quét với tốc độ 300 pixel/inch (ppi) và in với FastRes 600.
    ●
    Dễ dàng thay đổi số lượng bản sao chép, điều chỉnh độ sáng hoặc tối, thu nhỏ hoặc phóng to kích thước của bản sao từ bảng điều khiển.
    Quét
    ●
    Cung cấp quét màu toàn bộ tới 1200 pixel/inch (ppi) từ máy quét hình phẳng.
    ●
    Cung cấp quét màu toàn bộ tới 300 ppi từ khay nạp tài liệu.
    ●
    Quét theo quy chuẩn TWAIN hoặc phần mềm theo quy chuẩn Windows Imaging Application (WIA).
    ●
    Quét từ máy tính sử dụng phần mềm HP LaserJet Scan cho Windows hoặc sử dụng phần mềm HP Director cho Mac.
    Fax (chỉ Dòng sản phẩm M1210)
    ●
    Các khả năng fax đầy đủ chức năng với fax V.34, bao gồm sổ danh bạ và các tính năng fax tạm hoãn.
    ●
    Lưu tới 500 trang trong bộ nhớ.
    ●
    Phục hồi fax từ bộ nhớ tới 4 ngày sau khi mất điện.
    Các hệ điều hành được hỗ trợ
    ●
    Windows 7
    ●
    Windows Vista (32-bit và 64-bit)
    ●
    Windows XP (32-bit và 64-bit)
    ●
    Mac OS X 10.4, 10.5, 10.6
    Bộ nhớ
    ●
    Dòng sản phẩm M1130: Bao gồm bộ nhớ truy xuất ngẫu nhiên (RAM) 8 megabyte (MB).
    ●
    Dòng sản phẩm M1210: Bao gồm 64-MB RAM.
    Quản lý giấy in
    ●
    Khay tiếp giấy chứa được tối đa 150 tờ giấy hoặc 10 phong bì.
    ●
    Khay nạp tài liệu có thể chứa tối đa 35 tờ giấy.
    ●
    Khay giấy ra có thể chứa tối đa 100 tờ giấy.
    Các tính năng của trình điều khiển máy in
    ●
    In nhiều trang trên một tờ giấy.
    ●
    In sách nhỏ.
    ●
    Điều chỉnh cho vừa với kích thước giấy.
    ●
    In trang bìa trên giấy khác nhau.
    Các kết nối giao diện
    ●
    Cổng USB 2.0 Tốc độ Cao
    ●
    Cổng mạng RJ-45. (Chỉ Dòng sản phẩm M1210)
    ●
    Hai cổng cáp fax/điện thoại RJ-11. (Chỉ Dòng sản phẩm M1210)
    In tiết kiệm
    ●
    In N-up (in nhiều trang trên một tờ giấy) và các tính năng in hai mặt thủ công giúp tiết kiệm giấy.
    ●
    Tính năng EconoMode của trình điều khiển máy in giúp tiết kiệm mực.
    Lưu trữ bản in
    Tính năng lưu trữ bản in để in trang giúp bạn lập kế hoạch lưu trữ trong thời gian dài.
    Nguồn cung cấp
    ●
    Xác nhận hộp mực in HP chính hãng.
    ●
    Dễ dàng đặt mua mực in thay thế.
    ●
    Trang tình trạng cung cấp trình bày lượng mực dự kiến trong hộp mực. Không có sẵn cho các nguồn cung cấp không phải của HP.
    Tự trợ giúp
    Trang tham khảo nhanh hiện có từ www.hp.com/support/ljm1130series hoặc www.hp.com/support/ljm1210series.
    Tiện dụng
    ●
    Có thể mở tất cả cửa và nắp bằng một tay.
    Bảo mật
    ●
    Ổ cắm khóa an toàn dạng cáp.


Thông tin cơ bản về sản phẩm

Xem sản phẩm

Mục này cung cấp thông tin về các chủ đề sau:

  • Mặt trước
  • Nhìn từ phía sau
  • Vị trí số sê-ri và số model
  • Bố cục bảng điều khiển


Thông tin cơ bản về sản phẩm

Mặt trước

Mục này cung cấp thông tin về các chủ đề sau:

  • Dòng sản phẩm M1130
  • Dòng sản phẩm M1210


Thông tin cơ bản về sản phẩm

Dòng sản phẩm M1130

    Mặt sau của sản phẩm

    1
    Nắp máy quét
    2
    Bộ phận máy quét
    3
    Khay giấy ra có phần mở rộng cho giấy dài
    4
    Chốt kéo cửa hộp mực
    5
    Khay tiếp giấy
    6
    Công cụ mở rộng giấy khổ ngắn
    7
    Nút nguồn
    8
    Bảng điều khiển


Thông tin cơ bản về sản phẩm

Dòng sản phẩm M1210

    Mặt sau của sản phẩm

    1
    Khay nạp tài liệu
    2
    Khay giấy ra của khay nạp tài liệu
    3
    Nắp máy quét
    4
    Bộ phận máy quét
    5
    Khay giấy ra có phần mở rộng cho giấy dài
    6
    Chốt kéo cửa hộp mực
    7
    Khay tiếp giấy
    8
    Công cụ mở rộng giấy khổ ngắn
    9
    Nút nguồn
    10
    Bảng điều khiển


Thông tin cơ bản về sản phẩm

Nhìn từ phía sau

Mục này cung cấp thông tin về các chủ đề sau:

  • Dòng sản phẩm M1130
  • Dòng sản phẩm M1210


Thông tin cơ bản về sản phẩm

Dòng sản phẩm M1130

    Nhìn từ phía sau sản phẩm

    1
    Khe khóa an toàn dạng cáp
    2
    Cổng USB 2.0 Tốc độ Cao
    3
    Kết nối nguồn


Thông tin cơ bản về sản phẩm

Dòng sản phẩm M1210

    Nhìn từ phía sau sản phẩm

    1
    Khe khóa an toàn dạng cáp
    2
    Cổng mạng RJ-45
    3
    Cổng USB 2.0 Tốc độ Cao
    4
    Cổng fax RJ-11
    5
    Kết nối nguồn


Thông tin cơ bản về sản phẩm

Vị trí số sê-ri và số model

    Nhãn số sê-ri và số kiểu sản phẩm nằm ở phía sau sản phẩm.

    Vị trí số sê-ri và số model

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Thông tin cơ bản về sản phẩm

Bố cục bảng điều khiển

Mục này cung cấp thông tin về các chủ đề sau:

  • Dòng sản phẩm M1130
  • Dòng sản phẩm M1210


Thông tin cơ bản về sản phẩm

Dòng sản phẩm M1130

    Các thành phần của bảng điều khiển

    1
    Màn hình hiển thị LED: Hiển thị số bản sao, mức độ đậm của các bản sao và tỉ lệ phần trăm tăng hoặc giảm kích cỡ của bản sao. Nó cũng hiển thị các mã lỗi cảnh báo bạn những vấn đề cần chú ý.
    2
    Mũi tên lên và xuống: Tăng hoặc giảm số bản sao, mức độ đậm của các bản sao và tỉ lệ phần trăm tăng hoặc giảm kích cỡ của bản sao.
    ●
    Bấm các nút trong khoảng dưới một giây để tăng hoặc giảm cài đặt sao chép 1số gia.
    ●
    Bấm các nút trong khoảng một giây hoặc lâu hơn để tăng hoặc giảm mức độ đậm của bản sao tới giá trị cực đại hoặc cực tiểu.
    ●
    Bấm các nút trong khoảng một giây hoặc lâu hơn để tăng hoặc giảm số bản sao hoặc tỉ lệ phần trăm tăng hoặc giảm kích cỡ bản sao với 10 số gia.
    3
    Giảm/tăng đèn sao chép: Chỉ chức năng tăng hoặc giảm kích thước bản sao đang được kích hoạt.
    4
    Đèn sao chép Darker/lighter (Đậm hơn/Nhạt hơn): Chỉ chức năng độ đậm nhạt của bản sao đang được kích hoạt.
    5
    Số của đèn Sao chép: Chỉ chức năng số bản sao đang được kích hoạt.
    6
    Nút Cài đặt: Cuộn giữa các cài đặt sao chép đối với số lượng bản sao, độ tối và kích thước bản sao cho mỗi công việc. Lựa chọn mặc định là số bản sao. Để thay đổi cài đặt mặc định cho tất cả các tác vụ, di chuyển tới mục cài đặt và sau đó bấm và giữ nút này trong 3 giây. Khi đèn nhấp nháy, điều chỉnh cài đặt. Bấm nút này một lần nữa để lưu cài đặt.
    7
    Nút Bắt đầu sao chép: Bắt đầu tác vụ sao chép.
    8
    Nút hủy: Hủy tác vụ hiện tại, hoặc xóa cài đặt trước đó bạn đã thực hiện. Khi thiết bị ở trạng thái Sẵn sàng, bấm nút này để cài đặt lại cài đặt sao chép về giá trị mặc định.
    9
    Đèn trạng thái mức bột mực: Chỉ mức bột mực trong hộp mực in ở mức thấp.
    10
    Đèn lưu ý: Chỉ có vấn đề với sản phẩm.
    11
    Đèn sẵn sàng: Chỉ sản phẩm đã sẵn sàng hoặc đang xử lý một tác vụ.


Thông tin cơ bản về sản phẩm

Dòng sản phẩm M1210

    Các thành phần của bảng điều khiển

    1
    Đèn trạng thái mức bột mực: Chỉ mức bột mực trong hộp mực in ở mức thấp.
    2
    Đèn lưu ý: Chỉ có vấn đề với sản phẩm. Xem màn hình LCD để biết thông báo.
    3
    Đèn sẵn sàng: Chỉ sản phẩm đã sẵn sàng hoặc đang xử lý một tác vụ.
    4
    Màn hình hiển thị LCD: Hiển thị thông tin trạng thái, menu và thông báo.
    5
    Nút Cài đặt sao chép: Mở menu Cài đặt Sao chép. Để sao chép chứng minh thư, bấm nút này ba lần để mở menu Sao chép ID và sau đó bấm nút OK.
    6
    Nút Cài đặt: Mở các menu.
    7
    Mũi tên phải và trái: Nhập và điều hướng qua các menu. Tăng hoặc giảm giá trị hiện tại trên màn hình. Di chuyển con trỏ trên màn hình về phía trước hoặc phía sao một khoảng trống.
    8
    Nút OK: Xác nhận cài đặt hoặc xác nhận một tác vụ để tiến hành.
    9
    Nút hủy: Hủy tác vụ hiện tại, hoặc xóa cài đặt trước đó bạn đã thực hiện. Khi thiết bị ở trạng thái Sẵn sàng, bấm nút này để cài đặt lại cài đặt sao chép về giá trị mặc định.
    10
    Nút Bắt đầu sao chép: Bắt đầu tác vụ sao chép.
    11
    Mũi tên Lùi lại: Quay trở lại mức trước đó trong menu.
    12
    Nút Gửi fax: Bắt đầu tác vụ gửi fax.
    13
    Nút quay số lại: Gọi lại các số cuối đã dùng cho tác vụ gửi fax trước đó.
    14
    Nút Sao chép Darker/Lighter (Đậm hơn/Nhạt hơn): Điều chỉnh cài đặt độ đậm nhạt cho tác vụ sao chép hiện tại.
    15
    Bàn phím số: Sử dụng bàn phím để nhập số fax hoặc nhập dữ liệu.


Các menu trên bảng điều khiển (chỉ Dòng sản phẩm M1210)

Các menu trên bảng điều khiển (chỉ Dòng sản phẩm M1210)
  • Các menu trên bảng điều khiển


Các menu trên bảng điều khiển (chỉ Dòng sản phẩm M1210)

Các menu trên bảng điều khiển

    Các menu này hiện có trong menu chính trên bảng điều khiển:

    ●
    Sử dụng menu Phone Book (Sổ Điện thoại) để mở danh sách các số trong danh bạ fax.
    ●
    Sử dụng menu Fax Job status (Tình trạng Lệnh Fax) để hiển thị danh sách tất cả các fax đang chờ để gửi, hoặc đã nhận được nhưng đang chờ để in, chuyển tiếp hoặc tải sang máy tính.
    ●
    Sử dụng menu Fax functions (Các chức năng fax) để cấu hình các chức năng fax như lên kế hoạch cho một bảng fax đang tạm hoãn, hủy chế độ Nhận vào máy tính, in lại các bản fax đã được in trước đó, hoặc in các bản fax được lưu trong bộ nhớ.
    ●
    Sử dụng menu Copy setup (Cài đặt photocopy) để cấu hình các cài đặt sao chép mặc định như độ tương phản, đối chiếu, hoặc số các bản sao chép được in.
    ●
    Sử dụng menu Reports (Báo cáo) để in các báo cáo cung cấp thông tin về sản phẩm.
    ●
    Sử dụng menu Fax setup (Cài đặt fax) để cấu hình các tùy chọn fax nhận và gửi và các cài đặt cơ bản cho tất cả các bản fax.
    ●
    Sử dụng System setup (Cài đặt hệ thống) để thiết lập các cài đặt sản phẩm cơ bản như ngôn ngữ, chất lượng in, hoặc các mức âm lượng.
    ●
    Sử dụng menu Service (Dịch vụ) để khôi phục lại các cài đặt mặc định, xóa sản phẩm, và kích hoạt các chế độ đặc biệt có ảnh hưởng đến bản in ra.
    ●
    Sử dụng menu Cấu hình mạng, để thiết lập cài đặt cấu hình mạng.

    menu Phone Book (Sổ Điện thoại)
    Mục menu
    Mục menu phụ
    Mô tả
    Phone Book (Sổ Điện thoại)
    Thêm/Sửa
    Xóa
    Xóa tất cả
    Sửa danh bạ fax. Sản phẩm này hỗ trợ tối đa 100 số trong danh bạ.

    menu Fax Job status (Tình trạng Lệnh Fax)
    Mục menu
    Mô tả
    Fax Job status (Tình trạng Lệnh Fax)
    Hiển thị các tác vụ fax đang chờ, và cho phép bạn hủy các tác vụ fax đang chờ.

    menu Fax functions (Các chức năng fax)
    Mục menu
    Mô tả
    Gửi fax sau
    Cho phép gửi một bản fax vào ngày và thời gian sau đó.
    Dừng Recv to PC (Nhận về máy PC)
    Tắt cài đặt Nhận vào máy tính cho phép máy tính tải lên tất cả các bản fax hiện tại chưa được in ra và tất cả các bản fax mà sản phẩm sẽ nhận được trong tương lai.
    In lại bản mới nhất
    In lại các bản fax được lưu trong bộ nhớ sản phẩm.
    Nhận vòng
    Cho phép sản phẩm gọi đến một máy fax khác có bật chức năng gửi vòng.
    Xóa các bản fax được lưu
    Xóa tất cả các bản fax trong bộ nhớ sản phẩm.

    menu Copy setup (Cài đặt photocopy)
    Mục menu
    Mục menu phụ
    Mô tả
    Chất lượng Mặc định
    Văn bản
    Bản nháp
    Phối hợp
    Hình Film
    Hình ảnh
    Cài đặt chất lượng sao chép mặc định.
    Def. độ sáng/tối
    Cài tùy chọn độ tương phản mặc định.
    Def. Đối chiếu
    Tắt
    Bật
    Đặt xem các bản sao có được đối chiếu khi in hay không.
    Def. # bản sao
    (Khoảng: 1-99)
    Cài số lượng các bản sao mặc định.
    Def. Giảm/Tăng
    Gốc=100%
    Khổ A4 thành Letter=94%
    Khổ Letter thành A4=97%
    Toàn trang=91%
    2 trang một tờ
    4 trang một tờ
    Tùy chỉnh: 25 đến 400%
    Cài phần trăm mặc định để thu nhỏ hoặc phóng to tài liệu được sao chép.

    menu Reports (Báo cáo)
    Mục menu
    Mục menu phụ
    Mục menu phụ
    Mô tả
    Trang thử nghiệm
    In trang có giới thiệu chất lượng in.
    Fax Reports (Báo cáo Fax)
    Xác nhận Fax
    Không bao giờ
    Chỉ gửi fax
    Nhận fax
    Mỗi bản fax
    Cài đặt sản phẩm in hoặc không in báo cáo xác nhận sau khi một tác vụ gửi hoặc nhận thành công.
    Fax Error report (Báo cáo lỗi fax)
    Mọi lỗi
    Gửi lỗi
    Nhận lỗi
    Không bao giờ
    Cài sản phẩm in hoặc không in báo cáo sau khi một tác vụ gửi hoặc nhận không thành công.
    Last Call report (Báo cáo cuộc gọi mới nhất)
    In báo cáo chi tiết hoạt động gửi hoặc nhận bản fax mới nhất.
    Bao gồm trang đầu tiên
    Bật
    Tắt
    Cài đặt sản phẩm bao gồm hoặc không bao gồm một hình thu nhỏ trang đầu tiên của bản fax trên báo cáo.
    Nhật Ký Hoạt Động Fax
    In nhật ký ngay
    In Nhật ký Tự động
    In nhật ký ngay: In danh sách 40 bản fax mới nhất đã được sản phẩm gửi đi hoặc nhận về.
    In Nhật ký Tự động: Chọn Bật để tự động in bản báo cáo sau mỗi 40 tác vụ fax. Chọn Tắt để tắt tính năng in tự động.
    Báo cáo Danh bạ
    In danh sách các số trong danh bạ đã được thiết lập cho sản phẩm này.
    Danh Sách Chặn Fax
    In danh sách các số điện thoại đã bị khóa không cho gửi fax đến sản phẩm này.
    Tất cả bản báo cáo fax
    In tất cả bản báo cáo có liên quan đến fax.
    Cấu trúc menu
    In bản đồ bố cục menu trên bảng điều khiển. Các cài đặt hiện có cho từng menu sẽ được liệt kê.
    Báo cáo cấu hình
    In danh sách tất cả các cài đặt sản phẩm, bao gồm cài đặt mạng và fax.
    Tình trạng Nguồn cung cấp
    In thông tin về hộp mực in, bao gồm số lượng trang ước tính còn lại và số lượng trang đã in.

    menu Fax setup (Cài đặt fax)
    Mục Menu
    Mục menu phụ
    Mục menu phụ
    Mô tả
    Fax header (Tiêu đề fax)
    Số fax của bạn
    Tên công ty
    Cài đặt thông tin xác nhận bản fax đã được gửi đến sản phẩm nhận.
    Fax Send setup (Cài đặt Gửi Fax)
    Def. Độ phân giảii
    Mịn
    Siêu mịn
    Ảnh chụp
    Chuẩn
    Cài đặt độ phân giải cho các tài liệu gửi đi. Hình ảnh độ phân giải cao hơn có nhiều ảnh mỗi inch (dpi) hơn sẽ hiển thị chi tiết hơn. Hình ảnh độ phân giải thấp hơn có ít điểm ảnh mỗi inch hơn sẽ hiển thị ít chi tiết, nhưng kích cỡ tập tin sẽ nhỏ hơn.
    Thay đổi cài đặt độ phân giải có thể ảnh hưởng đến tốc độ fax.
    Def. độ sáng/tối
    Cài đặt độ tối cho các bản fax gửi đi.
    Def. Kích thước kính
    Letter
    A4
    Đặt kích thước giấy mặc định để sử dụng khi quét và sao chép từ kính hình phẳng.
    Chế độ Quay số
    Âm
    Nhịp điệu
    Cài đặt sản phẩm sẽ sử dụng chức năng quay số âm hoặc nhịp điệu.
    Quay số lại khi bận
    Bật
    Tắt
    Cài đặt sản phẩm sẽ quay hoặc không quay số lại khi đường dây bận.
    Quay số lại khi không trả lời
    Bật
    Tắt
    Cài đặt sản phẩm sẽ quay hoặc không quay số khi số máy nhận fax không trả lời.
    Quay số lại nếu Bị lỗi Truyền tín hiệu
    Bật
    Tắt
    Cài đặt sản phẩm quay hoặc không quay số lại số máy nhận fax khi xảy ra lỗi truyền tín hiệu.
    Mã số đầu
    Bật
    Tắt
    Xác định mã số đầu phải quay khi gửi các bản fax đi từ sản phẩm.
    Xóa âm quay số
    Bật
    Tắt
    Cài sản phẩm kiểm tra hoặc không kiểm tra âm quay số trước khi gửi fax.
    Nhận Fax cài đặt
    Chế độ trả lời
    Tự động
    TAM
    Fax/Điện thoại
    Thủ công
    Cài đặt kiểu chế độ trả lời. Có các tùy chọn sau:
    ●
    Tự động: Sản phẩm sẽ tự động trả lời một cuộc gọi đến dựa trên số kiểu chuông được cấu hình.
    ●
    TAM: Sử dụng cài đặt này khi máy trả lời điện thoại được kết nối với sản phẩm. Sản phẩm không tự động trả lời cuộc gọi. Thay vào đó, sản phẩm sẽ chờ cho đến khi phát hiện âm máy fax.
    ●
    Fax/Điện thoại: Sản phẩm trả lời các cuộc gọi đến ngay lập tức. Nếu phát hiện thấy âm máy fax, nó sẽ xử lý cuộc gọi dưới dạng fax. Nếu không phát hiện thấy âm máy fax, sản phẩm tạo chuông có thể nghe được để thông báo cho bạn trả lời cuộc gọi thoại đến.
    ●
    Thủ công : Người sử dụng phải bấm nút Gửi Fax [image] hoặc sử dụng điện thoại nhánh để sản phẩm trả lời cuộc gọi đến.
    Reo để trả lời
    Cài đặt số kiểu chuông sẽ reo trước khi modem fax trả lời.
    Answer Ring Type (Loại chuông trả lời)
    Tất cả Kiểu chuông
    Đơn
    Hai tiếng
    Ba tiếng
    Hai&Ba
    Cho phép bạn có hai hoặc ba số điện thoại trên cùng đường dây, mỗi số có một kiểu chuông khác nhau (trên một hệ thống điện thoại với kiểu chuông đặc biệt).
    ●
    Tất cả Kiểu chuông: Sản phẩm sẽ trả lời tất cả cuộc gọi gọi đến qua đường dây điện thoại.
    ●
    Đơn: Sản phẩm sẽ trả lời bất kỳ cuộc gọi nào tạo ra kiểu chuông đơn.
    ●
    Hai tiếng: Sản phẩm sẽ trả lời bất kỳ cuộc gọi nào tạo ra kiểu chuông hai tiếng.
    ●
    Ba tiếng: Sản phẩm sẽ trả lời bất kỳ cuộc gọi nào tạo ra kiểu chuông ba tiếng.
    ●
    Hai&Ba: Sản phẩm sẽ trả lời bất kỳ cuộc gọi nào tạo ra kiểu chuông hai tiếng hoặc ba tiếng.
    Extension Phone (Điện thoại nhánh)
    Bật
    Tắt
    Khi tính năng này được bật, bạn có thể bấm các nút 1-2-3 trên điện thoại nhánh để sản phẩm trả lời một cuộc gọi fax đến.
    Silence Detect (Dò tĩnh)
    Bật
    Tắt
    Cài sản phẩm có thể nhận hoặc không nhận các bản fax từ các máy fax đời cũ, loại không thể phát tín hiệu chuông được sử dụng trong quá trình gửi fax.
    Vừa trang in
    Bật
    Tắt
    Rút ngắn các bản fax dài hơn khổ giấy Letter hoặc A4 để chúng có thể vừa với trang khổ Letter hoặc A4. Nếu tính năng này được cài sang Tắt, các bản fax dài hơn khổ giấy Letter hoặc A4 sẽ được in trên nhiều trang.
    Stamp faxes (Tem fax)
    Bật
    Tắt
    Cài sản phẩm để thêm ngày tháng, giờ, số điện thoại của người gửi, và số trang cho từng trang fax mà sản phẩm này nhận được.
    Forward fax (Chuyển tiếp fax)
    Bật
    Tắt
    Cài sản phẩm gửi tất cả các bản fax nhận được sang một máy fax khác.
    Block faxes (Chặn fax)
    Add entry (Thêm số)
    Delete entry (Xóa số)
    Clear all (Xóa tất cả)
    Sửa đổi danh sách fax bị chặn. Danh sách fax bị chặn có thể chứa đến 30 số. Khi sản phẩm nhận một cuộc gọi từ một trong các số fax bị chặn, máy sẽ xóa bản fax nhận được. Máy cũng sẽ theo dõi bản fax bị chặn trong nhật ký hoạt động cùng với thông tin tính toán tác vụ.
    In lại các bản fax
    Bật
    Tắt
    Cài để in lại hoặc không in lại các bản fax nhận được được lưu trong bộ nhớ.
    Nhận riêng
    Bật
    Tắt
    In các bản fax
    Đặt tính năng Nhận riêng thành Bật yêu cầu bạn đặt mật khẩu. Sau khi cài mật khẩu, cài tùy chọn sau sẽ được cài:
    ●
    Tính năng Nhận riêng được bật.
    ●
    Tất cả các bản fax cũ sẽ bị xóa khỏi bộ nhớ.
    ●
    Tùy chọn Forward fax (Chuyển tiếp fax) hoặc Nhận vào máy tính được cài sang Tắt và sẽ không cho phép cài.
    ●
    Tất cả các bản fax gửi đến sẽ được lưu trong bộ nhớ.
    Thời gian đổ chuông F/T
    Tùy chọn này đặt thời gian, tính bằng giây, cho sản phẩm tạo chuông có thể nghe đối với cuộc gọi thoại đến.
    All faxes (Tất cả fax)
    Sửa lỗi
    Bật
    Tắt
    Cài đặt sản phẩm gửi hoặc nhận lại phần lỗi khi xảy ra lỗi truyền fax.
    Fax Speed (Tốc độ fax)
    Fast(Nhanh)(V.34)
    Medium(Vừa)(V.17)
    Slow(Chậm)(V.29)
    Tăng hoặc giảm tốc độ truyền fax được phép.

    menu System setup (Cài đặt hệ thống)
    Mục menu
    Mục menu phụ
    Mục menu phụ
    Mô tả
    Ngôn ngữ
    (Danh sách các ngôn ngữ hiển thị trên bảng điều khiển.)
    Cài ngôn ngữ cho tin nhắn và các báo cáo sản phẩm sẽ được hiển thị trên bảng điều khiển.
    Cài đặt trang
    Def. kích thước giấy
    Letter
    A4
    Legal
    Đặt kích thước cho báo cáo in nội bộ hoặc bất kỳ công việc sao chép.
    Def. loại giấy
    Liệt kê các loại giấy hiện có.
    Đặt loại cho báo cáo in nội bộ hoặc bất kỳ công việc sao chép.
    Mật độ in
    (Khoảng từ 1-5)
    Cài lượng mực mà sản phẩm nên sử dụng để bôi đen các dòng và các góc.
    Cài đặt âm lượng
    Âm báo
    Êm dịu
    Trung bình
    To
    Tắt
    Cài các mức âm lượng cho sản phẩm.
    Âm lượng chuông
    Âm bấm phím
    Âm lượng đường dây điện thoại
    Thời gian/Ngày tháng
    (Cài đặt định dạng thời gian, thời gian hiện tại, định dạng ngày tháng, và ngày tháng hiện tại.)
    Cài đặt thời gian và ngày tháng cho sản phẩm.

    menu Service (Dịch vụ)
    Mục menu
    Mục menu phụ
    Mô tả
    Bảng dò T.30
    Không bao giờ
    Ngay bây giờ
    Nếu xảy ra lỗi
    Khi kết thúc cuộc gọi
    In hoặc lên kế hoạch một bản báo cáo sẽ được sử dụng để gỡ sự cố về các vấn đề truyền fax.
    Khôi phục Mặc định
    Cài tất cả các cài đặt tùy chỉnh sang các giá trị mặc định của nhà máy.
    Cleaning Mode (Chế độ lau dọn)
    Lau dọn sản phẩm khi các vết bẩn hoặc các dấu khác xuất hiện trên các bản in. Quá trình lau dọn sẽ xóa các vết bẩn và mực vượt quá mức trong đường dẫn giấy.
    Khi được chọn, sản phẩm sẽ nhắc bạn nạp giấy thường khổ Letter (Thư) hoặc A4 vào khay. Bấm nút OK để bắt đầu quá trình lau dọn. Chờ cho đến khi quá trình hoàn tất. Loại bỏ các trang được in.
    Tốc độ USB
    Cao
    Đầy
    Cài tốc độ USB.
    Giấy ít cong hơn
    Bật
    Tắt
    Khi các trang in bị cong đồng nhất, tùy chọn này sẽ cài sản phẩm sang chế độ giảm cong.
    Cài đặt mặc định là Tắt.
    In lưu trữ
    Bật
    Tắt
    Khi in, các trang sẽ được lưu trong một thời gian dài, tùy chọn này sẽ cài sản phẩm sang chế độ giảm lốm đốm bột mực và bụi mực.
    Cài đặt mặc định là Tắt.

    menu Cấu hình mạng
    Mục menu
    Mục menu phụ
    Mô tả
    Cấu hình TCP/IP
    Tự động
    Thủ công
    Chọn tuỳ chọn Tự động để tự động cấu hình tất cả các cài đặt TCP/IP.
    Chọn tuỳ chọn Thủ công để cấu hình địa chỉ IP, mặt nạ mạng phụ và cổng nối mặc định theo cách thủ công.
    Cài đặt mặc định là Tự động.
    Tốc độ Liên kết
    Tự động (mặc định)
    10T Full
    10T Một nửa
    100TX Full
    100TX Half
    Cài tốc độ liên kết theo cách thủ công nếu cần.
    Sau khi cài đặt tốc độ liên kết, sản phẩm sẽ tự khởi động lại.
    Dịch vụ Mạng
    IPv4
    IPv6
    Mục này được sử dụng bởi các nhà quản trị mạng để hạn chế các dịch vụ mạng hiện có trên sản phẩm này.
    Bật
    Tắt
    Cài đặt mặc định cho tất cả các mục là Bật.
    Hiển thị Địa chỉ IP
    Không
    Đúng
    Không: Địa chỉ IP của sản phẩm sẽ không xuất hiện trên màn hình bảng điều khiển.
    Đúng: Địa chỉ IP của sản phẩm sẽ xuất hiện trên màn hình bảng điều khiển, luân phiên giữa thông tin cung cấp và địa chỉ IP của sản phẩm. Địa chỉ IP sẽ không được hiển thị nếu có tình trạng lỗi.
    Cài đặt mặc định là Không.
    Khôi phục Mặc định
    Bấm nút OK để khôi phục các cài đặt cấu hình mạng trở về giá trị mặc định.


Phần mềm cho Windows

Phần mềm cho Windows
  • Hệ điều hành được hỗ trợ dành cho Windows
  • Trình điều khiển máy in
  • Ưu tiên cho cài đặt in
  • Thay đổi cài đặt trình điều khiển máy in cho Windows
  • Xóa phần mềm cho Windows
  • Các tiện ích được hỗ trợ dành cho Windows


Phần mềm cho Windows

Hệ điều hành được hỗ trợ dành cho Windows

    Sản phẩm này hỗ trợ các hệ điều hành Windows sau:

    Cài đặt phần mềm đầy đủ
    ●
    Windows XP
    ●
    Windows Vista (32-bit và 64-bit)
    ●
    Windows 7 (32-bit and 64-bit)
    Chỉ dành cho các trình điều khiển máy in và máy quét
    ●
    Windows 2003 Server
    ●
    Windows 2008 Server


Phần mềm cho Windows

Trình điều khiển máy in

    Trình điều khiển máy in cung cấp truy cập vào các tính năng của sản phẩm, như là in trên giấy có kích thước tùy chỉnh, chỉnh lại kích thước giấy, và thêm hình mờ.

    GHI CHÚ:

    Các trình điều khiển mới nhất có tại www.hp.com/go/ljm1130series_software hoặc www.hp.com/go/ljm1210series_software. Tùy thuộc vào cấu hình của các máy tính sử dụng Windows, chương trình cài đặt cho phần mềm của sản phẩm sẽ tự động kiểm tra để có truy cập Internet để lấy được các trình điều khiển mới nhất.


Phần mềm cho Windows

Ưu tiên cho cài đặt in

    Các thay đổi cho thông số cài đặt in được cài ưu tiên tùy theo nơi thực hiện thay đổi:

    GHI CHÚ:

    Các tên của các lệnh và các hộp thoại có thể khác nhau tùy theo chương trình phần mềm.
    ●
    Hộp thoại Page Setup (Cài đặt Trang): Nhấp vào Page Setup (Cài đặt Trang) hoặc lệnh tương tự trên menu File (Tập tin) của chương trình bạn đang làm việc để mở hộp thoại này. Thông số cài đặt được thay đổi ở đây sẽ ghi đè thông số cài đặt đã đổi ở nơi khác.
    ●
    Hộp thoại In: Nhấp vào Print (In), Print Setup (Cài đặt In) hoặc lệnh tương tự trên menu File (Tệp) của chương trình bạn đang làm việc để mở hộp thoại này. Cài đặt được thay đổi trong hộp thoại Print (In) có mức ưu tiên thấp hơn và thường không ghi đè các thay đổi được thực hiện trong hộp thoại Page Setup (Cài đặt Trang).
    ●
    Hộp thoại Đặc tính Máy in (trình điều khiển máy in): Nhấp vào Properties (Đặc tính) trong hộp thoại Print (In) để mở trình điều khiển máy in. Cài đặt được thay đổi trong hộp thoại Printer Properties (Đặc tính Máy in) thường không ghi đè cài đặt ở bất kỳ nơi nào khác trong phần mềm in. Bạn có thể thay đổi hầu hết các cài đặt in từ đây.
    ●
    Thông số mặc định của trình điều khiển máy in: Thông số cài đặt trình điều khiển máy in mặc định xác định các thông số được sử dụng trong tất cả các tác vụ in, trừ khi thông số cài đặt được thay đổi trong hộp thoại Page Setup (Cài đặt Trang), Print (In), hoặc Printer Properties (Đặc tính Máy in).
    ●
    Thông số cài đặt bảng điều khiển máy in: Các thông số cài đặt thay bằng bảng điều khiển máy in sẽ có độ ưu tiên thấp hơn các thay đổi thực hiện ở các nơi khác.


Phần mềm cho Windows

Thay đổi cài đặt trình điều khiển máy in cho Windows

Mục này cung cấp thông tin về các chủ đề sau:

  • Thay đổi các cài đặt cho mọi nhiệm vụ in cho tới khi đóng chương trình phần mềm
  • Thay đổi các cài đặt mặc định cho mọi nhiệm vụ in
  • Thay đổi các cài đặt cấu hình sản phẩm


Phần mềm cho Windows

Thay đổi các cài đặt cho mọi nhiệm vụ in cho tới khi đóng chương trình phần mềm

    1.
    Trên menu File (Tập tin) trong chương trình phần mềm, bấm Print (In).
    2.
    Chọn trình điều khiển, và sau đó bấm Properties (Đặc Tính) hoặc Preferences (Sở Thích).

    Các bước có thể khác nhau; quá trình này này là phổ biến nhất.


Phần mềm cho Windows

Thay đổi các cài đặt mặc định cho mọi nhiệm vụ in

    1.
    Windows XP, Windows Server 2003, và Windows Server 2008 (sử dụng giao diện menu Bắt đầu mặc định): Bấm Start (Bắt đầu), sau đó bấm Printer and Faxes (Máy in và Fax).

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Classic Start): Nhấp vào Khởi động, nhấp vào Cài đặt, rồi nhấp vào Máy in.

    Windows Vista: Bấm Start (Bắt đầu), bấm Control Panel (Bảng Điều khiển), sau đó trong phần Hardware and Sound (Phần cứng và Âm thanh), bấm Printer (Máy in).

    2.
    Bấm chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Printing Preferences (Sở Thích In).


Phần mềm cho Windows

Thay đổi các cài đặt cấu hình sản phẩm

    1.
    Windows XP, Windows Server 2003, và Windows Server 2008 (sử dụng giao diện menu Bắt đầu mặc định): Bấm Start (Bắt đầu), sau đó bấm Printer and Faxes (Máy in và Fax).

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Classic Start): Nhấp vào Khởi động, nhấp vào Cài đặt, rồi nhấp vào Máy in.

    Windows Vista: Bấm Start (Bắt đầu), bấm Control Panel (Bảng Điều khiển), sau đó trong phần Hardware and Sound (Phần cứng và Âm thanh), bấm Printer (Máy in).

    2.
    Bấm chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    3.
    Bấm vào tab Device Settings (Cài Đặt Thiết Bị).


Phần mềm cho Windows

Xóa phần mềm cho Windows
    Windows XP

    1.
    Bấm vào Start (Bắt đầu), Control Panel (Panen Điều khiển), và sau đó chọn Add or Remove Programs (Thêm hoặc Xóa Chương trình).
    2.
    Tìm và chọn sản phẩm từ danh sách.
    3.
    Bấm vào nút Change/Remove (Thay đổi/Xóa) để xóa phần mềm.

    Windows Vista

    1.
    Bấm Start (Bắt đầu), Control Panel (Panen Điều khiển) và sau đó bấm Programs and Features (Các Chương trình và Tính năng).
    2.
    Tìm và chọn sản phẩm từ danh sách.
    3.
    Chọn tùy chọn Uninstall/Change (Tháo Cài đặt/Thay đổi).


Phần mềm cho Windows

Các tiện ích được hỗ trợ dành cho Windows

Mục này cung cấp thông tin về các chủ đề sau:

  • HP Toolbox (Hộp Công cụ HP) phần mềm
  • Các máy chủ Web nhúng HP (chỉ Dòng sản phẩm M1210)
  • Các thành phần và tiện ích Windows khác


Phần mềm cho Windows

HP Toolbox (Hộp Công cụ HP) phần mềm

    HP Toolbox (Hộp Công cụ HP) là chương trình phần mềm bạn có thể sử dụng cho các tác vụ sau:

    ●
    Kiểm tra tình trạng của sản phẩm.
    ●
    Cấu hình cài đặt sản phẩm.
    ●
    Cấu hình các thông báo pop-up.
    ●
    Xem thông tin gỡ sự cố.
    ●
    Xem tài liệu trực tuyến.


Phần mềm cho Windows

Các máy chủ Web nhúng HP (chỉ Dòng sản phẩm M1210)

    Sản phẩm này được trang bị một máy chủ Web nhúng HP, cung cấp quyền truy cập thông tin về sản phẩm và các hoạt động mạng. Thông tin này xuất hiện trong trình duyệt Web như Microsoft Internet Explorer, Netscape Navigator, Apple Safari hoặc Mozilla Firefox.

    Máy chủ Web nhúng HP nằm trong sản phẩm. Máy chủ này không được nạp trên máy chủ mạng.

    Máy chủ Web HP nhúng cung cấp một giao diện đến sản phẩm để bất cứ ai có một máy tính được kết nối vào mạng và có một trình duyệt Web chuẩn đều có thể sử dụng. Bạn không cần phải cài đặt hoặc cấu hình một phần mềm đặc biệt nào, nhưng bạn phải có trình duyệt Web được hỗ trợ cài trên máy tính của bạn. Để có truy cập vào máy chủ Web nhúng HP, nhập địa chỉ IP của sản phẩm trong dòng địa chỉ của trình duyệt.


Phần mềm cho Windows

Các thành phần và tiện ích Windows khác
    ●
    Bộ cài đặt phần mềm — tự động cài đặt hệ thống in
    ●
    Đăng ký Web trực tuyến
    ●
    HP LaserJet Scan
    ●
    Gửi Fax qua PC


Sử dụng sản phẩm với hệ điều hành Mac

Sử dụng sản phẩm với hệ điều hành Mac
  • Phần mềm dành cho Mac
  • In bằng Mac
  • Fax bằng Mac (chỉ Dòng sản phẩm M1210)
  • Quét bằng Mac


Sử dụng sản phẩm với hệ điều hành Mac

Phần mềm dành cho Mac

Mục này cung cấp thông tin về các chủ đề sau:

  • Các hệ điều hành được hỗ trợ cho Macintosh
  • Các trình điều khiển được hỗ trợ cho Macintosh
  • Xóa phần mềm dành cho Mac
  • Ưu tiên cho cài đặt in cho Macintosh
  • Thay đổi các thông số cài đặt trình điều khiển máy in cho Mac


Sử dụng sản phẩm với hệ điều hành Mac

Các hệ điều hành được hỗ trợ cho Macintosh

    Sản phẩm hỗ trợ các hệ điều hành Macintosh sau:

    ●
    Mac OS X V10.3.9, V10.4, V10.5, và các phong bì mới hơn
    GHI CHÚ:

    Có hỗ trợ bộ vi xử lý PPC và Intel Core Processor Macs (Bộ xử lý Intel® Core™ dành cho các máy Mac) đối với Mac OS V10.4 và phiên bản mới hơn.


Sử dụng sản phẩm với hệ điều hành Mac

Các trình điều khiển được hỗ trợ cho Macintosh

    Trình cài đặt phần mềm máy in HP LaserJet cung cấp các tập tin Mô tả PostScript® cho Máy in (PPD), trình điều khiển CUPS, và các Tiện ích Máy in HP cho Mac OS X. Tập tin PPD cho máy in HP, cùng với trình điều khiển CUPS cung cấp đầy đủ tính năng in và quyền truy cập vào các tính năng cụ thể cho máy in HP.


Sử dụng sản phẩm với hệ điều hành Mac

Xóa phần mềm dành cho Mac

    Sử dụng tiện ích bỏ cài đặt để xóa phần mềm.

    1.
    Duyệt đến thư mục sau trên ổ cứng:

    Dòng Máy in Applications/HP LaserJet Professional M1130 MFP (Dòng M1130)

    Dòng Máy in Applications/HP LaserJet Professional M1210 MFP (Dòng M1210)

    2.
    Nhấp đúp vào tập tin HP Uninstaller.app.
    3.
    Nhấp vào nút Tiếp tục, rồi theo các hướng dẫn trên màn hình để xóa phần mềm.


Sử dụng sản phẩm với hệ điều hành Mac

Ưu tiên cho cài đặt in cho Macintosh

    Các thay đổi cho cài đặt in được đặt ưu tiên tùy theo nơi thực hiện thay đổi:

    GHI CHÚ:

    Các tên của các lệnh và các hộp thoại có thể khác nhau tùy theo chương trình phần mềm.
    ●
    Hộp thoại Page Setup (Cài đặt Trang): Bấm Page Setup (Cài đặt Trang) hoặc lệnh tương tự trên menu File (Tệp) của chương trình bạn đang làm việc để mở hộp thoại này. Các cài đặt được thay đổi ở đây có thể ghi đè các cài đặt được thay đổi ở nơi khác.
    ●
    Hộp thoại Print (In): Nhấp vào Print (In), Print Setup (Cài đặt In) hoặc lệnh tương tự trên menu File (Tệp) của chương trình bạn đang làm việc để mở hộp thoại này. Cài đặt được thay đổi trong hộp thoại Print (In) có mức ưu tiên thấp hơn và không ghi đè các thay đổi được thực hiện trong hộp thoại Page Setup (Cài đặt Trang).
    ●
    Cài đặt trình điều khiển máy in mặc định: Cài đặt trình điều khiển máy in mặc định xác định cài đặt được sử dụng trong tất cả các nhiệm vụ in, trừ khi cài đặt được thay đổi trong hộp thoại Page Setup (Cài đặt Trang), Print (In), hoặc Printer Properties (Đặc tính Máy in).
    ●
    Cài đặt panen điều khiển máy in: Cài đặt được thay đổi trong panen điều khiển của máy in có mức ưu tiên thấp hơn những thay đổi ở bất kỳ nơi nào khác.


Sử dụng sản phẩm với hệ điều hành Mac

Thay đổi các thông số cài đặt trình điều khiển máy in cho Mac

    Thay đổi các cài đặt cho mọi nhiệm vụ in cho tới khi đóng chương trình phần mềm
    Thay đổi các cài đặt mặc định cho mọi nhiệm vụ in
    Thay đổi các cài đặt cấu hình sản phẩm
    1.
    Trên menu Tệp, nhấp nút In.
    2.
    Thay đổi các cài đặt bạn muốn trên các menu khác nhau.
    1.
    Trên menu Tệp, nhấp nút In.
    2.
    Thay đổi các cài đặt bạn muốn trên các menu khác nhau.
    3.
    Trên menu Presets (Cài đặt sẵn), hãy nhấp vào tùy chọn Lưu dưới Dạng... và nhập tên của cài đặt sẵn.
    Các cài đặt này được lưu tại menu Presets (Cài đặt sẵn). Để sử dụng các thiết lập mới này, bạn phải chọn tùy chọn định sẵn đã được lưu trước đó mỗi khi mở một chương trình và in.
    Mac OS X 10.4
    1.
    Từ menu Apple [image], nhấp vào menu System Preferences (Tuỳ chọn Hệ thống)., rồi nhấp vào biểu tượng In & Fax.
    2.
    Nhấp vào nút Cài đặt Máy in.
    3.
    Nhấp vào menu Tuỳ chọn có thể Cài đặt.
    Mac OS X 10.5 và 10.6
    1.
    Từ menu Apple [image], nhấp vào menu System Preferences (Tuỳ chọn Hệ thống)., rồi nhấp vào biểu tượng In & Fax.
    2.
    Chọn sản phẩm ở cạnh bên trái của cửa sổ.
    3.
    Nhấp vào nút Options & Supplies (Tùy chọn & Nguồn Cung cấp).
    4.
    Nhấp vào tab Trình điều khiển.
    5.
    Cấu hình các tùy chọn đã cài đặt.


Sử dụng sản phẩm với hệ điều hành Mac

In bằng Mac

Mục này cung cấp thông tin về các chủ đề sau:

  • Tạo và sử dụng các cài đặt sẵn máy in trong Mac
  • Chỉnh lại kích thước tài liệu hoặc in trên kích thước giấy tùy chỉnh với Mac
  • In trang bìa với Mac
  • In nhiều trang trên một tờ giấy với Mac
  • In trên cả hai mặt (in hai mặt) bằng Mac


Sử dụng sản phẩm với hệ điều hành Mac

Tạo và sử dụng các cài đặt sẵn máy in trong Mac

    Sử dụng các cài đặt sẵn để lưu cài đặt trình điều khiển máy in hiện thời để sử dụng lại.

    Tạo cài đặt sẵn in

    1.
    Trên menu Tệp, hãy nhấp vào tùy chọn In.
    2.
    Chọn trình điều khiển.
    3.
    Chọn cài đặt in bạn muốn lưu để sử dụng về sau.
    4.
    Trên menu Presets (Cài đặt sẵn), nhấp vào tùy chọn Lưu dưới Dạng... và nhập tên của cài đặt sẵn.
    5.
    Nhấp vào nút OK.

    Sử dụng cài đặt sẵn in

    1.
    Trên menu Tệp, hãy nhấp vào tùy chọn In.
    2.
    Chọn trình điều khiển.
    3.
    Trên menu Presets (Cài đặt sẵn), chọn cài đặt in sẵn.

    GHI CHÚ:

    Để sử dụng cài đặt trình điều khiển máy in mặc định, chọn tùy chọn chuẩn.


Sử dụng sản phẩm với hệ điều hành Mac

Chỉnh lại kích thước tài liệu hoặc in trên kích thước giấy tùy chỉnh với Mac

    Mac OS X v10.4, v10.5 và v10.6
    1.
    Trên menu Tệp, hãy nhấp vào tùy chọn Cài đặt Trang.
    2.
    Chọn sản phẩm, và chọn cài đặt chính xác cho các tùy chọn Kích thước Giấy và Định hướng.
    Mac OS X 10.5 và 10.6
    Sử dụng một trong các phương pháp sau.
    1.
    Trên menu Tệp, hãy nhấp vào tùy chọn In.
    2.
    Nhấp vào nút Cài đặt Trang.
    3.
    Chọn sản phẩm, và chọn cài đặt chính xác cho các tùy chọn Kích thước Giấy và Định hướng.
    1.
    Trên menu Tệp, hãy nhấp vào tùy chọn In.
    2.
    Mở menu Quản lý Giấy.
    3.
    Trong vùng Kích thước Giấy Đích, nhấp vào ô Chỉnh cho vừa với kích thước giấy, và chọn kích thước từ danh sách thả xuống.


Sử dụng sản phẩm với hệ điều hành Mac

In trang bìa với Mac

    1.
    Trên menu Tệp, hãy nhấp vào tùy chọn In.
    2.
    Chọn trình điều khiển.
    3.
    Mở menu Trang Bìa, và chọn vị trí cần in trang bìa. Nhấp hoặc vào nút Mặt trước Tài liệu hoặc nút Mặt sau Tài liệu.
    4.
    Trong menu Loại Trang Bìa, chọn thông báo bạn muốn in trên trang bìa này.
    GHI CHÚ:

    Để in trang bìa trống, chọn tùy chọn chuẩn từ menu Loại Trang Bìa.


Sử dụng sản phẩm với hệ điều hành Mac

In nhiều trang trên một tờ giấy với Mac

    1.
    Trên menu Tệp, hãy nhấp vào tùy chọn In.
    2.
    Chọn trình điều khiển.
    3.
    Mở menu Bố cục.
    4.
    Từ menu Nhiều trang trên một Tờ, chọn số lượng trang bạn muốn in trên mỗi tờ giấy (1, 2, 4, 6, 9, hoặc 16).
    5.
    Trong vùng Layout Direction (Hướng Bố cục), chọn thứ tự và vị trí của trang trên tờ giấy.
    6.
    Từ menu Borders (Đường viền), chọn loại viền quanh mỗi trang trên tờ giấy.


Sử dụng sản phẩm với hệ điều hành Mac

In trên cả hai mặt (in hai mặt) bằng Mac

Mục này cung cấp thông tin về các chủ đề sau:

  • In hai mặt thủ công


Sử dụng sản phẩm với hệ điều hành Mac

In hai mặt thủ công

    1.
    Nạp giấy với mặt ngửa lên vào khay tiếp giấy.

    Định hướng trang

    2.
    Trên menu File (Tập tin), bấm Print (In).
    3.
    Mac OS X v10.4: Trong danh sách Bố cục thả xuống, chọn mục Đóng theo chiều dọc hoặc Đóng theo chiều ngang.

    - hoặc -

    Mac OS X v10.5 và v10.6: Đánh dấu vào ô Hai mặt.

    4.
    Nhấp vào In. Theo các hướng dẫn trong hộp thoại mở ra trên màn hình máy tính trước khi đặt chồng giấy ra vào khay để in nửa thứ hai.
    5.
    Lấy xấp giấy đã in ra khỏi khay giấy ra và vẫn giữ hướng giấy, lật mặt đã in xuống và đưa vào khay tiếp giấy.

    Định hướng trang

    6.
    Trên máy tính, nhấp vào nút Tiếp tục để in mặt thứ hai của lệnh in.


Sử dụng sản phẩm với hệ điều hành Mac

Fax bằng Mac (chỉ Dòng sản phẩm M1210)

    1.
    Trong chương trình phần mềm, trên menu File (Tập tin), chọn Print (In).
    2.
    Nhấp PDF, và sau đó chọn Fax PDF (Gửi PDF qua fax).
    3.
    Nhập số fax vào trường To (Đến).
    4.
    Để nạp trang bìa, chọn Use Cover Page (Dùng Trang Bìa) và sau đó nhập chủ đề trang bìa cùng với tin nhắn (tùy chọn).
    5.
    Nhấp vào Fax (Fax).


Sử dụng sản phẩm với hệ điều hành Mac

Quét bằng Mac

    Sử dụng phần mềm HP Director để quét ảnh vào máy tính Mac.

    Sử dụng chức năng quét từng trang

    1.
    Nạp tài liệu gốc cần quét với mặt tài liệu hướng xuống dưới vào khay nạp tài liệu.
    2.
    Nhấp vào biểu tượng HP Director trên màn hình.
    3.
    Nhấp vào HP Director (Trình Chủ Đạo HP), và sau đó nhấp vào Scan (Quét) để mở hộp thoại HP.
    4.
    Nhấp vào Scan (Quét).
    5.
    Để quét nhiều trang, nạp trang kế tiếp vào và nhấp Scan (Quét). Lặp lại thao tác cho đến khi tất cả các trang đều được quét.
    6.
    Nhấp Finish (Xong) và sau đó nhấp Destinations (Nơi nhận).

    Quét tập tin

    1.
    Trong Destinations (Nơi nhận), chọn Save To File(s) (Lưu vào (các) Tập tin).
    2.
    Đặt tên tập tin và xác định vị trí nơi nhận.
    3.
    Nhấp Save (Lưu). Tài liệu gốc sẽ được quét và lưu lại.

    Quét và gửi qua e-mail

    1.
    Trong Destinations (Nơi nhận), chọn E-mail.
    2.
    Một e-mail trống sẽ mở ra với tài liệu đã quét làm tập đính kèm.
    3.
    Nhập địa chỉ người nhận e-mail, thêm văn bản, hoặc các tập tin đính kèm khác, sau đó nhấp Send (Gửi).


Kết nối sản phẩm

Kết nối sản phẩm
  • Các hệ điều hành mạng được hỗ trợ
  • Kết nối với USB
  • Kết nối với mạng (Chỉ Dòng sản phẩm M1210)


Kết nối sản phẩm

Các hệ điều hành mạng được hỗ trợ
GHI CHÚ:

Chỉ dòng Dòng sản phẩm M1210 hỗ trợ chức năng mạng.

Các hệ điều hành sau hỗ trợ in mạng:

●
Windows 7
●
Windows Vista (Starter Edition, 32-bit, và 64-bit)
●
Windows XP (32-bit, Service Pack 2)
●
Windows XP (64-bit, Service Pack 1)
●
Windows Server 2003 (Service Pack 1)
●
Windows Server 2008 (32-bit và 64-bit)
●
Mac OS X v10.4, v10.5, và v10.6

Mục này cung cấp thông tin về các chủ đề sau:

  • Từ chối chia sẻ máy in


Kết nối sản phẩm

Từ chối chia sẻ máy in

    HP không hỗ trợ mạng ngang hàng, vì tính năng là của hệ điều hành Microsoft, không phải của trình điều khiển máy in HP. Vào Microsoft tại www.microsoft.com.


Kết nối sản phẩm

Kết nối với USB

Sản phẩm này hỗ trợ kết nối USB 2.0. Bạn phải sử dụng một cáp USB kiểu A-to-B không dài quá 2 mét (6,56 bộ Anh).

Mục này cung cấp thông tin về các chủ đề sau:

  • Cài đặt bằng CD
  • HP Smart Install


Kết nối sản phẩm

Cài đặt bằng CD

    1.
    Đưa đĩa CD cài đặt phần mềm vào ổ CD máy tính.
    GHI CHÚ:

    Không được kết nối cáp USB cho đến khi được nhắc.
    2.
    Nếu chương trình cài đặt không tự động chạy, hãy duyệt qua nội dung của đĩa CD và chạy tập tin SETUP.EXE.
    3.
    Theo các hướng dẫn trên màn hình để cài đặt phần mềm.

    Khi bạn sử dụng đĩa CD để cài đặt phần mềm, bạn có thể chọn các loại cài đặt sau:

    ●
    Cài đặt Dễ dàng (khuyên dùng)

    Bạn không được nhắc chấp nhận hoặc thay đổi các cài đặt mặc định.

    ●
    Cài đặt Nâng cao

    Bạn sẽ được nhắc chấp nhận hoặc thay đổi các cài đặt mặc định.


Kết nối sản phẩm

HP Smart Install
    GHI CHÚ:

    Loại cài đặt này chỉ hỗ trợ cho Windows.

    HP Smart Install cho phép bạn cài đặt trình điều khiển và phần mềm sản phẩm bằng cách kết nối sản phẩm với máy tính qua cáp USB.

    GHI CHÚ:

    Không cần đĩa CD cài đặt khi HP Smart Install. Đừng đưa đĩa CD cài đặt phần mềm vào ổ CD máy tính.

    1.
    Bật sản phẩm.
    2.
    Nối cáp USB.
    3.
    Chương trình HP Smart Install sẽ tự động khởi động. Theo các hướng dẫn trên màn hình để cài đặt phần mềm.
    ●
    Nếu chương trình HP Smart Install không tự động khởi động, có thể chương trình AutoPlay trên máy tính bị vô hiệu hóa. Duyệt máy tính và nhấp đúp vào ổ đĩa HP Smart Install để chạy chương trình.
    ●
    Nếu chương trình nhắc bạn chọn loại kết nối, hãy chọn tùy chọn Connect via the USB Port (Kết nối qua Cổng USB).


Kết nối sản phẩm

Kết nối với mạng (Chỉ Dòng sản phẩm M1210)

Mục này cung cấp thông tin về các chủ đề sau:

  • Các giao thức mạng được hỗ trợ
  • Cài đặt sản phẩm trên mạng có dây
  • Cấu hình cài đặt mạng


Kết nối sản phẩm

Các giao thức mạng được hỗ trợ

    Để kết nối sản phẩm được trang bị mạng vào một mạng, bạn cần một mạng sử dụng giao thức sau.

    ●
    Mạng hữu tuyến TCP/IP theo chức năng mạng


Kết nối sản phẩm

Cài đặt sản phẩm trên mạng có dây

    Bạn có thể cài đặt sản phẩm trên mạng bằng cách sử dụng HP Smart Install hoặc từ CD của sản phẩm. Trước khi bạn bắt đầu quá trình cài đặt, hãy làm như sau:

    1.
    Kết nối cáp CAT-5 Ethernet với một cổng có sẵn trên Ethernet hub hoặc router. Không kết nối cáp với cổng uplink trên hub hoặc bộ định tuyến.
    2.
    Kết nối cáp Ethernet với cổng Ethernet ở phía sau sản phẩm.
    3.
    Kiểm tra rằng một trong các đèn mạng (10 hoặc 100) bật sáng trên cổng mạng ở phía sau máy in.

    kết nối với mạng

    HP Smart Install trên mạng có dây

    1.
    In trang cấu hình, và tìm địa chỉ IP của sản phẩm.
    2.
    Mở trình duyệt Web bằng máy tính bạn muốn cài đặt sản phẩm.
    3.
    Nhập địa chỉ IP cho sản phẩm trong dòng địa chỉ của trình duyệt.
    4.
    Nhấp vào tab HP Smart Install (Cài đặt Thông minh HP).
    5.
    Nhấp vào nút Tải xuống.
    6.
    Theo các hướng dẫn trên màn hình để hoàn tất việc cài đặt cho sản phẩm.

    Cài đặt bằng CD trên mạng có dây
    GHI CHÚ:

    Khi bạn sử dụng CD để cài đặt phần mềm, bạn có thể chọn loại cài đặt Easy Install (Cài đặt Cơ bản) (khuyên dùng) hoặc Advanced Install (Cài đặt Nâng cao) (bạn được nhắc chấp nhận hoặc thay đổi các cài đặt mặc định).

    1.
    Đưa đĩa CD cài đặt phần mềm vào ổ CD máy tính.
    2.
    Nếu chương trình cài đặt không tự động chạy, hãy duyệt qua nội dung của đĩa CD và chạy tập tin SETUP.EXE.
    3.
    Làm theo các hướng dẫn trên màn hình để cài đặt sản phẩm và cài đặt phần mềm của bạn.
    GHI CHÚ:

    Đảm bảo bạn chọn Connect via the Network (Kết nối qua Mạng) khi được nhắc.


Kết nối sản phẩm

Cấu hình cài đặt mạng

Mục này cung cấp thông tin về các chủ đề sau:

  • Xem hoặc thay đổi cài đặt mạng
  • Đặt hoặc thay đổi mật khẩu mạng.
  • Địa chỉ IP
  • Cài đặt giao tiếp hai hướng và tốc độ liên kết


Kết nối sản phẩm

Xem hoặc thay đổi cài đặt mạng

    Sử dụng máy chủ Web nhúng để xem hoặc thay đổi các cài đặt cấu hình IP.

    1.
    In trang cấu hình, và tìm địa chỉ IP.
    ●
    Nếu bạn đang sử dụng IPv4, địa chỉ IP sẽ chỉ gồm có các chữ số. Địa chỉ có định dạng sau:

    xxx.xxx.xxx.xxx
    ●
    Nếu bạn đang sử dụng IPv6, địa chỉ IP sẽ là tổ hợp các ký tự và chữ số theo hệ thập lục phân. Nó có định dạng tương tự như sau:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Để mở máy chủ Web nhúng, hãy nhập địa chỉ IP vào dòng địa chỉ của trình duyệt Web.
    3.
    Bấm tab Networking (Hoạt động Mạng) để lấy thông tin mạng. Bạn có thể thay đổi các cài đặt khi cần.


Kết nối sản phẩm

Đặt hoặc thay đổi mật khẩu mạng.

    Sử dụng máy chủ Web nhúng để đặt mật khẩu mạng hoặc thay đổi mật khẩu hiện có.

    1.
    Mở máy chủ Web nhúng, bấm vào tab Hoạt động mạng, và sau đó bấm vào liên kết Mật khẩu.
    GHI CHÚ:

    Nếu đã cài đặt mật khẩu trước đó, bạn sẽ được nhắc nhập lại mật khẩu đó. Nhập mật khẩu vào, sau đó nhấp vào nút Áp dụng.

    2.
    Nhập mật khẩu mới vào hộp Mật khẩu và hộp Xác nhận Mật khẩu.
    3.
    Ở cuối cửa sổ, nhấp vào nút Áp dụng để lưu mật khẩu.


Kết nối sản phẩm

Địa chỉ IP

    Có thể cài thủ công địa chỉ IP của sản phẩm hoặc có thể định cấu hình tự động khi sử dụng DHCP, BootP hoặc AutoIP.

    Để thay đổi địa chỉ IP theo cách thủ công, hãy sử dụng tab Networking (Mạng) trong máy chủ Web nhúng.


Kết nối sản phẩm

Cài đặt giao tiếp hai hướng và tốc độ liên kết
    GHI CHÚ:

    Trong phần này, "duplex" dùng để chỉ giao tiếp theo hai hướng, chứ không phải in hai mặt.

    Hãy sử dụng tab Networking (Mạng) trong máy chủ Web nhúng để đặt tốc độ liên kết, nếu cần.

    Các thay đổi không đúng trong cài đặt tốc độ liên kết có thể ngăn cản sản phẩm liên lạc với các thiết bị mạng khác. Trong hầu hết trường hợp, hãy để sản phẩm ở chế độ tự động. Các thay đổi có thể làm sản phẩm bị tắt, rồi bật lại. Chỉ thay đổi khi sản phẩm chạy không (nhàn rỗi).


Giấy và Phương tiện In

Giấy và Phương tiện In
  • Tìm hiểu sử dụng giấy
  • Thay đổi trình điều khiển máy in cho phù hợp với loại và kích thước giấy
  • Các kích thước giấy được hỗ trợ
  • Loại giấy được hỗ trợ
  • Nạp giấy vào các khay
  • Cấu hình các khay


Giấy và Phương tiện In

Tìm hiểu sử dụng giấy

Sản phẩm này hỗ trợ nhiều loại giấy và vật liệu in theo các hướng dẫn tại sách hướng dẫn sử dụng này. Giấy hoặc phương tiện in không đắp ứng các hướng dẫn này có thể tạo ra chất lượng in tồi, hay bị kẹt giấy, và sớm làm mòn sản phẩm.

Để có được kết quả tốt nhất, chỉ sử dụng giấy và phương tiện in có nhãn hiệu HP được thiết kế cho các máy in laser hoặc đa dụng. Không sử dụng phương tiện in dành cho các máy in inkjet. Công ty Hewlett-Packard khuyên bạn không nên sử dụng phương tiện của các thương hiệu khác vì HP không thể kiểm soát chất lượng của chúng.

Bảo quản giấy trong hộp ban đầu để tránh cho giấy tiếp xúc với hơi ẩm và hư hại khác. Không mở hộp cho tới khi bạn đã sẵn sàng sử dụng giấy.

Vẫn có khả năng là giấy đáp ứng tất cả nguyên tắc hướng dẫn sử dụng mà vẫn không thể cho kết quả đáng hài lòng. Đây có thể là hậu quả của việc xử lý không thích đáng, nhiệt độ và/hay độ ẩm không thể chấp nhận, hay các thay đổi mà Hewlett-Packard không kiểm soát được.

THẬN TRỌNG:

Sử dụng giấy hay phương tiện in không đáp ứng đặc điểm kỹ thuật của Hewlett-Packard có thể gây ra các vấn đề về sản phẩm, cần sửa chữa. Việc sửa chữa này không nằm trong thỏa thuận bảo hành hay dịch vụ của Hewlett-Packard.

Mục này cung cấp thông tin về các chủ đề sau:

  • Hướng dẫn sử dụng giấy đặc biệt


Giấy và Phương tiện In

Hướng dẫn sử dụng giấy đặc biệt

    Sản phẩm này hỗ trợ in trên các loại giấy đặc biệt. Hãy sử dụng các nguyên tắc sau để có kết quả như ý. Khi sử dụng giấy đặc biệt hoặc giấy in, nhớ đặt loại và khổ giấy trong trình điều khiển máy in để có được kết quả tốt nhất.

    THẬN TRỌNG:

    Các sản phẩm HP LaserJet sử dụng cuộn sấy để sấy dính kích hoạt các hạt bột mực trên từng điểm rất chính xác. Giấy laser của HP được thiết kế để chịu được mức nhiệt độ cực cao này. Việc sử dụng giấy inkjet có thể làm hư sản phẩm.

    Loại vật liệu
    Nên
    Không nên
    Các phong bì
    ●
    Ngăn chứa phong bì.
    ●
    Sử dụng các phong bì có đường nối kéo dài đến góc của phong bì.
    ●
    Sử dụng các loại băng dính lột ra để dán được chấp nhận sử dụng cho các máy in la-de.
    ●
    Không sử dụng các phong bì nhăn nheo, bị cắt, bị dính với nhau, hay các dạng hư hỏng khác.
    ●
    Không sử dụng các phong bì có móc cài, khóa, cửa sổ, hay phủ các lớp lót.
    ●
    Đừng sử dụng các băng tự dính hay các vật liệu tổng hợp khác.
    Các nhãn
    ●
    Chỉ sử dụng các nhãn không có phần lưng phơi ra giữa chúng.
    ●
    Sử dụng các nhãn phẳng.
    ●
    Chỉ sử dụng các tờ có đầy nhãn.
    ●
    Đừng sử dụng các nhãn bị nhăn hay có chỗ phồng, hay bị hư hỏng.
    ●
    Đừng in từng phần các tờ chứa nhãn.
    Phim đèn chiếu
    ●
    Chỉ sử dụng giấy bóng kiếng được chấp nhận để sử dụng trong các máy in laser.
    ●
    Đặt phim đèn chiếu lên một mặt phẳng sau khi lấy chúng ra khỏi máy.
    ●
    Đừng sử dụng các tấm phim đèn chiếu không được chấp nhận cho các máy in la-de.
    Đầu đề trang hay các mẫu in sẵn
    ●
    Chỉ sử dụng đầu đề trang hay các mẫu được chấp nhận sử dụng cho máy in la-de.
    ●
    Đừng sử dụng các đầu đề trang nổi lên hay có kim loại.
    Giấy dày
    ●
    Chỉ sử dụng giấy dày được chấp nhận sử dụng trong máy in la-de đáp ứng các đặc điểm về trọng lượng của máy in này.
    ●
    Đừng sử dụng giấy nặng hơn đặc điểm kỹ thuật được đề nghị cho máy, trừ khi nó là giấy HP được chấp nhận sử dụng trong máy in này.
    Giấy láng hay có phủ
    ●
    Chỉ sử dụng giấy láng hay có phủ được chấp nhận sử dụng cho máy in la-de.
    ●
    Sử dụng giấy tráng bóng trong phạm vi nhiệt độ và độ ẩm cho sản phẩm này.
    ●
    Đừng sử dụng giấy láng hay có phủ được thiết kế để sử dụng trong máy in phun.
    ●
    Không sử dụng giấy tráng bóng trong môi trường có độ ẩm quá cao hoặc quá thấp.
    Tất cả các loại giấy
    ●
    Bảo quản giấy trong hộp ban đầu.
    ●
    Bảo quản giấy ở khu vực không có bụi bẩn.
    ●
    Không được sử dụng giấy đã bị quăn.
    ●
    Không sử dụng giấy được bảo quản trong môi trường ẩm ướt.


Giấy và Phương tiện In

Thay đổi trình điều khiển máy in cho phù hợp với loại và kích thước giấy
    Thay đổi kích thước và loại giấy (Windows)

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.
    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.
    3.
    Nhấp vào tab Giấy/Chất lượng.
    4.
    Chọn một kích thước từ danh sách Kích thước giấy thả xuống.
    5.
    Chọn một loại giấy từ danh sách Loại giấy thả xuống.
    6.
    Nhấp vào nút OK.

    Thay đổi kích thước và loại giấy (Mac)

    1.
    Trên menu Tệp trong chương trình phần mềm, nhấp vào tuỳ chọn In.
    2.
    Trên menu Bản sao & Trang, hãy nhấp vào menu Quản lý Giấy.
    3.
    Chọn kích thước từ danh sách Kích thước Giấy thả xuống, và sau đó nhấp vào nút OK.
    4.
    Mở menu Giấy.
    5.
    Chọn một loại từ danh sách Loại thả xuống.
    6.
    Nhấp vào nút In.


Giấy và Phương tiện In

Các kích thước giấy được hỗ trợ

    Sản phẩm này hỗ trợ nhiều kích thước giấy khác nhau, và nó thích nghi với nhiều loại vật liệu.

    GHI CHÚ:

    Để có kết quả in tốt nhất, chọn kích thước giấy thích hợp và gõ trình điều khiển in của bạn vào trước khi in.

    Các kích thước phương tiện và giấy in được hỗ trợ
    Kích thước
    Kích thước
    Khay tiếp giấy
    Khay nạp tài liệu
    Thư
    216 x 279 mm
    dấu chọn
    dấu chọn
    Pháp lý
    216 x 356 mm
    dấu chọn
    dấu chọn
    A4
    210 x 297 mm
    dấu chọn
    dấu chọn
    Quản lý
    184 x 267 mm
    dấu chọn
    dấu chọn
    A5
    148 x 210 mm
    dấu chọn
    dấu chọn
    A6
    105 x 148 mm
    dấu chọn
    dấu chọn
    B5 (JIS)
    182 x 257 mm
    dấu chọn
    dấu chọn
    16k
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    dấu chọn
    dấu chọn
    Tuỳ chỉnh
    Tối thiểu: 76 x 127 mm
    Tối đa: 216 x 356 mm
    Tối thiểu: 147 x 211 mm
    Tối đa: 216 x 356 mm

    Phong bì và bưu thiếp được hỗ trợ
    Kích thước
    Kích thước
    Khay tiếp giấy
    Phong bì #10
    105 x 241 mm
    dấu chọn
    Phong bì DL
    110 x 220 mm
    dấu chọn
    Phong bì C5
    162 x 229 mm
    dấu chọn
    Phong bì B5
    176 x 250 mm
    dấu chọn
    Phong bì Quân chủ
    98 x 191 mm
    dấu chọn
    Bưu thiếp (JIS)
    100 x 148 mm
    dấu chọn
    Bưu thiếp gấp đôi (JIS)
    148 x 200 mm
    dấu chọn


Giấy và Phương tiện In

Loại giấy được hỗ trợ

    Xin đến www.hp.com/support/ljm1130series hoặc www.hp.com/support/ljm1210series để có danh sách đầy đủ về giấy mang nhãn hiệu HP cụ thể mà sản phẩm này hỗ trợ.

    Khay tiếp giấy
    Khay tiếp giấy hỗ trợ các loại giấy sau:
    ●
    Thường
    ●
    Nhẹ (60–74 g/m2)
    ●
    Giấy láng trung bình (96–110 g/m2)
    ●
    Nặng (111–130 g/m2)
    ●
    Siêu Nặng (131–175 g/m2)
    ●
    Trong suốt
    ●
    Nhãn
    ●
    Tiêu đề thư
    ●
    Phong bì
    ●
    In sẵn
    ●
    Dập lỗ trước
    ●
    Màu
    ●
    Liên kết
    ●
    Tái chế
    ●
    Thô
    ●
    Vellum
    Khay nạp tài liệu
    Khay nạp tài liệu hỗ trợ các loại gấy nằm trong phạm vị trọng lượng sau:
    ●
    Sợi giấy 60-90 g/m2


Giấy và Phương tiện In

Nạp giấy vào các khay

Mục này cung cấp thông tin về các chủ đề sau:

  • Nạp giấy vào khay tiếp giấy.
  • Điều chỉnh khay cho vật liệu in ngắn
  • Nạp giấy vào khay nạp tài liệu (Chỉ Dòng sản phẩm M1210)
  • Dung tích ngăn và khay giấy
  • Định hướng giấy khi nạp khay giấy


Giấy và Phương tiện In

Nạp giấy vào khay tiếp giấy.
    GHI CHÚ:

    Khi cho thêm vật liệu in mới, hãy chắc chắn là bạn đã loại bỏ tất cả vật liệu in ở khay nạp và làm phẳng toàn bộ tập giấy. Không xòe giấy ra. Việc làm này giúp bạn ngăn không cho nhiều tờ vật liệu in nạp vào máy in cùng lúc, và do vậy làm giảm kẹt giấy.

    1.
    Nạp giấy với mặt ngửa lên, hướng thẳng vào khay tiếp giấy.

    Vị trí của khay tiếp giấy

    2.
    Hiệu chỉnh các thanh truyền giấy cho đến khi chúng sát vào giấy.

    Vị trí của thành truyền giấy


Giấy và Phương tiện In

Điều chỉnh khay cho vật liệu in ngắn

    Để in trên giấy ngắn hơn 185 mm , sử dụng phần mở rộng giấy ngắn để điều chỉnh khay tiếp giấy.

    1.
    Gỡ công cụ mở rộng giấy ngắn ra khỏi rãnh chứa ở cạnh bên trái của khu vực nhập giấy.

    Tháo khay mở rộng giấy ngắn

    2.
    Gắn công cụ vào thanh truyền giấy phía trước.

    Gắn khay mở rộng giấy ngắn

    3.
    Đưa giấy vào sản phẩm, và điều chỉnh thanh truyền giấy bên cạnh để chúng vừa khít với giấy.

    Điều chỉnh thanh truyền giấy bên cạnh

    4.
    Đưa giấy vào sản phẩm cho đến khi dừng lại, sau đó trượt thanh truyền giấy phía trước để công cụ hỗ trợ giấy.

    Điều chỉnh khay mở rộng giấy ngắn

    5.
    Khi hoàn tất việc in bằng giấy ngắn, gỡ giấy ngắn ra khỏi công cụ mở rộng, rồi đặt trở lại vào rãnh chứa.


Giấy và Phương tiện In

Nạp giấy vào khay nạp tài liệu (Chỉ Dòng sản phẩm M1210)
    GHI CHÚ:

    Khi cho thêm vật liệu in mới, hãy chắc chắn là bạn đã loại bỏ tất cả vật liệu in ở khay nạp và làm phẳng toàn bộ tập giấy. Không xòe giấy ra. Việc làm này giúp bạn ngăn không cho nhiều tờ vật liệu in nạp vào máy in cùng lúc, và do vậy làm giảm kẹt giấy.

    THẬN TRỌNG:

    Để tránh làm hỏng sản phẩm, bạn đừng sử dụng các tài liệu gốc có dán băng tẩy, mực tẩy, kim cài giấy, hoặc kẹp giấy. Đồng thời, bạn cũng đừng để hình chụp, tài liệu gốc cỡ nhỏ hoặc các loại tài liệu gốc dễ rách vào khay nạp tài liệu.

    1.
    Đưa các bản gốc vào khay nạp tài liệu với mặt tài liệu hướng lên trên.

    Vị trí của khay nạp tài liệu

    2.
    Hiệu chỉnh các thanh truyền giấy cho đến khi chúng sát vào giấy.

    Thanh truyền giấy


Giấy và Phương tiện In

Dung tích ngăn và khay giấy

    Ngăn hoặc khay giấy
    Loại giấy
    Thông số kỹ thuật
    Số lượng
    Khay tiếp giấy
    Giấy
    Phạm vi:
    Sợi giấy từ 60 g/m2 đến 163 g/m2
    150 tờ của tập có sợi giấy nặng 60 g/m2
    Phong bì
    Sợi giấy từ 60 g/m2 đến 90 g/m2
    Tối đa 10 phong bì
    Giấy kính trong
    Độ dày tối thiểu là 0,13 mm
    Tối đa 75 tờ giấy trong suốt
    Khay đựng giấy ra
    Giấy
    Phạm vi:
    Sợi giấy từ 60 g/m2 đến 216 g/m2
    Tối đa 100 tờ giấy có sợi giấy nặng 75 g/m2
    Phong bì
    Sợi giấy từ ít hơn 60 g/m2 đến 90 g/m2
    Tối đa 10 phong bì
    Giấy trong suốt
    Độ dày tối thiểu là 0,13 mm
    Tối đa 75 tờ giấy trong suốt
    Khay nạp tài liệu (Chỉ Dòng sản phẩm M1210)
    Giấy
    Phạm vi:
    Sợi giấy từ 60 g/m2 đến 90 g/m2
    Tối đa 35 tờ


Giấy và Phương tiện In

Định hướng giấy khi nạp khay giấy

    Nếu bạn đang sử dụng giấy cần định hướng đặc biệt, hãy nạp giấy theo thông tin trong bảng sau.

    Loại giấy
    Cách nạp giấy
    In sẵn hoặc tiêu đề thư
    ●
    Ngửa lên
    ●
    Đưa mép trên cùng vào sản phẩm
    Dập lỗ trước
    ●
    Ngửa lên
    ●
    Các lổ hướng về cạnh trái của sản phẩm
    Phong bì
    ●
    Ngửa lên
    ●
    Đưa mép ngắn bên trái vào sản phẩm


Giấy và Phương tiện In

Cấu hình các khay

Mục này cung cấp thông tin về các chủ đề sau:

  • Thay đổi cài đặt khổ giấy mặc định (Dòng sản phẩm M1130)
  • Thay đổi cài đặt khổ giấy mặc định (Dòng sản phẩm M1210)
  • Thay đổi cài đặt loại giấy mặc định (Dòng sản phẩm M1130)
  • Thay đổi cài đặt loại giấy mặc định (Dòng sản phẩm M1210)


Giấy và Phương tiện In

Thay đổi cài đặt khổ giấy mặc định (Dòng sản phẩm M1130)

    1.
    Mở trình điều khiển máy in để thay đổi cài đặt mặc định. Làm theo thủ tục phù hợp, tùy thuộc vào hệ điều hành bạn đang sử dụng.

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Start mặc định):

    a.
    Nhấp vào Khởi động, rồi nhấp vào Máy in và Fax.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Classic Start):

    a.
    Nhấp vào Khởi động, nhấp vào Cài đặt, rồi nhấp vào Máy in.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Windows Vista

    a.
    Nhấp vào Khởi động, nhấp vào Bảng Điều khiển, rồi trong phần Phần cứng và Âm thanh nhấp vào Máy in.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Mac OS X 10.4

    a.
    Từ menu Apple [image], nhấp vào menu System Preferences (Tuỳ chọn Hệ thống)., rồi nhấp vào biểu tượng In & Fax.
    b.
    Nhấp vào nút Cài đặt Máy in.

    Mac OS X 10.5 và 10.6

    a.
    Từ menu Apple [image], nhấp vào menu System Preferences (Tuỳ chọn Hệ thống)., rồi nhấp vào biểu tượng In & Fax.
    b.
    Chọn sản phẩm ở cạnh bên trái của cửa sổ.
    c.
    Nhấp vào nút Options & Supplies (Tùy chọn & Nguồn Cung cấp).
    d.
    Nhấp vào tab Trình điều khiển.
    2.
    Chọn kích thước giấy phù hợp.


Giấy và Phương tiện In

Thay đổi cài đặt khổ giấy mặc định (Dòng sản phẩm M1210)

    1.
    Bấm nút Setup (Cài đặt).
    2.
    Sử dụng các nút mũi tên để chọn menu System setup (Cài đặt hệ thống), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Cài đặt trang, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Def. kích thước giấy, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn kích thước vật liệu in, sau đó bấm nút OK.


Giấy và Phương tiện In

Thay đổi cài đặt loại giấy mặc định (Dòng sản phẩm M1130)

    Bạn không thể đặt loại giấy mặc định cho kiểu này.


Giấy và Phương tiện In

Thay đổi cài đặt loại giấy mặc định (Dòng sản phẩm M1210)

    1.
    Bấm nút Setup (Cài đặt).
    2.
    Sử dụng các nút mũi tên để chọn menu System setup (Cài đặt hệ thống), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Cài đặt trang, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Def. loại giấy, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn loại giấy, sau đó bấm nút OK.


Thao tác in

Thao tác in
  • Hủy lệnh in
  • In bằng Windows


Thao tác in

Hủy lệnh in

    1.
    Nếu đang thực hiện lệnh in hiện tại, hủy lệnh in bằng cách bấm nút Hủy [image] trên bảng điều khiển sản phẩm.
    GHI CHÚ:

    Việc bấm nút Hủy [image] sẽ xóa lệnh in mà sản phẩm đang tiến hành. Nếu có nhiều quá trình đang hoạt động, bấm nút Hủy [image] sẽ xóa quá trình đang hiển thị trên bảng điều khiển sản phẩm.

    2.
    Bạn cũng có thể hủy lệnh in từ chương trình phần mềm hoặc từ dãy lệnh in.
    ●
    Chương trình phần mềm: Thông thường, một hộp thoại sẽ xuất hiện ngắn gọn trên màn hình máy tính, cho phép bạn hủy lệnh in.
    ●
    Xếp in của Windows: Nếu một lệnh in đang xếp hàng trong dãy lệnh in (bộ nhớ máy tính) hoặc trong spooler (bộ in nền), hãy xóa lệnh in tại đó.
    ●
    Windows XP, Server 2003, hoặc Server 2008: Nhấp vào Khởi động, nhấp vào Cài đặt, rồi nhấp vào Máy in và máy Fax. Nhấp đôi lên biểu tượng sản phẩm để mở cửa sổ, nhấp chuột phải lên lệnh in mà bạn muốn hủy, và sau đó nhấp Cance (Hủy).
    ●
    Windows Vista: Nhấp Start (Bắt đầu), nhấp Control Panel (Bảng điều khiển) và sau đó trong phần Hardware and Sound (Phần cứng và âm thanh), nhấp Printer (Máy in). Nhấp đôi lên biểu tượng sản phẩm để mở cửa sổ, nhấp chuột phải lên lệnh in mà bạn muốn hủy, và sau đó nhấp Cance (Hủy).
    ●
    Dãy lệnh in Macintosh: Nhấp đôi vào biểu tượng sản phẩm trên bệ đỡ để mở dãy lệnh in. Tô sáng lệnh in và sau đó nhấp Delete (Xóa).


Thao tác in

In bằng Windows

Mục này cung cấp thông tin về các chủ đề sau:

  • Mở trình điều khiển máy in bằng Windows
  • Nhận trợ giúp dành cho tùy chọn in bằng Windows
  • Thay đổi số lượng bản in bằng Windows
  • In văn bản màu thành màu đen bằng Windows
  • Lưu các cài đặt tùy chỉnh in để sử dụng lại bằng Windows
  • Cải thiện chất lượng in bằng Windows
  • In trên giấy tiêu đề hoặc mẫu in sẵn bằng Windows
  • In trên giấy, nhãn hoặc giấy bóng kiếng đặc biệt bằng Windows
  • In trang đầu hoặc trang cuối trên trang khác nhau bằng Windows
  • Co giãn tài liệu cho vừa với kích thước trang
  • Thêm hình mờ vào tài liệu bằng Windows
  • In trên cả hai mặt (in hai mặt) bằng Windows
  • Tạo một tập sách mỏng bằng Windows
  • Sử dụng HP ePrint
  • In nhiều trang trên một trang giấy bằng Windows
  • Chọn định hướng bằng Windows


Thao tác in

Mở trình điều khiển máy in bằng Windows

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.

    Menu Tập tin

    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.

    Hộp thoại Print (In)


Thao tác in

Nhận trợ giúp dành cho tùy chọn in bằng Windows

    ▲
    Nhấp vào nút Trợ giúp để mở Trợ giúp trực tuyến.

    Nút Trợ giúp


Thao tác in

Thay đổi số lượng bản in bằng Windows

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.
    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.
    3.
    Nhấp vào tab Advanced (Nâng cao).
    4.
    Trong vùng Bản sao, sử dụng các nút mũi tên để điều chỉnh số bản sao.

    Nếu bạn đang in nhiều trang, nhấp vào hộp kiểm Đối chiếu để đối chiếu các bản sao.


Thao tác in

In văn bản màu thành màu đen bằng Windows

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.
    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.
    3.
    Nhấp vào tab Advanced (Nâng cao).
    4.
    Nhấp vào hộp kiểm In Toàn bộ Văn bản thành Màu đen. Nhấp vào nút OK.


Thao tác in

Lưu các cài đặt tùy chỉnh in để sử dụng lại bằng Windows

Mục này cung cấp thông tin về các chủ đề sau:

  • Sử dụng cài đặt in nhanh
  • Tạo cài đặt in nhanh tùy chỉnh


Thao tác in

Sử dụng cài đặt in nhanh

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.

    Menu Tập tin

    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.

    Hộp thoại Print (In)

    3.
    Trong danh sách Cài đặt In Nhanh thả xuống, chọn một trong các cài đặt nhanh, rồi nhấp vào nút OK để in bằng các cài đặt đã định sẵn.
    GHI CHÚ:

    Danh sách Cài đặt In Nhanh thả xuống xuất hiện trên tất cả các tab trừ tab Dịch vụ.

    Danh sách cài đặt nhanh


Thao tác in

Tạo cài đặt in nhanh tùy chỉnh

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.

    Menu Tập tin

    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.

    Hộp thoại Print (In)

    3.
    Chọn các tùy chọn in cho cài đặt nhanh mới.

    Danh sách cài đặt nhanh

    4.
    Nhập tên vào cài đặt nhanh mới, và nhấp vào nút Lưu.

    Danh sách cài đặt nhanh


Thao tác in

Cải thiện chất lượng in bằng Windows

Mục này cung cấp thông tin về các chủ đề sau:

  • Chọn kích thước giấy
  • Chọn loại giấy
  • Chọn độ phân giải in


Thao tác in

Chọn kích thước giấy

1.
Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.
2.
Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.
3.
Nhấp vào tab Giấy/Chất lượng.
4.
Chọn một kích thước từ danh sách Khổ giấy thả xuống.

Mục này cung cấp thông tin về các chủ đề sau:

  • Chọn kích thước giấy tùy chỉnh


Thao tác in

Chọn kích thước giấy tùy chỉnh

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.
    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.
    3.
    Nhấp vào tab Giấy/Chất lượng.
    4.
    Nhấp vào nút Custom (Tùy chỉnh). Hộp thoại Kích thước Giấy Tuỳ chỉnh mở ra.
    5.
    Nhập tên cho kích thước tùy chỉnh, xác định kích thước, rồi nhấp vào nút Lưu.
    6.
    Nhấp vào nút Đóng, rồi nhấp vào nút OK.


Thao tác in

Chọn loại giấy

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.
    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.
    3.
    Nhấp vào tab Giấy/Chất lượng.
    4.
    Chọn một loại từ danh sách Loại thả xuống.


Thao tác in

Chọn độ phân giải in

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.
    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.
    3.
    Nhấp vào tab Giấy/Chất lượng.
    4.
    Trong vùng Chất Lượng In, chọn một tùy chọn từ danh sách thả xuống. Xem phần Help (Trợ giúp) trực tuyến của trình điều khiển máy in để biết thông tin về mỗi một tùy chọn trong các tùy chọn sẵn có.
    GHI CHÚ:

    Để sử dụng độ phân giải ở chất lượng bản thảo , trong vùng Chất Lượng In , đánh dấu vào ô Chế độ tiết kiệm.


Thao tác in

In trên giấy tiêu đề hoặc mẫu in sẵn bằng Windows

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.

    Menu Tập tin

    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.

    Hộp thoại Print (In)

    3.
    Nhấp vào tab Giấy/Chất lượng.

    Tab Giấy/Chất lượng

    4.
    Từ danh sách Loại thả xuống, chọn loại giấy bạn đang sử dụng và nhấp vào nút OK.

    Danh sách loại giấy


Thao tác in

In trên giấy, nhãn hoặc giấy bóng kiếng đặc biệt bằng Windows

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.

    Menu Tập tin

    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.

    Hộp thoại Print (In)

    3.
    Nhấp vào tab Giấy/Chất lượng.

    Tab Giấy/Chất lượng

    4.
    Từ danh sách Loại thả xuống, chọn loại giấy bạn đang sử dụng và nhấp vào nút OK.

    Danh sách loại giấy


Thao tác in

In trang đầu hoặc trang cuối trên trang khác nhau bằng Windows

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.

    Menu Tập tin

    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.

    Hộp thoại Print (In)

    3.
    Nhấp vào tab Giấy/Chất lượng.

    Tab Giấy/Chất lượng

    4.
    Nhấp vào hộp kiểm sử Dụng Giấy/Bìa Khác Nhau, rồi chọn cài đặt cần thiết cho bìa trước, các trang khác và bìa sau.

    Tab Giấy/Chất lượng


Thao tác in

Co giãn tài liệu cho vừa với kích thước trang

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.

    Menu Tập tin

    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.

    Hộp thoại Print (In)

    3.
    Nhấp vào tab Hiệu ứng.

    Tab Effects (Hiệu ứng)

    4.
    Chọn tùy chọn Print Document On (In Tài Liệu Trên), sau đó chọn một kích thước từ danh sách thả xuống.

    Tùy chọn kích thước


Thao tác in

Thêm hình mờ vào tài liệu bằng Windows

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.
    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.
    3.
    Nhấp vào tab Hiệu ứng.
    4.
    Chọn một hình mờ từ danh sách Hình mờ thả xuống.

    Để in hình mờ chỉ trên trang đầu, nhấp vào vào hộp kiểm Chỉ Trang Đầu tiên. Nếu không, hình mờ sẽ được in trên mọi trang.


Thao tác in

In trên cả hai mặt (in hai mặt) bằng Windows

Mục này cung cấp thông tin về các chủ đề sau:

  • In thủ công trên cả hai mặt (in hai mặt) bằng Windows


Thao tác in

In thủ công trên cả hai mặt (in hai mặt) bằng Windows

    1.
    Nạp giấy với mặt ngửa lên vào khay tiếp giấy.

    Định hướng trang

    2.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.

    Menu Tập tin

    3.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.

    Hộp thoại Print (In)

    4.
    Nhấp vào tab Kết thúc.

    Tab Finishing (Hoàn thành)

    5.
    Chọn hộp kiểm In hai mặt (thủ công). Nhấp nút OK để in mặt đầu tiên của lệnh in.

    Tab Finishing (Hoàn thành)

    6.
    Lấy xấp giấy đã in ra khỏi khay giấy ra và vẫn giữ hướng giấy, lật mặt đã in xuống và đưa vào khay tiếp giấy.

    Định hướng trang

    7.
    Trên máy tính, nhấp vào nút Tiếp tục để in mặt thứ hai của lệnh in.


Thao tác in

Tạo một tập sách mỏng bằng Windows

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.

    Menu Tập tin

    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.

    Hộp thoại Print (In)

    3.
    Nhấp vào tab Kết thúc.

    Tab Finishing (Hoàn thành)

    4.
    Nhấp vào hộp kiểm In hai mặt (thủ công).

    Tab Finishing (Hoàn thành)

    5.
    Từ danh sách thả xuống In Sách nhỏ, chọn tùy chọn đóng. Tuỳ chọn Nhiều trang trên một tờ tự động thay đổi thành 2 trang một tờ.

    Tab Finishing (Hoàn thành)


Thao tác in

Sử dụng HP ePrint

HP ePrint là một bộ dịch vụ in trên Web cho phép một sản phẩm HP được hỗ trợ in các loại tài liệu sau:

●
Các email và tập tin đính kèm được gửi trực tiếp đến địa chỉ email của sản phẩm HP đó
●
Tài liệu từ các ứng dụng in trên thiết bị di động được chọn

Mục này cung cấp thông tin về các chủ đề sau:

  • Sử dụng HP Cloud Print
  • Sử dụng HP Direct Print (chỉ có ở các kiểu không dây)
  • Sử dụng AirPrint


Thao tác in

Sử dụng HP Cloud Print

    Sử dụng HP Cloud Print để in các email và tập tin đính kèm bằng cách gửi chúng trực tiếp đến địa chỉ email của sản phẩm đó từ bất kỳ thiết bị có hỗ trợ email nào.

    GHI CHÚ:

    Sản phẩm phải được kết nối với một mạng có dây hoặc không dây. Để sử dụng HP Cloud Print, trước tiên bạn phải truy cập vào Internet và bật HP Web Services (Dịch vụ Web HP).

    1.
    Bật HP Web Services (Dịch vụ Web HP) từ bảng điều khiển của sản phẩm theo các bước sau:

    a.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, bấm nút [image].
    b.
    Sử dụng các nút mũi tên để di chuyển đến menu Dịch vụ Web HP, sau đó bấm nút OK.
    c.
    Sử dụng các nút mũi tên để di chuyển đến tùy chọn Bật dịch vụ Web, sau đó bấm nút OK. Trang thông tin sẽ được in.

    2.
    Đối với các tùy chọn cấu hình nâng cao, bật HP Web Services (Dịch vụ Web HP) trong Máy chủ web nhúng HP (EWS) theo các bước sau:

    a.
    Sau khi sản phẩm được nối mạng, in trang cấu hình và xác định địa chỉ IP của sản phẩm.
    b.
    Trên máy tính của bạn, mở trình duyệt Web và nhập địa chỉ IP của sản phẩm vào dòng địa chỉ. HP EWS sẽ hiển thị.
    c.
    Bấm tab Dịch vụ Web HP. Nếu mạng của bạn không sử dụng máy chủ proxy để truy cập Internet, hãy tiến hành bước tiếp theo. Nếu mạng của bạn sử dụng máy chủ proxy để truy cập Internet, hãy thực hiện các hướng dẫn sau trước khi tiến hành bước tiếp theo:

    a.
    Chọn tab Cài đặt proxy.
    b.
    Chọn ô Đánh dấu ô này nếu mạng của bạn sử dụng máy chủ proxy để truy cập Internet.
    c.
    Trong trường Máy chủ proxy, nhập địa chỉ máy chủ proxy và số cổng, rồi sau đó nhấp nút Áp dụng.

    d.
    Chọn tab HP Web Services (Dịch vụ Web HP) và nhấp nút Bật. Sản phẩm cấu hình kết nối với Internet, sau đó một thông báo hiển thị cho biết tờ thông tin sẽ được in.
    e.
    Bấm nút OK. Trang ePrint sẽ được in. Trên trang thông tin, tìm địa chỉ email được gán tự động cho sản phẩm.

    3.
    Để in một tài liệu, đính kèm tài liệu đó vào một email, sau đó gửi thư này đến địa chỉ email của sản phẩm. Vào trang www.hpeprintcenter.com để xem danh sách các loại tài liệu được hỗ trợ
    4.
    Hoặc, bạn có thể sử dụng trang web HP ePrintCenter để xác định cài đặt bảo mật và cấu hình cài đặt in mặc định cho tất cả các lệnh in HP ePrint được gửi đến sản phẩm này:

    a.
    Mở một trình duyệt Web và vào trang www.hpeprintcenter.com.
    b.
    Nhấp Sign In (Đăng nhập) và nhập các thông tin đăng nhập HP ePrintCenter của bạn hoặc đăng ký một tài khoản mới.
    c.
    Chọn sản phẩm của bạn từ danh sách, hoặc nhấp nút + Add printer (Thêm máy in) để thêm. Để thêm sản phẩm, bạn cần phải có mã sản phẩm, chính là phần thông tin đứng trước ký hiệu @ trong địa chỉ email của sản phẩm.
    GHI CHÚ:

    Mã này chỉ có hiệu lực trong 24 tiếng kể từ lúc bạn bật HP Web Services (Dịch vụ Web HP). Nếu mã hết hạn, hãy thực hiện các bước sau để bật lại HP Web Services (Dịch vụ Web HP), và nhận mã mới.

    d.
    Nhấp nút Setup (Cài đặt). Hộp thoại HP ePrint Settings (Cài đặt HP ePrint) sẽ xuất hiện. Có ba tab:
    ●
    Allowed Senders (Người gửi được phép). Để ngăn sản phẩm in nhầm tài liệu, nhấp tab Allowed Senders (Người gửi được phép). Nhấp Allowed Senders Only (Chỉ người gửi được phép), rồi sau đó thêm những địa chỉ email được phép thực hiện lệnh in ePrint.
    ●
    Print Options (Tùy chọn in) Để thiết lập cài đặt mặc định cho tất cả các lệnh in ePrint được gửi đến sản phẩm này, nhấp tab Print Options (Tùy chọn in), rồi sau đó chọn cài đặt bạn muốn sử dụng.
    ●
    Advanced (Nâng cao). Để thay đổi địa chỉ email của sản phẩm, hãy nhấp tab Advanced (Nâng cao).


Thao tác in

Sử dụng HP Direct Print (chỉ có ở các kiểu không dây)

    Sử dụng HP Direct Print để in trực tiếp sang sản phẩm từ bất kỳ thiết bị di động nào (chẳng hạn như là điện thoại thông minh, netbook (máy tính xách tay loại nhỏ) hoặc máy tính xách tay).

    GHI CHÚ:

    Không cần cài đặt, nhưng phải bật HP Direct Print. Thiết bị di động của bạn phải cài một ứng dụng in HP.

    1.
    Để bật HP Direct Print từ bảng điều khiển của sản phẩm, hãy thực hiện các bước sau:

    a.
    Sử dụng các nút mũi tên để chọn menu Cấu hình mạng, sau đó bấm nút OK.
    b.
    Sử dụng các nút mũi tên để chọn Menu Không dây, sau đó bấm nút OK.
    c.
    Sử dụng các nút mũi tên để chọn Wireless Direct, sau đó bấm nút OK.

    2.
    Đối với các tùy chọn cấu hình nâng cao, bật HP Web Services (Dịch vụ Web HP) trong Máy chủ web nhúng HP (EWS) theo các bước sau:

    a.
    Sau khi sản phẩm được nối mạng, in trang cấu hình và xác định địa chỉ IP của sản phẩm.
    b.
    Trên máy tính của bạn, mở trình duyệt Web và nhập địa chỉ IP của sản phẩm vào dòng địa chỉ. Màn hình HP EWS sẽ hiển thị.
    c.
    Bấm tab Hoạt động mạng.
    d.
    Trên trang Hoạt động mạng, nhấp ô , nhập tên mạng (SSID), và sau đó nhấp nút Áp dụng. Địa chỉ IP của thiết bị di động hiển thị trên trang Hoạt động mạng.
    GHI CHÚ:

    Để tìm tên mạng (SSID), nhấp menu Cấu hình Không dây trên trang Hoạt động mạng.

    3.
    Để in tài liệu từ một ứng dụng, chọn Tệp và sau đó chọn In.
    GHI CHÚ:

    Nếu chỉ có một sản phẩm hỗ trợ HP Direct Print được kết nối với mạng không dây, tài liệu sẽ in. Nếu có nhiều sản phẩm cùng hỗ trợ HP Direct Print được kết nối, danh sách các sản phẩm sẽ hiển thị; bạn cần phải chọn một sản phẩm trước khi tiến hành bước tiếp theo. Nếu không tìm thấy sản phẩm nào, bạn sẽ được nhắc tìm ePrint hoặc các sản phẩm tại địa phương.


Thao tác in

Sử dụng AirPrint

    In trực tiếp bằng AirPrint của Apple được hỗ trợ cho iOS 4.2 hoặc mới hơn. Sử dụng AirPrint để in trực tiếp sang sản phẩm từ một iPad (iOS 4.2), iPhone (3GS hoặc mới hơn), hoặc iPod touch (thế hệ thứ ba hoặc mới hơn) trong các ứng dụng sau:

    ●
    Mail
    ●
    Photo
    ●
    Safari
    ●
    Chọn các ứng dụng của bên thứ ba
    GHI CHÚ:

    Sản phẩm phải được kết nối với một mạng có dây hoặc không dây.

    Để in, hãy thực hiện các bước sau:

    1.
    Nhấp mục action (thao tác) [image].
    2.
    Nhấp vào Print (In).
    GHI CHÚ:

    Nếu bạn in lần đầu tiên, hoặc nếu sản phẩm bạn chọn trước đó hiện không khả dụng, bạn phải chọn một sản phẩm trước khi tiến hành bước tiếp theo.

    3.
    Cấu hình các tùy chọn in và sau đó nhấp Print (In).


Thao tác in

In nhiều trang trên một trang giấy bằng Windows

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.

    Menu Tập tin

    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.

    Hộp thoại Print (In)

    3.
    Nhấp vào tab Kết thúc.

    Tab Finishing (Hoàn thành)

    4.
    Chọn số trang trên một tờ từ danh sách Nhiều trang trên một tờ thả xuống.

    Tab Finishing (Hoàn thành)

    5.
    Chọn các tùy chọn đúng In đường viền trang, Thứ tự trang, và Định hướng.

    Tab Finishing (Hoàn thành)


Thao tác in

Chọn định hướng bằng Windows

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.

    Menu Tập tin

    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.

    Hộp thoại Print (In)

    3.
    Nhấp vào tab Kết thúc.

    Tab Finishing (Hoàn thành)

    4.
    Trong vùng Định hướng, chọn tùy chọn Chân dung hoặc Ngang.

    Để in hình ảnh lộn ngược trên trang, chọn tùy chọn Xoay 180 độ.

    Tab Finishing (Hoàn thành)


Sao chép

Sao chép
  • Sử dụng chức năng sao chép
  • Cài đặt sao chép
  • Sao chép trên cả hai mặt (duplex)


Sao chép

Sử dụng chức năng sao chép

Mục này cung cấp thông tin về các chủ đề sau:

  • Sao chép một lần chạm
  • Nhiều bản sao chép
  • Sao chép bản gốc có nhiều trang
  • Sao chép chứng minh thư (Chỉ Dòng sản phẩm M1210)
  • Hủy lệnh sao chép
  • Thu nhỏ hoặc phóng to hình ảnh sao chép
  • Đối chiếu lệnh sao chép


Sao chép

Sao chép một lần chạm

    1.
    Nạp tài liệu vào kính máy quét hoặc vào khay nạp tài liệu (Dòng sản phẩm M1210).

    Kính máy quét

    2.
    Bấm nút Start Copy (Bắt đầu Sao chép) [image] để bắt đầu sao chép.
    3.
    Lặp lại quy trình cho từng bản sao chép.


Sao chép

Nhiều bản sao chép

Mục này cung cấp thông tin về các chủ đề sau:

  • Tạo nhiều bản sao (Dòng sản phẩm M1130)
  • Tạo nhiều bản sao (Dòng sản phẩm M1210)


Sao chép

Tạo nhiều bản sao (Dòng sản phẩm M1130)

    1.
    Nạp tài liệu vào kính máy quét.

    Kính máy quét

    2.
    Bấm nút Cài đặt [image], và đảm bảo đèn Số bản sao [image] sáng.
    3.
    Nhấn các nút mũi tên để điều chỉnh số bản sao.
    4.
    Bấm nút Start Copy (Bắt đầu Sao chép) [image] để bắt đầu sao chép.


Sao chép

Tạo nhiều bản sao (Dòng sản phẩm M1210)

    1.
    Nạp tài liệu vào kính máy quét hoặc vào khay nạp tài liệu.

    Khay nạp tài liệu

    2.
    Sử dụng bàn phím để nhập số bản sao.
    3.
    Bấm nút Start Copy (Bắt đầu Sao chép) [image] để bắt đầu sao chép.


Sao chép

Sao chép bản gốc có nhiều trang

    Dòng sản phẩm M1130: Nạp trang đầu tiên vào kính máy quét, và bấm nút Start Copy (Bắt đầu Sao chép) [image]. Lặp lại quy trình cho từng trang.

    Dòng sản phẩm M1210: Nạp một xấp các tài liệu gốc vào khay tiếp giấy, và bấm nút Start Copy (Bắt đầu Sao chép) [image].


Sao chép

Sao chép chứng minh thư (Chỉ Dòng sản phẩm M1210)

    Sử dụng tính năng sao chép chứng minh thư để sao chép cả hai mặt của chứng minh thư hoặc tài liệu khổ nhỏ trên cùng một mặt của tờ giấy. Sản phẩm sẽ quét một nửa khu vực hình ảnh, nhắc bạn lật tài liệu và quét lại. Sản phẩm in cả hai hình ảnh cùng một lục.

    1.
    Đặt mặt trước của tài liệu úp xuống dưới trên kính máy quét.
    2.
    Bấm nút Cài đặt sao chép [image] ba lần để mở menu Bản sao ID. Bấm nút OK.
    3.
    Sản phẩm quét trang đầu tiên của tài liệu và sau đó nhắc bạn nạp trang tiếp theo. Mở nắp máy quét và lật tiếp tài liệu, đặt nó lên phần khác của kính máy quét, sau đó bấm nút OK.
    4.
    Đối với tài liệu có nhiều trang, lặp lại các bước này cho đến khi bạn quét xong tất cả các trang.
    5.
    Bấm nút Start Copy (Bắt đầu Sao chép) [image] để in các trang.


Sao chép

Hủy lệnh sao chép

Mục này cung cấp thông tin về các chủ đề sau:

  • Hủy lệnh sao chép (Dòng sản phẩm M1130)
  • Hủy lệnh sao chép (Dòng sản phẩm M1210)


Sao chép

Hủy lệnh sao chép (Dòng sản phẩm M1130)

    ▲
    Bấm nút Hủy [image] trên bảng điều khiển sản phẩm.
    GHI CHÚ:

    Nếu nhiều quá trình đang chạy, bấm nút Hủy [image] sẽ xóa quá trình hiện tại và tất cả các quá trình đang chờ xử lý.


Sao chép

Hủy lệnh sao chép (Dòng sản phẩm M1210)

    1.
    Bấm nút Hủy [image] trên bảng điều khiển sản phẩm.
    GHI CHÚ:

    Nếu nhiều quá trình đang chạy, bấm nút Hủy [image] sẽ xóa quá trình hiện tại và tất cả các quá trình đang chờ xử lý.

    2.
    Lấy các trang còn lại khỏi khay tiếp giấy.
    3.
    Bấm nút OK để đẩy các trang giấy còn lại khỏi đường dẫn giấy của khay tiếp giấy.


Sao chép

Thu nhỏ hoặc phóng to hình ảnh sao chép

Mục này cung cấp thông tin về các chủ đề sau:

  • Thu nhỏ hoặc phóng to bản sao chép (Dòng sản phẩm M1130)
  • Thu nhỏ hoặc phóng to bản sao (Dòng sản phẩm M1210)


Sao chép

Thu nhỏ hoặc phóng to bản sao chép (Dòng sản phẩm M1130)

    1.
    Nạp tài liệu vào kính máy quét.

    Kính máy quét

    2.
    Bấm nút Cài đặt [image] liên tục cho đến khi đèn Giảm/Tăng [image] sáng.

    Product control panel (Bảng điều khiển sản phẩm)

    3.
    Bấm nút mũi tên lên [image] để tăng kích thước của bản sao chép, hoặc nhấn mũi tên xuống [image] để giảm kích thước của bản sao chép.
    4.
    Bấm nút Start Copy (Bắt đầu Sao chép) [image] để bắt đầu sao chép.


Sao chép

Thu nhỏ hoặc phóng to bản sao (Dòng sản phẩm M1210)

    1.
    Nạp tài liệu vào kính máy quét hoặc vào khay nạp tài liệu.

    Khay nạp tài liệu

    2.
    Bấm nút Cài đặt sao chép [image] một lần để mở menu Giảm/Tăng.

    Product control panel (Bảng điều khiển sản phẩm)

    3.
    Dùng các nút mũi tên để chọn tuỳ chọn thu nhỏ hoặc phóng to phù hợp rồi bấm nút OK.
    4.
    Bấm nút Start Copy (Bắt đầu Sao chép) [image] để bắt đầu sao chép.


Sao chép

Đối chiếu lệnh sao chép

Dòng sản phẩm M1130: Sản phẩm không thể tự động đối chiếu các bản sao.

Mục này cung cấp thông tin về các chủ đề sau:

  • Đối chiếu các bản sao (Dòng sản phẩm M1210)


Sao chép

Đối chiếu các bản sao (Dòng sản phẩm M1210)

    1.
    Bấm nút Cài đặt [image].

    Product control panel (Bảng điều khiển sản phẩm)

    2.
    Sử dụng các nút mũi tên để chọn menu Copy setup (Cài đặt photocopy), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn Def. Đối chiếu, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn Bật, sau đó bấm nút OK.


Sao chép

Cài đặt sao chép

Mục này cung cấp thông tin về các chủ đề sau:

  • Thay đổi chất lượng bản sao chép


Sao chép

Thay đổi chất lượng bản sao chép

Hiện có năm cài đặt chất lượng bản sao chép:

●
Văn bản: Chọn cài đặt cho các tài liệu có nội dung phần lớn là văn bản. Đây là cài đặt mặc định cho các kiểu Dòng sản phẩm M1210.
●
Bản nháp: Sử dụng cài đặt này khi bạn không lo lắng gì về chất lượng của bản sao chép. Cài đặt này sử dụng ít bột mực hơn.
●
Phối hợp: Sử dụng cài đặt này cho tài liệu có chứa cả văn bản và hình ảnh. Đây là cài đặt mặc định cho các kiểu Dòng sản phẩm M1130.
●
Hình Film: Sử dụng cài đặt này để sao chép hình ảnh.
●
Hình ảnh: Sử dụng cài đặt này để sao chép hình ảnh không phải là đồ họa.

Mục này cung cấp thông tin về các chủ đề sau:

  • Thay đổi cài đặt chất lượng bản sao chép (Dòng sản phẩm M1130)
  • Thay đổi cài đặt chất lượng bản sao chép (Dòng sản phẩm M1210)
  • Kiểm tra kính máy quét để tránh bụi bẩn
  • Điều chỉnh độ sáng hoặc tối cho bản sao


Sao chép

Thay đổi cài đặt chất lượng bản sao chép (Dòng sản phẩm M1130)
    GHI CHÚ:

    Đối với kiểu này, bạn không thể thay đổi cài đặt chất lượng bản sao chép cho các công việc sao chép riêng. Sử dụng thủ tục này để tay đổi cài đặt chất lượng bản sao chép mặc định cho tất cả các công việc sao chép.

    1.
    Mở trình điều khiển máy in để thay đổi cài đặt mặc định. Làm theo thủ tục phù hợp, tùy thuộc vào hệ điều hành bạn đang sử dụng.

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Start mặc định):

    a.
    Nhấp vào Khởi động, rồi nhấp vào Máy in và Fax.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Classic Start):

    a.
    Nhấp vào Khởi động, nhấp vào Cài đặt, rồi nhấp vào Máy in.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Windows Vista

    a.
    Nhấp vào Khởi động, nhấp vào Bảng Điều khiển, rồi trong phần Phần cứng và Âm thanh nhấp vào Máy in.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Mac OS X 10.4

    a.
    Từ menu Apple [image], nhấp vào menu System Preferences (Tuỳ chọn Hệ thống)., rồi nhấp vào biểu tượng In & Fax.
    b.
    Nhấp vào nút Cài đặt Máy in.

    Mac OS X 10.5 và 10.6

    a.
    Từ menu Apple [image], nhấp vào menu System Preferences (Tuỳ chọn Hệ thống)., rồi nhấp vào biểu tượng In & Fax.
    b.
    Chọn sản phẩm ở cạnh bên trái của cửa sổ.
    c.
    Nhấp vào nút Options & Supplies (Tùy chọn & Nguồn Cung cấp).
    d.
    Nhấp vào tab Trình điều khiển.
    2.
    Chọn cài đặt Chất lượng Sao chép thích hợp.


Sao chép

Thay đổi cài đặt chất lượng bản sao chép (Dòng sản phẩm M1210)

    1.
    Bấm nút Cài đặt sao chép [image], và sau đó chọn menu Chất lượng Sao chép.

    Product control panel (Bảng điều khiển sản phẩm)

    2.
    Sử dụng các nút mũi tên để chọn tuỳ chọn chất lượng bản sao chép và bấm nút OK.
    GHI CHÚ:

    Cài đặt này trở về giá trị mặc định sau hai phút.


Sao chép

Kiểm tra kính máy quét để tránh bụi bẩn

    Theo thời gian, các vết bụi bẩn có thể tích tụ lại trên kính máy quét và tấm ép giấy màu trắng. Điều này có thể ảnh hưởng đến hoạt động của máy. Hãy sử dụng quy trình sau để lau sạch kính máy quét và nắp nhựa sau màu trắng.

    1.
    Dùng công tắc điện để tắt sản phẩm, sau đó tháo dây nguồn khỏi ổ cắm điện.

    Rút dây điện ra.

    2.
    Mở nắp máy quét.
    3.
    Lau sạch kính máy quét và nắp nhựa sau màu trắng bằng miếng bọt xốp hoặc vải mềm đã được tẩm chất tẩy kính không ăn mòn.

    Vùng cần lau sạch

    THẬN TRỌNG:

    Không sử dụng chất ăn mòn, acetol, benzen, amoniac, cồn êtylin, hoặc carbon tetrachloride lên bất kỳ bộ phận nào của sản phẩm; những chất này có thể làm hỏng sản phẩm. Không đặt các chất lỏng trực tiếp lên bề mặt kính hoặc tấm ép giấy. Các chất này sẽ thấm vào và gây hư hỏng sản phẩm.

    4.
    Lau khô kính và nắp nhựa sau màu trắng bằng vải da hoặc miếng bọt xốp làm từ chất xơ để ngăn không bị ố bẩn.
    5.
    Đóng và cắm dây vào sản phẩm, sau đó sử dụng công tắc nguồn để bật sản phẩm.


Sao chép

Điều chỉnh độ sáng hoặc tối cho bản sao

Mục này cung cấp thông tin về các chủ đề sau:

  • Điều chỉnh độ sáng hoặc tối cho bản sao (Dòng sản phẩm M1130)
  • Điều chỉnh độ sáng hoặc tối cho bản sao (Dòng sản phẩm M1210)


Sao chép

Điều chỉnh độ sáng hoặc tối cho bản sao (Dòng sản phẩm M1130)

    1.
    Bấm nút Setup (Cài đặt) liên tục cho đến khi đèn Lighter/Darker (Đậm hơn/Nhạt hơn) [image] sáng.

    Product control panel (Bảng điều khiển sản phẩm)

    2.
    Sử dụng các nút mũi tên để tăng hoặc giảm giá trị cài đặt Darker/Lighter (Đậm hơn/Nhạt hơn).
    GHI CHÚ:

    Cài đặt này trở về giá trị mặc định sau hai phút.


Sao chép

Điều chỉnh độ sáng hoặc tối cho bản sao (Dòng sản phẩm M1210)

    1.
    Bấm nút Lighter/Darker (Đậm hơn/Nhạt hơn) [image].

    Product control panel (Bảng điều khiển sản phẩm)

    2.
    Sử dụng các nút mũi tên để tăng hoặc giảm giá trị cài đặt Darker/Lighter (Đậm hơn/Nhạt hơn).
    GHI CHÚ:

    Cài đặt này trở về giá trị mặc định sau hai phút.


Sao chép

Sao chép trên cả hai mặt (duplex)

Mục này cung cấp thông tin về các chủ đề sau:

  • Sao chép bản gốc hai mặt thành tài liệu một mặt
  • Sao chép bản gốc hai mặt thành tài liệu hai mặt


Sao chép

Sao chép bản gốc hai mặt thành tài liệu một mặt

    1.
    Nạp trang điều tiên của tài liệu vào kính máy quét hoặc vào khay tiếp giấy (Dòng sản phẩm M1210).

    Kính máy quét

    2.
    Bấm nút Start Copy (Bắt đầu Sao chép) [image].
    3.
    Lật bản gốc, rồi đặt lại lên kính máy quét hoặc đưa vào khay nạp tài liệu.
    4.
    Bấm nút Start Copy (Bắt đầu Sao chép) [image].
    5.
    Lặp lại các bước từ 1 đến 4 đối với mỗi trang tài liệu gốc, cho đến khi máy sao chép xong tất cả các trang tài liệu gốc.


Sao chép

Sao chép bản gốc hai mặt thành tài liệu hai mặt

    1.
    Đặt trang đầu tiên của tài liệu lên kính máy quét hoặc đưa vào khay nạp tài liệu (Dòng sản phẩm M1210).

    Kính máy quét

    2.
    Bấm nút Start Copy (Bắt đầu Sao chép) [image].
    3.
    Lật bản gốc, rồi đặt lại lên kính máy quét hoặc đưa vào khay nạp tài liệu.
    4.
    Lấy trang đã sao chép ra khỏi ngăn giấy ra và đặt trang đó vào khay nạp giấy với bề mặt hướng xuống dưới.

    Đặt tài liệu

    5.
    Bấm nút Start Copy (Bắt đầu Sao chép) [image].
    6.
    Lấy các trang vừa sao chép khỏi khay xuất giấy, và đặt chúng sang một bên để đối chiếu bản sao theo cách thủ công.
    7.
    Lặp lại các bước từ 1 đến 6, làm theo trình tự trang tài liệu gốc, cho đến khi máy sao chép xong tất cả các trang tài liệu gốc.


Quét

Quét
  • Sử dụng chức năng quét
  • Cài đặt quét


Quét

Sử dụng chức năng quét

Mục này cung cấp thông tin về các chủ đề sau:

  • Các phương pháp quét
  • Hủy bản quét


Quét

Các phương pháp quét

các tác vụ có thể được thực hiện theo các cách sau.

●
Sử dụng máy Scan HP LaserJet (Windows) từ máy vi tính
●
Quét bằng HP Director (Mac).
●
Quét theo quy chuẩn TWAIN hoặc phần mềm theo quy chuẩn Windows Imaging Application (WIA)
GHI CHÚ:

Để tìm hiểu và sử dụng phần mềm nhận dạng văn bản, cài đặt chương trình Readiris từ đĩa CD phần mềm. Phần mềm nhận dạng văn bản còn được hiểu là phần mềm nhận dạng ký tự quang học (OCR).

Mục này cung cấp thông tin về các chủ đề sau:

  • Sử dụng HP LaserJet Scan (Windows) để quét
  • Quét bằng HP Director (Mac).
  • Quét bằng cách sử dụng phần mềm khác
  • Sử dụng phần mềm nhận dạng ký tự quang học (OCR) để quét


Quét

Sử dụng HP LaserJet Scan (Windows) để quét

    1.
    Trong nhóm chương trình HP, chọn Scan to (Quét vào) để khởi động HP LaserJet Scan.
    2.
    Chọn đích đến
    3.
    Nhấp vào Scan (Quét).
    GHI CHÚ:

    OK chỉ báo hoạt động mà bạn muốn hoàn thành.


Quét

Quét bằng HP Director (Mac).

    Sử dụng chức năng quét từng trang

    1.
    Nạp tài liệu gốc cần quét với mặt tài liệu hướng xuống dưới vào khay nạp tài liệu.
    2.
    Nhấp vào biểu tượng HP Director trên màn hình.
    3.
    Nhấp vào HP Director (Trình Chủ Đạo HP), và sau đó nhấp vào Scan (Quét) để mở hộp thoại HP.
    4.
    Nhấp vào Scan (Quét).
    5.
    Để quét nhiều trang, nạp trang kế tiếp vào và nhấp Scan (Quét). Lặp lại thao tác cho đến khi tất cả các trang đều được quét.
    6.
    Nhấp Finish (Xong) và sau đó nhấp Destinations (Nơi nhận).

    Quét tập tin

    1.
    Trong Destinations (Nơi nhận), chọn Save To File(s) (Lưu vào (các) Tập tin).
    2.
    Đặt tên tập tin và xác định vị trí nơi nhận.
    3.
    Nhấp Save (Lưu). Tài liệu gốc sẽ được quét và lưu lại.

    Quét và gửi qua e-mail

    1.
    Trong Destinations (Nơi nhận), chọn E-mail.
    2.
    Một e-mail trống sẽ mở ra với tài liệu đã quét làm tập đính kèm.
    3.
    Nhập địa chỉ người nhận e-mail, thêm văn bản, hoặc các tập tin đính kèm khác, sau đó nhấp Send (Gửi).


Quét

Quét bằng cách sử dụng phần mềm khác

Sản phẩm dựa theo quy chuẩn TWAIN và WIA). Sản phẩm hoạt động với các chương trình dựa trên Windows có hỗ trợ các thiết bị quét dựa theo quy chuẩn TWAIN hoặc WIA và với các chương trình dựa trên Macintosh có hỗ trợ các thiết bị quét dựa theo quy chuẩn TWAIN.

Trong khi bạn đang ở chương trình dựa theo quy chuẩn TWAIN hoặc WIA, bạn có thể truy cập vào tính năng quét và quét ảnh trực tiếp vào chương trình đang mở. Để biết thêm thông tin, xem tập tin Trợ giúp hoặc tài liệu được cung cấp kèm theo chương trình phần mềm dựa theo quy chuẩn TWAIN hoặc WIA.

Mục này cung cấp thông tin về các chủ đề sau:

  • Quét từ chương trình dựa theo quy chuẩn TWAIN
  • Quét từ chương trình dựa theo quy chuẩn WIA


Quét

Quét từ chương trình dựa theo quy chuẩn TWAIN

    Thông thường, một chương trình phần mềm dựa theo quy chuẩn TWAIN nếu chương trình đó có một lệnh như Acquire (Đạt được), File Acquire (Tập tin đạt được), Scan (Quét), Import New Object (Nhập Đối tượng mới), Insert from (Chèn từ) hoặc Scanner (Máy quét). Nếu bạn không chắc chương trình có dựa theo quy chuẩn hoặc bạn không biết lệnh được gọi là gì, hãy xem trong tài liệu hoặc phần Trợ giúp chương trình phần mềm.

    Khi quét từ chương trình dựa theo quy chuẩn TWAIN, chương trình phần mềm HP LaserJet Scan có thể tự khởi động. Nếu chương trình HP LaserJet Scan khởi động, bạn có thể thực hiện thay đổi trong khi xem lại ảnh. Nếu chương trình không tự khởi động, ảnh sẽ vào ngay chương trình dựa theo quy chuẩn TWAIN.

    Bắt đầu quét từ chương trình dựa theo quy chuẩn TWAIN. Xem phần Trợ giúp chương trình phần mềm hoặc tài liệu để biết thông tin về các lệnh và các bước sử dụng.


Quét

Quét từ chương trình dựa theo quy chuẩn WIA

    WIA là một cách khác để quét hình ảnh trực tiếp vào một chương trình phần mềm, ví dụ như Microsoft Word. WIA sử dụng phần mềm Microsoft thay vì phần mềm HP LaserJet Scan để quét.

    Thông thường, chương trình phần mềm dựa theo quy chuẩn WIA có một lệnh như Picture/From Scanner or Camera (Hình vẽ/Từ Máy quét hoặc Camera) trong menu Chèn hoặc Tập tin. Nếu bạn không chắc chương trình có dựa theo quy chuẩn WIA hay không, hãy xem tài liệu hoặc phần Trợ giúp chương trình phần mềm.

    Bắt đầu quét từ trong chương trình dựa theo quy chuẩn WIA. Xem tài liệu hoặc phần Trợ giúp chương trình phần mềm để biết thông tin về các lệnh và các bước sử dụng.

    -hoặc-

    Trong thư mục Camera và Máy quét, nhấp đôi lên biểu tượng sản phẩm. Thao tác này sẽ mở Microsoft WIA Wizard chuẩn, cho phép bạn quét một tập tin.


Quét

Sử dụng phần mềm nhận dạng ký tự quang học (OCR) để quét

Bạn có thể sử dụng phần mềm OCR của hãng thứ ba để nhập văn bản vào chương trình xử lý văn bản để chỉnh sửa.

Mục này cung cấp thông tin về các chủ đề sau:

  • Readiris


Quét

Readiris

    Chương trình Readiris OCR nằm trong đĩa CD riêng được cung cấp kèm theo sản phẩm. Để sử dụng chương trình Readiris, hãy cài đặt chương trình này từ đĩa CD phần mềm tương ứng, và sau đó thực hiện theo các hướng dẫn trong phần Trợ giúp trực tuyến.


Quét

Hủy bản quét

    Để hủy một lệnh quét, sử dụng một trong các quy trình sau.

    ●
    Trên bảng điều khiển sản phẩm, bấm nút Hủy [image].
    ●
    Nhấp vào nút Hủy trong hộp thoại trên màn hình.


Quét

Cài đặt quét

Mục này cung cấp thông tin về các chủ đề sau:

  • Định dạng tập tin
  • Độ phân giải và màu sắc của máy quét
  • Chất lượng quét


Quét

Định dạng tập tin

    Định dạng tập tin mặc định của tài liệu hoặc ảnh chụp tùy thuộc vào kiểu quét cũng như đối tượng được quét.

    ●
    Việc quét một tài liệu hoặc ảnh chụp sang máy tính sẽ cho ra tập tin được lưu dưới dạng .TIF.
    ●
    Việc quét một tài liệu sang e-mail sẽ cho ra tập tin được lưu dưới dạng .PDF.
    ●
    Việc quét một ảnh chụp sang e-mail sẽ cho ra tập tin được lưu dưới dạng .JPEG.
    GHI CHÚ:

    Bạn có thể chọn các kiểu tập tin khác nhau khi sử dụng chương trình phần mềm máy quét.


Quét

Độ phân giải và màu sắc của máy quét

Nếu bạn đang in một hình đã được quét và chất lượng hình không như bạn mong đợi, có thể bạn đã chọn độ phân giải hoặc cài đặt màu sắc trong phần mềm máy quét không đúng với nhu cầu của bạn. Độ phân giải và màu sắc ảnh hưởng đến các tính năng sau của hình đã quét:

●
Độ sắc nét của hình
●
Kết cấu phân cấp màu sắc (nhẵn hoặc gồ ghề)
●
Thời gian quét
●
Kích thước tập tin

Độ phân giải quét được đo bằng pixel/inch (ppi).

GHI CHÚ:

Các mức quét ppi không thể trao đổi được với các mức in dpi (điểm/inch).

Màu sắc, sắc độ xám và đen trắng xác định số màu có thể thu được. Bạn có thể điều chỉnh độ phân giải phần cứng máy quét đến 1200 ppi. Phần mềm có thể thực hiện độ phân giải nâng cao đến 19.200 ppi. Bạn có thể cài màu sắc và sắc độ xám ở 1 bit (đen trắng), hoặc 8 bit (256 mức độ màu và xám) sang 24 bit (màu sắc trung thực).

Bảng hướng dẫn sử dụng độ phân giải và màu sắc liệt kê các mẹo đơn giản mà bạn có thể thực hiện để thu được ảnh theo ý muốn.

GHI CHÚ:

Việc chỉnh độ phân giải và màu sắc sang mức giá trị lớn có thể tạo ra các tập tin kích thước lớn và chiếm nhiều dung lượng lưu trữ trên máy và làm chậm tốc độ quét. Trước khi cài đặt độ phân giải và màu sắc, hãy xác định cách bạn muốn sử dụng hình ảnh quét.

Mục này cung cấp thông tin về các chủ đề sau:

  • Hướng dẫn sử dụng màu và độ phân giải
  • Màu


Quét

Hướng dẫn sử dụng màu và độ phân giải

    Bảng sau mô tả độ phân giải và cài đặt màu được khuyến nghị dành cho các kiểu lệnh quét khác nhau.

    Sử dụng có mục đích
    Độ phân giải được khuyến nghị
    Cài đặt màu được khuyến nghị
    Fax
    150 ppi
    ●
    Đen và Trắng
    E-mail
    150 ppi
    ●
    Đen và Trắng, nếu hình ảnh không yêu cầu sự thay đổi về độ nhẵn
    ●
    Sắc độ xám, nếu hình ảnh yêu cầu sự thay đổi về độ nhẵn
    ●
    Màu, nếu ảnh có màu
    Sửa chữ
    300 ppi
    ●
    Đen và Trắng
    In (Đồ họa hoặc văn bản)
    600 ppi dành cho đồ họa phức tạp, hoặc nếu bạn muốn phóng to tài liệu đáng kể
    300 ppi dành cho văn bản và đồ họa thường
    150 ppi dành cho ảnh chụp
    ●
    Đen và Trắng dành cho văn bản và đường mỹ thuật
    ●
    Sắc độ xám dành cho đồ họa và ảnh chụp màu hoặc bóng
    ●
    Màu, nếu ảnh có màu
    Hiển thị trên màn hình
    75 ppi
    ●
    Đen và Trắng dành cho văn bản
    ●
    Sắc độ xám dành cho đồ họa và ảnh chụp
    ●
    Màu, nếu ảnh có màu


Quét

Màu

    Bạn có thể cài các giá trị màu cho các cài đặt sau đây khi quét.

    Cài đặt
    Sử dụng được khuyến nghị
    Màu
    Sử dụng cài đặt này để cài đặt màu cho các tài liệu hoặc ảnh màu chất lượng cao là điều quan trọng.
    Đen và Trắng
    Sử dụng cài đặt này cho các tài liệu văn bản.
    Sắc độ xám
    Sử dụng cài đặt này khi kích thước tập tin có vấn đề hoặc khi bạn muốn quét nhanh một tài liệu hoặc hình chụp.


Quét

Chất lượng quét

    Theo thời gian, các vết bụi bẩn có thể tích tụ lại trên kính máy quét và nắp nhựa sau màu trắng. Điều này có thể ảnh hưởng đến hoạt động của máy. Hãy sử dụng quy trình sau để lau sạch kính máy quét và nắp nhựa sau màu trắng.

    1.
    Dùng công tắc điện để tắt sản phẩm, sau đó tháo dây nguồn khỏi ổ cắm điện.

    Rút dây điện ra

    2.
    Mở nắp máy quét.
    3.
    Lau sạch kính máy quét và nắp nhựa sau màu trắng bằng vải mềm đã được tẩm chất tẩy kính không ăn mòn.

    Vùng cần lau sạch

    THẬN TRỌNG:

    Không sử dụng chất ăn mòn, acetol, benzen, amoniac, cồn êtylin, hoặc carbon tetrachloride lên bất kỳ bộ phận nào của sản phẩm; những chất này có thể làm hỏng sản phẩm. Không đặt các chất lỏng trực tiếp lên bề mặt kính hoặc tấm ép giấy. Các chất này sẽ thấm vào và gây hư hỏng sản phẩm.

    4.
    Lau khô kính và nắp nhựa sau màu trắng bằng vải da hoặc miếng bọt xốp làm từ chất xơ để ngăn không bị ố bẩn.
    5.
    Đóng và cắm dây vào sản phẩm, sau đó sử dụng công tắc nguồn để bật sản phẩm.


Fax (chỉ Dòng sản phẩm M1210)

Fax (chỉ Dòng sản phẩm M1210)
  • Các tính năng fax
  • Cài đặt fax
  • Sử dụng danh bạ
  • Đặt cài đặt fax
  • Dùng fax
  • Giải quyết sự cố khi fax
  • Thông tin về quy định và bảo hành


Fax (chỉ Dòng sản phẩm M1210)

Các tính năng fax

    Sản phẩm có các tính năng fax sau, có trên bảng điều khiển hoặc trong phần mềm sản phẩm.

    ●
    Trình Hướng Dẫn Thiết Lập Fax để cấu hình fax dễ dàng
    ●
    Fax analog (fax sử dụng kỹ thuật tương tự) giấy thường với khay nạp tài liệu 35 trang và khay giấy ra đạt dung lượng lên đến 100 trang
    ●
    Danh bạ 100 số
    ●
    Tự động quay số lại
    ●
    Lưu trữ kỹ thuật số tối đa 500 trang fax
    ●
    Chuyển tiếp fax
    ●
    Hoãn việc gửi fax
    ●
    Các tính năng chuông: Cấu hình các kiểu chuông dùng để tương thích với loại chuông đặc trưng và chuông trả lời (dịch vụ bắt buộc đăng ký qua công ty viễn thông địa phương)
    ●
    Báo cáo xác nhận fax
    ●
    Khóa fax quảng cáo
    ●
    Có sẵn tám mẫu trang bìa
    GHI CHÚ:

    Không phải tất cả các tính năng đều được liệt kê. Có thể cần phải cài đặt phần mềm sản phẩm cho một số tính năng hiện có.


Fax (chỉ Dòng sản phẩm M1210)

Cài đặt fax

Mục này cung cấp thông tin về các chủ đề sau:

  • Cài đặt và kết nối phần cứng
  • Cấu hình cài đặt fax
  • Sử dụng HP Fax Setup Wizard (Trình Hướng dẫn Cài đặt Fax HP)


Fax (chỉ Dòng sản phẩm M1210)

Cài đặt và kết nối phần cứng

Mục này cung cấp thông tin về các chủ đề sau:

  • Kết nối fax với một đường dây điện thoại
  • Kết nối với các thiết bị khác
  • Thiết lập cho máy fax đơn lẻ


Fax (chỉ Dòng sản phẩm M1210)

Kết nối fax với một đường dây điện thoại

    Sản phẩm là thiết bị analog. HP khuyến cáo sử dụng sản phẩm với đường dây điện thoại analog chuyên dụng.


Fax (chỉ Dòng sản phẩm M1210)

Kết nối với các thiết bị khác

Sản phẩm có hai cổng fax:

●
Cổng “đường dây” ( biểu tượng điện thoại cổng fax), nối sản phẩm với đầu cắm điện thoại trên tường.
●
Cổng “điện thoại” ( biểu tượng điện thoại cổng fax), nối sản phẩm với các thiết bị bổ sung khác.

Các điện thoại được sử dụng để liên kết với sản phẩm có thể được thực hiện theo hai cách:

●
Điện thoại nhánh là điện thoại được cắm vào cùng đường dây điện thoại tại một vị trí khác.
●
Điện thoại kết nối tải về là điện thoại được cắm vào sản phẩm hoặc vào một thiết bị và thiết bị này được cắm vào sản phẩm.

Kết nối các thiết bị khác theo thứ tự như được mô tả trong các bước sau. Cổng ra cho từng thiết bị được nối với cổng vào của phần kế tiếp, tạo thành “chuỗi”. Nếu bạn không muốn kết nối với thiết bị riêng, chuyển qua bước có giải thích điều này và tiếp tục sang thiết bị kế tiếp.

GHI CHÚ:

Không kết nối nhiều hơn ba thiết bị vào đường dây điện thoại.
GHI CHÚ:

Sản phẩm này không hỗ trợ chức năng thư thoại.

1.
Tháo phích cắm các dây cắm điện nguồn cho tất cả các thiết bị mà bạn muốn kết nối.
2.
Nếu sản phẩm chưa được kết nối với đường dây điện thoại, xem hướng dẫn cài đặt sản phẩm trước khi tiến hành. Sản phẩm đã sẵn sàng kết nối với đầu cắm điện thoại.
3.
Tháo miếng nhựa ra khỏi cổng “điện thoại” (cổng được đánh dấu bằng biểu tượng điện thoại).

Vị trí cổng điện thoại

4.
Để kết nối với modem nội bộ hoặc ngoại vi trên máy tính, cắm một đầu dây điện thoại vào cổng “điện thoại” của sản phẩm biểu tượng điện thoại cổng fax. Cắm đầu kia của dây điện thoại vào cổng “đường dây điện thoại” của modem.

Vị trí cổng điện thoại

Kết nối modem

GHI CHÚ:

Một số modem có cổng “đường dây điện thoại” thứ hai để kết nối với đường dây thoại chuyên dụng. Nếu bạn có hai cổng “đường dây điện thoại”, xem tài liệu về modem của bạn để chắc chắn bạn kết nối với cổng “đường dây điện thoại” đúng.

5.
Để kết nối với hộp ID người gọi, cắm dây điện thoại vào cổng “điện thoại” của thiết bị trước. Cắm đầu kia của dây điện thoại vào cổng “đường dây điện thoại” hộp ID người gọi.

Kết nối hộp ID người gọi

6.
Để kết nối với máy trả lời, cắm dây điện thoại vào cổng “điện thoại” của thiết bị trước. Cắm đầu kia của dây điện thoại vào cổng “đường dây điện thoại” của máy trả lời.

Kết nối máy trả lời

7.
Để kết nối với điện thoại, cắm dây điện thoại vào cổng “điện thoại” của thiết bị trước. Cắm đầu kia của dây điện thoại vào cổng “đường dây điện thoại” của điện thoại.

Kết nối điện thoại

8.
Sau khi bạn đã hoàn tất kết nối với các thiết bị khác, cắm tất cả các thiết bị vào nguồn điện.

Mục này cung cấp thông tin về các chủ đề sau:

  • Thiết lập fax với máy trả lời điện thoại
  • Cài đặt fax với điện thoại nhánh


Fax (chỉ Dòng sản phẩm M1210)

Thiết lập fax với máy trả lời điện thoại
    ●
    Cài số lần đổ chuông trả lời của sản phẩm nhiều hơn tối thiểu một lần so với số lần đổ chuông đã cài cho máy trả lời tự động.
    ●
    Nếu máy trả lời được nối với cùng đường dây điện thoại nhưng trên một đầu cắm khác (ví dụ như trong một phòng khác), máy có thể gây trở ngại cho việc nhận các bản fax của sản phẩm.


Fax (chỉ Dòng sản phẩm M1210)

Cài đặt fax với điện thoại nhánh

    Khi bật tính năng này, bạn có thể báo cho sản phẩm biết để nhận cuộc gọi fax gọi đến bằng cách bấm 1-2-3 liên tục trên bàn phím điện thoại. Cài đặt mặc định là Bật. Bạn chỉ bật tính năng này nếu bạn dùng chức năng quay số theo nhịp điệu hoặc bạn có đăng ký dịch vụ qua công ty điện thoại có dùng chuỗi số 1-2-3. Dịch vụ của công ty điện thoại sẽ không hoạt động nếu dịch vụ này không tương thích với sản phẩm.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Nhận Fax cài đặt, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Extension Phone (Điện thoại nhánh), sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn tuỳ chọn Bật hoặc Tắt, sau đó bấm nút OK để lưu lại lựa chọn.


Fax (chỉ Dòng sản phẩm M1210)

Thiết lập cho máy fax đơn lẻ

    1.
    Mở gói và thiết lập sản phẩm.
    2.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    3.
    Sử dụng các nút mũi tên để chọn menu System setup (Cài đặt hệ thống), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Thời gian/Ngày tháng, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn kiểu đồng hồ 12 giờ hoặc 24 giờ, sau đó bấm nút OK.
    6.
    Sử dụng bàn phím để nhập thời gian hiện tại.
    7.
    Hoàn tất một trong các bước sau:
    ●
    Đối với kiểu đồng hồ 12 giờ, sử dụng các nút mũi tên để chuyển qua ký tự thứ tư. Chọn 1 cho a.m. hoặc 2 cho p.m. Bấm nút OK.
    ●
    Đối với kiểu đồng hồ 24 giờ, bấm nút OK.
    8.
    Sử dụng bàn phím để nhập ngày hiện tại. Sử dụng hai chữ số để định tháng, ngày và năm. Bấm nút OK.
    9.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    10.
    Sử dụng các nút mũi tên để chọn menu Fax header (Tiêu đề fax), sau đó bấm nút OK.
    11.
    Sử dụng bàn phím số để nhập số fax và tên hoặc tiêu đề công ty của bạn, sau đó bấm nút OK.
    GHI CHÚ:

    Số ký tự tối đa cho số fax là 20; sử dụng lên đến 25 ký tự cho tên công ty.
    12.
    Cài các cài đặt cần thiết khác để cấu hình môi trường sản phẩm.


Fax (chỉ Dòng sản phẩm M1210)

Cấu hình cài đặt fax

Có thể đặt các cài đặt fax của sản phẩm từ bảng điều khiển, từ HP Toolbox (Hộp Công cụ HP), hoặc từ HP Director (Trình Chủ đạo HP). Trong quy trình thiết lập ban đầu, bạn có thể sử dụng Trình Hướng Dẫn Thiết Lập Fax HP để cấu hình cài đặt.

Tại Mỹ và nhiều quốc gia/vùng lãnh thổ khác, việc cài đặt thời gian, ngày tháng và các thông tin tiêu đề fax khác là yêu cầu pháp lý bắt buộc.

Mục này cung cấp thông tin về các chủ đề sau:

  • Sử dụng bảng điều khiển để cài thời gian, ngày tháng và tiêu đề fax


Fax (chỉ Dòng sản phẩm M1210)

Sử dụng bảng điều khiển để cài thời gian, ngày tháng và tiêu đề fax

    Để sử dụng bảng điều khiển để thiết lập ngày tháng, thời gian và tiêu đề, hoàn tất các bước sau:

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu System setup (Cài đặt hệ thống), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Thời gian/Ngày tháng, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn kiểu đồng hồ 12 giờ hoặc 24 giờ, sau đó bấm nút OK.
    5.
    Sử dụng bàn phím để nhập thời gian hiện tại.
    6.
    Hoàn tất một trong các bước sau:
    ●
    Đối với kiểu đồng hồ 12 giờ, sử dụng các nút mũi tên để chuyển qua ký tự thứ tư. Chọn 1 cho a.m. hoặc 2 cho p.m. Bấm nút OK.
    ●
    Đối với kiểu đồng hồ 24 giờ, bấm nút OK.
    7.
    Sử dụng bàn phím để nhập ngày hiện tại. Sử dụng hai chữ số để định tháng, ngày và năm. Bấm nút OK.
    8.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    9.
    Sử dụng các nút mũi tên để chọn menu Fax header (Tiêu đề fax), sau đó bấm nút OK.
    10.
    Sử dụng bàn phím số để nhập số fax và tên hoặc tiêu đề công ty của bạn, sau đó bấm nút OK.
    GHI CHÚ:

    Số ký tự tối đa cho số fax là 20; sử dụng lên đến 25 ký tự cho tên công ty.


Fax (chỉ Dòng sản phẩm M1210)

Sử dụng HP Fax Setup Wizard (Trình Hướng dẫn Cài đặt Fax HP)

Nếu bạn đã hoàn tất việc cài đặt phần mềm, bạn đã sẵn sàng gửi các bản fax từ máy tính của bạn. Nếu bạn chưa hoàn tất quy trình thiết lập fax ngay khi bạn cài đặt xong phần mềm, bạn có thể hoàn tất quy trình này bất kỳ lúc nào bằng cách sử dụng HP Fax Setup Wizard.

Mục này cung cấp thông tin về các chủ đề sau:

  • Cài thời gian, ngày tháng và tiêu đề fax.
  • Sử dụng các chữ địa phương hóa phổ biến trên các tiêu đề fax


Fax (chỉ Dòng sản phẩm M1210)

Cài thời gian, ngày tháng và tiêu đề fax.

    1.
    Nhấp Bắt đầu, sau đó nhấp vào Programs (Chương trình).
    2.
    Nhấp HP, nhấp vào tên của sản phẩm, sau đó nhấp vào HP Fax Setup Wizard (Trình Hướng Dẫn Cài Đặt Fax HP).
    3.
    Thực hiện theo các hướng dẫn trên màn hình trong HP Fax Setup Wizard để cài thời gian, ngày tháng và tiêu đề fax, cũng như một số cài đặt khác.


Fax (chỉ Dòng sản phẩm M1210)

Sử dụng các chữ địa phương hóa phổ biến trên các tiêu đề fax

    Khi sử dụng bảng điều khiển để nhập tên của bạn vào tiêu đề hoặc để nhập tên cho phím công-tắc, mục quay số nhanh, hoặc mục quay-số-nhóm, bấm nút chữ số tương ứng liên tục cho đến khi chữ bạn cần hiển thị. Sau đó, bấm phím mũi tên phải [image] để chọn chữ đó và chuyển đến khoảng trống kế tiếp. Bảng sau cho biết các chữ và số hiển thị trên từng nút chữ số.

    Số phím
    Ký tự
    1
    1
    2
    A B C a b c 2
    3
    D E F d e f 3
    4
    G H I g h i 4
    5
    J K L j k l 5
    6
    M N O m n o 6
    7
    P Q R S p q r s 7
    8
    T U V t u v 8
    9
    W X Y Z w x y z 9
    0
    0
    *
    ( ) + - . / , “ * & @
    #
    space # ,

    GHI CHÚ:

    Sử dụng nút mũi tên phải [image] để chuyển con trỏ trên bảng điều khiển và sử dụng nút mũi tên trái [image] để xóa các ký tự.


Fax (chỉ Dòng sản phẩm M1210)

Sử dụng danh bạ

Bạn có thể lưu các số fax thường xuyên quay số (tối đa 100 số).

Mục này cung cấp thông tin về các chủ đề sau:

  • Sử dụng bảng điều khiển để tạo và sửa danh bạ fax
  • Nhập hoặc xuất danh bạ của Microsoft Outlook sang danh bạ fax.
  • Sử dụng dữ liệu danh bạ từ các chương trình khác
  • Xóa danh bạ


Fax (chỉ Dòng sản phẩm M1210)

Sử dụng bảng điều khiển để tạo và sửa danh bạ fax

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].

    Product control panel (Bảng điều khiển sản phẩm)

    2.
    Sử dụng các nút mũi tên để chọn menu Phone Book (Sổ Điện thoại), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Thêm/Sửa, sau đó bấm nút OK.
    4.
    Nhập số fax và tên, rồi bấm nút OK.


Fax (chỉ Dòng sản phẩm M1210)

Nhập hoặc xuất danh bạ của Microsoft Outlook sang danh bạ fax.

    1.
    Mở HP Toolbox (Hộp Công cụ HP).
    2.
    Nhấp Fax, sau đó nhấp vào Fax Phone Book (Danh Bạ Fax).
    3.
    Duyệt danh bạ chương trình, sau đó nhấp vào Import (Nhập).


Fax (chỉ Dòng sản phẩm M1210)

Sử dụng dữ liệu danh bạ từ các chương trình khác
    GHI CHÚ:

    Trước khi có thể nhập danh bạ từ một chương trình khác, bạn phải sử dụng tính năng xuất trong chương trình khác đó.

    HP Toolbox (Hộp Công cụ HP) có thể nhập thông tin liên lạc từ các danh bạ chương trình phần mềm khác. Bảng sau sẽ cho biết các chương trình nào sẽ được hỗ trợ cho HP Toolbox (Hộp Công cụ HP).

    Chương trình
    Mô tả
    Microsoft Outlook
    Các mục Sổ Địa Chỉ Cá Nhân (PAB), các mục Số Liên Lạc hoặc kết hợp cả hai có thể được chọn. Các cá thể và các nhóm từ PAB sẽ chỉ được kết hợp với các cá nhân từ Số Liên Lạc khi tùy chọn kết hợp được chọn.
    Nếu mục Số Liên Lạc có cả số fax nhà và số fax cơ quan, cả hai mục này sẽ được hiển thị. “tên” của cả hai mục này sẽ được sửa đổi. “:(B)” sẽ được thêm vào tên trong mục cơ quan và “:(H)” sẽ được thêm vào tên trong mục nhà.
    Nếu có hai mục giống hệt nhau xảy ra (một từ Các Số Liên Lạc và một từ PAB với cùng tên và số fax), một mục đơn sẽ hiển thị. Tuy nhiên, nếu mục tồn tại trong PAB giống hệt với mục trong Các Số Liên Lạc, và mục Các Số Liên Lạc có cả hai số fax nhà và cơ quan, tất cả ba mục này sẽ hiển thị.
    Sổ Địa Chỉ Windows
    Sổ Địa Chỉ Windows (WAB), được sử dụng trong Outlook Express và Internet Explorer, sẽ được hỗ trợ. Nếu một cá nhân có cả số fax nhà và số fax cơ quan, cả hai mục này sẽ được hiển thị. “tên” của cả hai mục này sẽ được sửa đổi. “:(B)” sẽ được thêm vào tên trong mục cơ quan và “:(H)” sẽ được thêm vào tên trong mục nhà.
    Goldmine
    Goldmine phiên bản 4.0 sẽ được hỗ trợ. HP Toolbox (Hộp Công cụ HP) sẽ nhập file được Goldmine sử dụng mới nhất.
    Symantec Act!
    Act! phiên bản 4.0 và 2000 được hỗ trợ. HP Toolbox (Hộp Công cụ HP) sẽ nhập cơ sở dữ liệu được Act! sử dụng mới nhất.


Fax (chỉ Dòng sản phẩm M1210)

Xóa danh bạ

    Bạn có thể xoát tất cả các số trong danh bạ được lập trình trong sản phẩm.

    THẬN TRỌNG:

    Sau khi danh bạ bị xóa, chúng không thể phục hồi được.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].

    Product control panel (Bảng điều khiển sản phẩm)

    2.
    Sử dụng các nút mũi tên để chọn menu Phone Book (Sổ Điện thoại), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn Xóa tất cả, sau đó bấm nút OK.
    4.
    Bấm nút OK để xác nhận việc xóa.


Fax (chỉ Dòng sản phẩm M1210)

Đặt cài đặt fax

Mục này cung cấp thông tin về các chủ đề sau:

  • Gửi cài đặt fax
  • Nhận cài đặt fax
  • Cài kiểm soát vòng fax


Fax (chỉ Dòng sản phẩm M1210)

Gửi cài đặt fax

Mục này cung cấp thông tin về các chủ đề sau:

  • Đặt các tùy chọn và các biểu tượng quay số đặc biệt
  • Cài dò tìm âm quay số
  • Đặt tự động quay số lại và thời gian giữa các lần quay số
  • Cài độ sáng/tối và độ phân giải
  • Mẫu trang bìa
  • Hiệu chỉnh tờ bìa fax


Fax (chỉ Dòng sản phẩm M1210)

Đặt các tùy chọn và các biểu tượng quay số đặc biệt

Bạn có thể chèn chức năng tạm dừng vào số fax bạn đang quay số. Chức năng tạm dừng thường được cần đến khi quay số quốc tế hoặc kết nối với đường dây điện thoại bên ngoài.

●
Chèn tạm dừng quay số: Bấm nút # (Pause) (Tạm dừng) liên tục cho đến khi một dấu phẩy (,) xuất hiện trên màn hình bảng điều khiển, cho biết việc tạm dừng sẽ xảy ra tại điểm đó trong trình tự quay số.
●
Chèn tạm dừng cho âm quay số: Bấm nút * (Symbols) (Các biểu tượng) liên tục cho đến khi ký tự W xuất hiện trên màn hình bảng điều khiển để sản phẩm chờ âm quay số trước khi quay các số còn lại của số điện thoại.
●
Chèn đèn nháy: Bấm nút * (Symbols) (Các biểu tượng) liên tục cho đến khi ký tự R xuất hiện trên màn hình bảng điều khiển để sản phẩm nháy đèn.

Mục này cung cấp thông tin về các chủ đề sau:

  • Đặt mã số đầu


Fax (chỉ Dòng sản phẩm M1210)

Đặt mã số đầu

    Mã số đầu là một số hoặc một nhóm các số sẽ được tự động thêm vào đầu của mỗi số fax mà bạn nhập từ bảng điều khiển hoặc từ phần mềm. Số ký tự tối đa cho mã số đầu là 50.

    Cài đặt mặc định là Tắt. Bạn có thể bật cài đặt này và nhập mã số đầu, ví dụ bạn quay một số như số 9 chẳng hạn để nhận một số điện thoại bên ngoài hệ thống điện thoại công ty của bạn. Trong khi cài đặt này được kích hoạt, bạn có thể quay một số fax mà không cần phải quay mã số đầu bằng cách quay số theo cách thủ công.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Fax Send setup (Cài đặt Gửi Fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Mã số đầu, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn Bật hoặc Tắt, và sau đó bấm nút OK.
    6.
    Nếu bạn đã chọn Bật, sử dụng các nút chữ số để nhập mã số đầu, sau đó bấm nút OK. Bạn có thể sử dụng các số, tạm dừng và các biểu tượng quay số.


Fax (chỉ Dòng sản phẩm M1210)

Cài dò tìm âm quay số

Thông thường, sản phẩm sẽ bắt đầu quay một số fax ngay. Nếu bạn đang sử dụng sản phẩm trên cùng đường dây với điện thoại, bật cài đặt dò tìm âm quay số. Thao tác này sẽ ngăn sản phẩm không gửi bản fax khi có người sử dụng điện thoại.

Cài đặt mặc định gốc dò tìm âm quay số Bật dành cho Pháp và Hungary, và Tắt cho tất cả các quốc gia/vùng lãnh thổ khác.

1.
Trên bảng điều khiển, bấm nút Cài đặt [image].
2.
Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
3.
Sử dụng các nút mũi tên để chọn menu Fax Send setup (Cài đặt Gửi Fax), sau đó bấm nút OK.
4.
Sử dụng các nút mũi tên để chọn menu Xóa âm quay số, sau đó bấm nút OK.
5.
Sử dụng các nút mũi tên để chọn Bật hoặc Tắt, và sau đó bấm nút OK.

Mục này cung cấp thông tin về các chủ đề sau:

  • Cài âm quay số hoặc nhịp điệu quay số


Fax (chỉ Dòng sản phẩm M1210)

Cài âm quay số hoặc nhịp điệu quay số

    Sử dụng quy trình này để cài chế độ âm quay số hoặc nhịp điệu quay số cho sản phẩm. Thông số cài đặt mặc định gốc là Âm. Không thay đổi cài đặt này trừ khi bạn biết rõ đường dây điện thoại không thể sử dụng âm quay số.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Fax Send setup (Cài đặt Gửi Fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Chế độ Quay số, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn tuỳ chọn Âm hoặc Nhịp điệu, sau đó bấm nút OK để lưu lại lựa chọn.

    GHI CHÚ:

    Tùy chọn nhịp điệu quay số không áp dụng cho tất cả quốc gia/vùng lãnh thổ.


Fax (chỉ Dòng sản phẩm M1210)

Đặt tự động quay số lại và thời gian giữa các lần quay số

    Nếu sản phẩm không thể gửi bản fax do máy fax nhận không trả lời hoặc bận, sản phẩm sẽ thử quay số lại dựa trên các tùy chọn quay-số-lại-khi-máy-bận, quay-số-lại-khi-không-trả lời, và quay-số-lại-do-lỗi-truyền-tín-hiệu. Sử dụng các quy trình trong phần này để bật hoặc tắt các tùy chọn này.

    Cài tùy chọn quay-số-lại-khi-máy-bận

    Nếu tùy chọn này được bật, sản phẩm sẽ tự động quay số lại khi nhận được tín hiệu bận. Cài đặt mặc định gốc cho tùy chọn quay-số-lại-khi-máy-bận là Bật.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Fax Send setup (Cài đặt Gửi Fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Quay số lại khi bận, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn Bật hoặc Tắt, và sau đó bấm nút OK.

    Cài tùy chọn quay-số-lại-khi-không-trả-lời

    Nếu tùy chọn này được bật, sản phẩm sẽ tự động quay số lại khi máy nhận không trả lời. Cài đặt mặc định gốc cho tùy chọn quay-số-lại-khi-không-trả-lời là Tắt.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Fax Send setup (Cài đặt Gửi Fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Quay số lại khi không trả lời, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn Bật hoặc Tắt, và sau đó bấm nút OK.

    Cài tùy chọn gọi-lại-do-lỗi-truyền-tín-hiệu

    Nếu tùy chọn này được bật, sản phẩm sẽ tự động quay số lại nếu có lỗi truyền tín hiệu. Cài đặt mặc định gốc cho tùy chọn gọi-lại-do-lỗi-truyền-tín-hiệu là Bật.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Fax Send setup (Cài đặt Gửi Fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Quay số lại nếu Bị lỗi Truyền tín hiệu, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn Bật hoặc Tắt, và sau đó bấm nút OK.


Fax (chỉ Dòng sản phẩm M1210)

Cài độ sáng/tối và độ phân giải

Mục này cung cấp thông tin về các chủ đề sau:

  • Cài cài đặt độ sáng/tối (độ tương phản) mặc định
  • Cài đặt độ tương phản


Fax (chỉ Dòng sản phẩm M1210)

Cài cài đặt độ sáng/tối (độ tương phản) mặc định

    Độ tương phản ảnh hưởng đến độ sáng và độ tối của bản fax đi khi được gửi.

    Cài đặt độ sáng/tối mặc định là độ tương phản thường được áp dụng cho các mục sẽ được fax đi. Con trượt được cài vào giữa làm cài đặt mặc định.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Fax Send setup (Cài đặt Gửi Fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Def. độ sáng/tối, sau đó bấm nút OK.
    5.
    Sử dụng nút mũi tên trái [image] để di chuyển con trượt sang trái để tạo cho bản fax có độ sáng hơn bản gốc, hoặc sử dụng nút mũi tên phải [image] để di chuyển con trượt sang phải để tạo cho bản fax có độ tối hơn bản gốc.
    6.
    Bấm nút OK để lưu lựa chọn


Fax (chỉ Dòng sản phẩm M1210)

Cài đặt độ tương phản
    GHI CHÚ:

    Việc tăng độ phân giải sẽ làm tăng kích cỡ bản fax. Các bản fax khổ rộng hơn sẽ làm tăng thời gian gửi và có thể vượt quá dung lượng bộ nhớ hiện có trong sản phẩm.

    Thông số độ phân giải mặc định gốc là Mịn.

    Sử dụng quy trình này để thay đổi độ phân giải mặc định cho tất cả các bản fax bằng một trong các cài đặt sau:

    ●
    Chuẩn: Cài đặt này cung cấp chất lượng thấp nhất nhưng thời gian truyền nhanh nhất.
    ●
    Mịn: Cài đặt này cung cấp chất lượng độ phân giải cao hơn Chuẩn vốn thích hợp cho các tài liệu văn bản.
    ●
    Siêu mịn: Cài đặt này được sử dụng tốt nhất cho các tài liệu vừa có văn bản vừa có hình ảnh. Thời gian truyền ngắn hơn cài đặt Mịn nhưng nhanh hơn cài đặt Ảnh chụp.
    ●
    Ảnh chụp: Cài đặt này cho chất lượng hình ảnh tốt nhất nhưng sẽ làm tăng thời gian truyền.
    Cài đặt độ phân giải mặc định

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Fax Send setup (Cài đặt Gửi Fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Def. Độ phân giảii, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để thay đổi cài đặt độ phân giải.
    6.
    Bấm nút OK để lưu lựa chọn


Fax (chỉ Dòng sản phẩm M1210)

Mẫu trang bìa

    Chương trình phần mềm PC Send Fax (Gửi Fax PC) có sẵn nhiều mẫu trang bìa fax dành cho các cá nhân và doanh nghiệp.

    GHI CHÚ:

    Các mẫu trang-bìa không thể thay đổi được. Mặc dù bạn có thể chỉnh sửa các vùng bên trong các mẫu, bản thân các mẫu này là những mẫu đơn cố đinh.


Fax (chỉ Dòng sản phẩm M1210)

Hiệu chỉnh tờ bìa fax

    1.
    Mở chương trình phần mềm PC Fax Send (Gửi Fax PC).
    2.
    Trong phần Fax To (Gửi Fax Đến), điền công ty, tên và số fax của người nhận.
    3.
    Trong phần Resolution (Độ phân giải), chọn chỉ số độ phân giải.
    4.
    Trong phần Include With Fax (Đính Kèm Fax), chọn Cover Page (Trang Bìa).
    5.
    Bạn điền thêm thông tin trong hộp thoại Notes (Ghi chú) và Subject (Chủ đề).
    6.
    Trong hộp menu con Cover Page Template (Mẫu Trang Bìa), chọn một mẫu, và sau đó chọn Pages in Document Tray (Trang trên Khay Tài liệu).
    7.
    Thực hiện một trong các bước sau:
    ●
    Nhấp vào Send Now (Gửi Ngay) để gửi bản fax mà không cần xem lại trang bìa.
    ●
    Nhấp vào Preview (Xem lại) để xem lại trang bìa trước khi gửi bản fax.


Fax (chỉ Dòng sản phẩm M1210)

Nhận cài đặt fax

Mục này cung cấp thông tin về các chủ đề sau:

  • Cài chuyển tiếp fax
  • Chỉnh chế độ trả lời
  • Chặn hoặc bỏ chặn số fax
  • Cài số lần đổ chuông trả lời
  • Đặt kiểu chuông đặc trưng
  • Dùng tính năng tự động giảm cho các bản fax gửi đến
  • Đặt cài đặt in lại fax
  • Chỉnh chế độ dò-tĩnh
  • Đặt âm lượng fax
  • Đặt bản fax nhận-kèm-tem
  • Đặt tính năng nhận riêng


Fax (chỉ Dòng sản phẩm M1210)

Cài chuyển tiếp fax

    Bạn có thể chỉnh cho sản phẩm gửi chuyển tiếp các bản fax đến số máy fax khác. Khi các bản fax gửi đến sản phẩm của bạn, chúng sẽ được lưu trên bộ nhớ. Sản phẩm sau đó sẽ quay số fax mà bạn đã chọn và gửi bản fax đi. Nếu sản phẩm không thể chuyển tiếp bản fax vì bị lỗi (ví dụ, số fax đó đang bận) và đã quay lại số đó nhiều lần mà không được, sản phẩm sẽ in bản fax ra.

    Nếu sản phẩm hết bộ nhớ trong khi đang nhận fax, máy sẽ dừng nhận bản fax đang đến và chỉ chuyển tiếp các trang và những phần của trang đã lưu trên bộ nhớ.

    Khi máy dùng tính năng gửi chuyển tiếp fax, sản phẩm (thay vì máy tính) phải nhận được fax, và chế độ trả lời phải được chỉnh sang Tự động.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Nhận Fax cài đặt, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Forward fax (Chuyển tiếp fax), sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn Bật hoặc Tắt, và sau đó bấm nút OK.
    6.
    Nếu bạn bật tính năng gửi chuyển tiếp fax, hãy dùng các nút chữ số để chọn số máy fax mà bản fax sẽ được gửi đến, và sau đó bấm OK để lưu tính năng chọn lựa của bạn.


Fax (chỉ Dòng sản phẩm M1210)

Chỉnh chế độ trả lời

    Tùy vào tình huống cụ thể, bạn đặt chế độ trả lời của sản phẩm sang chế độ Tự động, TAM, Fax/Điện thoại hoặcThủ công. Thông số cài đặt mặc định gốc là Tự động.

    ●
    Tự động: Sản phẩm sẽ trả lời các cuộc gọi đến sau một số lần đổ chuông nhất định hoặc dựa vào việc nhận dạng các kiểu chuông fax đặc biệt.
    ●
    TAM: Sản phẩm không tự động trả lời cuộc gọi. Thay vào đó, sản phẩm sẽ chờ cho đến khi phát hiện âm máy fax.
    ●
    Fax/Điện thoại: Sản phẩm trả lời các cuộc gọi đến ngay lập tức. Nếu phát hiện thấy âm máy fax, nó sẽ xử lý cuộc gọi dưới dạng fax. Nếu không phát hiện thấy âm máy fax, sản phẩm tạo chuông có thể nghe được để thông báo cho bạn trả lời cuộc gọi thoại đến.
    ●
    Thủ công: Sản phẩm không bao giờ trả lời cuộc gọi. Bạn phải tự mình khởi động tính năng nhận fax, bằng cách bấm nút Gửi Fax [image] trên bảng điều khiển hoặc bằng cầm điện thoại nối vào đường dây đó và quay số 1-2-3.

    Để chỉnh hoặc thay đổi chế độ trả lời, bạn hãy thực hiện các bước sau:

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Nhận Fax cài đặt, sau đó bấm nút OK.
    4.
    Bấm nút OK để thoát khỏi menu Chế độ trả lời.
    5.
    Sử dụng các nút mũi tên để chọn chế độ trả lời, sau đó bấm nút OK.


Fax (chỉ Dòng sản phẩm M1210)

Chặn hoặc bỏ chặn số fax

    Nếu bạn không muốn nhận fax từ doanh nghiệp hoặc người gửi cụ thể nào đó, bạn có thể chặn đến 30 số fax bằng bảng điều khiển. Khi bạn chặn số fax và người gửi từ số gửi fax đến cho bạn, bảng điều khiển sẽ cho thấy số đó đã bị chặn, bản fax sẽ không được in ra, và bản fax không được lưu trên bộ nhớ. Các bản fax gửi đi từ số fax bị chặn sẽ được hiển thị trong nhật ký hoạt động fax dưới dạng “đã bị hủy”. Bạn có thể bỏ chặn số fax đã bị chặn một cách riêng lẻ hoặc tất cả cùng lúc.

    GHI CHÚ:

    Người gửi dùng số fax bị chặn sẽ không được thông báo là bản fax không gửi được.

    Thực hiện các bước sau đây để chặn hoặc bỏ chặn số fax bằng bảng điều khiển:

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Nhận Fax cài đặt, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Block faxes (Chặn fax), sau đó bấm nút OK.
    5.
    Để chặn số fax, dùng nút mũi tên để chọn tùy chọn Add entry (Thêm số), sau đó bấm nút OK. Điền đúng số fax như bạn đã thấy trên phần tiêu đề đầu trang (bao gồm khoảng cách), sau đó bấm nút OK. Điền tên dùng cho số fax bị chặn, sau đó bấm nút OK.

    Để bỏ chặn một số fax riêng lẻ, dùng nút mũi tên để chọn tùy chọn Delete entry (Xóa số), sau đó bấm nút OK. Dùng các nút mũi tên để chọn số fax mà bạn muốn xóa, và sau đó bấm nút OK để xác nhận tác vụ xóa này.

    Để bỏ chặn tất cả các số fax, dùng nút mũi tên để chọn tùy chọn Clear all (Xóa tất cả), sau đó bấm nút OK. Bấm nút OK lần nữa để xác nhận việc xóa.


Fax (chỉ Dòng sản phẩm M1210)

Cài số lần đổ chuông trả lời

    Khi chế độ trả lời được cài sang Tự động, cài đặt chuông trả lời sản phẩm sẽ xác định số lần điện thoại reo trước khi sản phẩm trả lời cuộc gọi đến.

    Nếu sản phẩm được kết nối với đường dây nhận cả cuộc gọi thoại lẫn fax (đường dây dùng chung) và đồng thời dùng cho máy trả lời tự động, bạn cần hiệu chỉnh số lần chuông trả lời. Số lần đổ chuông để trả lời dùng cho sản phẩm này phải lớn hơn số lần đổ chuông để trả lời của máy trả lời tự động. Việc này sẽ cho phép máy trả lời tự động trả lời các cuộc gọi đến và ghi lại tin nhắn nếu có cuộc gọi thoại. Khi máy trả lời tự động trả lời cuộc gọi, sản phẩm sẽ nghe cuộc gọi đến và tự động trả lời nếu phát hiện chuông fax.

    Số lần đổ chuông để trả lời mặc định là năm đối với Mỹ và Canada, và hai đối với các quốc gia/vùng lãnh thổ khác.

    Dùng bảng sau để xác định số lần đổ chuông để trả lời sẽ sử dụng.

    Gõ vào đường dây điện thoại
    Số lần đổ chuông để trả lời khuyến nghị
    Đường dây chuyên dùng cho fax (chỉ nhận các cuộc gọi fax)
    Chỉnh số lần đổ chuông để trả lời trong phạm vi hiển thị trên màn hình bảng điều khiển. (Số lần đổ chuông tối đa và tối thiểu của mỗi quốc gia/vùng lãnh thổ sẽ không giống nhau.)
    Một đường dây với hai số riêng biệt và dịch vụ chuông báo
    Một hoặc hai loại chuông (Nếu bạn có máy trả lời điện thoại hoặc hộp thư thoại máy tính dùng cho số điện thoại khác, hãy kiểm tra để đảm bảo sản phẩm được cài số lần đổ chuông nhiều hơn hệ thống máy trả lời. Đồng thời, dùng tính năng chuông đặc trưng để phân biệt giữa các cuộc gọi thoại và fax.)
    Đường dây dùng chung (để nhận cả cuộc gọi thoại và fax) chỉ nối vào một điện thoại
    Năm hoặc nhiều hơn năm lần đổ chuông.
    Đường dây dùng chung (để nhận cả cuộc gọi thoại và fax) chỉ nối vào một máy trả lời tự động hoặc hộp thư thoại trên máy tính
    Đổ chuông nhiều hơn máy trả lời tự động hoặc hộp thư thoại của máy tính hai lần.

    Để cài hoặc đổi số lần đổ chuông trả lời sẽ sử dụng, hãy thực hiện các bước sau:

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Nhận Fax cài đặt, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Reo để trả lời, sau đó bấm nút OK.
    5.
    Sử dụng các nút chữ số để nhập số lần đổ chuông trả lời, sau đó bấm nút OK.


Fax (chỉ Dòng sản phẩm M1210)

Đặt kiểu chuông đặc trưng

    Một số công ty địa phương sẽ cung cấp dịch vụ kiểu chuông đặc biệt hoặc kiểu chuông. Dịch vụ này cho phép bạn sở hữu trên hai số điện thoại trên cùng đường dây. Mỗi số điện thoại sẽ có một kiểu chuông đặc trưng riêng, để bạn có thể trả lời các cuộc gọi thoại và sản phẩm có thể trả lời các cuộc gọi fax.

    Nếu bạn đăng ký dịch vụ kiểu chuông qua công ty điện thoại, bạn phải chỉnh cho sản phẩm trả lời kiểu chuông phù hợp. Chỉ có một số quốc gia/vùng lãnh thổ có hỗ trợ kiểu chuông. Bạn hãy liên hệ với công ty điện thoại để quyết định xem dịch vụ có cung cấp tại quốc gia/vùng lãnh thổ của bạn.

    GHI CHÚ:

    Nếu bạn không đăng ký dịch vụ kiểu chuông và bạn thay đổi thông số cài đặt kiểu chuông sang thông số khác ngoài thông số mặc định, Tất cả Kiểu chuông, sản phẩm sẽ không thể nhận được fax.

    Thông số cài đặt như sau:

    ●
    Tất cả Kiểu chuông: Sản phẩm sẽ trả lời tất cả cuộc gọi gọi đến qua đường dây điện thoại.
    ●
    Đơn: Sản phẩm sẽ trả lời bất kỳ cuộc gọi nào tạo ra kiểu chuông đơn.
    ●
    Hai tiếng: Sản phẩm sẽ trả lời bất kỳ cuộc gọi nào tạo ra kiểu chuông hai tiếng.
    ●
    Ba tiếng: Sản phẩm sẽ trả lời bất kỳ cuộc gọi nào tạo ra kiểu chuông ba tiếng.
    ●
    Hai&Ba: Sản phẩm sẽ trả lời bất kỳ cuộc gọi nào tạo ra kiểu chuông hai tiếng hoặc ba tiếng.

    Để thay đổi kiểu chuông dùng để trả lời cuộc gọi, hãy thực hiện theo các bước sau:

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Nhận Fax cài đặt, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Answer Ring Type (Loại chuông trả lời), sau đó bấm nút OK.
    5.
    Dùng các nút mũi tên để chọn kiểu chuông mà bạn muốn, và sau đó bấm OK.
    6.
    Sau khi đã hoàn tất quá trình cài đặt, bạn hãy nhờ người khác gửi một bản fax đến cho bạn để xác minh dịch vụ kiểu chuông có hoạt động tốt không.


Fax (chỉ Dòng sản phẩm M1210)

Dùng tính năng tự động giảm cho các bản fax gửi đến

    Nếu tùy chọn vừa-trang-in được bật, sản phẩm sẽ tự động giảm khổ giấy fax xuống 75% để vừa với thông tin theo khổ giấy mặc định (ví dụ, trang fax sẽ giảm từ khổ giấy legal sang khổ letter).

    Nếu tùy chọn vừa-trang-in đã tắt, các bản fax in ra với khổ giấy toàn trang trên nhiều trang. Cài đặt mặc định gốc dành cho fax tự động giảm là Bật.

    Nếu bạn đã bật tùy chọn Stamp faxes (Tem fax), bạn có thể cũng muốn bật tính năng tự động giảm. Việc này sẽ giảm khổ giấy fax gửi đến đôi chút, và ngăn chặn nhãn-trang khiến fax một trang thành hai trang.

    GHI CHÚ:

    Hãy đảm bảo rằng thông số khổ giấy mặc định phù hợp với khổ giấy đã nạp vào khay chứa giấy.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Nhận Fax cài đặt, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Vừa trang in, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn tuỳ chọn Bật hoặc Tắt, sau đó bấm nút OK để lưu lại lựa chọn.


Fax (chỉ Dòng sản phẩm M1210)

Đặt cài đặt in lại fax

    Thông số in lại fax mặc định là Bật. Để thay đổi thông số này trong bảng điều khiển, hãy làm theo các bước sau:

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Nhận Fax cài đặt, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu In lại các bản fax, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn Bật hoặc Tắt, và sau đó bấm nút OK.


Fax (chỉ Dòng sản phẩm M1210)

Chỉnh chế độ dò-tĩnh

    Thông số cài đặt này sẽ kiểm soát việc bạn có thể hoặc không thể nhận fax từ máy fax đời cũ, loại không phát tín hiệu trong quá trình gửi fax. Vào thời điểm xuất bản tài liệu này, các máy fax loại-tĩnh chiếm một số lượng rất ít các loại máy fax hiện đang sử dụng. Cài đặt mặc định là Tắt. Bạn chỉ có thể thay đổi thông số chế độ dò-tĩnh này nếu bạn thường xuyên nhận fax của người dùng máy fax đời-cũ.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Nhận Fax cài đặt, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Silence Detect (Dò tĩnh), sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn tuỳ chọn Bật hoặc Tắt, sau đó bấm nút OK để lưu lại lựa chọn.


Fax (chỉ Dòng sản phẩm M1210)

Đặt âm lượng fax

Điều chỉnh âm lượng fax từ bảng điều khiển. Bạn có thể thực hiện các thay đổi cho các âm thanh sau:

●
Các âm thanh fax có liên quan đến các bản fax đến và đi
●
Chuông cho các bản fax đến

Cài đặt mặc định gốc cho âm lượng fax là Êm dịu.

Mục này cung cấp thông tin về các chủ đề sau:

  • Đặt âm lượng báo, âm lượng đường điện thoại và âm lượng chuông


Fax (chỉ Dòng sản phẩm M1210)

Đặt âm lượng báo, âm lượng đường điện thoại và âm lượng chuông

    1.
    Bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu System setup (Cài đặt hệ thống), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Cài đặt âm lượng, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Âm báo, menu Âm lượng đường dây điện thoại hoặc Âm lượng chuông và sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn cài đặt Tắt, Êm dịu, Trung bình, hoặc To.
    6.
    Bấm nút OK để lưu lựa chọn


Fax (chỉ Dòng sản phẩm M1210)

Đặt bản fax nhận-kèm-tem

    Sản phẩm sẽ in các thông tin nhận dạng người gửi ở phần đầu của mỗi bản fax. Bạn cũng có thể chọn "đóng dấu" thông tin tiêu đề của riêng bạn vào từng bản fax nhận được để xác nhận ngày và giờ bản fax được nhận. Cài đặt mặc định gốc dành cho các bản fax nhận kèm tem là Tắt.

    GHI CHÚ:

    Việc bật thiết lập đóng dấu đã nhận có thể làm tăng kích thước giấy và khiến sản phẩm phải in trang thứ hai.

    GHI CHÚ:

    Tùy chọn này chỉ áp dụng cho các bản fax nhận được mà sản phẩm in ra.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Nhận Fax cài đặt, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Stamp faxes (Tem fax), sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn tuỳ chọn Bật hoặc Tắt, sau đó bấm nút OK để lưu lại lựa chọn.


Fax (chỉ Dòng sản phẩm M1210)

Đặt tính năng nhận riêng
    GHI CHÚ:

    Tính năng nhận riêng không gây ảnh hưởng đến tính năng in lại bản fax mới nhất. Để giới hạn việc truy nhập vào tất cả các bản fax đã nhận, hãy bảo đảm rằng cài đặt In lại các bản fax đã được đặt là Tắt.

    Khi kích hoạt tính năng nhận riêng, các bản fax đã nhận sẽ được lưu trong bộ nhớ. Bạn phải có mã số nhận dạng cá nhân (PIN) để in các bản fax đã được lưu.

    Bật tính năng nhận riêng

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Nhận Fax cài đặt, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Nhận riêng, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn Bật, sau đó bấm nút OK.
    6.
    Sử dụng bàn phím để nhập mật khẩu bảo mật sản phẩm, sau đó bấm OK.
    7.
    Để xác nhận mật khẩu bảo mật sản phẩm, sử dụng các nút chữ số để nhập lại mật khẩu bảo mật sản phẩm, sau đó bấm OK.

    Tắt tính năng nhận riêng

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng bàn phím để nhập mật khẩu bảo mật sản phẩm, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Nhận Fax cài đặt, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn menu Nhận riêng, sau đó bấm nút OK.
    6.
    Sử dụng các nút mũi tên để chọn Tắt, sau đó bấm nút OK.

    Nếu tồn tại bất kỳ bản fax chưa được in nào trong bộ nhớ fax, sản phẩm sẽ in các bản fax, sau đó xóa các bản fax đó khỏi bộ nhớ.


Fax (chỉ Dòng sản phẩm M1210)

Cài kiểm soát vòng fax

    Nếu một người nào đó đã thiết lập kiểm soát vòng fax, bạn có thể yêu cầu gửi bản fax đó đến sản phẩm của bạn. (Điều này có thể hiểu là kiểm soát một máy fax khác).

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax functions (Các chức năng fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn Nhận vòng, sau đó bấm nút OK.

    Thiết bị sẽ quay số đến máy fax khác và yêu cầu bản fax.


Fax (chỉ Dòng sản phẩm M1210)

Dùng fax

Mục này cung cấp thông tin về các chủ đề sau:

  • Phần mềm gửi nhận fax
  • Hủy bản fax
  • Xóa bản fax khỏi bộ nhớ
  • Dùng fax trên hệ thống DSL, PBX hoặc ISDN
  • Sử dụng fax trên dịch vụ VoIP
  • Bộ nhớ fax
  • Gửi fax
  • Nhận fax


Fax (chỉ Dòng sản phẩm M1210)

Phần mềm gửi nhận fax

Mục này cung cấp thông tin về các chủ đề sau:

  • Các chương trình fax hỗ trợ


Fax (chỉ Dòng sản phẩm M1210)

Các chương trình fax hỗ trợ

    Chương trình fax qua máy tính cung cấp kèm theo sản phẩm là chương trình fax qua máy tính duy nhất có thể kết hợp dùng chung với sản phẩm. Để tiếp tục dùng chương trình fax qua máy tính đã cài sẵn trên máy tính, chương trình này phải dùng chung với modem đã được kết nối vào máy tính đó; chương trình sẽ không thể dùng chung với modem của sản phẩm.


Fax (chỉ Dòng sản phẩm M1210)

Hủy bản fax

Dùng các hướng dẫn này để hủy bản fax riêng lẻ hiện đang quay số hoặc bản fax đang được nhận hoặc gửi.

Mục này cung cấp thông tin về các chủ đề sau:

  • Hủy bản fax hiện tại
  • Hủy tác vụ fax đang chờ


Fax (chỉ Dòng sản phẩm M1210)

Hủy bản fax hiện tại

    Bấm nút Hủy [image] trên bảng điều khiển. Các trang chưa được truyền tải sẽ bị hủy. Việc bấm nút Hủy [image] cũng sẽ dừng các tác vụ quay-số-nhóm.


Fax (chỉ Dòng sản phẩm M1210)

Hủy tác vụ fax đang chờ

    Dùng quy trình này để hủy tác vụ fax trong các trường hợp sau:

    ●
    Sản phẩm đang chờ quay số lại sau khi gặp tín hiệu bận máy, cuộc gọi không trả lời, hoặc lỗi kết nối.
    ●
    Bản fax sẽ được lên kế hoạch gửi lại vào một thời điểm khác trong tương lai.

    Dùng các bước sau đây để hủy tác vụ fax bằng cách dùng menu Fax Job status (trạng thái Tác Vụ Fax):

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax Job status (Tình trạng Lệnh Fax), sau đó bấm nút OK.
    3.
    Dùng các nút mũi tên để di chuyển qua các tác vụ đang chờ cho đến khi bạn đến tác vụ mà bạn muốn xóa.
    4.
    Bấm nút OK để chọn tác vụ mà bạn muốn hủy.
    5.
    Bấm nút OK để xác nhận bạn muốn huỷ tác vụ đó.


Fax (chỉ Dòng sản phẩm M1210)

Xóa bản fax khỏi bộ nhớ

    Dùng quy trình này chỉ khi bạn lo ngại rằng người nào khác đã truy cập vào sản phẩm của bạn và có tìm cách in lại các bản fax từ bộ nhớ.

    THẬN TRỌNG:

    Ngoài việc xóa bộ nhớ in lại, quy trình này sẽ xóa bất kỳ bản fax nào hiện đang được gửi đi, các bản fax chưa gửi đang chờ quay số lại, các bản fax được lên kế hoạch gửi vào thời điểm khác trong tương lai, và các bản fax chưa in hoặc chưa được gửi chuyển tiếp.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax functions (Các chức năng fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn Xóa các bản fax được lưu, sau đó bấm nút OK.
    4.
    Bấm nút OK để xác nhận việc xóa.


Fax (chỉ Dòng sản phẩm M1210)

Dùng fax trên hệ thống DSL, PBX hoặc ISDN

Các sản phẩm HP được đặc biệt thiết kế để dùng với các dịch vụ điện thoại analog thông thường. Chúng không được thiết kế để dùng với các đường dây DSL, PBX, ISDN, hoặc các dịch vụ VoIP, nhưng chúng có thể kết hợp sử dụng với các thiết bị và thông số cài đặt thích hợp.

GHI CHÚ:

HP khuyến nghị bạn thảo luận với nhà cung cấp dịch vụ về các tùy chọn cài đặt DSL, PBX, ISDN, và VoIP.

Sản phẩm HP LaserJet là thiết bị analog và không tương thích với tất cả các hệ thống điện thoại kỹ thuật số (trừ khi bạn đang sử dụng bộ chuyển đổi tín hiệu kỹ-thuật-số-sang-analog). HP không đảm bảo rằng sản phẩm sẽ tương thích với các hệ thống kỹ thuật số hoặc bộ chuyển đổi tín hiệu kỹ-thuật-số-sang-analog.

Mục này cung cấp thông tin về các chủ đề sau:

  • DSL
  • PBX
  • ISDN


Fax (chỉ Dòng sản phẩm M1210)

DSL

    Đường dây thuê bao kỹ thuật số (DSL) dùng công nghệ kỹ thuật số trên hệ thống dây điện thoại bằng đồng tiêu chuẩn. Sản phẩm này không tương thích trực tiếp với các tín hiệu kỹ thuật số. Tuy nhiên, nếu bạn chọn cấu hình này trong quá trình cài đặt DSL, tín hiệu có thể tách rời để một số loại băng thông được dùng để truyền tín hiệu analog (cho điện thoại và fax) trong khi các băng thông còn lại sẽ được dùng để truyền dữ liệu kỹ thuật số.

    GHI CHÚ:

    Các dịch vụ DSL sẽ không tương thích với tất cả các loại fax. HP không đảm bảo rằng sản phẩm sẽ tương thích hoàn toàn với tất cả các nhà cung cấp hoặc đường dây dịch vụ DSL.

    Bạn phải dùng modem DSL với bộ lọc tốc-độ-cao. Nhà cung cấp dịch vụ thường sẽ cung cấp bộ lọc tốc-độ-thấp, dùng cho loại cáp điện thoại thông thường.

    GHI CHÚ:

    Liên hệ nhà cung cấp DSL để biết thêm thông tin hoặc để được giúp đỡ.


Fax (chỉ Dòng sản phẩm M1210)

PBX

    Sản phẩm là thiết bị analog và không tương thích với tất cả các hệ thống điện thoại kỹ thuật số. Bạn cần phải sử dụng bộ chuyển đổi tín hiệu hoặc bộ lọc kỹ-thuật-số-sang-analog để dùng được các chức năng fax. Nếu các chức năng fax phát sinh sự cố trong hệ thống PBX, bạn sẽ phải liên hệ với nhà cung cấp PBX để được giúp đỡ. HP không đảm bảo rằng sản phẩm sẽ tương thích với các hệ thống kỹ thuật số hoặc bộ chuyển đổi tín hiệu kỹ-thuật-số-sang-analog.

    Liên hệ nhà cung cấp PBX để biết thêm thông tin và để được giúp đỡ.


Fax (chỉ Dòng sản phẩm M1210)

ISDN

    Liên hệ nhà cung cấp ISDN để biết thêm thông tin và để được giúp đỡ.


Fax (chỉ Dòng sản phẩm M1210)

Sử dụng fax trên dịch vụ VoIP

    Dịch vụ giao thức truyền âm qua internet (VoIP) thường không tương thích với các loại máy fax, trừ trường hợp nhà cung cấp công bố chính thức rằng máy hỗ trợ fax qua các dịch vụ IP.

    Nếu sản phẩm gặp sự cố trong khi gửi fax qua mạng VoIP, hãy kiểm tra xem tất cả các cáp đã được kết nối đúng cách và thông số cài đặt có thiết lập phù hợp hay chưa. Việc giảm thông số tốc-độ-fax có thể sẽ cho phép sản phẩm gửi fax qua mạng VoIP.

    Nếu máy tiếp tục gặp sự cố khi fax, hãy liên hệ nhà cung cấp dịch vụ VoIP.


Fax (chỉ Dòng sản phẩm M1210)

Bộ nhớ fax

Mục này cung cấp thông tin về các chủ đề sau:

  • Bộ nhớ fax được lưu giữ trong trường hợp mất điện


Fax (chỉ Dòng sản phẩm M1210)

Bộ nhớ fax được lưu giữ trong trường hợp mất điện

    Bộ nhớ flash sẽ bảo vệ chống mất dữ liệu khi bị mất điện. Các thiết bị fax khác lưu các trang fax trong RAM thường hoặc RAM tạm thời. RAM thường sẽ lập tức bị mất dữ liệu khi mất điện, trong khi RAM tạm thời sẽ mất dữ liệu khoảng 60 phút sau khi mất điện. Bộ nhớ flash có thể lưu trữ tài liệu trong nhiều năm mà không cần có điện.


Fax (chỉ Dòng sản phẩm M1210)

Gửi fax

Mục này cung cấp thông tin về các chủ đề sau:

  • Gửi fax từ máy quét hình phẳng
  • Fax từ khay nạp tài liệu
  • Gửi fax bằng cách quay số theo cách thủ công
  • Gửi fax bằng phần mềm
  • Gửi fax bằng cách quay số từ điện thoại kết nối tới đường dây fax
  • Lên kế hoạch gửi fax sau này
  • Dùng mã truy cập, thẻ tín dụng, hoặc thẻ gọi điện


Fax (chỉ Dòng sản phẩm M1210)

Gửi fax từ máy quét hình phẳng

    1.
    Đặt tài liệu lên kính máy quét với mặt tài liệu hướng xuống dưới.

    Đặt tài liệu

    2.
    Bấm nút Cài đặt [image].
    3.
    Chọn menu Phone Book (Sổ Điện thoại), sau đó bấm nút OK.
    4.
    Từ danh sách, chọn mục trong danh bạ. Nếu không có mục nào, hãy sử dụng bàn phím trên bảng điều khiển để quay số.
    5.
    Trên bảng điều khiển, bấm nút Gửi Fax [image]. Sản phẩm sẽ bắt đầu tác vụ fax.


Fax (chỉ Dòng sản phẩm M1210)

Fax từ khay nạp tài liệu

    1.
    Đưa các bản gốc vào khay nạp tài liệu với mặt tài liệu hướng lên trên.
    GHI CHÚ:

    Dung lượng khay nạp tài liệu tối đa là 35 tờ loại giấy 75 g/m2 hoặc 20 lb.

    THẬN TRỌNG:

    Để tránh làm hỏng sản phẩm, bạn đừng sử dụng các tài liệu gốc có dán băng tẩy, mực tẩy, kim cài giấy, hoặc kẹp giấy. Đồng thời, bạn cũng đừng để hình chụp, tài liệu gốc cỡ nhỏ hoặc các loại tài liệu gốc dễ rách vào khay nạp tài liệu.

    Vị trí của khay nạp tài liệu

    2.
    Hiệu chỉnh các thanh truyền giấy cho đến khi chúng sát vào giấy.

    Thanh truyền giấy

    3.
    Bấm nút Cài đặt [image].
    4.
    Chọn menu Phone Book (Sổ Điện thoại), sau đó bấm nút OK.
    5.
    Từ danh sách, chọn mục trong danh bạ. Nếu không có mục nào, hãy sử dụng bàn phím trên bảng điều khiển để quay số.
    6.
    Trên bảng điều khiển, bấm nút Gửi Fax [image]. Sản phẩm sẽ bắt đầu tác vụ fax.


Fax (chỉ Dòng sản phẩm M1210)

Gửi fax bằng cách quay số theo cách thủ công

    Thông thường, sản phẩm sẽ quay số sau khi bạn bấm nút Gửi Fax [image]. Tuy nhiên, trong một số trường hợp, bạn có thể muốn sản phẩm quay từng số khi bạn bấm chúng. Ví dụ, nếu bạn đang tính gộp phí cuộc gọi fax vào thẻ gọi điện, bạn cần phải quay số fax, đợi tín hiệu chấp thuận từ công ty điện thoại của bạn, và sau đó quay số của thẻ gọi điện. Khi bạn quay số gọi quốc tế, bạn sẽ cần phải quay một số chữ số trong số này và lắng nghe âm quay số trước khi tiếp tục quay số.

    Gửi fax đến nhóm người nhận bằng cách thủ công (gửi fax ad hoc)

    Sử dụng các hướng dẫn sau để gửi fax cho một nhóm người nhận:

    1.
    Nạp tài liệu vào khay nạp tài liệu.
    2.
    Bấm nút Cài đặt [image].
    3.
    Chọn menu Phone Book (Sổ Điện thoại), sau đó bấm nút OK.
    4.
    Từ danh sách, chọn mục trong danh bạ. Nếu không có mục nào, hãy sử dụng bàn phím trên bảng điều khiển để quay số.
    5.
    Để tiếp tục quay số, lặp lại bước 3 và 4. Nếu bạn đã quay số xong, bạn hãy làm bước kế tiếp.
    6.
    Bấm nút Gửi Fax [image].
    7.
    Nếu bạn có nhiều trang cần quét, bấm 1 để chọn tuỳ chọn Đúng, sau đó lặp lại bước 6 cho từng trang của tác vụ fax. Nếu bạn làm xong, bấm 2 để chọn tuỳ chọn Không.

    Sản phẩm sẽ gửi fax đến từng số fax. Nếu số trong nhóm đang bận hoặc không trả lời, sản phẩm sẽ quay lại số đó theo các thông số quay số lại. Nếu tất cả các lần quay lại đều không thành công, sản phẩm sẽ cập nhật nhật ký hoạt động fax bằng cách thêm vào nội dung báo lỗi, và sau đó máy sẽ tiếp tục quay số kế tiếp trong nhóm.

    Quay số lại bằng cách thủ công

    1.
    Nạp tài liệu vào khay nạp tài liệu.
    2.
    Trên bảng điều khiển, bấm nút Quay số lại [image].
    3.
    Bấm nút Gửi Fax [image].
    4.
    Nếu bạn có nhiều trang cần quét, bấm 1 để chọn tuỳ chọn Đúng, sau đó lặp lại bước 3 cho từng trang của tác vụ fax. Nếu bạn làm xong, bấm 2 để chọn tuỳ chọn Không.

    Sản phẩm sẽ gửi fax đến số được quay lại. Nếu số này đang bận hoặc không trả lời, sản phẩm sẽ quay lại số đó theo các thông số quay số lại. Nếu tất cả những lần quay số lại đều không thành công, sản phẩm sẽ cập nhật nhật ký hoạt động fax bằng cách thêm nội dung báo lỗi.


Fax (chỉ Dòng sản phẩm M1210)

Gửi fax bằng phần mềm

    Thông tin sau cung cấp các hướng dẫn căn bản về cách gửi fax bằng phần mềm được cung cấp kèm theo sản phẩm. Tất cả các vấn đề khác liên quan đến phần mềm đều được trình bày trong mục Trợ giúp của phần mềm, trong menu Help (Trợ giúp) của chương trình phần mềm.

    Bạn có thể fax các tài liệu điện tử từ máy tính nếu bạn đáp ứng các yêu cầu sau:

    ●
    Sản phẩm đã được kết nối trực tiếp với máy tính.
    ●
    Phần mềm sản phẩm được cài trên máy tính.
    ●
    Hệ điều hành của máy tính là Microsoft Windows XP, Windows Vista, Mac OS X 10.4, 10.5, 10.6 hoặc phiên bản mới hơn.
    Gửi fax bằng phần mềm (Windows XP hoặc Vista)

    Quy trình gửi fax có thể thay đổi tùy theo các thông số kỹ thuật của bạn. Các bước cơ bản nhất bao gồm.

    1.
    Nhấp vào Bắt đầu, nhấp vào Programs (Chương trình) (hoặc All Programs (Tất cả Chương trình) trong Windows XP), sau đó nhấp vào Hewlett-Packard.
    2.
    Nhấp vào tên sản phẩm, sau đó nhấp vào Send fax (Gửi fax). Phần mềm fax sẽ hiện ra.
    3.
    Điền số fax của một hoặc nhiều người nhận.
    4.
    Nạp tài liệu vào khay nạp tài liệu.
    5.
    Nạp trang bìa. (Đây là bước tùy chọn.)
    6.
    Nhấp vào Send Now (Gửi Ngay).

    Gửi fax bằng phần mềm (Mac OS X 10.4 hoặc phiên bản mới hơn)

    Khi dùng Mac OS X, bạn có thể chọn một trong hai phương thức gửi fax bằng phần mềm sản phẩm.

    Để gửi fax bằng HP Director (Trình Chủ Đạo HP), bạn hãy thực hiện các bước sau:

    1.
    Nạp tài liệu vào khay nạp tài liệu.
    2.
    Mở HP Director (Trình Chủ Đạo HP) bằng cách nhấp vào bệ đỡ, và sau đó nhấp vào Fax. Hộp thoại in Apple sẽ hiện ra.
    3.
    Chọn Fax PDF (Gửi fax PDF) từ trên menu PDF vừa xuất hiện.
    4.
    Điền số fax của một hoặc nhiều người nhận trong To (Đến).
    5.
    Chọn sản phẩm trong mục Modem.
    6.
    Nhấp vào Fax.

    Để gửi fax bằng cách in bằng trình điều khiển fax, bạn hãy thực hiện các bước sau:

    1.
    Mở tài liệu mà bạn muốn fax đi.
    2.
    Nhấp vào File (Tập tin) và sau đó nhấp vào Print (In).
    3.
    Chọn Fax PDF (Gửi fax PDF) từ trên menu PDF vừa xuất hiện.
    4.
    Điền số fax của một hoặc nhiều người nhận trong To (Đến).
    5.
    Chọn sản phẩm trong mục Modem.
    6.
    Nhấp vào Fax.

    Gửi fax bằng chương trình phần mềm của hãng thứ ba, như Microsoft Word (dùng trên mọi hệ điều hành)

    1.
    Mở tài liệu trong chương trình của hãng thứ ba.
    2.
    Nhấp vào menu File (Tập tin), và sau đó nhấp vào Print (In).
    3.
    Chọn trình điều khiển in fax trong danh sách các trình điều khiển máy in vừa xuất hiện. Phần mềm fax sẽ hiện ra.
    4.
    Hoàn tất một trong các quy trình sau:
    ●
    Windows
    a.
    Điền số fax của một hoặc nhiều người nhận.
    b.
    Nạp trang bìa. (Đây là bước tùy chọn.)
    c.
    Bao gồm bất kỳ trang nào đã nạp vào sản phẩm. (Đây là bước tùy chọn.)
    d.
    Nhấp vào Send Now (Gửi Ngay).
    ●
    Macintosh
    a.
    Chọn Fax PDF (Gửi fax PDF) từ trên menu PDF vừa xuất hiện.
    b.
    Điền số fax của một hoặc nhiều người nhận.
    c.
    Chọn sản phẩm trong mục Modem.
    d.
    Nhấp vào Fax.


Fax (chỉ Dòng sản phẩm M1210)

Gửi fax bằng cách quay số từ điện thoại kết nối tới đường dây fax

    Đôi khi bạn muốn quay số fax từ điện thoại được kết nối cùng một đường dây với sản phẩm. Ví dụ, nếu bạn đang gửi fax đến người có thiết bị đang ở chế độ nhận theo cách thủ công, bạn sẽ thực hiện cuộc gọi thoại trước khi gửi fax để cho người đó biết rằng có fax đang gửi đến.

    GHI CHÚ:

    Điện thoại phải kết nối với cổng “điện thoại” của sản phẩm biểu tượng điện thoại cổng fax.

    1.
    Nạp tài liệu vào khay nạp tài liệu.
    2.
    Cầm lấy điện thoại cầm tay được kết nối chung đường dây với sản phẩm. Quay số fax bằng cách dùng bàn phím điện thoại.
    3.
    Khi người nhận trả lời, hãy hướng dẫn người đó cách khởi động máy fax.
    4.
    Khi bạn nghe âm thanh máy fax, bấm nút Gửi Fax [image], đợi đến khi thông báo Connecting (Đang kết nối) hiện trên màn hình bảng điều khiển, sau đó gác điện thoại.


Fax (chỉ Dòng sản phẩm M1210)

Lên kế hoạch gửi fax sau này

    Dùng bảng điều khiển sản phẩm để lên kế hoạch gửi fax tự động đến một hoặc nhiều người vào thời điểm khác trong tương lai. Sau khi đã hoàn tất quy trình này, sản phẩm sẽ quét tài liệu vào bộ nhớ và sau đó quay trở lại trạng thái Ready (Sẵn sàng).

    GHI CHÚ:

    Nếu sản phẩm không gửi fax đi vào thời điểm đã lên kế hoạch, thông tin đó sẽ được thể hiện trên báo cáo lỗi fax (nếu bạn đã bật tùy chọn đó) hoặc được ghi trên nhật ký hoạt động fax. Việc truyền tải tín hiệu sẽ không được tiến hành vì cuộc gọi gửi fax không trả lời, hoặc vì tín hiệu bận máy làm dừng việc quay số lại.

    Nếu bản fax đã được lên kế hoạch để gửi trong tương lai, nhưng cần được cập nhật, hãy gửi thêm thông tin bổ sung dưới dạng tác vụ khác. Tất cả các bản fax được lên kế hoạch gửi đến cùng một số fax cùng lúc sẽ được gửi dưới dạng các bản fax riêng lẻ.

    1.
    Nạp tài liệu vào khay nạp tài liệu.

    Vị trí của khay nạp tài liệu

    2.
    Trên bảng điều khiển, bấm nút Cài đặt [image].

    Product control panel (Bảng điều khiển sản phẩm)

    3.
    Sử dụng các nút mũi tên để chọn menu Fax functions (Các chức năng fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Gửi fax sau, sau đó bấm nút OK.
    5.
    Sử dụng bàn phím để nhập thời gian.
    6.
    Nếu sản phẩm được cài chế độ thời gian 12-giờ, hãy dùng các nút mũi tên để di chuyển con trỏ qua ký tự thứ tư để chỉnh sang A.M. hoặc P.M. Chọn 1 cho A.M (SÁNG) hoặc chọn 2 cho P.M (CHIỀU), sau đó bấm nút OK. Nếu sản phẩm được cài chế độ thời gian 24-giờ, bấm nút OK.
    7.
    Bấm nút OK để chấp nhận ngày mặc định hoặc sử dụng bàn phím để nhập ngày, sau đó bấm nút OK.
    8.
    Nhập số fax.
    GHI CHÚ:

    Tính năng này không hỗ trợ nhóm chưa xác định (ad hoc).
    9.
    Bấm nút OK hoặc nút Gửi Fax [image]. Sản phẩm sẽ quét tài liệu này vào bộ nhớ và gửi chúng đi vào thời điểm bạn đã chọn.


Fax (chỉ Dòng sản phẩm M1210)

Dùng mã truy cập, thẻ tín dụng, hoặc thẻ gọi điện

Để dùng mã truy cập, thẻ tín dụng, hoặc thẻ gọi điện, hãy quay số theo cách thủ công để dùng các mã quay số và khoảng dừng.

Mục này cung cấp thông tin về các chủ đề sau:

  • Gửi fax đi quốc tế


Fax (chỉ Dòng sản phẩm M1210)

Gửi fax đi quốc tế

    Để gửi fax đến số máy quốc tế, hãy quay số theo cách thủ công để dùng các mã quay số quốc tế và khoảng dừng.


Fax (chỉ Dòng sản phẩm M1210)

Nhận fax

Mục này cung cấp thông tin về các chủ đề sau:

  • In bản fax
  • Nhận fax khi bạn nghe kiểu chuông fax trên đường dây điện thoại
  • Nhận fax vào máy tính


Fax (chỉ Dòng sản phẩm M1210)

In bản fax

Khi sản phẩm nhận được dữ liệu fax, máy sẽ in ra bản fax (trừ khi bạn đã bật tính năng nhận-riêng) và đồng thời tự động lưu chúng vào bộ nhớ flash.

Mục này cung cấp thông tin về các chủ đề sau:

  • In bản fax đã lưu khi tính năng nhận riêng đã bật
  • In lại bản fax


Fax (chỉ Dòng sản phẩm M1210)

In bản fax đã lưu khi tính năng nhận riêng đã bật

    Để in các bản fax đã lưu, bạn phải nhập mã PIN nhận-riêng. Sau khi sản phẩm đã in các bản fax đã lưu, các bản fax này sẽ bị xóa khỏi bộ nhớ.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng bàn phím để nhập PIN bảo mật sản phẩm, sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Nhận Fax cài đặt, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn menu Nhận riêng, sau đó bấm nút OK.
    6.
    Sử dụng các nút mũi tên để chọn In các bản fax, sau đó bấm nút OK.


Fax (chỉ Dòng sản phẩm M1210)

In lại bản fax

    Nếu bạn muốn in lại một bản fax do hộp mực in đã cạn hoặc nếu bản fax đã in trên loại giấy không đúng, bạn có thể in lại chúng. Lượng bộ nhớ khả dụng sẽ quyết định số trang fax thực sự được lưu trữ để in lại. Bản fax mới nhất sẽ được in đầu tiên; bản fax cũ nhất trong bộ nhớ lưu trữ sẽ được in sau cùng.

    Các bản fax này được lưu liên tiếp nhau. Việc in lại chúng sẽ không làm máy xóa chúng khỏi bộ nhớ.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax functions (Các chức năng fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn In lại bản mới nhất, sau đó bấm nút OK. Sản phẩm sẽ bắt đầu in lại bản fax mới được in ra.

    GHI CHÚ:

    Để dừng tác vụ in tại bất kỳ thời điểm nào, bấm nút Hủy [image].

    THẬN TRỌNG:

    Nếu cài đặt In lại các bản faxđược đặt thành Tắt thì các bản fax cũ hoặc in sai sẽ không được in lại.


Fax (chỉ Dòng sản phẩm M1210)

Nhận fax khi bạn nghe kiểu chuông fax trên đường dây điện thoại

    Nếu bạn dùng một đường dây điện thoại để nhận cả fax và cuộc gọi thoại, và nghe kiểu chuông fax khi bạn trả lời điện thoại, bạn có thể bắt đầu quá trình nhận fax bằng một trong hai cách sau:

    ●
    Nếu bạn ở gần sản phẩm, hãy bấm nút Gửi Fax [image] trên bảng điều khiển.
    ●
    Nếu không, hãy bấm chuỗi phím 1-2-3 trên bàn phím điện thoại, lắng nghe âm truyền tín hiệu fax, và sau đó hãy gác máy.
    GHI CHÚ:

    Để dùng cách thứ hai để nhận, cài đặt Extension Phone (Điện thoại nhánh) phải được đặt thành Đúng.


Fax (chỉ Dòng sản phẩm M1210)

Nhận fax vào máy tính
    GHI CHÚ:

    Máy Macintosh không hỗ trợ nhận fax qua máy tính.

    Máy tính chỉ có khả năng nhận fax nếu bạn đã cài đặt đầy đủ bộ phần mềm trong quá trình cài đặt sản phẩm lúc đầu.

    Để có thể nhận fax đến máy tính của bạn, bạn hãy bật thông số cài đặt nhận-vào-máy-tính trong phần mềm.

    1.
    Mở HP Toolbox (Hộp Công cụ HP).
    2.
    Chọn sản phẩm.
    3.
    Nhấp vào Fax.
    4.
    Nhấp vào Fax Tasks (Tác vụ Fax).
    5.
    Trong Fax Receive Mode (Chế độ Nhận Fax), chọn Receive faxes to this computer (Nhận fax gửi đến máy tính này).

    Tắt thông số cài đặt nhận-vào-máy-tính từ bảng điều khiển

    Bạn chỉ có thể kích hoạt thông số cài đặt nhận-vào-máy-tính từ máy tính này. Nếu vì lý do nào đó mà máy tính này không thể sử dụng được nữa, bạn có thể dùng quy trình sau đây để tắt thông số cài đặt nhận-vào-máy-tính từ bảng điều khiển.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax functions (Các chức năng fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn Dừng Recv to PC (Nhận về máy PC), sau đó bấm nút OK.

    Xem bản fax mới khi ở chế độ nhận vào máy tính

    1.
    Mở HP Toolbox (Hộp Công cụ HP).
    2.
    Chọn sản phẩm.
    3.
    Nhấp vào Fax.
    4.
    Nhấp vào Fax Receive Log (Nhật ký Nhận Fax).
    5.
    Trên cột Fax Image (Hình ảnh Fax), nhấp vào liên kết “view” (“xem") của bản fax mà bạn muốn xem.


Fax (chỉ Dòng sản phẩm M1210)

Giải quyết sự cố khi fax

Mục này cung cấp thông tin về các chủ đề sau:

  • Danh sách kiểm tra xử lý sự cố fax
  • Thông báo lỗi fax
  • Các báo cáo và nhật ký fax
  • Đổi tính năng sửa lỗi và tốc độ fax
  • Các sự cố khi gửi fax
  • Các sự cố khi nhận fax


Fax (chỉ Dòng sản phẩm M1210)

Danh sách kiểm tra xử lý sự cố fax

    Mẹo để xử lý sự cố fax:

    ●
    In bản đồ menu từ menu Reports (Báo cáo) để hiển thị các menu của bảng điều khiển và các cài đặt sẵn có.
    ●
    Thử gửi và nhận fax sau khi thực hiện từng giải pháp.
    ●
    Ngắt kết nối tất cả các thiết bị trừ sản phẩm. Kiểm tra xem dây điện thoại từ sản phẩm có được cắm trực tiếp vào đầu cắm điện thoại trên tường hay không.

    1.
    Kiểm tra xem chương trình cơ sở của sản phẩm có là hiện hành hay không:

    a.
    In trang cấu hình từ menu Reports (Báo cáo).
    b.
    Đi điến www.hp.com/support/ljm1210series, và chọn hệ điều hành mà bạn đang sử dụng.
    c.
    Cuộn tới bảng chương trình cơ sở, sau đó so sánh phiên bản hiện hành được liệt kê với phiên bản được liệt kê trong trang cấu hình. Nếu hai phiên bản này khác nhau, hãy tải xuống chương trình cơ sở mới nhất.
    d.
    In một trang cấu hình mới để kiểm tra xem chương trình cơ sở có phải là hiện hành không.

    2.
    Kiểm tra xem dây điện thoại có được cắm vào đúng cổng hay không.
    3.
    Kiểm tra xem fax đã được cài đặt chưa. Sử dụng bảng điều khiển hoặc HP Fax Setup Wizard (Trình Hướng dẫn Cài đặt Fax HP) để cấu hình thời gian fax, ngày fax và tiêu đề fax.
    4.
    Kiểm tra đường dây điện thoại.

    a.
    Tháo dây điện thoại khỏi sản phẩm.
    b.
    Cắm dây điện thoại vào điện thoại và kiểm tra xem có âm quay số không.
    c.
    Cắm lại dây điện thoại vào đúng cổng trên sản phẩm.

    5.
    Nếu sử dụng dịch vụ DSL, hãy kiểm tra cài đặt và các tính năng. Bạn phải dùng modem DSL với bộ lọc tốc-độ-cao. Nhà cung cấp dịch vụ thường sẽ cung cấp bộ lọc tốc-độ-thấp, dùng cho loại cáp điện thoại thông thường.
    6.
    Nếu sử dụng dịch vụ VoIP, hãy kiểm tra cài đặt và các tính năng. Dịch vụ VoIP có thể không hỗ trợ fax qua IP. Nếu fax qua IP được hỗ trợ, hãy thay đổi cài đặt Fax Speed (Tốc độ fax) thành Slow(Chậm)(V.29).
    7.
    Nếu bạn không thể gửi hoặc nhận fax, hãy thực hiện các bước sau:

    a.
    Thay đổi cài đặt sửa lỗi.
    GHI CHÚ:

    Việc thay đổi các cài đặt này có thể làm giảm chất lượng hình ảnh.
    b.
    Thay đổi cài đặt Fax Speed (Tốc độ fax) thành Medium(Vừa)(V.17) hoặc Slow(Chậm)(V.29).


Fax (chỉ Dòng sản phẩm M1210)

Thông báo lỗi fax

Các thông báo cảnh báo và cảnh giác có thể tạm thời xuất hiện và yêu cầu bạn xác nhận thông báo này bằng cách bấm nút OK để tiếp tục hoặc bấm nút Hủy [image] để hủy tác vụ này. Đối với một số loại cảnh báo, tác vụ có thể sẽ không thể hoàn tất hoặc chất lượng bản in sẽ bị ảnh hưởng. Nếu thông báo cảnh báo hoặc cảnh giác có liên quan đến việc in ấn và bạn đã bật tính năng tự-động-tiếp-tục, sản phẩm sẽ thử tiếp tục tác vụ in sau khi thông báo cảnh báo xuất hiện khoảng 10 giây mà không được xác nhận đã xem.

Mục này cung cấp thông tin về các chủ đề sau:

  • Thông báo cảnh báo và cảnh giác


Fax (chỉ Dòng sản phẩm M1210)

Thông báo cảnh báo và cảnh giác

    Thông báo trên panen điều khiển
    Mô tả
    Hành động được đề xuất
    Bộ nhớ fax đã bị đầy
    Đang huỷ tác vụ gửi
    Trong khi thực hiện tác vụ fax, bộ nhớ đã bị đầy. Tất cả các trang của bản fax phải được lưu vào bộ nhớ để tác vụ fax có thể tiến hành bình thường. Chỉ những trang nào vừa đủ bộ nhớ mới được gửi đi.
    In tất cả các bản fax đã nhận hoặc đợi đến khi các bản fax đang chờ được gửi đi.
    Nhờ người gửi gửi lại bản fax.
    Hủy tất cả các tác vụ fax hoặc xóa các bản fax trong bộ nhớ.
    Bộ nhớ fax đã bị đầy
    Đang huỷ tác vụ nhận
    Trong quá trình truyền tín hiệu fax, sản phẩm đã cạn bộ nhớ. Chỉ những trang nào vừa đủ bộ nhớ mới được in ra.
    In tất cả các bản fax, và sau đó nhờ người gửi gửi lại bản fax đó. Bạn hãy nhờ người gửi chia tác vụ fax ra làm nhiều tác vụ nhỏ trước khi gửi. Hủy tất cả các tác vụ fax hoặc xóa các bản fax trong bộ nhớ.
    Đã tạm hoãn fax
    Bộ nhớ gửi đã đầy
    Bộ nhớ fax đã bị đầy.
    Hủy bản fax bằng cách bấm nút Hủy [image]. Gửi lại bản fax. Bạn sẽ cần gửi lại bản fax làm nhiều lần nếu lỗi này xuất hiện trở lại.
    Fax đang bận
    Đang chờ quay số lại
    Đường dây fax mà bạn đang gửi bản fax đi hiện đang bận. Sản phẩm sẽ tự động quay lại số điện thoại bận.
    Cho phép sản phẩm thử gửi lại bản fax.
    Gọi người nhận để đảm bảo rằng máy fax của họ đang bật và sẵn sàng nhận fax.
    Kiểm tra xem bạn đang quay đúng số fax hay không.
    Kiểm tra âm quay số trên đường dây điện thoại bằng cách bấm nút Gửi Fax [image].
    Kiểm tra để đảm bảo rằng điện thoại đang hoạt động bình thường bằng cách ngắt kết nối sản phẩm, lắp đường dây điện thoại vào điện thoại, và thử gọi điện thoại bằng máy đó.
    Cắm đường dây điện thoại của sản phẩm vào khe cắm đường dây điện thoại khác, và thử gửi fax lại lần nữa.
    Thử dùng dây điện thoại khác.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Fax đang bận
    Đã hủy tác vụ gửi
    Đường dây fax mà bạn đang gửi bản fax đi hiện đang bận. Sản phẩm đã hủy tác vụ gửi fax đi.
    Gọi người nhận để đảm bảo rằng máy fax của họ đang bật và sẵn sàng nhận fax.
    Kiểm tra xem bạn đang quay đúng số fax hay không.
    Kiểm tra xem tuỳ chọn Quay số lại khi bận có được bật hay không.
    Kiểm tra âm quay số trên đường dây điện thoại bằng cách bấm nút Gửi Fax [image].
    Kiểm tra để đảm bảo rằng điện thoại đang hoạt động bình thường bằng cách ngắt kết nối sản phẩm, lắp đường dây điện thoại vào điện thoại, và thử gọi điện thoại bằng máy đó.
    Cắm đường dây điện thoại của sản phẩm vào khe cắm đường dây điện thoại khác, và sau đó thử gửi fax lại lần nữa.
    Thử dùng dây điện thoại khác.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Không có âm quay số
    Sản phẩm không thể xác định âm quay số.
    Kiểm tra âm quay số trên đường dây điện thoại bằng cách bấm nút Gửi Fax [image].
    Tháo đường dây điện thoại khỏi sản phẩm lẫn ổ cắm trên tường và cắm dây trở lại.
    Hãy đảm bảo rằng bạn đang sử dụng đường dây điện thoại bán kèm theo sản phẩm.
    Tháo dây điện thoại của sản phẩm khỏi ổ cắm trên tường, cắm vào một máy điện thoại, và gọi điện bằng máy đó.
    Đảm bảo rằng dây điện thoại từ đầu cắm điện thoại trên tường đã được cắm vào cổng biểu tượng điện thoại cổng fax.
    Cắm dây điện thoại của sản phẩm vào khe cắm của đường dây điện thoại khác.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Không dò được máy fax nào
    Sản phẩm đã trả lời cuộc gọi đến nhưng không xác định được máy fax nào đang gọi.
    Cho phép sản phẩm thử nhận lại bản fax.
    Thử dùng dây điện thoại khác.
    Cắm dây điện thoại của sản phẩm vào khe cắm của đường dây điện thoại khác.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Lỗi truyền tín hiệu
    Lỗi truyền tín hiệu fax xuất hiện giữa sản phẩm và người gửi hoặc người nhận.
    Cho phép sản phẩm thử gửi lại bản fax. Tháo dây điện thoại của sản phẩm khỏi ổ cắm trên tường, cắm vào một máy điện thoại, và gọi điện bằng máy đó. Cắm dây điện thoại của sản phẩm vào khe cắm của đường dây điện thoại khác.
    Thử dùng dây điện thoại khác.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Lỗi Gửi Fax
    Lỗi xuất hiện khi đang thử gửi fax.
    Thử gửi lại bản fax.
    Thử gửi fax đến số máy fax khác.
    Kiểm tra âm quay số trên đường dây điện thoại bằng cách bấm nút Gửi Fax [image].
    Kiểm tra xem đường dây điện thoại có được gắn an toàn hay không bằng cách tháo dây ra và lắp vào trở lại.
    Hãy đảm bảo rằng bạn đang sử dụng đường dây điện thoại bán kèm theo sản phẩm.
    Kiểm tra để đảm bảo rằng điện thoại đang hoạt động bình thường bằng cách ngắt kết nối sản phẩm, lắp đường dây điện thoại vào điện thoại, và thử gọi điện thoại bằng máy đó.
    Kết nối sản phẩm với đường dây điện thoại khác.
    Chỉnh độ phân giải fax sang Chuẩn thay vì giá trị mặc định là Mịn.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Máy chưa gửi tài liệu
    Sản phẩm chưa quét trang tài liệu nào, hoặc máy chưa nhận trang nào từ máy tính để truyền fax đi.
    Thử gửi lại bản fax lần nữa.
    Máy fax không trả lời.
    Đang chờ quay số lại
    Đường dây nhận fax không có tín hiệu trả lời. Sản phẩm sẽ thử quay số lại sau một vài phút.
    Cho phép sản phẩm thử gửi lại bản fax.
    Gọi người nhận để đảm bảo rằng máy fax của họ đang bật và sẵn sàng nhận fax.
    Kiểm tra xem bạn đang quay đúng số fax hay không.
    Nếu sản phẩm tiếp tục quay số lại, hãy tháo dây điện thoại của sản phẩm khỏi ổ cắm trên tường, cắm vào một máy điện thoại, và gọi điện bằng máy đó.
    Đảm bảo rằng dây điện thoại từ đầu cắm điện thoại trên tường đã được cắm vào cổng biểu tượng điện thoại cổng fax.
    Cắm dây điện thoại của sản phẩm vào khe cắm của đường dây điện thoại khác.
    Thử dùng dây điện thoại khác.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Máy fax không trả lời.
    Đã hủy tác vụ gửi
    Máy đã thử quay lại số fax nhưng không được hoặc bạn đã tắt tuỳ chọn Quay số lại khi không trả lời.
    Gọi người nhận để đảm bảo rằng máy fax của họ đang bật và sẵn sàng nhận fax.
    Kiểm tra xem bạn đang quay đúng số fax hay không.
    Kiểm tra xem tùy chọn quay số lại có được bật hay không.
    Tháo đường dây điện thoại khỏi sản phẩm lẫn ổ cắm trên tường và cắm dây trở lại.
    Tháo dây điện thoại của sản phẩm khỏi ổ cắm trên tường, cắm vào một máy điện thoại, và gọi điện bằng máy đó.
    Đảm bảo rằng dây điện thoại từ đầu cắm điện thoại trên tường đã được cắm vào cổng biểu tượng điện thoại cổng fax.
    Cắm dây điện thoại của sản phẩm vào khe cắm của đường dây điện thoại khác.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Mục không hợp lệ
    Câu trả lời hoặc dữ liệu không hợp lệ.
    Sửa lại mục nhập này.
    Nhận fax lỗi
    Lỗi xuất hiện khi đang thử nhận fax.
    Nhờ người gửi gửi lại bản fax.
    Thử gửi fax ngược lại cho người gửi hoặc gửi đến máy fax khác.
    Kiểm tra âm quay số trên đường dây điện thoại bằng cách bấm nút Gửi Fax [image].
    Kiểm tra xem đường dây điện thoại có được gắn an toàn hay không bằng cách tháo dây ra và lắp vào trở lại.
    Hãy đảm bảo rằng bạn đang sử dụng đường dây điện thoại bán kèm theo sản phẩm.
    Kiểm tra để đảm bảo rằng điện thoại đang hoạt động bình thường bằng cách ngắt kết nối sản phẩm, lắp đường dây điện thoại vào điện thoại, và thử gọi điện thoại bằng máy đó.
    Giảm tốc độ fax. Nhờ người gửi gửi lại bản fax.
    Tắt chế độ sửa-lỗi. Nhờ người gửi gửi lại bản fax.
    Kết nối sản phẩm với đường dây điện thoại khác.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.


Fax (chỉ Dòng sản phẩm M1210)

Các báo cáo và nhật ký fax

Dùng những hướng dẫn sau đây để in các báo cáo và nhật ký fax:

Mục này cung cấp thông tin về các chủ đề sau:

  • In tất cả các báo cáo fax
  • In các báo cáo fax riêng
  • Chỉnh máy để tự động in nhật ký hoạt động fax
  • Chỉnh máy in báo cáo lỗi fax
  • Chỉnh máy in báo cáo xác nhận fax
  • Bao gồm trang đầu tiên của từng bản fax trong phần xác nhận fax, lỗi fax, và báo cáo cuộc gọi mới nhất


Fax (chỉ Dòng sản phẩm M1210)

In tất cả các báo cáo fax

    Dùng quy trình này để in tất cả các báo cáo sau đây cùng lúc:

    ●
    Nhật Ký Hoạt Động Fax
    ●
    Báo cáo Danh bạ
    ●
    Báo cáo cấu hình
    ●
    Danh Sách Chặn Fax

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].

    Bảng điều khiển

    2.
    Sử dụng các nút mũi tên để chọn menu Reports (Báo cáo), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Fax Reports (Báo cáo Fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn Tất cả bản báo cáo fax, sau đó bấm nút OK. Sản phẩm sẽ thoát khỏi cài đặt menu và in các báo cáo.


Fax (chỉ Dòng sản phẩm M1210)

In các báo cáo fax riêng

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Reports (Báo cáo), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Fax Reports (Báo cáo Fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn báo cáo bạn sẽ in, sau đó bấm nút OK. Sản phẩm sẽ thoát khỏi cài đặt menu và in bản báo cáo.
    GHI CHÚ:

    Nếu bạn đã chọn báo cáo Nhật Ký Hoạt Động Fax và bấm nút OK, hãy bấm lại nút OK để chọn tuỳ chọn In nhật ký ngay. Sản phẩm sẽ thoát khỏi cài đặt menu và in nhật ký.


Fax (chỉ Dòng sản phẩm M1210)

Chỉnh máy để tự động in nhật ký hoạt động fax

    Bạn có thể quyết định có muốn in nhật ký fax một cách tự động sau khi máy lưu được 40 mục hay không. Thông số cài đặt mặc định gốc là Bật. Dùng các bước sau đây để chỉnh máy tự động in nhật ký hoạt động fax:

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Reports (Báo cáo), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Fax Reports (Báo cáo Fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Nhật Ký Hoạt Động Fax, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn menu In Nhật ký Tự động, sau đó bấm nút OK.
    6.
    Sử dụng các nút mũi tên để chọn tuỳ chọn Bật, sau đó bấm nút OK để xác nhận lựa chọn đó.


Fax (chỉ Dòng sản phẩm M1210)

Chỉnh máy in báo cáo lỗi fax

    Báo cáo lỗi fax là báo cáo ngắn gọn cho biết sản phẩm đã gặp lỗi tác vụ fax. Chúng có thể được chỉnh để in sau khi xảy ra các sự cố sau:

    ●
    Mỗi loại lỗi fax (cài đặt mặc định gốc)
    ●
    Lỗi gửi fax
    ●
    Lỗi nhận fax
    ●
    Không bao giờ
    GHI CHÚ:

    Nếu bạn chọn Không bao giờ, bạn sẽ không nhận được thông báo không gửi được fax, trừ khi bạn in nhật ký hoạt động fax.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Reports (Báo cáo), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Fax Reports (Báo cáo Fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Fax Error report (Báo cáo lỗi fax), sau đó bấm nút OK.
    5.
    Dùng các nút mũi tên để chọn tùy chọn khi nào bạn muốn in các báo cáo lỗi fax.
    6.
    Bấm nút OK để lưu lựa chọn


Fax (chỉ Dòng sản phẩm M1210)

Chỉnh máy in báo cáo xác nhận fax

    Báo cáo xác nhận là loại báo cáo ngắn gọn cho biết sản phẩm đã được gửi hoặc nhận thành công. Chúng có thể được chỉnh để in sau khi xảy ra các sự cố sau:

    ●
    Mỗi tác vụ fax
    ●
    Gửi fax
    ●
    Nhận fax
    ●
    Không (cài đặt mặc định gốc)

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Reports (Báo cáo), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Fax Reports (Báo cáo Fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Xác nhận Fax, sau đó bấm nút OK.
    5.
    Dùng các nút mũi tên để chọn tùy chọn khi nào bạn muốn in các báo cáo lỗi fax.
    6.
    Bấm nút OK để lưu lựa chọn


Fax (chỉ Dòng sản phẩm M1210)

Bao gồm trang đầu tiên của từng bản fax trong phần xác nhận fax, lỗi fax, và báo cáo cuộc gọi mới nhất

    Nếu tùy chọn này đã được bật và ảnh trang này vẫn còn trong bộ nhớ sản phẩm, cấu hình fax, lỗi fax, và báo cáo cuộc gọi mới nhất sẽ được bao gồm trong ảnh thu nhỏ (giảm 50%) của trang đầu tiên của bản fax mới nhất vừa nhận được hoặc gửi đi. Thông số cài đặt mặc định gốc cho tùy chọn này là Bật.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Reports (Báo cáo), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu Fax Reports (Báo cáo Fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Bao gồm trang đầu tiên, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn tuỳ chọn Bật, sau đó bấm nút OK để xác nhận lựa chọn đó.


Fax (chỉ Dòng sản phẩm M1210)

Đổi tính năng sửa lỗi và tốc độ fax

Mục này cung cấp thông tin về các chủ đề sau:

  • Chỉnh chế độ sửa-lỗi-fax
  • Giảm tốc độ fax


Fax (chỉ Dòng sản phẩm M1210)

Chỉnh chế độ sửa-lỗi-fax

    Thông thường, sản phẩm sẽ theo dõi các tín hiệu của đường dây điện thoại trong khi gửi hoặc nhận fax. Nếu sản phẩm phát hiện lỗi trong khi truyền tín hiệu và thông số sửa-lỗi là Bật, sản phẩm sẽ yêu cầu gửi lại một phần của bản fax đó. Thông số cài đặt mặc định gốc cho thông số sửa lỗi là Bật.

    Bạn chỉ nên tắt tính năng sửa lỗi nếu bạn đang gặp sự cố khi gửi hoặc nhận fax, và bạn sẵn sàng chấp nhận lỗi trong khi truyền tín hiệu. Việc tắt thông số này có thể sẽ hữu ích nếu bạn đang thử fax ra nước ngoài hoặc nhận fax từ nước ngoài, hoặc nếu bạn đang kết nối với hệ thống điện thoại vệ tinh.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu All faxes (Tất cả fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Sửa lỗi, sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn tuỳ chọn Bật hoặc Tắt, sau đó bấm nút OK để lưu lại lựa chọn.


Fax (chỉ Dòng sản phẩm M1210)

Giảm tốc độ fax

    Thông số tốc-độ-fax chính là giao thức của modem mà sản phẩm dùng để gửi fax. Đó chính là tiêu chuẩn toàn cầu cho các modem hai-đường-truyền dùng để gửi và nhận dữ liệu qua đường dây điện thoại với tốc độ đạt 33.600 bit mỗi giây (bps). Cài đặt mặc định gốc cho cài đặt tốc độ fax là Fast(Nhanh)(V.34) . Tại một số quốc gia/khu vực, cài đặt mặc định gốc có thể khác nhau để tối ưu hóa việc truyền tải.

    Bạn chỉ nên thay đổi thông số này nếu bạn đang gặp sự cố khi gửi fax hoặc nhận fax qua thiết bị cụ thể nào đó. Việc giảm tốc độ fax có thể sẽ hữu ích nếu bạn đang thử fax ra nước ngoài, hoặc nhận fax từ nước ngoài, hoặc nếu bạn đang kết nối với hệ thống điện thoại vệ tinh.

    1.
    Trên bảng điều khiển, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Fax setup (Cài đặt fax), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn menu All faxes (Tất cả fax), sau đó bấm nút OK.
    4.
    Sử dụng các nút mũi tên để chọn menu Fax Speed (Tốc độ fax), sau đó bấm nút OK.
    5.
    Sử dụng các nút mũi tên để chọn một cài đặt tốc độ, sau đó bấm nút OK.


Fax (chỉ Dòng sản phẩm M1210)

Các sự cố khi gửi fax

    Tài liệu sẽ dừng nạp tín hiệu trong quá trình fax.
    Nguyên nhân
    Giải pháp
    Độ dài tối đa của trang mà bạn có thể nạp là 355 mm. Máy sẽ dừng fax trang dài tại giá trị đo này.
    In tài liệu trên giấy loại ngắn hơn.
    Nếu máy không bị kẹt giấy và bạn đã đợi hơn một phút, hãy đợi thêm một chút trước khi bấm nút Hủy [image]. Nếu máy bị kẹt giấy, hãy lấy miếng giấy bị kẹt ra. Sau đó, hãy thực hiện lại tác vụ này.
    Tài liệu này quá nhỏ, tài liệu có thể bị kẹt trong khay nạp tài liệu.
    Khổ giấy nhỏ nhất cho khay nạp tài liệu là 148 x 105 mm.
    Nếu máy bị kẹt giấy, hãy lấy miếng giấy bị kẹt ra. Sau đó, hãy thực hiện lại tác vụ này.

    Fax bị dừng trong khi đang gửi.
    Nguyên nhân
    Giải pháp
    Máy nhận fax có thể có chức năng bị hỏng.
    Thử gửi đến máy fax khác.
    Đường dây điện thoại có thể không hoạt động.
    Thực hiện một trong các bước sau:
    ●
    Tăng âm lượng trên sản phẩm, sau đó bấm nút Gửi Fax [image] trên bảng điều khiển. Nếu bạn nghe âm gọi điện, đường dây điện thoại hiện vẫn hoạt động.
    ●
    Ngắt sản phẩm khỏi khe cắm trên tường, và sau đó kết nối điện thoại vào khe cắm đó. Thử gọi điện để xác minh xem đường dây điện thoại có hoạt động hay không.
    Lỗi truyền tín hiệu có thể làm ngắt tác vụ fax.
    Thay đổi thông số gọi-lại-do-lỗi-truyền-thông sang Bật.

    Sản phẩm nhận fax nhưng không gửi đi được.
    Nguyên nhân
    Giải pháp
    Nếu sản phẩm đang kết nối vào hệ thống kỹ thuật số, hệ thống này có thể tạo ra âm quay số mà sản phẩm không thể nhận dạng được.
    Tắt thông số dò-tìm-âm-quay-số.
    Nếu máy vẫn còn báo lỗi, hãy liên hệ với nhà cung cấp dịch vụ hệ thống.
    Máy gặp tình trạng kết nối điện thoại kém.
    Thử lại sau.
    Máy nhận fax có thể có chức năng bị hỏng.
    Thử gửi đến máy fax khác.
    Đường dây điện thoại có thể không hoạt động.
    Thực hiện một trong các bước sau:
    ●
    Tăng âm lượng trên sản phẩm và bấm nút Gửi Fax [image] trên bảng điều khiển. Nếu bạn nghe âm gọi điện, thì đường dây điện thoại vẫn hoạt động.
    ●
    Ngắt kết nối sản phẩm khỏi khe cắm điện thoại và nối vào điện thoại. Thử gọi điện để xác minh xem đường dây điện thoại có hoạt động hay không.

    Các cuộc gọi fax đi vẫn tiếp tục được quay.
    Nguyên nhân
    Giải pháp
    Sản phẩm tự động quay lại số fax nếu bạn đã chỉnh tùy chọn quay số lại sang Bật.
    Để làm sản phẩm ngừng quay lại số fax, bấm nút Hủy [image]. Hoặc thay đổi thông số quay số lại.

    Các bản fax gửi đi không đến được máy nhận fax.
    Nguyên nhân
    Giải pháp
    Máy nhận fax có thể đang tắt hoặc ở trong tình trạng lỗi, ví dụ như đang bị hết giấy.
    Bạn hãy gọi cho người nhận để xác minh xem máy fax có bật và sẵn sàng để nhận fax hay không.
    Các tài liệu gốc có thể đã được nạp không đúng cách.
    Kiểm tra xem các tài liệu gốc có được nạp đúng cách vào khay nạp tài liệu không.
    Bộ nhớ có thể hiện đang lưu bản fax vì máy đang đợi để quay lại số đang bận, các tác vụ khác đang chờ được gửi đi, hoặc bản fax đã được cài để tạm hoãn gửi đi.
    Nếu tác vụ fax vẫn còn trong bộ nhớ vì lý do nào đó, một mục tác vụ sẽ xuất hiện trên nhật ký fax. In nhật ký hoạt động fax và kiểm tra trong cột Status (Trạng thái) để xem có tác vụ nào được gán là Pending (Đang chờ) hay không.

    Bảng điều khiển hiện thông báo lỗi hết-bộ-nhớ.
    Nguyên nhân
    Giải pháp
    Bản fax có thể quá lớn, hoặc độ phân giải quá cao.
    Thử một trong các cách sau:
    ●
    Chia bản fax ra làm nhiều phần nhỏ, và sau đó fax chúng đi từng phần.
    ●
    Xóa các bản fax đã lưu để giải phóng bớt bộ nhớ dùng cho các bản fax gửi đi.
    ●
    Chỉnh cấu hình fax gửi đi thành fax tạm hoãn, và sau đó xác minh lại xem chúng có được gửi đi không.
    ●
    Đảm bảo rằng sản phẩm đang sử dụng cài đặt độ phân giải thấp nhất (Chuẩn).

    Fax đang được truyền rất chậm.
    Nguyên nhân
    Giải pháp
    Bản fax có thể rất phức tạp, ví dụ như chứa nhiều hình ảnh.
    Các bản fax phức tạp sẽ khiến mất nhiều thời gian để gửi hoặc nhận. Việc chia nhỏ các bản fax dài ra nhiều tác vụ nhỏ và giảm độ phân giải có thể làm tăng tốc độ truyền tín hiệu.
    Máy nhận fax có thể đang cài tốc độ modem chậm.
    Sản phẩm chỉ gửi fax với tốc độ modem nhanh nhất mà máy nhận fax có thể chấp nhận được.
    Bản fax được gửi đi hoặc nhận được có thể có độ phân giải quá cao.
    Để gửi fax, hãy hạ thấp độ phân giải và gửi lại bản fax đó.
    Đường dây điện thoại có thể đang bị nhiễu.
    Gác máy và gửi lại bản fax. Nhờ công ty điện thoại kiểm tra đường dây điện thoại.
    Nếu bản fax được gửi qua đường dây điện thoại kỹ thuật số, hãy liên hệ với nhà cung cấp dịch vụ.
    Bản fax đang được gửi qua cuộc gọi quốc tế.
    Cho phép dành nhiều thời gian để thực hiện tác vụ fax đi quốc tế.
    Tài liệu gốc có trang nền màu.
    In lại tài liệu gốc trên nền giấy trắng, và sau đó fax lại trang đó.


Fax (chỉ Dòng sản phẩm M1210)

Các sự cố khi nhận fax

    GHI CHÚ:

    Dùng dây fax bán kèm theo sản phẩm để đảm bảo rằng sản phẩm hoạt động bình thường.

    Sản phẩm sẽ không thể nhận fax từ điện thoại nhánh.
    Nguyên nhân
    Giải pháp
    Bạn phải tắt tính năng điện-thoại-nhánh.
    Thay đổi thông số điện-thoại-nhánh.
    Dây fax có thể được nối một cách không an toàn.
    Xác minh xem dây fax có nối giữa khe cắm điện thoại và sản phẩm (hoặc thiết bị khác được nối vào sản phẩm) hay không. Bấm chuỗi số 1-2-3, đợi khoảng ba giây, và sau đó hãy gác máy.
    Chế độ quay số của sản phẩm có thể bị chỉnh không đúng, hoặc điện thoại nhánh có thể được chỉnh chưa đúng.
    Kiểm tra xem chế độ quay số của sản phẩm có được đặt thành Âm không. Đồng thời kiểm tra để xác minh xem điện thoại nhánh có được cài chế độ quay số qua âm thanh hay không.

    Sản phẩm không trả lời các cuộc gọi fax gọi đến.
    Nguyên nhân
    Giải pháp
    Chế độ trả lời có thể đã được chỉnh sang Thủ công.
    Nếu chế độ trả lời được cài sang Thủ công, sản phẩm sẽ không trả lời các cuộc gọi. Bắt đầu quá trình nhận-fax theo cách thủ công.
    Thông số đổ-chuông-trả-lời chưa được chỉnh đúng.
    Kiểm tra thông số đổ-chuông-trả-lời để xác minh xem chúng có được chỉnh đúng.
    Tính năng kiểu chuông-trả-lời có thể đã bật, nhưng bạn không có dùng dịch vụ này, hoặc bạn đã cài dịch vụ và tính năng không chính xác.
    Kiểm tra tính năng kiểu chuông-trả-lời để xác minh xem chúng có được chỉnh đúng.
    Đường dây fax có thể được kết nối không đúng cách, hoặc đường dây fax không hoạt động.
    Xem phần hướng dẫn bắt đầu sử dụng để kiểm tra quá trình cài đặt. Xác minh rằng bạn đang sử dụng đường dây fax bán kèm theo sản phẩm.
    Sản phẩm sẽ không thể dò được âm fax gửi đến vì máy trả lời đang phát thông điệp bằng lời nói.
    Ghi lại thông báo của máy trả lời, để máy im lặng trong ít nhất hai giây vào khi bắt đầu thông điệp.
    Đường dây điện thoại có thể hiện kết nối với quá nhiều thiết bị.
    Không được kết nối nhiều hơn ba thiết bị vào đường dây. Tháo thiết bị cuối cùng được kết nối và xem thử xem sản phẩm có hoạt động hay không. Nếu không, tiếp tục tháo lần lượt từng thiết bị và thử lại sau khi tháo từng cái.
    Đường dây điện thoại có thể không hoạt động.
    Thực hiện một trong các bước sau:
    ●
    Tăng âm lượng trên sản phẩm, sau đó bấm nút Gửi Fax [image] trên bảng điều khiển. Nếu bạn nghe âm gọi điện, thì đường dây điện thoại vẫn hoạt động.
    ●
    Ngắt kết nối sản phẩm khỏi khe cắm điện thoại, và sau đó nối vào điện thoại. Thử gọi điện để xác minh xem đường dây điện thoại có hoạt động hay không.

    Sản phẩm không trả lời các cuộc gọi fax gọi đến.
    Nguyên nhân
    Giải pháp
    Dịch vụ thông-báo-lời-thoại có thể ảnh hưởng đến sản phẩm khi máy thử trả lời các cuộc gọi.
    Thực hiện một trong các bước sau:
    ●
    Tắt dịch vụ thông báo.
    ●
    Dùng đường dây điện thoại chuyên dùng cho các cuộc gọi fax.
    ●
    Chỉnh chế độ trả lời của sản phẩm sang Thủ công. Trong chế độ thủ công, bạn phải tự mình bắt đầu tiến hành quy trình nhận-fax.
    ●
    Bạn để cho sản phẩm chỉnh sang chế độ tự động và giảm số lần đổ-chuông-trả-lời của sản phẩm xuống mức nhỏ hơn số lần đổ-chuông-trả-lời dành cho hộp thư thoại. Sản phẩm sẽ trả lời tất cả các cuộc gọi đến.
    Sản phẩm có thể bị hết giấy và bộ nhớ bị đầy.
    Nạp thêm giấy vào khay nạp giấy. Bấm nút OK. Sản phẩm sẽ in tất cả các bản fax lưu trữ trong bộ nhớ và sau đó sẽ tiếp tục trả lời các cuộc gọi fax.

    Máy không in các bản fax.
    Nguyên nhân
    Giải pháp
    Khay nạp giấy đã cạn.
    Nạp giấy. Bất kỳ bản fax nào máy nhận trong khi khay nạp giấy đang cạn sẽ được lưu vào bộ nhớ và sẽ được in ra sau khi bạn đã nạp đầy khay.
    Tùy chọn nhận nhận-vào-máy-tính có thể đã được chọn, và các bản fax sẽ được nhận qua máy tính.
    Kiểm tra để xác định xem máy tính có nhận được fax hay không.
    Sản phẩm đã gặp lỗi.
    Kiểm tra bảng điều khiển để xem thông báo lỗi.

    Các bản fax được in trên hai trang thay vì một.
    Nguyên nhân
    Giải pháp
    Thông số tự động giảm chưa được chỉnh đúng.
    Bật thông số tự động giảm.
    Các bản fax gửi đến có thể được gửi đi dưới dạng giấy khổ lớn.
    Hiệu chỉnh thông số tự động giảm để cho phép máy in trang khổ lớn trên cùng một trang.

    Các bản fax quá mờ, chứa giấy trắng, hoặc có chất lượng in kém.
    Nguyên nhân
    Giải pháp
    Sản phẩm có thể bị hết mực trong khi in fax.
    Sản phẩm sẽ lưu lại các bản fax mới được in ra. (Lượng bộ nhớ khả dụng sẽ quyết định số trang fax thực sự được lưu trữ để in lại.) Bạn hãy thay hộp mực in ngay lập tức, và sau đó hãy in lại bản fax.
    Bản fax được gửi đến quá mờ.
    Hãy liên hệ với người gửi và nhờ người gửi gửi lại bản fax đó sau khi đã hiệu chỉnh thông số độ tương phản trên máy họ.

    Các bản fax nhận về quá chậm.
    Nguyên nhân
    Giải pháp
    Bản fax có thể rất phức tạp, ví dụ như chứa nhiều hình ảnh.
    Các bản fax phức tạp sẽ mất nhiều thời gian hơn để nhận. Việc chia nhỏ các bản fax dài ra nhiều tác vụ nhỏ và giảm độ phân giải có thể làm tăng tốc độ truyền tín hiệu.
    Bản fax được gửi đi hoặc nhận được có thể có độ phân giải quá cao.
    Để nhận fax, hãy gọi điện và yêu cầu người gửi hạ thấp độ phân giải và gửi lại bản fax đó.
    Bản fax đang được gửi qua cuộc gọi quốc tế.
    Cho phép dành nhiều thời gian để thực hiện tác vụ fax đi quốc tế.


Fax (chỉ Dòng sản phẩm M1210)

Thông tin về quy định và bảo hành

    Để biết thông tin về quy định và bảo hành, xem Tuyên bố bổ sung về các sản phẩm telecom (fax).


Quản lý và bảo trì sản phẩm

Quản lý và bảo trì sản phẩm
  • In trang thông tin
  •  Sử dụng phần mềm HP Toolbox (Hộp Công cụ HP)
  • Sử dụng Máy chủ Web HP Nhúng (chỉ Dòng sản phẩm M1210)
  • Tính năng bảo mật sản phẩm
  • Cài đặt tiết kiệm
  • Quản lý nguồn cung cấp và phụ tùng
  • Lau sản phẩm
  • Cập nhật sản phẩm


Quản lý và bảo trì sản phẩm

In trang thông tin

    Trang thông tin nằm trong bộ nhớ sản phẩm. Những trang này sẽ giúp kiểm tra và giải quyết các sự cố của sản phẩm.

    GHI CHÚ:

    Dòng sản phẩm M1210: Nếu ngôn ngữ sản phẩm không được cài đúng cách trong quá trình cài đặt, bạn có thể cài ngôn ngữ theo cách thủ công để máy có thể in các trang thông tin dưới dạng một trong các ngôn ngữ được hỗ trợ. Thay đổi ngôn ngữ bằng cách sử dụng menu System setup (Cài đặt hệ thống) trên bảng điều khiển.

    Mô tả nội dung trang
    Cách in trang
    Trang cấu hình
    Hiển thị các thuộc tính sản phẩm và thông số cài đặt hiện hành.
    Cả hai mẫu
    1.
    Mở trình điều khiển máy in, rồi nhấp vào nút Các thuộc tính hoặc Tuỳ chọn.
    2.
    Nhấp vào tab Các dịch vụ và trong danh sách In các Trang Thông tin thả xuống, nhấp vào mục danh sách Trang Cấu hình.
    3.
    Nhấp vào nút In.
    Dòng sản phẩm M1130
    Trên bảng điều khiển, bấm và giữ nút Hủy [image] cho tới khi đèn Sẵn sàng [image] bắt đầu nhấp nháy, sau đó nhả nút.
    Dòng sản phẩm M1210
    1.
    Trên bảng điều khiển sản phẩm, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Reports (Báo cáo), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn Báo cáo cấu hình, sau đó bấm nút OK.
    Trang trạng thái nguồn cung cấp
    Hiển thị trạng thái của hộp mực in, thông tin về số trang và các tác vụ được in với hộp mực in, cùng thông tin về việc đặt mua hộp mực in mới.
    Cả hai mẫu
    1.
    Mở trình điều khiển máy in, rồi nhấp vào nút Các thuộc tính hoặc Tuỳ chọn.
    2.
    Nhấp vào tab Services (Dịch vụ), sau đó, trong danh sách Print Information Pages (In Trang Thông tin) thả xuống, nhấp vào mục danh sách Supplies Status Page (Trang Trạng thái Mực in).
    3.
    Nhấp vào nút In.
    Dòng sản phẩm M1130
    Trên bảng điều khiển, bấm và giữ nút Hủy [image] cho tới khi đèn Sẵn sàng [image] bắt đầu nhấp nháy, sau đó nhả nút. Trang trạng thái mực in sẽ được in sau khi trang cấu hình được in.
    Dòng sản phẩm M1210
    1.
    Trên bảng điều khiển sản phẩm, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Reports (Báo cáo), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn Tình trạng Nguồn cung cấp, sau đó bấm nút OK.
    Trang thử nghiệm
    Chứa các hình ảnh và đoạn văn mẫu.
    Cả hai mẫu
    1.
    Mở trình điều khiển máy in, rồi nhấp vào nút Các thuộc tính hoặc Tuỳ chọn.
    2.
    Nhấp vào tab Services (Dịch vụ), sau đó, trong danh sách Print Information Pages (In Trang Thông tin) thả xuống, nhấp vào mục danh sách Demo Page (Trang Thử nghiệm).
    3.
    Nhấp vào nút In.
    Dòng sản phẩm M1210
    1.
    Trên bảng điều khiển sản phẩm, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Reports (Báo cáo), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn Trang thử nghiệm, sau đó bấm nút OK.
    Bản đồ menu (Chỉ Dòng sản phẩm M1210)
    Hiển thị các menu của bảng điều khiển cùng các thông số cài đặt hiện tại.
    1.
    Trên bảng điều khiển sản phẩm, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Reports (Báo cáo), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn Cấu trúc menu, sau đó bấm nút OK.
    Báo cáo fax (Chỉ Dòng sản phẩm M1210)
    1.
    Trên bảng điều khiển sản phẩm, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Reports (Báo cáo), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn Fax Reports (Báo cáo Fax), sau đó bấm nút OK.


Quản lý và bảo trì sản phẩm

 Sử dụng phần mềm HP Toolbox (Hộp Công cụ HP)

Cài đặt phần mềm đầy đủ để sử dụng HP Toolbox (Hộp Công cụ HP).

HP Toolbox (Hộp Công cụ HP) là chương trình phần mềm bạn có thể sử dụng cho các tác vụ sau:

●
Kiểm tra tình trạng của sản phẩm.
●
Cấu hình cài đặt sản phẩm.
●
Cấu hình các thông báo pop-up.
●
Xem thông tin gỡ sự cố.
●
Xem tài liệu trực tuyến.

Mục này cung cấp thông tin về các chủ đề sau:

  • Xem phần mềm HP Toolbox (Hộp Công cụ HP)
  • Tình trạng
  • Fax (Chỉ Dòng sản phẩm M1210)
  • Shop for Supplies (Mua Nguồn Cung Cấp)
  • Other links (Các liên kết khác)


Quản lý và bảo trì sản phẩm

Xem phần mềm HP Toolbox (Hộp Công cụ HP)

    Mở HP Toolbox (Hộp Công cụ HP) theo một trong các cách sau:

    Dòng sản phẩm M1130
    1.
    Mở trình điều khiển máy in, rồi nhấp vào nút Các thuộc tính hoặc Tuỳ chọn.
    2.
    Nhấp vào tab Services (Dịch vụ).
    Dòng sản phẩm M1210
    ●
    Trong khay hệ thống Windows, nhấp đúp vào biểu tượng sản phẩm [image].
    ●
    Trong menu Start của Windows, nhấp vào Programs (hoặc All Programs trong Windows XP), nhấp vào HP, nhấp Dòng Máy in HP LaserJet Professional M1130/M1210 MFP, và sau đó nhấp HP Toolbox (Hộp Công cụ HP).

    Phần mềm HP Toolbox (Hộp Công cụ HP) bao gồm các mục sau đây cho mỗi sản phẩm trong cửa sổ Devices (Thiết bị):

    ●
    Tình trạng
    ●
    Fax (Chỉ Dòng sản phẩm M1210)

    Ngoài các mục này, mỗi trang còn có các thành phần thông thường sau:

    ●
    Shop for Supplies (Mua Nguồn Cung cấp).
    ●
    Other links (Các liên kết khác).


Quản lý và bảo trì sản phẩm

Tình trạng

    Thư mục Status (Tình trạng) có các liên kết đến các trang chính sau:

    ●
    Device Status (Tình trạng Thiết bị). Xem thông tin về tình trạng của sản phẩm. Trang này cho biết các trạng thái của sản phẩm như là kẹt giấy hoặc hết giấy. Sau khi khắc phục một vấn đề của sản phẩm, nhấp vào Refresh status (Cập nhật tình trạng) để cập nhật tình trạng của sản phẩm.


Quản lý và bảo trì sản phẩm

Fax (Chỉ Dòng sản phẩm M1210)

Dùng tab Fax (Fax) của HP Toolbox (Hộp Công cụ HP)để thực hiện các tác vụ fax từ máy tính của bạn. Tab Fax (Fax) có các liên kết đến các trang chính sau:

●
Các tác vụ Fax. Thực hiện các tác vụ như gửi fax hoặc xóa bộ nhớ fax, hoặc cài chế độ nhận fax.
●
Danh Bạ Fax. Thêm, sửa hoặc xóa các mục trong danh bạ sản phẩm tất cả trong một.
●
Nhật ký Gửi Fax . Xem tất cả các bản fax vừa được gửi đi từ sản phẩm tất cả trong một.
●
Nhật ký Nhận Fax. Xem tất cả các bản fax vừa nhận được bởi sản phẩm tất cả trong một.
●
Đặc tính Dữ liệu Fax. Quản lý dung lượng lưu trữ dùng để lưu các bản fax trên máy tính. Các thông số cài đặt này chỉ áp dụng khi bạn đã chọn gửi hoặc nhận fax từ xa qua máy tính.

Mục này cung cấp thông tin về các chủ đề sau:

  • Các tác vụ fax
  • Danh bạ fax
  • Nhật ký gửi fax
  • Nhật ký nhận fax


Quản lý và bảo trì sản phẩm

Các tác vụ fax

    Máy sẽ có ba tùy chọn sau đây khi nhận fax:

    ●
    In bản fax. Bạn cũng sẽ chọn một tùy chọn cho phép hiển thị thông báo trên máy tính để báo cho bạn biết máy đã in bản fax.
    ●
    Nhận fax qua máy tính. Bạn cũng sẽ chọn một tùy chọn cho phép hiển thị thông báo trên máy tính để báo cho bạn biết khi bản fax đã đến. Nếu máy fax được kết nối với nhiều máy tính, bạn chỉ có thể chỉ địnhmột máy tính nhận fax.
    ●
    Chuyển tiếp fax đến một máy fax khác.
    GHI CHÚ:

    Bạn phải nhấp Apply (Áp dụng) trước khi các thay đổi có tác dụng.


Quản lý và bảo trì sản phẩm

Danh bạ fax

    Sử dụng danh bạ fax HP Toolbox (Hộp Công cụ HP) để thêm và xoá các mục hoặc nhập danh bạ từ nhiều nguồn khác nhau.

    ●
    Để thêm mục mới, nhấp vào New (Tạo mới). Gõ tên liên lạc vào cửa sổ Contact name (Tên liên lạc). Gõ số fax vào cửa sổ Fax number (Số fax). Nhấp Add/Edit (Thêm/Sửa).
    ●
    Để sửa một mục hiện có, nhấp vào bất kỳ đâu trên hàng chứa tên liên lạc để chọn mục đó, nhập những thay đổi trong các cửa sổ thích hợp, sau đó nhấp vào Add/Edit (Thêm/Sửa). Hãy kiểm tra chắc chắn rằng bạn không đánh dấu kiểm trong cột Select (Chọn).
    ●
    Để xóa một mục, chọn mục đó, sau đó nhấp vào Delete (Xóa).
    ●
    Để chuyển các mục, bạn có thể chọn mục đó và nhấp vào Move (Chuyển), hoặc bạn có thể chọn Move (Chuyển) và sau đó chỉ định mục cần chuyển trong hộp thoại. Chọn Next empty row (Hàng trống kế tiếp) hoặc xác định số hàng có mục mà bạn muốn chuyển.
    GHI CHÚ:

    Nếu bạn chọn hàng đã có dữ liệu, mục số mới này sẽ ghi đè lên mục hiện có.
    ●
    Để nhập các số liên lạc từ trong danh bạ hiện có của Lotus Notes, Outlook, hoặc Outlook Express, nhấp Import Phone Book (Nhập Danh Bạ). Chọn chương trình phần mềm thích hợp, di chuyển đến tập tin tương ứng, và sau đó nhấp vào OK. Bạn cũng có thể chọn nhập các mục số riêng lẻ trong danh bạ thay vì nhập toàn bộ danh bạ.
    ●
    Để chọn tất cả các mục trong danh bạ của bạn, nhấp vào đầu đề cột Select (Chọn).

    Ngoài các ký tự số, số fax cũng có thể dùng các ký tự hợp lệ sau:

    ●
    (
    ●
    )
    ●
    +
    ●
    -
    ●
    *
    ●
    #
    ●
    R
    ●
    W
    ●
    .
    ●
    ,
    ●
    <khoảng cách>
    GHI CHÚ:

    Bạn phải nhấp Apply (Áp dụng) trước khi các thay đổi có tác dụng.


Quản lý và bảo trì sản phẩm

Nhật ký gửi fax

    Nhật ký gửi fax của HP Toolbox (Hộp Công cụ HP) sẽ liệt kê toàn bộ các bản fax vửa được gửi cùng các thông tin về chúng, bao gồm ngày giờ gửi, mã số tác vụ, số fax, số trang gửi, và kết quả tác vụ gửi.

    Khi bạn gửi fax từ một máy tính được kết nối với sản phẩm, bản fax sẽ bao gồm liên kết View (Xem). Khi bạn nhấp vào liên kết này, máy sẽ mở trang mới chung cung cấp các thông tin về bản fax này.

    Nhấp vào đầu đề cột bất kỳ trong Fax send log (Nhật ký gửi fax) để xếp lại các thông tin trong cột đó theo thứ tự tăng dần hoặc giảm dần.

    Cột Results (Kết quả) cho biết tình trạng của bản fax. Nếu máy đã gửi fax đi nhưng không được, cột này sẽ cung cấp các thông tin diễn giải vì sao bản fax chưa được gửi.

    GHI CHÚ:

    Bạn phải nhấp Apply (Áp dụng) trước khi các thay đổi có tác dụng.


Quản lý và bảo trì sản phẩm

Nhật ký nhận fax

    Nhật ký nhận fax của HP Toolbox (Hộp Công cụ HP) cung cấp danh sách toàn bộ các bản fax vừa nhận được cùng thông tin về chúng, bao gồm ngày giờ nhận, mã số tác vụ, số fax, số trang nhận, kết quả, và hình ảnh thu nhỏ của bản fax.

    Khi bạn nhận fax trên một máy tính được kết nối với máy tất cả trong một, bản fax sẽ bao gồm liên kết View (Xem). Khi bạn nhấp vào liên kết này, máy sẽ mở trang mới chung cung cấp các thông tin về bản fax này.

    Nhấp vào đầu đề cột bất kỳ trong Fax receive log (Nhật ký nhận fax) để xếp lại các thông tin trong cột đó theo thứ tự tăng dần hoặc giảm dần.

    Cột Results (Kết quả) cho biết tình trạng của bản fax. Nếu máy không nhận được fax, cột này sẽ cung cấp các thông tin diễn giải vì sao bản fax chưa được nhận.

    GHI CHÚ:

    Bạn phải nhấp Apply (Áp dụng) trước khi các thay đổi có tác dụng.


Quản lý và bảo trì sản phẩm

Shop for Supplies (Mua Nguồn Cung Cấp)

    Nút này, ở phía trên cùng của mỗi trang, liên kết đến một trang Web, nơi bạn có thể đặt hàng các nguồn cung cấp thay thế. Bạn phải có truy cập Internet để sử dụng tính năng này.


Quản lý và bảo trì sản phẩm

Other links (Các liên kết khác)

    Mục này bao gồm các liên kết sẽ kết nối bạn vào Internet. Bạn phải có truy cập Internet để sử dụng bất kỳ liên kết nào trong các liên kết này. Nếu bạn sử dụng kết nối dạng quay số và không kết nối khi lần đầu tiên mở HP Toolbox (Hộp Công cụ HP), bạn phải kết nối trước khi có thể truy cập vào các trang Web này. Việc kết nối có thể yêu cầu đóng HP Toolbox (Hộp Công cụ HP) và mở lại nó.

    ●
    HP Instant Support. Kết nối vảo trang Web HP Instant Support.
    ●
    Product Support (Hỗ trợ Sản phẩm). Kết nối vào trang web hỗ trợ dành cho sản phẩm, nơi bạn có thể tìm kiếm trợ giúp về một vấn đề cụ thể.
    ●
    Shop for Supplies (Mua Nguồn Cung cấp). Đặt hàng nguồn cung cấp tại trang Web của HP.
    ●
    Product Registration (Đăng ký Sản phẩm). Kết nối vào trang Web đăng ký sản phẩm của HP.


Quản lý và bảo trì sản phẩm

Sử dụng Máy chủ Web HP Nhúng (chỉ Dòng sản phẩm M1210)

Sử dụng Máy chủ Web HP Nhúng (EWS) để xem tình trạng sản phẩm và mạng và quản lý các tính năng in từ máy tính.

●
Xem thông tin tình trạng sản phẩm
●
Xác định tuổi thọ còn lại của tất cả các nguồn cung cấp và đặt mua những nguồn cung cấp mới
●
Xem và thay đổi cài đặt cấu hình mặc định của sản phẩm
●
Xem và thay đổi cấu hình mạng

Bạn không cần phải cài đặt bất kỳ phần mềm nào trên máy tính. Bạn chỉ cần sử dụng một trong những trình duyệt Web được hỗ trợ sau:

●
Internet Explorer 6.0 (và mới hơn)
●
Firefox 1.0 (và phiên bản mới hơn)
●
Mozilla 1.6 (và phiên bản mới hơn)
●
Opera 7.0 (và phiên bản mới hơn)
●
Safari 1.2 (và phiên bản mới hơn)
●
Konqueror 3.2 (và phiên bản mới hơn)

Máy chủ Web HP Nhúng làm việc khi sản phẩm được kết nối với mạng TCP/IP. Máy chủ Web HP Nhúng không hỗ trợ kết nối IPX hoặc kết nối USB trực tiếp.

GHI CHÚ:

Bạn không cần có truy cập Internet để mở và sử dụng Máy chủ Web HP Nhúng. Tuy nhiên, nếu bạn nhấp vào một liên kết ở bất kỳ trang nào, bạn phải có truy cập Internet để vào trang kết hợp với liên kết đó.

Mục này cung cấp thông tin về các chủ đề sau:

  • Mở Máy chủ Web HP Nhúng
  • Các tính năng


Quản lý và bảo trì sản phẩm

Mở Máy chủ Web HP Nhúng

    Để mở Máy chủ Web HP Nhúng, gõ địa chỉ IP hoặc tên chủ của sản phẩm vào trường địa chỉ của trình duyệt Web được hỗ trợ. Để tìm địa chỉ IP hoặc tên máy chủ, hãy in trang cấu hình.

    GHI CHÚ:

    Nếu xảy ra lỗi trong khi mở Máy chủ Web HP Nhúng, hãy xác nhận rằng cài đặt cho mạng của bạn là chính xác.
    CHỈ DẪN:

    Sau khi bạn mở địa chỉ URL, hãy đánh dấu địa chỉ đó để sau này bạn có thể nhanh chóng quay trở lại địa chỉ đó.


Quản lý và bảo trì sản phẩm

Các tính năng

Mục này cung cấp thông tin về các chủ đề sau:

  • Tab thông tin
  • Tab thiết lập
  • Tab mạng
  • Tab HP Smart Install
  • Liên kết


Quản lý và bảo trì sản phẩm

Tab thông tin

    Nhóm các trang Thông tin bao gồm các trang sau:

    ●
    Tình trạng thiết bị trình bày tình trạng của sản phẩm và các nguồn cung cấp của HP.
    ●
    Cấu hình Thiết bị hiển thị thông tin tìm được trên trang Cấu hình.
    ●
    Tình trạng Cung cấp hiển thị tình trạng nguồn cung cấp của HP và cho biết các số bộ phận. Để đặt mua các nguồn cung cấp mới, bấm vào Đặt mua nguồn cung cấp ở phần phía trên bên phải của cửa sổ.
    ●
    Tóm tắt Mạng trình bày thông tin tìm thấy trên trang Tóm tắt Mạng.


Quản lý và bảo trì sản phẩm

Tab thiết lập

    Sử dụng tab này để cấu hình sản phẩm từ máy tính. Nếu sản phẩm này được nối mạng, luôn tham vấn người quản lý sản phẩm trước khi thay đổi cài đặt trên tab này.

    Tab Cài đặt chứa trang In nơi bạn có thể xem và thay đổi các cài đặt công việc in mặc định.


Quản lý và bảo trì sản phẩm

Tab mạng

    Những người quản lý mạng có thể sử dụng tab này để kiểm soát các cài đặt liên quan đến mạng cho sản phẩm khi nó được kết nối vào mạng IP.


Quản lý và bảo trì sản phẩm

Tab HP Smart Install
    GHI CHÚ:

    Tab này chỉ hỗ trợ cho Windows.

    Sử dụng tab này để cài đặt trình điều khiển và phần mềm sản phẩm trên máy tính. Nhấp vào nút Tải xuống để bắt đầu quy trình cài đặt, rồi theo các hướng dẫn trên màn hình để hoàn tất quy trình.


Quản lý và bảo trì sản phẩm

Liên kết

    Các liên kết được đặt ở góc trên bên phải của các trang tình trạng. Bạn phải có quyền truy cập Internet để sử dụng bất kỳ liên kết nào trong số đó. Nếu bạn sử dụng kết nối bằng quay số và chưa được kết nối khi lần đầu tiên bạn mở Máy chủ Web HP Nhúng, bạn phải kết nối trước khi có thể vào các trang Web này. Việc kết nối có thể yêu cầu bạn phải đóng Máy chủ Web HP Nhúng và mở lại.

    ●
    Mua các Nguồn cung cấp. Nhấp vào liên kết này để kết nối đến trang Web Nguồn Cung Cấp Tin Cậy và đặt mua các nguồn cung cấp chính hãng HP từ HP hoặc đại lý bán lẻ mà bạn chọn.
    ●
    Hỗ trợ. Kết nối vào trang hỗ trợ sản phẩm. Bạn có thể tìm kiếm trợ giúp về những chủ đề chung.


Quản lý và bảo trì sản phẩm

Tính năng bảo mật sản phẩm

Mục này cung cấp thông tin về các chủ đề sau:

  • Khóa bộ định dạng


Quản lý và bảo trì sản phẩm

Khóa bộ định dạng

    ▲
    Vùng bộ định dạng, nằm ở mặt sau của sản phẩm, có một khe bạn có thể sử dụng để gắn cáp an toàn vào. Khi khóa khung bộ định dạng, bạn có thể ngăn người khác tháo các thành phần có giá trị ra khỏi bộ định dạng.

    Vị trí khe an toàn


Quản lý và bảo trì sản phẩm

Cài đặt tiết kiệm

Mục này cung cấp thông tin về các chủ đề sau:

  • In bằng EconoMode
  • Chế độ Tự tắt


Quản lý và bảo trì sản phẩm

In bằng EconoMode

    Sản phẩm này có tùy chọn EconoMode (Chế độ Tiết kiệm) dành cho việc in các bản tài liệu nháp. Sử dụng EconoMode (Chế độ Tiết kiệm) có thể tốn ít bột mực hơn và giảm chi phí cho mỗi trang. Tuy nhiên, sử dụng EconoMode (Chế độ Tiết kiệm) cũng có thể làm giảm chất lượng in.

    HP không khuyến cáo việc luôn sử dụng Chế độ tiết kiệm. Nếu bạn luôn sử dụng Chế độ tiết kiệm, bột mực sẽ có thể dùng được lâu hơn so với các chi tiết máy trong hộp mực in. Nếu chất lượng in bắt đầu giảm trong trường hợp như vậy, bạn vẫn phải thay hộp mực mới, ngay cả khi mực vẫn còn trong hộp.

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào In.
    2.
    Chọn sản phẩm, sau đó nhấp vào nút Đặc tính hoặc Tuỳ chọn.
    3.
    Nhấp vào tab Giấy/Chất lượng.
    4.
    Nhấp vào hộp kiểm Chế độ tiết kiệm.


Quản lý và bảo trì sản phẩm

Chế độ Tự tắt

    Tự tắt là một tính năng tiết kiệm năng lượng của sản phẩm này. Sau một thời gian do người sử dụng xác định, sản phẩm sẽ tự động giảm việc tiêu thụ điện(Tự tắt). Sản phẩm chuyển sang tình trạng sẵn sàng khi ta nhấn một nút hoặc máy nhận được công việc in.

    Thay đổi thời gian trước khi Tự tắt

    Bạn có thể thay đổi thời gian sản phẩm chờ việc (thời gian trước khi Tự tắt) trước khi nó chuyển sang chế độ Tự tắt.

    GHI CHÚ:

    Cài đặt mặc định cho thời gian trước khi Tự tắt là 15 phút.

    1.
    Mở trình điều khiển máy in để thay đổi cài đặt mặc định. Làm theo thủ tục phù hợp, tùy thuộc vào hệ điều hành bạn đang sử dụng.

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Start mặc định):

    a.
    Nhấp vào Khởi động, rồi nhấp vào Máy in và Fax.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Classic Start):

    a.
    Nhấp vào Khởi động, nhấp vào Cài đặt, rồi nhấp vào Máy in.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Windows Vista

    a.
    Nhấp vào Khởi động, nhấp vào Bảng Điều khiển, rồi trong phần Phần cứng và Âm thanh nhấp vào Máy in.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Mac OS X 10.4

    a.
    Từ menu Apple [image], nhấp vào menu System Preferences (Tuỳ chọn Hệ thống)., rồi nhấp vào biểu tượng In & Fax.
    b.
    Nhấp vào nút Cài đặt Máy in.

    Mac OS X 10.5 và 10.6

    a.
    Từ menu Apple [image], nhấp vào menu System Preferences (Tuỳ chọn Hệ thống)., rồi nhấp vào biểu tượng In & Fax.
    b.
    Chọn sản phẩm ở cạnh bên trái của cửa sổ.
    c.
    Nhấp vào nút Options & Supplies (Tùy chọn & Nguồn Cung cấp).
    d.
    Nhấp vào tab Trình điều khiển.
    2.
    Chọn thời gian trước khi Tự tắt từ danh sách Tự tắt thả xuống.

    GHI CHÚ:

    Các cài đặt được thay đổi sẽ không có hiệu lực cho đến khi sản phẩm nhận được công việc in.


Quản lý và bảo trì sản phẩm

Quản lý nguồn cung cấp và phụ tùng

Việc sử dụng, lưu giữ và theo dõi đúng hộp mực có thể giúp bảo đảm chất lượng cao cho bản in.

Mục này cung cấp thông tin về các chủ đề sau:

  • In khi hộp mực gần hết.
  • Quản lý hộp mực in
  • Hướng dẫn thay thế


Quản lý và bảo trì sản phẩm

In khi hộp mực gần hết.

    Khi hộp mực in gần hết, sản phẩm sẽ bật đèn bột mực [image] trên bảng điều khiển. Bạn không cần thay nguồn cung cấp tại thời điểm này trừ khi chất lượng in không còn chấp nhận được. Khi nguồn cung cấp đã đạt tới điều kiện này, có nghĩa là bảo hành bảo vệ đặc biệt của HP cho nguồn cung cấp đó đã chấm dứt.


Quản lý và bảo trì sản phẩm

Quản lý hộp mực in

Mục này cung cấp thông tin về các chủ đề sau:

  • Lưu giữ hộp mực
  • Chính sách của HP về các loại hộp mực in không phải của HP
  • Đường dây nóng và trang web về gian lận của HP
  • Tái chế mực in


Quản lý và bảo trì sản phẩm

Lưu giữ hộp mực

    Không được lấy hộp mực in ra khỏi bao bì quá sớm trước khi sử dụng.

    THẬN TRỌNG:

    Để tránh làm hư hộp mực, không để nó tiếp xúc với ánh sáng quá vài phút.


Quản lý và bảo trì sản phẩm

Chính sách của HP về các loại hộp mực in không phải của HP

    Công ty Hewlett-Packard không thể khuyên bạn sử dụng các loại hộp mực in không phải của HP, dù là mới hay tái chế.

    GHI CHÚ:

    Mọi hư hỏng gây ra bởi hộp mực không phải của HP sẽ không được bao gồm trong bảo hành và thỏa thuận dịch vụ của HP.


Quản lý và bảo trì sản phẩm

Đường dây nóng và trang web về gian lận của HP

    Hãy gọi cho đường dây nóng về gian lận của HP (1-877-219-3183, số gọi miễn phí ở Bắc Mỹ) hoặc truy cập vào trang web www.hp.com/go/anticounterfeit khi bạn lắp hộp mực HP và panen điều khiển hiển thị thông báo nói rằng hộp mực này không phải của HP. HP sẽ giúp xác định xem hộp mực này có phải là chính hãng không và thực hiện các bước để khắc phục vấn đề.

    Hộp mực của bạn có thể không phải là hộp mực chính hãng của HP nếu bạn thấy những hiện tượng sau:

    ●
    Bạn gặp phải nhiều vấn đề với hộp mực này.
    ●
    Hộp mực này trông không giống như chúng thường thấy (ví dụ, không có vấu kéo màu da cam, hoặc bao gói khác với bao gói của HP).


Quản lý và bảo trì sản phẩm

Tái chế mực in

    Để tái sinh một hộp mực in HP chính hãng, đặt hộp mực đã sử dụng vào vỏ hộp của hộp mực mới. Sử dụng nhãn gửi lại đính kèm để gửi lại hộp mực đã sử dụng cho HP tái sinh. Để biết đầy đủ thông tin, xem hướng dẫn tái sinh có trong mỗi sản phẩm mới do HP cung cấp.


Quản lý và bảo trì sản phẩm

Hướng dẫn thay thế

Mục này cung cấp thông tin về các chủ đề sau:

  • Phân phối lại bột mực
  • Thay hộp mực in
  • Thay trục nạp
  • Thay đệm ngăn cách


Quản lý và bảo trì sản phẩm

Phân phối lại bột mực

    Khi chỉ còn một lượng mực nhỏ trong hộp mực, các vùng nhạt màu hoặc sáng có thể xuất hiện trên trang đã in. Bạn có thể cải thiện tạm thời chất lượng in bằng cách phân phối lại mực.

    1.
    Nâng cụm máy quét, và mở cửa hộp mực in.

    Máy quét và cửa hộp mực in

    2.
    Tháo hộp mực in.

    Tháo hộp mực in

    3.
    Để phân phối lại bột mực, hãy rung nhẹ hộp mực in từ trước ra sau.

    THẬN TRỌNG:

    Nếu bột mực vương vào áo quần của bạn, hãy lau bằng một mảnh vải khô và giặt áo quần bằng nước lạnh. Nước nóng sẽ khiến bột mực se kết lại vào vải.

    4.
    Lắp hộp mực.

    Gắn hộp mực in

    5.
    Đóng cửa hộp mực in và cụm máy quét.

    Máy quét và cửa hộp mực in

    Nếu bản in ra vẫn bị nhạt màu, hãy lắp một hộp mực in mới.


Quản lý và bảo trì sản phẩm

Thay hộp mực in

    Khi hộp mực sắp hết hạn sử dụng, bạn có thể tiếp tục in bằng hộp mực đó cho đến khi việc phân phối mực không còn cho ra chất lượng in có thể chấp nhận được.

    1.
    Nâng cụm máy quét, và mở cửa hộp mực in.

    Máy quét và cửa hộp mực in

    2.
    Tháo hộp mực cũ.

    Tháo hộp mực in

    3.
    Tháo hộp mực in khỏi bộ sản phẩm đóng gói. Đặt hộp mực đã sử dụng vào bao và hộp để tái sinh.

    Tái chế hộp mực in cũ

    THẬN TRỌNG:

    Để tránh làm hỏng hộp mực in, hãy cầm vào hai đầu hộp mực in. Đừng chạm vào tấm che hộp mực hoặc bề mặt trục lăn.
    4.
    Cầm hai đầu hộp mực và lắc nhẹ để rải mực đều trong ống mực.

    5.
    Gấp đầu ở cạnh bên trái hộp mực cho đến khi đầu lỏng ra, rồi kéo đầu cho đến khi toàn bộ dải băng được kéo ra khỏi hộp mực. Đặt đầu và dải băng vào hộp chứa để gửi đi tái sinh.

    Gỡ băng dán

    6.
    Lắp hộp mực.

    Gắn hộp mực in

    7.
    Đóng cửa hộp mực in và cụm máy quét.

    Máy quét và cửa hộp mực in

    THẬN TRỌNG:

    Nếu bột mực vương vào áo quần của bạn, hãy lau bằng một mảnh vải khô và giặt áo quần bằng nước lạnh. Nước nóng sẽ khiến bột mực se kết lại vào vải.


Quản lý và bảo trì sản phẩm

Thay trục nạp

    Trục nạp bị mòn khi sử dụng ở điều kiện bình thường. Sử dụng giấy kém chất lượng có thể làm cho trục nạp bị mòn nhiều hơn. Nếu sản phẩm thường xuyên không lấy được giấy, bạn có thể cần phải lau hoặc thay trục nạp.

    1.
    Nâng cụm máy quét, và mở cửa hộp mực in.

    Máy quét và cửa hộp mực in

    2.
    Tháo hộp mực in.
    THẬN TRỌNG:

    Để tránh hỏng hộp mực, hạn chế tối đa tiếp xúc trực tiếp với ánh sáng. Dùng một tờ giấy để che hộp mực in lại.

    Tháo hộp mực in

    3.
    Tìm trục nạp.

    4.
    Thả các tab nhỏ màu trắng trên mỗi mặt của trục nạp và xoay trục nạp về phía trước.

    Tab trục nạp

    5.
    Nhấc nhẹ nhàng trục nạp lên và lấy ra.

    Tháo trục nạp

    6.
    Đặt trục nạp mới vào khe. Các khe tròn và vuông trên mỗi mặt sẽ ngăn cản bạn lắp đặt trục nạp chính xác.

    Định vị trục nạp mới

    7.
    Xoay phần phía trên của trục nạp mới ra xa khỏi bạn cho đến khi cả hai mặt được canh vào đúng vị trí.

    Lắp trục nạp

    8.
    Lắp hộp mực.

    Gắn hộp mực in

    9.
    Đóng cửa hộp mực in và cụm máy quét.

    Máy quét và cửa hộp mực in


Quản lý và bảo trì sản phẩm

Thay đệm ngăn cách

    Đệm ngăn cách bị mòn khi sử dụng trong điều kiện bình thường. Sử dụng giấy kém chất lượng có thể làm cho đệm ngăn cách bị mòn nhiều hơn. Nếu sản phẩm thường xuyên kéo nhiều trang giấy vào cùng một lúc, bạn có thể cần phải lau hoặc thay đệm ngăn cách.

    GHI CHÚ:

    Trước khi thay đổi đệm ngăn cách, hãy vệ sinh trục nạp.
    CẢNH BÁO!

    Trước khi thay đệm ngăn cách, tắt sản phẩm, rút dây điện ra khỏi ổ cắm tường, rồi chờ cho sản phẩm nguội lại.

    1.
    Rút dây điện ra khỏi sản phẩm.
    2.
    Lấy giấy ra và đóng khay tiếp giấy. Đặt mặt bên của sản phẩm xuống.
    THẬN TRỌNG:

    Cụm máy quét mở khi mặt bên sản phẩm nằm trên mặt đất.

    Xoay sản phẩm sang bên

    3.
    Ở mặt đáy của sản phẩm, tháo hai ốc vít giữ đệm ngăn cách.

    Tháo các vít

    4.
    Tháo đệm ngăn cách ra.

    Tháo đệm ngăn cách ra

    5.
    Lắp đệm ngăn cách mới vào và vặn ốc vít vào đúng vị trí.

    Lắp đệm ngăn cách mới

    6.
    Đặt sản phẩm thẳng đứng, nối lại dây điện, sau đó bật sản phẩm.


Quản lý và bảo trì sản phẩm

Lau sản phẩm

Mục này cung cấp thông tin về các chủ đề sau:

  • Vệ sinh trục nạp
  • Lau đệm ngăn cách
  • Lau dọn đường tiếp giấy
  • Lau chùi khu vực chứa hộp mực in
  • Lau dọn mặt ngoài
  • Lau sạch dải kính và tấm ép giấy của máy quét


Quản lý và bảo trì sản phẩm

Vệ sinh trục nạp

    Nếu bạn muốn vệ sinh trục nạp trước khi quyết định thay thế, hãy làm theo những hướng dẫn sau:

    CẢNH BÁO!

    Trước khi lau đệm ngăn cách, tắt sản phẩm, rút dây điện ra khỏi ổ cắm tường, rồi chờ cho sản phẩm nguội lại.

    1.
    Nâng cụm máy quét, và mở cửa hộp mực in.

    Máy quét và cửa hộp mực in

    2.
    Tháo hộp mực in.
    THẬN TRỌNG:

    Để tránh hỏng hộp mực, hạn chế tối đa tiếp xúc trực tiếp với ánh sáng. Dùng một tờ giấy để che hộp mực in lại.

    Tháo hộp mực in

    3.
    Tìm trục nạp.

    4.
    Thả các tab nhỏ màu trắng trên mỗi mặt của trục nạp và xoay trục nạp về phía trước.

    Tab trục nạp

    5.
    Nhấc nhẹ nhàng trục nạp lên và lấy ra.

    Tháo trục nạp

    6.
    Chấm nhẹ miếng vải không có xơ vào cồn isopropyl và cọ sạch ống lăn mực.

    Cọ trục nạp

    CẢNH BÁO!

    Cồn là chất dễ cháy. Hãy giữ cồn và vải tránh xa ngọn lửa. Trước khi đóng sản phẩm và cắm điện, hãy để cồn khô hẳn.

    GHI CHÚ:

    Ở một số vùng của California, các quy định kiểm soát ô nhiễm không khí giới hạn việc sử dụng chất lỏng có Cồn Isopropyl (IPA) làm chất tẩy rửa. Ở những vùng đó của California, xin vui lòng bỏ qua các đề nghị trước đây và sử dụng một miếng vải khô, không có xơ vải, làm ẩm bằng nước, để lau trục nạp.

    7.
    Sử dụng miếng vải khô và không có xơ vải để lau trục nạp nhằm loại bỏ chất bẩn không bám dính chặt.

    Lau khô trục nạp

    8.
    Để cho trục nạp khô hẳn trước khi gắn lại vào sản phẩm.

    Lắp trục nạp

    9.
    Cắm lại dây điện.


Quản lý và bảo trì sản phẩm

Lau đệm ngăn cách

    Đệm ngăn cách bị mòn khi sử dụng trong điều kiện bình thường. Sử dụng giấy kém chất lượng có thể làm cho đệm ngăn cách bị mòn nhiều hơn. Nếu sản phẩm thường xuyên kéo nhiều trang giấy vào cùng một lúc, bạn có thể cần phải lau hoặc thay đệm ngăn cách.

    CẢNH BÁO!

    Trước khi lau đệm ngăn cách, tắt sản phẩm, rút dây điện ra khỏi ổ cắm tường, rồi chờ cho sản phẩm nguội lại.

    1.
    Rút dây điện ra khỏi sản phẩm.
    2.
    Lấy giấy ra và đóng khay tiếp giấy. Đặt mặt bên của sản phẩm xuống.
    THẬN TRỌNG:

    Cụm máy quét mở khi mặt bên sản phẩm nằm trên mặt đất.

    Xoay sản phẩm sang bên

    3.
    Ở mặt đáy của sản phẩm, tháo hai ốc vít giữ đệm ngăn cách.

    Tháo các vít

    4.
    Tháo đệm ngăn cách ra.

    Tháo đệm ngăn cách ra

    5.
    Chấm nhẹ miếng vải không có xơ vào cồn isopropyl và cọ sạch đệm ngăn cách. Sử dụng vài khô, không có xơ để lau sách bụi bẩn, và chờ cho đến khi đệm ngăn cách khô.

    Lau đệm ngăn cách

    CẢNH BÁO!

    Cồn là chất dễ cháy. Hãy giữ cồn và vải tránh xa ngọn lửa. Trước khi đóng sản phẩm và cắm điện, hãy để cồn khô hẳn.

    GHI CHÚ:

    Ở một số vùng của California, các quy định kiểm soát ô nhiễm không khí giới hạn việc sử dụng chất lỏng có Cồn Isopropyl (IPA) làm chất tẩy rửa. Ở những vùng đó của California, xin vui lòng bỏ qua các đề nghị trước đây và sử dụng một miếng vải khô, không có xơ vải, làm ẩm bằng nước, để lau trục nạp.

    6.
    Lắp đệm ngăn cách đã được lau sạch vào và vặn vít vào đúng vị trí.

    Lắp đệm ngăn cách mới

    7.
    Đặt sản phẩm thẳng đứng, nối lại dây điện, sau đó bật sản phẩm.


Quản lý và bảo trì sản phẩm

Lau dọn đường tiếp giấy

    Nếu bạn thấy có các vết chấm hoặc lốm đốm mực trên bản in ra, hãy lau chùi đường tiếp giấy của máy in. Quá trình này sử dụng một tấm giấy trong để loại bỏ bụi và bột mực khỏi đường tiếp giấy in. Không được sử dụng giấy thô ráp hoặc giấy liên kết.

    Giấy có vết lốm đốm hoặc vết chấm

    GHI CHÚ:

    Để có được kết quả tốt nhất, hãy sử dụng tờ giấy trong. Nếu bạn không có bất kỳ tờ giấy trong nào, bạn có thể sử dụng các vật liệu dùng cho máy in (60 to 163 g/m2) có bề mặt nhẵn mịn.

    1.
    Đảm bảo rằng sản phẩm đang ở chế độ nghỉ và đèn Sẵn sàng [image] bật sáng.
    2.
    Nạp vật liệu vào khay tiếp giấy.
    3.
    Sử dụng trình điều khiển máy in để xử lý trang lau dọn. Làm theo thủ tục phù hợp, tùy thuộc vào hệ điều hành bạn đang sử dụng.

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Start mặc định):

    a.
    Nhấp vào Khởi động, rồi nhấp vào Máy in và Fax.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Classic Start):

    a.
    Nhấp vào Khởi động, nhấp vào Cài đặt, rồi nhấp vào Máy in.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Windows Vista

    a.
    Nhấp vào Khởi động, nhấp vào Bảng Điều khiển, rồi trong phần Phần cứng và Âm thanh nhấp vào Máy in.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Mac OS X 10.4

    a.
    Từ menu Apple [image], nhấp vào menu System Preferences (Tuỳ chọn Hệ thống)., rồi nhấp vào biểu tượng In & Fax.
    b.
    Nhấp vào nút Cài đặt Máy in.

    Mac OS X 10.5 và 10.6

    a.
    Từ menu Apple [image], nhấp vào menu System Preferences (Tuỳ chọn Hệ thống)., rồi nhấp vào biểu tượng In & Fax.
    b.
    Chọn sản phẩm ở cạnh bên trái của cửa sổ.
    c.
    Nhấp vào nút Options & Supplies (Tùy chọn & Nguồn Cung cấp).
    d.
    Nhấp vào tab Trình điều khiển.
    4.
    Trong vùng Trang lau dọn, nhấp nút Bắt đầu để xử lý trang lau dọn.

    GHI CHÚ:

    Quá trình lau dọn mất khoảng 2 phút. Trang lau dọn sẽ dừng theo chu kỳ trong quá trình lau dọn. Không tắt sản phẩm cho đến khi hoàn tất quá trình lau dọn. Bạn có thể phải lặp lại quá trình lau dọn vài lần để lau dọn hoàn toàn sản phẩm.


Quản lý và bảo trì sản phẩm

Lau chùi khu vực chứa hộp mực in

    Bạn không cần phải lau chùi thường xuyên khu vực chứa hộp mực in. Tuy nhiên, khi lau chùi khu vực này, bạn có thể cải thiện chất lượng của các tờ giấy được in ra.

    1.
    Rút dây điện ra khỏi sản phẩm.

    2.
    Nâng cụm máy quét, và mở cửa hộp mực in.

    Máy quét và cửa hộp mực in

    3.
    Tháo hộp mực in.

    Tháo hộp mực in

    THẬN TRỌNG:

    Đừng chạm vào trục chuyển bằng cao su đen bên trong sản phẩm. Điều đó có thể làm hư hỏng sản phẩm.
    THẬN TRỌNG:

    Để ngăn xảy ra hư hỏng, không được để hộp mực in tiếp xúc với ánh sáng. Dùng một mảnh giấy để che hộp mực in lại.

    4.
    Dùng một miếng vải khô và không có xơ vải để lau các chất lắng tụ khỏi khu vực lối dẫn giấy in và khoang chứa hộp mực in.

    Khu vực đường dẫn giấy

    5.
    Lắp hộp mực.

    Gắn hộp mực in

    6.
    Đóng cửa hộp mực in và cụm máy quét.

    Máy quét và cửa hộp mực in

    7.
    Cắm lại dây điện.

    8.
    In một vài trang để làm sạch bột mực còn dư khỏi sản phẩm.


Quản lý và bảo trì sản phẩm

Lau dọn mặt ngoài

    Sử dụng miếng vải mềm, ẩm và không có xơ để lau sạch bụi, vết ố và vết bẩn khỏi bề mặt bên ngoài của thiết bị.


Quản lý và bảo trì sản phẩm

Lau sạch dải kính và tấm ép giấy của máy quét

    Theo thời gian, các vết bụi bẩn có thể tích tụ lại trên kính máy quét và tấm ép giấy màu trắng. Điều này có thể ảnh hưởng đến hoạt động của máy. Hãy sử dụng quy trình sau để lau sạch kính máy quét và nắp nhựa sau màu trắng.

    1.
    Dùng công tắc điện để tắt sản phẩm, sau đó tháo dây nguồn khỏi ổ cắm điện.
    2.
    Mở nắp máy quét.
    3.
    Lau sạch kính máy quét và nắp nhựa sau màu trắng bằng miếng bọt xốp hoặc vải mềm đã được tẩm chất tẩy kính không ăn mòn.

    Vùng cần lau sạch

    THẬN TRỌNG:

    Không sử dụng chất ăn mòn, acetol, benzen, amoniac, cồn êtylin, hoặc carbon tetrachloride lên bất kỳ bộ phận nào của sản phẩm; những chất này có thể làm hỏng sản phẩm. Không đặt các chất lỏng trực tiếp lên bề mặt kính hoặc tấm ép giấy. Các chất này sẽ thấm vào và gây hư hỏng sản phẩm.

    4.
    Lau khô kính và tấm ép giấy màu trắng bằng vải da hoặc miếng bọt xốp làm từ chất xơ để ngăn không bị ố bẩn.
    5.
    Đóng và cắm dây vào sản phẩm, sau đó sử dụng công tắc nguồn để bật sản phẩm.


Quản lý và bảo trì sản phẩm

Cập nhật sản phẩm

    Các cập nhật phần mềm, phần sụn và hướng dẫn lắp đặt sản phẩm này hiện có tại www.hp.com/support/ljm1130series hoặc www.hp.com/support/ljm1210series. Nhấp vào Các phần tải xuống và trình điều khiển, nhấp vào hệ điều hành, rồi chọn phần tải xuống cho sản phẩm.


Giải quyết sự cố

Giải quyết sự cố
  • Xử lý vấn đề chung
  • Khôi phục cài đặt mặc định gốc (Chỉ Dòng sản phẩm M1210)
  • Giải thích các mẫu đèn trên bảng điều khiển (Chỉ Dòng sản phẩm M1130)
  • Giải thích các thông báo trên bảng điều khiển (Chỉ Dòng sản phẩm M1210)
  • Xử lý kẹt giấy
  • Giải quyết các vấn đề xử lý giấy
  • Giải quyết các vấn đề về chất lượng hình ảnh
  • Xử lý vấn đề về hoạt động
  • Giải quyết sự cố kết nối
  • Giải quyết sự cố phần mềm


Giải quyết sự cố

Xử lý vấn đề chung

Nếu sản phẩm không đáp trả tín hiệu đúng cách, hãy hoàn thành các bước trong danh sách kiểm tra sau, theo thứ tự. Nếu sản phẩm không vượt qua được bước nào, hãy làm theo những gợi ý xử lý sự cố tương ứng cho bước đó. Nếu bước nào đó có thể xử lý được vấn đề, bạn có thể dừng lại và không cần phải thực hiện các bước khác trong danh sách kiểm tra.

Mục này cung cấp thông tin về các chủ đề sau:

  • Danh sách kiểm tra xử lý sự cố
  • Những yếu tố có thể ảnh hưởng đến hiệu suất sản phẩm


Giải quyết sự cố

Danh sách kiểm tra xử lý sự cố

    1.
    Bảo đảm rằng sản phẩm đã được cài đặt đúng cách.

    a.
    Bấm nút nguồn để bật sản phẩm hoặc vô hiệu hóa chế độ Tự động tắt.
    b.
    Kiểm tra điểm kết nối dây cáp nguồn.
    c.
    Kiểm tra chắc chắn rằng điện áp đường dây đã phù hợp với cấu hình nguồn điện của sản phẩm. (Xem nhãn ở mặt sau của sản phẩm để biết thông tin về yêu cầu điện áp.) Nếu bạn đang sử dụng dải điện áp và điện áp của nó không nằm trong phạm vi của thông số kỹ thuật, hãy cắm sản phẩm trực tiếp vào ổ cắm trên tường. Nếu đã cắm trực tiếp vào ổ cắm trên tường, hãy thử ổ cắm khác.
    d.
    Nếu không biện pháp nào ở đây có thể phục hồi nguồn điện, hãy liên hệ với bộ phận Chăm sóc Khách hàng HP.

    2.
    Kiểm tra việc truyền tín hiệu cáp.

    a.
    Kiểm tra kết nối cáp giữa sản phẩm và máy tính. Bảo đảm rằng kết nối đã chặt.
    b.
    Kiểm tra chắc chắn rằng bản thân cáp không bị hỏng bằng cách sử dụng dây cáp khác, nếu có thể.
    c.
    Kiểm tra kết nối mạng (Chỉ Dòng sản phẩm M1210): Đảm bảo đèn mạng đang sáng. Đèn mạng nằm cạnh cổng mạng ở phía sau sản phẩm.

    Nếu vẫn không thể kết nối sản phẩm vào mạng, gỡ cài đặt rồi cài đặt lại sản phẩm. Nếu lỗi này vẫn còn, hãy liên hệ với quản trị mạng.

    3.
    Dòng sản phẩm M1130: Kiểm tra xem có đèn nào trên bảng điều khiển sáng không.

    Dòng sản phẩm M1210: Kiểm tra xem có bất kỳ thông báo nào xuất hiện trên bảng điều khiển hay không.

    4.
    Bảo đảm rằng giấy bạn đang sử dụng đáp ứng đặc điểm kỹ thuật.
    5.
    Bảo đảm rằng giấy được nạp đúng cách vào khay tiếp giấy.
    6.
    Bảo đảm rằng phần mềm sản phẩm được cài đặt đúng cách.
    7.
    Kiểm tra xem bạn đã cài trình điều khiển máy in cho sản phẩm này chưa và bạn đã chọn sản phẩm này từ danh sách các máy in sẵn có chưa.
    8.
    In một trang cấu hình.

    a.
    Nếu không thể in trang, kiểm tra xem khay tiếp giấy có chứa giấy không.
    b.
    Bảo đảm rằng hộp mực được lắp đúng cách.
    c.
    Nếu có kẹt giấy trong sản phẩm, hãy gỡ giấy kẹt.
    d.
    Nếu chất lượng in không đạt, hoàn tất các bước sau:
    ●
    Kiểm tra xem các cài đặt in có đúng với loại giấy bạn đang sử dụng không.
    ●
    Xử lý vấn đề về chất lượng in.

    9.
    In một tài liệu nhỏ từ một chương trình khác đã hoạt động trong quá khứ. Nếu giải pháp này có kết quả, thì vấn đề nằm ở chương trình bạn đang sử dụng. Nếu giải pháp này không có kết quả (không in được tài liệu), hoàn tất các bước sau:

    a.
    Thử in từ máy tính khác có cài đặt phần mềm của sản phẩm.
    b.
    Kiểm tra kết nối cáp. Gắn sản phẩm vào đúng cổng hoặc cài đặt lại phần mềm, chọn loại kết nối bạn đang sử dụng.


Giải quyết sự cố

Những yếu tố có thể ảnh hưởng đến hiệu suất sản phẩm

    Một vài yếu tố có thể tác động đến thời gian in một lệnh in:

    ●
    Việc sử dụng giấy đặc biệt (chẳng hạn như giấy trong, giấy nặng, và giấy có kích thước tùy chỉnh)
    ●
    Thời gian xử lý sản phẩm và thời gian tải xuống
    ●
    Mức độ phức tạp và kích thước đồ họa
    ●
    Tốc độ của máy tính bạn sử dụng
    ●
    Kết nối USB hoặc mạng
    ●
    Cấu hình I/O của sản phẩm


Giải quyết sự cố

Khôi phục cài đặt mặc định gốc (Chỉ Dòng sản phẩm M1210)

    Việc khôi phục cài đặt mặc định gốc sẽ chỉnh tất cả các thông số cài đặt về giá trị mặc định gốc, và việc này cũng sẽ xóa tên đầu đề fax, số điện thoại và bất kỳ bản fax nào đã lưu trong bộ nhớ sản phẩm.

    THẬN TRỌNG:

    Việc khôi phục cài đặt mặc định gốc sẽ chỉnh tất cả các thông số cài đặt về giá trị mặc định gốc, và việc này cũng sẽ xóa tên đầu đề fax, số điện thoại và bất kỳ bản fax nào đã lưu trong bộ nhớ sản phẩm. Quy trình này cũng xoá danh bạ fax và xoá bất kỳ trang nào được lưu trong bộ nhớ. Quy trình này sẽ tự động khởi động lại sản phẩm sau đó.

    1.
    Trên bảng điều khiển sản phẩm, bấm nút Cài đặt [image].
    2.
    Sử dụng các nút mũi tên để chọn menu Service (Dịch vụ), sau đó bấm nút OK.
    3.
    Sử dụng các nút mũi tên để chọn tuỳ chọn Khôi phục Mặc định, sau đó bấm nút OK.

    Sản phẩm sẽ tự động khởi động lại.


Giải quyết sự cố

Giải thích các mẫu đèn trên bảng điều khiển (Chỉ Dòng sản phẩm M1130)

    Nếu sản phẩm cần có sự chú ý, một mã lỗi sẽ xuất hiện trên màn hình bảng điều khiển.

    Lời chú dẫn của đèn trạng thái
    đèn tắt
    Ký hiệu "đèn tắt"
    đèn bật
    Ký hiệu "đèn bật"
    đèn nhấp nháy
    Ký hiệu "đèn nhấp nháy"

    Các mẫu đèn trên bảng kiểm soát
    Trạng thái đèn
    Mã lỗi
    Tình trạng của sản phẩm
    Xử lý
    Tất cả đèn đều tắt.
    đèn tắt
    Sản phẩm bị tắt.
    Sử dụng nút nguồn để bật sản phẩm.
    Đèn sẵn sàng và đèn cảnh báo sẽ nhấp nháy.
    đèn nhấp nháy
    Các đèn tình trạng xoay tròn trong giai đoạn khởi động bộ định dạng hoặc khi sản phẩm đang xử lý sự cố một trang lau máy.
    Không cần thao tác gì. Chờ cho đến khi giai đoạn khởi động kết thúc. Sản phẩm sẽ chuyển sang chế độ sẵn sàng khi giai đoạn khởi động hoàn tất.
    Đèn báo sẵn sàng đang sáng.
    đèn bật
    Sản phẩm đang ở tình trạng sẵn sàng.
    Không cần thao tác gì. Sản phẩm đã sẵn sàng nhận công việc in.
    Đèn sẵn sàng đang nhấp nháy.
    đèn nhấp nháy
    Sản phẩm đang nhận hoặc đang xử lý dữ liệu.
    Không cần thao tác gì. Sản phẩm đang nhận hoặc đang xử lý một công việc in.
    Đèn sẵn sàng đang nháy chậm.
    đèn nhấp nháy
    Sản phẩm đang ở chế độ điện thấp.
    Không cần thao tác gì.
    Đèn cảnh báo đang nhấp nháy.
    đèn nhấp nháy
    E0
    Giấy bị kẹt trong sản phẩm
    Xử lý kẹt giấy.
    E1
    Khay tiếp giấy đã cạn.
    Nạp vào khay
    E2
    Một cửa đang mở.
    Xác nhận rằng cửa hộp mực đã hoàn toàn đóng.
    E4
    Bộ nhớ sản phẩm bị đầy.
    Tác vụ quá phức tạp nên không in được. Đơn giản hóa tác vụ, hoặc chia tác vụ ra làm nhiều tệp tin.
    E5
    Thiết bị không nhặt giấy từ khay.
    Bạn có thể cần phải vệ sinh hoặc thay ống lăn nhặt giấy.
    H0
    Thiết bị đang ở chế độ nhặt giấy bằng cách thủ công.
    Nạp đúng loại và kích cỡ giấy vào khay tiếp giấy.
    H1
    Thiết bị đang xử lý một tác vụ kép.
    Nạp các trang vào khay tiếp giấy để in mặt thứ hai.
    Đèn cảnh báo và đèn báo mực đang nhấp nháy.
    E3
    Hộp mực bị mất hoặc không được lắp đúng cách.
    Lắp hộp mực.
    Đèn báo mực đang sáng.
    Hộp mực đã đến thời điểm cuối cùng của thời gian sử dụng dự kiến. Khi nguồn cung cấp đã đạt tới điều kiện này, có nghĩa là bảo hành bảo vệ đặc biệt của HP cho nguồn cung cấp đó đã chấm dứt.
    Bạn không cần thay hộp mực in tại thời điểm này trừ khi chất lượng in không còn chấp nhận được.
    Đèn cảnh báo đang nhấp nháy, và đèn sẵn sàng đang sáng.
    đèn nhấp nháy
    Sản phẩm đã nhận biết một lỗi liên tục và sẽ tự khắc phục lỗi.
    Nếu phục hồi thành công, sản phẩm sẽ chuyển sang tình trạng xử lý dữ liệu và hoàn tất lệnh in.
    Nếu phục hồi không thành công, sản phẩm sẽ chuyển sang tình trạng lỗi Liên tục. Thử lấy giấy in ra khỏi đường giấy in và tắt sản phẩm, rồi bật lại.
    Đèn cảnh báo và đèn sẵn sàng cùng sáng.
    đèn nhấp nháy
    E6
    E7
    E8
    E9
    Sản phẩm đã nhận biết một lỗi nghiêm trọng không thể khắc phục.
    1.
    Tắt sản phẩm hoặc rút dây điện ra khỏi sản phẩm.
    2.
    Chờ 30 giây, rồi bật máy hoặc cắm lại dây điện vào sản phẩm.
    3.
    Chờ cho sản phẩm khởi động.
    Nếu lỗi vẫn còn, liên hệ tổ hỗ trợ khách hàng của HP.


Giải quyết sự cố

Giải thích các thông báo trên bảng điều khiển (Chỉ Dòng sản phẩm M1210)

Mục này cung cấp thông tin về các chủ đề sau:

  • Các loại thông báo ở bảng điều khiển
  • Các thông báo ở bảng điều khiển


Giải quyết sự cố

Các loại thông báo ở bảng điều khiển

    Các thông báo cảnh báo và cảnh giác có thể tạm thời xuất hiện và yêu cầu bạn xác nhận thông báo này bằng cách bấm nút OK để tiếp tục hoặc bấm nút Hủy [image] để hủy tác vụ này. Đối với một số loại cảnh báo, tác vụ có thể sẽ không thể hoàn tất hoặc chất lượng bản in sẽ bị ảnh hưởng. Nếu thông báo cảnh báo hoặc cảnh giác có liên quan đến việc in ấn và bạn đã bật tính năng tự-động-tiếp-tục, sản phẩm sẽ thử tiếp tục tác vụ in sau khi thông báo cảnh báo xuất hiện khoảng 10 giây mà không được xác nhận đã xem.

    Thông báo lỗi nghiêm trọng có thể cho thấy một số loại lỗi chức năng. Bạn có thể khắc phục sự cố bằng cách tắt và bật máy trở lại. Nếu lỗi nghiêm trọng vẫn xuất hiện, sản phẩm cần phải được sửa chữa.


Giải quyết sự cố

Các thông báo ở bảng điều khiển

    Thông báo trên panen điều khiển
    Mô tả
    Hành động được đề xuất
    50.X Fuser Error (50.X Lỗi Bộ Nhiệt Áp)
    Tắt máy sau đó mở lại
    Sản phẩm gặp lỗi phần cứng nội bộ.
    1.
    Tắt nguồn bằng cách dùng nút công tắc nguồn, và sau đó đợi ít nhất 30 giây.
    2.
    Nếu máy đang dùng thiết bị chống đột biến điện, hãy tháo thiết bị này ra. Cắm sản phẩm trực tiếp vào ổ điện.
    3.
    Bật nguồn điện và đợi cho sản phẩm khởi chạy.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Bộ nhớ sắp hết
    Bấm [OK]
    Sản phẩm không có đủ bộ nhớ để xử lý tác vụ.
    Nếu sản phẩm đang xử lý các tác vụ khác, hãy gửi lại tác này vụ sau khi các tác vụ khác đã hoàn tất.
    Nếu sự cố vẫn tiếp tục, hãy tắt nguồn bằng cách dùng nút công tắc nguồn, sau đó đợi ít nhất 30 giây. Bật nguồn điện và đợi cho sản phẩm khởi chạy.
    Đã xóa các thông số cài đặt
    Sản phẩm đã xóa các thông số tác vụ.
    Nhập lại các thông số tác vụ phù hợp.
    Đường dẫn giấy không bị kẹt của máy in
    Sản phẩm đã phát hiện thấy hiện tượng kẹt giấy trong khay tiếp giấy.
    Gỡ giấy kẹt khỏi khu vực được chỉ ra trong thông báo, sau đó làm theo các hướng dẫn trên bảng điều khiển.
    In hai mặt thủ công
    thay thế bằng
    Nạp khay 1
    Bấm [OK]
    Thiết bị đang xử lý một tác vụ kép.
    Để in mặt thứ hai, đặt trang vào khay tiếp giấy với bề mặt hướng xuống dưới và mép trên trước.
    In nhầm
    Bấm [OK]
    Sản phẩm gặp lỗi phần cứng nội bộ.
    Bấm nút OK để tiếp tục. Kết quả tác vụ có thể bị ảnh hưởng
    Kẹt giấy tại <location>
    thay thế bằng
    Mở nắp và lấy giấy kẹt ra
    Sản phẩm đã phát hiện ra kẹt giấy tại vị trí được chỉ ra trong thông báo.
    Gỡ giấy kẹt khỏi khu vực được chỉ ra trong thông báo, sau đó làm theo các hướng dẫn trên bảng điều khiển. Việc gỡ giấy kẹt yêu cầu bạn phải mở nắp trên và tháo hộp mực in.
    Không kéo giấy
    Bấm [OK]
    Sản phẩm gặp lỗi phần cứng nội bộ.
    Bấm nút OK để tiếp tục. Kết quả tác vụ có thể bị ảnh hưởng
    Lỗi 54.1C
    Tắt máy sau đó mở lại
    Sản phẩm gặp lỗi phần cứng nội bộ.
    Tắt nguồn bằng cách sử dụng công tắc nguồn, chờ ít nhất 30 giây, và sau đó bật lại nguồn và chờ cho sản phẩm khởi chạy.
    Nếu máy đang dùng thiết bị chống đột biến điện, hãy tháo thiết bị này ra. Cắm sản phẩm trực tiếp vào ổ điện. Sử dụng công tắc nguồn để bật sản phẩm.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Lỗi thiết bị
    Bấm [OK]
    Sản phẩm gặp phải một lỗi giao tiếp nội bộ.
    Đây chỉ là thông báo cảnh giác. Kết quả tác vụ có thể bị ảnh hưởng
    Lỗi truyền tín hiệu
    Sản phẩm gặp phải lỗi truyền tín hiệu khi cố gắng gửi hoặc nhận fax.
    Kiểm tra đường dây điện thoại fax xem có hoạt động đúng cách không.
    Thử gửi và nhận fax một lần nữa.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Lỗi truyền Tín hiệu qua Động cơ in
    Sản phẩm gặp lỗi phần cứng nội bộ.
    1.
    Tắt nguồn bằng cách dùng nút công tắc nguồn, và sau đó đợi ít nhất 30 giây.
    2.
    Nếu máy đang dùng thiết bị chống đột biến điện, hãy tháo thiết bị này ra. Cắm sản phẩm trực tiếp vào ổ điện.
    3.
    Bật nguồn điện và đợi cho sản phẩm khởi chạy.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Lỗi Gửi Fax
    Sản phẩm không thể gửi fax.
    Thử gửi lại fax sau, hoặc xác nhận với người nhận rằng máy nhận fax đã sẵn sàng.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Lỗi Máy Quét 52
    Tắt máy sau đó mở lại
    Sản phẩm bị lỗi tính năng máy quét.
    Tắt nguồn bằng cách sử dụng công tắc nguồn, chờ ít nhất 30 giây, và sau đó bật lại nguồn và chờ cho sản phẩm khởi chạy.
    Nếu máy đang dùng thiết bị chống đột biến điện, hãy tháo thiết bị này ra. Cắm sản phẩm trực tiếp vào ổ điện. Sử dụng công tắc nguồn để bật sản phẩm.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Nạp khay <LOẠI>, <KÍCH THƯỚC>
    Khay hết giấy.
    Nạp và khay đúng loại giấy và khổ giấy.
    Nạp khay 1 THƯỜNG <KÍCH THƯỚC>
    thay thế bằng
    Cleaning Mode (Chế độ lau dọn)
    Sản phẩm đang thực hiện chu kỳ lau dọn.
    Nạp vào khay giấy thường có kích thước như được chỉ ra. Bấm nút OK để bắt đầu chu kỳ lau dọn.
    Nắp đậy mở
    Nắp ở trên hộp mực in mở.
    Đóng nắp.
    Nhận fax lỗi
    Sản phẩm không thể nhận fax gửi đến.
    Kiểm tra đường dây điện thoại fax xem có hoạt động đúng cách không.
    Yêu cầu người đã gửi fax gửi lại một lần nữa.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Tiếp giấy thủ công <KÍCH THƯỚC>, <LOẠI>
    thay thế bằng
    Nhấn [OK] cho phương tiện khả dụng
    Sản phẩm được đặt ở chế độ tiếp giấy thủ công.
    Nạp vào khay đúng loại giấy và khổ giấy, hoặc bấm nút OK để sử dụng giấy đã có trong khay.
    Trang quá phức tạp
    Bấm [OK]
    Sản phẩm không thể in trang hiện thời vì trang quá phức tạp.
    Bấm nút OK để xóa thông báo.
    Cho phép sản phẩm hoàn tất tác vụ, hoặc bấm nút Hủy [image] để hủy tác vụ này.


Giải quyết sự cố

Xử lý kẹt giấy

Khi xử lý kẹt giấy, hãy thật cẩn thận không làm rách giấy bị kẹt. Nếu có một mẩu giấy nhỏ còn lại trong sản phẩm, nó có thể làm kẹt giấy thêm.

Mục này cung cấp thông tin về các chủ đề sau:

  • Những nguyên nhân kẹt giấy thường gặp
  • Các địa điểm kẹt giấy
  • Gỡ giấy kẹt khỏi khay nạp tài liệu (Chỉ Dòng sản phẩm M1210)
  • Gỡ giấy kẹt khỏi khu vực giấy ra
  • Gỡ giấy kẹt khỏi khay tiếp giấy
  • Gỡ giấy kẹt bên trong sản phẩm
  • Thay đổi cài đặt phục hồi khi bị kẹt giấy


Giải quyết sự cố

Những nguyên nhân kẹt giấy thường gặp
    ●
    Khay tiếp giấy được nạp không đúng cách hoặc quá đầy.
    GHI CHÚ:

    Khi bạn thêm vật liệu in mới, phải luôn loại bỏ tất cả vật liệu in ở khay tiếp giấy và làm phẳng tất cả tập vật liệu in. Việc này tránh nạp nhiều lần và giảm kẹt giấy.

    ●
    Vật liệu in không đạt chỉ tiêu kỹ thuật của hãng HP.
    ●
    Có thể sản phẩm cần được lau chùi bụi giấy và các phần tử khác ở đường đi của giấy.

    Mực lỏng có thể vẫn còn trong sản phẩm sau khi bị kẹt giấy. Mực này sẽ mất đi sau vài trang in.

    THẬN TRỌNG:

    Nếu bạn bị dính bột mực trên quần áo, hãy giặt quần áo bằng nước lạnh. Nước nóng sẽ khiến bột mực se kết vĩnh viễn vào vải.


Giải quyết sự cố

Các địa điểm kẹt giấy

    Kẹt giấy có thể xuất hiện tại các vị trí sau đây trong sản phẩm.

    Các vị trí kẹt giấy

    1
    Khay nạp tài liệu (Chỉ Dòng sản phẩm M1210)
    2
    Khay đựng giấy ra
    3
    Khay tiếp giấy
    4
    Khu vực bên trong (mở cửa hộp mực in)

    GHI CHÚ:

    Giấy có thể bị kẹt ở nhiều hơn một địa điểm.


Giải quyết sự cố

Gỡ giấy kẹt khỏi khay nạp tài liệu (Chỉ Dòng sản phẩm M1210)

    1.
    Mở nắp khay nạp tài liệu.

    Mở nắp khay nạp tài liệu

    2.
    Cẩn thận lấy hết giấy bị kẹt ra. Nhẹ nhàng lấy giấy ra mà không làm rách giấy.

    Gỡ giấy kẹt

    3.
    Đóng nắp khay nạp tài liệu.

    Đóng nắp khay nạp tài liệu


Giải quyết sự cố

Gỡ giấy kẹt khỏi khu vực giấy ra
    THẬN TRỌNG:

    Không dùng vật sắc nhọn như kẹp hoặc kìm nhọn để tháo giấy kẹt. Hỏng hóc do các vật nhọn sắc gây ra sẽ không được bảo hành.

    1.
    Nâng cụm máy quét, và mở cửa hộp mực in.

    Máy quét và cửa hộp mực in

    2.
    Tháo hộp mực in.

    Tháo hộp mực in

    3.
    Vẫn để cửa hộp mực mở, rồi dùng hai tay nắm lấy cạnh của trang giấy bị kẹt bạn nhìn thấy nhiều nhất (kể cả ở giữa), và cẩn thận kéo ra khỏi sản phẩm.

    Kéo giấy ra khỏi khay giấy ra

    4.
    Lắp hộp mực.

    Gắn hộp mực in

    5.
    Đóng cửa hộp mực in và cụm máy quét.

    Máy quét và cửa hộp mực in


Giải quyết sự cố

Gỡ giấy kẹt khỏi khay tiếp giấy
    THẬN TRỌNG:

    Không dùng vật sắc nhọn như kẹp hoặc kìm nhọn để tháo giấy kẹt. Hỏng hóc do các vật nhọn sắc gây ra sẽ không được bảo hành.

    Khi tháo vật liệu in bị kẹt, kéo vật liệu in thẳng ra khỏi sản phẩm. Việc kéo vật liệu in ra khỏi sản phẩm theo hướng tạo thành góc sẽ gây hư hỏng cho sản phẩm.

    GHI CHÚ:

    Tùy vào vị trí kẹt giấy, một số bước thao tác có thể được bỏ qua.

    1.
    Nâng cụm máy quét, và mở cửa hộp mực in.

    Máy quét và cửa hộp mực in

    2.
    Tháo hộp mực in.

    Tháo hộp mực in

    3.
    Lấy xấp giấy ra khỏi khay tiếp giấy.

    Lấy xấp giấy ra khỏi khay tiếp giấy

    4.
    Bằng cả hai tay, nắm lấy một phía của giấy in bị kẹt mà bạn nhìn thấy rõ nhất (phía này bao gồm cả phần ở giữa) và cẩn thận kéo nó ra khỏi sản phẩm.

    Gỡ giấy kẹt

    5.
    Lắp hộp mực.

    Gắn hộp mực in

    6.
    Đóng cửa hộp mực in và cụm máy quét.

    Máy quét và cửa hộp mực in


Giải quyết sự cố

Gỡ giấy kẹt bên trong sản phẩm

    1.
    Nâng cụm máy quét, và mở cửa hộp mực in.

    Máy quét và cửa hộp mực in

    2.
    Tháo hộp mực in.

    Tháo hộp mực in

    3.
    Nếu bạn nhìn thấy giấy bị kẹt, cẩn thận nắm lấy tờ giấy kẹt và từ từ kéo ra khỏi sản phẩm.

    Gỡ giấy kẹt

    4.
    Lắp lại hộp mực in.

    Gắn hộp mực in

    5.
    Đóng cửa hộp mực in và cụm máy quét.

    Máy quét và cửa hộp mực in


Giải quyết sự cố

Thay đổi cài đặt phục hồi khi bị kẹt giấy

    Khi bật tính năng Jam recovery (Khôi phục Tình trạng Kẹt giấy), sản phẩm sẽ in lại mọi trang bị hư trong quá trình kẹt giấy.

    1.
    Mở trình điều khiển máy in để thay đổi cài đặt mặc định. Làm theo thủ tục phù hợp, tùy thuộc vào hệ điều hành bạn đang sử dụng.

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Start mặc định):

    a.
    Nhấp vào Khởi động, rồi nhấp vào Máy in và Fax.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Classic Start):

    a.
    Nhấp vào Khởi động, nhấp vào Cài đặt, rồi nhấp vào Máy in.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Windows Vista

    a.
    Nhấp vào Khởi động, nhấp vào Bảng Điều khiển, rồi trong phần Phần cứng và Âm thanh nhấp vào Máy in.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Mac OS X 10.4

    a.
    Từ menu Apple [image], nhấp vào menu System Preferences (Tuỳ chọn Hệ thống)., rồi nhấp vào biểu tượng In & Fax.
    b.
    Nhấp vào nút Cài đặt Máy in.

    Mac OS X 10.5 và 10.6

    a.
    Từ menu Apple [image], nhấp vào menu System Preferences (Tuỳ chọn Hệ thống)., rồi nhấp vào biểu tượng In & Fax.
    b.
    Chọn sản phẩm ở cạnh bên trái của cửa sổ.
    c.
    Nhấp vào nút Options & Supplies (Tùy chọn & Nguồn Cung cấp).
    d.
    Nhấp vào tab Trình điều khiển.
    2.
    Nhấp vào tùy chọn Tự động hoặc tùy chọn Tắt bên dưới Phục hồi khi bị kẹt giấy.


Giải quyết sự cố

Giải quyết các vấn đề xử lý giấy

    Các vấn đề sau về giấy có thể làm lệch chất lượng in, kẹt giấy hoặc làm hư hỏng sản phẩm.

    Sự cố
    Nguyên nhân
    Giải pháp
    Chất lượng in hoặc độ bám của bột mực kém
    Giấy quá ẩm, nhám, nặng hoặc quá nhẵn hoặc giấy được dập nổi hoặc được làm từ lô giấy kém chất lượng.
    In thử trên loại giấy khác từ 100 đến 250 Sheffield với độ ẩm từ 4% đến 6%.
    Mất ký tự, kẹt giấy hoặc bị nhăn
    Cất giữ giấy không đúng cách.
    Cất giữ thệp giấy trong vật liệu phủ chống ẩm của nó.
    Giấy có hai mặt khác nhau.
    Lật mặt giấy.
    Quá nhăn
    Giấy quá ẩm, hướng thớ giấy sai hoặc cấu trúc thớ ngắn.
    Sử dụng giấy có thớ dài.
    Giấy có hai mặt khác nhau.
    Lật mặt giấy.
    Kẹt giấy, làm hư hỏng sản phẩm
    Giấy bị rách hoặc có răng cưa.
    Sử dụng giấy không bị rách hoặc răng cưa.
    Sự cố khi tiếp giấy
    Giấy có các góc không đều.
    Sử dụng loại giấy chất lượng cao dành cho máy in la-de.
    Giấy có hai mặt khác nhau.
    Lật mặt giấy.
    Giấy quá ẩm, nhám, nặng hoặc quá nhẵn hoặc có hướng thớ giấy sai, có cấu trúc thớ ngắn hoặc được dập nổi hoặc được làm từ lô giấy kém chất lượng.
    Thử dùng loại giấy khác từ 100 đến 250 Sheffield với độ ẩm từ 4% đến 6%.
    Sử dụng giấy có thớ dài.
    Phần in bị lệch (không thẳng).
    Bộ dẫn hướng giấy có thể được chỉnh không đúng cách.
    Bỏ tất cả giấy ra khỏi khay, chỉnh lại bộ dẫn hướng giấy và sau đó để giấy trở lại khay. Điều chỉnh bộ dẫn hướng giấy cho phù hợp với khổ giấy mà bạn đang sử dụng và thử in lại.
    Hơn một tờ giấy cùng nạp một lúc.
    Khay giấy có thể đã bị quá tải.
    Bỏ bớt một lượng giấy ra khỏi khay.
    Giấy có thể đã bị nhăn, gập hoặc bị rách.
    Kiểm tra xem giấy có bị nhăn, gập hoặc bị rách không. Thử in trên giấy được lấy từ thếp giấy khác hoặc thếp giấy mới.
    Sản phẩm không kéo giấy ở khay tiếp giấy.
    Có thể sản phẩm đang ở chế độ nạp thủ công.
    Trên máy tính, theo các hướng dẫn trên màn hình để vô hiệu hóa chế độ nạp thủ công. Hoặc, trên sản phẩm, mở và đóng cửa hộp mực.
    Trục nạp giấy có thể bị hỏng hoặc bẩn.
    Liên hệ với bộ phận Chăm Sóc Khách Hàng của HP. Xem www.hp.com/support/ljm1130series hoặc www.hp.com/support/ljm1210series hoặc tờ rơi hỗ trợ có ở hộp đựng.
    Bộ phận điều chỉnh chiều dài giấy trong khay tiếp giấy được cài ở chiều dài lớn hơn kích thước giấy.
    Cài bộ phận điều chỉnh chiều dài giấy đúng với chiều dài.


Giải quyết sự cố

Giải quyết các vấn đề về chất lượng hình ảnh

Mục này cung cấp thông tin về các chủ đề sau:

  • Ví dụ về chất lượng in
  • Thước lỗi lặp lại
  • Tối ưu hóa và cải thiện chất lượng hình ảnh


Giải quyết sự cố

Ví dụ về chất lượng in

Mục này cung cấp thông tin về các chủ đề sau:

  • Các vấn đề chung về chất lượng in
  • Sao chép các vấn đề về chất lượng in
  • Các vấn đề về chất lượng quét


Giải quyết sự cố

Các vấn đề chung về chất lượng in

    Các vấn đề sau đây mô tả giấy có kích thước thư đã đi qua sản phẩm bằng cạnh ngắn trước. Các ví dụ này sẽ minh họa vấn đề có thể ảnh hưởng đến tất cả các trang mà bạn in. Các chủ đề kế tiếp liệt kê nguyên nhân và giải pháp thông thường cho mỗi ví dụ.

    Sự cố
    Nguyên nhân
    Giải pháp
    Bản in mờ hoặc không rõ.
    minh họa chất lượng in
    Giấy không đáp ứng thông số kỹ thuật của HP .
    Hãy sử dụng giấy đáp ứng thông số kỹ thuật của HP .
    Hộp mực in có thể bị lỗi hoặc gần cạn. Nếu bạn đang dùng hộp mực không phải của HP, không có thông báo nào xuất hiện trên bảng điều khiển sản phẩm.
    Thay hộp mực.
    Nếu hộp mực chưa gần cạn hoặc chưa hết, hãy kiểm tra thanh trục mực xem thanh này có bị hư hỏng hay không. Nếu có, hãy thay hộp mực in.
    Nếu toàn bộ trang bị nhạt thì mức điều chỉnh mật độ mực in quá ít hoặc đã bật Chế Độ Tiết Kiệm.
    Điều chỉnh mật độ mực và không chọn EconoMode (Chế Độ Tiết Kiệm) trong trình điều khiển máy in.
    Vết bột mực xuất hiện.
    minh họa chất lượng in
    Giấy không đáp ứng thông số kỹ thuật của HP .
    Hãy sử dụng giấy đáp ứng thông số kỹ thuật của HP .
    Đường dẫn giấy có thể cần lau chùi.
    Hãy làm sạch đường dẫn giấy.
    Có hiện tượng mất ký tự.
    minh họa chất lượng in
    Một tờ giấy in có thể bị lỗi.
    Thử in lại.
    Mức độ ẩm của giấy không đều hoặc giấy có những điểm ẩm trên bề mặt.
    Thử giấy khác, chẳng hạn như giấy chất lượng cao được dành riêng cho các máy in laser.
    Lô giấy có lỗi. Quá trình sản xuất có thể khiến một số vùng không ăn bột mực.
    Hộp mực in có thể bị lỗi hoặc gần cạn.
    Thay hộp mực.
    Nếu máy vẫn báo lỗi, hãy liên hệ HP. Xem www.hp.com/support/ljm1130series hoặc www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Các vệt dọc hoặc dải xuất hiện trên trang.
    minh họa chất lượng in
    Hộp mực in có thể bị lỗi.
    Thay hộp mực.
    Lượng bóng bột màu nền trở nên không chấp nhận được.
    Giấy không đáp ứng thông số kỹ thuật của HP .
    Dùng trang khác có trọng lượng nhẹ hơn.
    Thông số mật độ in quá cao.
    Giảm thông số cài đặt của mật độ in. Thao tác này sẽ làm giảm hiệu ứng tô bóng nền.
    Môi trường quá khô (độ ẩm thấp) có thể làm tăng hiệu ứng tô bóng nền.
    Kiểm tra môi trường quanh sản phẩm.
    Hộp mực in có thể bị lỗi hoặc gần cạn.
    Thay hộp mực.
    Vết bẩn bột mực xuất hiện trên phương tiện.
    minh họa chất lượng in
    Giấy không đáp ứng thông số kỹ thuật của HP .
    Hãy sử dụng giấy đáp ứng thông số kỹ thuật của HP .
    Nếu vết bẩn bột bực xuất hiện trên cạnh trên của giấy có nghĩa là các thanh dẫn phương tiện bị bẩn, hoặc mảnh vụn đã tích tụ trên đường dẫn in.
    Lau chùi đường dẫn giấy và thanh dẫn giấy in.
    Hộp mực in có thể bị lỗi.
    Thay hộp mực.
    Nhiệt độ bộ nhiệt áp có thể quá thấp.
    Trong trình điều khiển máy in, đảm bảo chọn loại giấy thích hợp.
    Bột mực dễ dàng vấy bẩn khi chạm vào.
    minh họa chất lượng in
    Sản phẩm chưa được cài để in loại giấy mà bạn muốn in trên đó.
    Trong trình điều khiển máy in, chọn tab Paper/Quality (Giấy/Chất Lượng) và đặt Paper Type (Loại Giấy) sao cho tương ứng với loại giấy mà bạn đang in. Tốc độ in có thể chậm hơn nếu bạn định sử dụng giấy nặng.
    Giấy không đáp ứng thông số kỹ thuật của HP .
    Hãy sử dụng giấy đáp ứng thông số kỹ thuật của HP .
    Đường dẫn giấy có thể cần lau chùi.
    Hãy làm sạch đường dẫn giấy.
    Nguồn điện có thể bị lỗi.
    Cắm phích sản phẩm trực tiếp vào ổ cắm điện xoay chiều thay vì cắm vào bảng điện.
    Nhiệt độ bộ nhiệt áp có thể quá thấp.
    Trong trình điều khiển máy in, đảm bảo chọn loại giấy thích hợp.
    Các vết mực thường xuyên tái xuất hiện cách khoảng trên trang.
    minh họa chất lượng in
    Sản phẩm chưa được cài để in loại giấy mà bạn muốn in trên đó.
    Trong trình điều khiển máy in, chọn tab Paper/Quality (Giấy/Chất Lượng) và đặt Paper Type (Loại Giấy) sao cho tương ứng với loại giấy mà bạn đang in. Tốc độ in có thể chậm hơn nếu bạn định sử dụng giấy nặng.
    Các bộ phận bên trong có thể bị dính mực.
    Vấn đề thường tự mất đi sau khi in thêm vài trang.
    Đường dẫn giấy có thể cần lau chùi.
    Hãy làm sạch đường dẫn giấy.
    Hộp mực in có thể bị hỏng.
    Nếu vết lặp đi lặp lại xuất hiện ở vị trí tương tự trên một trang, hãy lắp hộp mực in HP mới.
    Trang in có những ký tự bị lỗi.
    minh họa chất lượng in
    Giấy không đáp ứng thông số kỹ thuật của HP .
    Dùng một trang giấy khác, chẳng hạn như giấy chất lượng cao được dành riêng cho các máy in laser.
    Nếu các ký tự bị lỗi và chúng tạo ra một hiệu ứng sóng, máy quét laser có thể cần sửa chữa.
    Kiểm tra xem vấn đề có xuất hiện trên cả trang cấu hình không. Nếu có, hãy liên hệ với HP. Xem www.hp.com/support/ljm1130series hoặc www.hp.com/support/ljm1210series hoặc các tờ bướm hỗ trợ kèm theo hộp sản phẩm.
    Trang in bị cong hoặc lượn sóng.
    minh họa chất lượng in
    Sản phẩm chưa được cài để in loại giấy mà bạn muốn in trên đó.
    Trong trình điều khiển máy in, chọn tab Paper/Quality (Giấy/Chất Lượng) và đặt Paper Type (Loại Giấy) sao cho tương ứng với loại giấy mà bạn đang in. Tốc độ in có thể chậm hơn nếu bạn định sử dụng giấy nặng.
    Nếu sự cố vẫn còn, hãy chọn loại giấy sử dụng nhiệt độ bộ nhiệt áp thấp hơn, như loại giấy in nhẹ hoặc giấy trong suốt.
    Giấy in có thể đã được để trong khay tiếp giấy quá lâu.
    Lật chồng giấy trong khay. Ngoài ra, thử xoay 180° giấy có trong khay tiếp giấy.
    Giấy không đáp ứng thông số kỹ thuật của HP .
    Dùng một trang giấy khác, chẳng hạn như giấy chất lượng cao được dành riêng cho các máy in laser.
    Cả nhiệt độ cao và độ ẩm cao có thể làm cong giấy.
    Kiểm tra môi trường quanh sản phẩm.
    Nhiệt độ của bộ nhiệt áp cũng có thể làm cong giấy.
    Dòng sản phẩm M1130 chọn loại giấy sử dụng nhiệt độ bộ nhiệt áp thấp hơn như loại giấy in nhẹ hoặc giấy trong suốt.
    Dòng sản phẩm M1210Tại bảng điều khiển sản phẩm, bật cài đặt Giấy ít cong hơn trong menu Service (Dịch vụ).
    Văn bản và đồ họa bị lệch trên trang in.
    minh họa chất lượng in
    Có thể bạn đã nạp giấy không đúng cách hoặc khay tiếp giấy đã quá đầy.
    Kiểm tra xem giấy có được nạp đúng cách và các thanh dẫn giấy có bị chặt quá hoặc lỏng quá so với xấp giấy không.
    Giấy không đáp ứng thông số kỹ thuật của HP .
    Dùng một trang giấy khác, chẳng hạn như giấy chất lượng cao được dành riêng cho các máy in laser.
    Trang in ra có nếp nhăn hoặc nếp gấp.
    minh họa chất lượng in
    Có thể bạn đã nạp giấy không đúng cách hoặc khay tiếp giấy đã quá đầy.
    Lật ngược chồng giấy trong khay tiếp giấy, hoặc thử xoay giấy 180° trong khay tiếp giấy.
    Kiểm tra xem giấy có được nạp đúng cách và các thanh dẫn giấy có bị chặt quá hoặc lỏng quá so với xấp giấy không.
    Có thể có kẹt giấy trong đường dẫn giấy.
    Xử lý bất kỳ tình trạng kẹt giấy nào xảy ra trong sản phẩm.
    Giấy không đáp ứng thông số kỹ thuật của HP .
    Dùng một trang giấy khác, chẳng hạn như giấy chất lượng cao được dành riêng cho các máy in laser.
    Các túi khí bên trong phong bì có thể làm chúng bị nhăn.
    Nhấc phong bì ra, làm phẳng nó, rồi thử in lại.
    Bột mực xuất hiện quanh các ký tự đã in.
    minh họa chất lượng in
    Có thể đã nạp giấy không đúng cách.
    Lật chồng giấy trong khay.
    Nếu có nhiều mực phân tán quanh các ký tự, giấy có thể có điện trở suất cao.
    Dùng một trang giấy khác, chẳng hạn như giấy chất lượng cao được dành riêng cho các máy in laser.
    Có hình xuất hiện trên cạnh trên cùng của trang (màu đen liền khối) lặp lại phía dưới trang (trong trường màu xám).
    minh họa chất lượng in
    Cài đặt phần mềm có thể ảnh hưởng đến việc in hình.
    Trong chương trình phần mềm của bạn, thay đổi tông màu (độ đậm) của trong mà trong đó hình xuất hiện lặp lại.
    Trong chương trình phần mềm của bạn, xoay toàn bộ trang 180° để in hình nhạt hơn trước.
    Thứ tự các hình được in có thể ảnh hưởng đến việc in.
    Thay đổi thứ tự các hình sẽ được in. Ví dụ, in hình nhạt hơn ở phía trên cùng của trang, và hình đậm hơn ở phía dưới trang.
    Hiện tượng đột biến điện có thể đã ảnh hưởng đến sản phẩm.
    Nếu lỗi xuất hiện sau khi tiến hành tác vụ in, hãy tắt sản phẩm trong thời gian 10 phút, và sau đó bật sản phẩm để khởi động lại tác vụ in.


Giải quyết sự cố

Sao chép các vấn đề về chất lượng in

    Sự cố
    Nguyên nhân
    Giải pháp
    Hình ảnh bị thiếu hoặc mờ.
    Hộp mực in có thể bị lỗi hoặc gần cạn.
    Thay hộp mực.
    Bản gốc có thể bị kém chất lượng.
    Nếu bản gốc quá mờ hoặc bị hư hỏng, bản sao có thể sẽ bị ảnh hưởng, ngay cả khi bạn đã hiệu chỉnh độ tương phản. Nếu được, hãy tìm tài liệu gốc có chất lượng tốt hơn.
    Có thể bạn đã cài thông số độ tương phản không đúng.
    Sử dụng bảng điều khiển để thay đổi cài đặt về độ tương phản.
    Bản gốc có thể dùng nền màu.
    Các nền màu có thể khiến hình ảnh ở mặt trước bị hòa trộn vào nền, hoặc nền có thể hiện ra dưới dạng bóng khác. Nếu được, hãy dùng tài liệu gốc không có nền màu.
    Bản sao xuất hiện các sọc đứng màu trắng hoặc màu nhạt.
    Giấy không đáp ứng thông số kỹ thuật của HP .
    Hãy sử dụng giấy đáp ứng thông số kỹ thuật của HP .
    Hộp mực in có thể bị lỗi hoặc gần cạn.
    Thay hộp mực.
    Các đường kẻ lạ xuất hiện trên bản sao.
    Dải quét khay nạp tài liệu có thể bị bẩn.
    Lau sạch dải quét khay nạp tài liệu.
    Trống cảm quang trong hộp mực có thể bị xước.
    Thay hộp mực.
    Các vệt hoặc nốt đen xuất hiện trên bản sao.
    Mực, keo dán, mực bút xóa, hoặc các chất lạ có thể dính trên khay nạp tài liệu.
    Lau sạch dải quét khay nạp tài liệu.
    Nguồn điện dùng cho sản phẩm có thể không ổn định.
    Thực hiện lại tác vụ in.
    Các bản sao quá mờ hoặc quá đậm.
    Các thông số phần mềm sản phẩm hoặc trình điều khiển máy in không chính xác.
    Kiểm tra xem các thông số chất lượng có chính xác hay không.
    Xem phần Trợ giúp phần mềm của sản phẩm để biết thêm thông tin về cách thay đổi các thông số này.
    Nội dung văn bản không rõ ràng.
    Các thông số phần mềm sản phẩm hoặc trình điều khiển máy in không chính xác.
    Kiểm tra xem các thông số chất lượng có chính xác hay không.
    Kiểm tra xem EconoMode (Chế độ Tiết kiệm) đã tắt chưa.
    Xem phần Trợ giúp phần mềm của sản phẩm để biết thêm thông tin về cách thay đổi các thông số này.


Giải quyết sự cố

Các vấn đề về chất lượng quét

Mục này cung cấp thông tin về các chủ đề sau:

  • Ngăn chặn các vấn đề về chất lượng quét
  • Giải quyết các vấn đề về chất lượng bản quét


Giải quyết sự cố

Ngăn chặn các vấn đề về chất lượng quét

    Sau đây là một số bước đơn giản mà bạn có thể làm để cải thiện chất lượng sao chép và quét:

    ●
    Dùng các bản gốc chất lượng cao.
    ●
    Nạp giấy đúng cách. Nếu giấy không được nạp đúng cách, chúng có thể bị lệch, và tạo ra các ảnh quét không rõ ràng.
    ●
    Hiệu chỉnh các thông số phần mềm theo ý định của bạn khi sử dụng các trang quét.
    ●
    Nếu sản phẩm của bạn thường tiếp nhiều giấy mỗi lần nạp thì cần phải lau hoặc thay đệm ngăn cách.
    ●
    Dùng hoặc tạo giấy đỡ để bảo vệ bản gốc của bạn.


Giải quyết sự cố

Giải quyết các vấn đề về chất lượng bản quét

    Sự cố
    Nguyên nhân
    Giải pháp
    Giấy trống
    Có thể bạn đã nạp bản gốc lật ngược.
    Trong khay nạp tài liệu, đưa đầu trên của xấp tài liệu gốc vào khay nạp tài liệu, với mặt của xấp giấy hướng xuống dưới và trang đầu tiên được quét nằm ở dưới cùng của xếp giấy.
    Quá mờ hoặc quá đậm
    Giá trị độ phân giải và màu sắc có thể đã cài không đúng.
    Kiểm tra lại để đảm bảo bạn đã cài đúng các thông số màu sắc và độ phân giải.
    Các đường kẻ lạ
    Kính của khay nạp tài liệu có thể bị bẩn.
    Lau chùi dải máy quét.
    Các vệt hoặc nốt đen
    Nguồn điện dùng cho sản phẩm có thể không ổn định.
    Thực hiện lại tác vụ in.
    Văn bản không rõ
    Có thể độ phân giải được cài chưa đúng.
    Kiểm tra xem cài đặt về độ phân giải có đúng không.


Giải quyết sự cố

Thước lỗi lặp lại

    Nếu lỗi lặp lại tại những khoảng đều nhau trên trang, hãy sử dụng thước này để xác định nguyên nhân gây lỗi. Đặt đầu trên của thước tại điểm lỗi đầu tiên. Dấu bên trong lỗi tiếp theo cho biết thành phần nào cần thay thế.

    Nếu có khiếm khuyết liên quan đến động cơ in hoặc bộ nhiệt áp thì có thể sản phẩm cần được bảo dưỡng. Liên hệ với bộ phận Chăm Sóc Khách Hàng của HP.

    Thước lỗi lặp lại

    Thước lỗi lặp lại

    Khoảng cách giữa các lỗi
    Các thành phần của sản phẩm gây ra lỗi
    27 mm
    Động cơ in
    29 mm
    Động cơ in
    39 mm
    Động cơ in
    56 mm
    Bộ nhiệt áp
    75 mm
    Hộp mực in


Giải quyết sự cố

Tối ưu hóa và cải thiện chất lượng hình ảnh

Mục này cung cấp thông tin về các chủ đề sau:

  • Thay đổi mật độ in
  • Quản lý và cấu hình trình điều khiển máy in


Giải quyết sự cố

Thay đổi mật độ in

    1.
    Mở trình điều khiển máy in để thay đổi cài đặt mặc định. Làm theo thủ tục phù hợp, tùy thuộc vào hệ điều hành bạn đang sử dụng.

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Start mặc định):

    a.
    Nhấp vào Khởi động, rồi nhấp vào Máy in và Fax.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Classic Start):

    a.
    Nhấp vào Khởi động, nhấp vào Cài đặt, rồi nhấp vào Máy in.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Windows Vista

    a.
    Nhấp vào Khởi động, nhấp vào Bảng Điều khiển, rồi trong phần Phần cứng và Âm thanh nhấp vào Máy in.
    b.
    Nhấp chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc Tính).
    c.
    Nhấp vào tab Cài đặt Thiết bị.

    Mac OS X 10.4

    a.
    Từ menu Apple [image], nhấp vào menu System Preferences (Tuỳ chọn Hệ thống)., rồi nhấp vào biểu tượng In & Fax.
    b.
    Nhấp vào nút Cài đặt Máy in.

    Mac OS X 10.5 và 10.6

    a.
    Từ menu Apple [image], nhấp vào menu System Preferences (Tuỳ chọn Hệ thống)., rồi nhấp vào biểu tượng In & Fax.
    b.
    Chọn sản phẩm ở cạnh bên trái của cửa sổ.
    c.
    Nhấp vào nút Options & Supplies (Tùy chọn & Nguồn Cung cấp).
    d.
    Nhấp vào tab Trình điều khiển.
    2.
    Điều chỉnh con trượt Mật độ in để thay đổi cài đặt.


Giải quyết sự cố

Quản lý và cấu hình trình điều khiển máy in

    Sản phẩm này sử dụng cài đặt loại giấy để thiết lập nhiều cài đặt bên trong có thể ảnh hưởng đến chất lượng in. Luôn sử dụng cài đặt loại giấy chính xác trong trình điều khiển máy in. Ngoài ra, cũng cần đảm bảo rằng cài đặt khác trên tab Giấy/Chất lượng trong trình điều khiển máy in là chính xác.


Giải quyết sự cố

Xử lý vấn đề về hoạt động

    Sự cố
    Nguyên nhân
    Giải pháp
    In ra được các trang nhưng chúng lại hoàn toàn bị để trống.
    Băng dán có thể vẫn còn trong các hộp mực.
    Kiểm tra xem băng dán đã được lấy hết ra khỏi các hộp mực chưa.
    Tài liệu có thể có các trang trắng.
    Kiểm tra tài liệu được in xem có nội dung trên tất cả các trang không.
    Máy in có thể bị lỗi.
    Để kiểm tra máy in, hãy in một trang Cấu hình.
    Các trang được in rất chậm.
    Các loại giấy nặng hơn có thể làm chậm lệnh in.
    Hãy in trên một loại giấy khác.
    Các trang phức tạp có thể in chậm.
    Quá trình sấy nóng thích hợp có thể yêu cầu tốc độ in chậm hơn để đảm bảo chất lượng in tốt nhất.
    Các trang không được in.
    Sản phẩm có thể không lấy giấy theo đúng cách.
    Đảm bảo giấy được nạp vào khay theo đúng cách.
    Giấy đang kẹt trong sản phẩm.
    Xử lý kẹt giấy.
    Cáp USB có thể bị hư hoặc kết nối không đúng.
    ●
    Ngắt cáp USB ở cả hai đầu và cắm lại.
    ●
    Thử in một nhiệm vụ đã in được trước đó.
    ●
    Thử sử dụng một cáp USB khác.
    Các thiết bị khác đang chạy trên máy tính của bạn.
    Sản phẩm này không thể chia sẻ cổng USB. Nếu bạn có một ổ cứng ngoài hoặc hộp chuyển mạng sử dụng chung một cổng với sản phẩm này, thiết bị kia có thể gây ảnh hưởng. Để nối và sử dụng sản phẩm này, bạn phải ngắt thiết bị kia hoặc sử dụng hai cổng USB trên máy tính.


Giải quyết sự cố

Giải quyết sự cố kết nối

Mục này cung cấp thông tin về các chủ đề sau:

  • Xử lý vấn đề kết nối trực tiếp
  • Xử lý vấn đề về mạng


Giải quyết sự cố

Xử lý vấn đề kết nối trực tiếp

    Nếu bạn đã kết nối trực tiếp sản phẩm vào máy tính, kiểm tra cáp USB.

    ●
    Kiểm tra xem cáp USB đã cắm vào máy tính và vào sản phẩm chưa.
    ●
    Kiểm tra rằng cáp USB không dài quá 2 mét. Thay cáp nếu cần.
    ●
    Kiểm tra hoạt động của cáp USB bằng cách cắm dây cáp vào sản phẩm khác. Cắm cáp vào cổng khác trên máy tính. Thay cáp nếu cần.


Giải quyết sự cố

Xử lý vấn đề về mạng

    Kiểm tra các mục sau để đảm bảo sản phẩm hiện truyền được tín hiệu qua mạng. Trước khi bắt đầu, hãy in một trang cấu hình.

    Sự cố
    Giải pháp
    Kết nối vật lý kém
    Hãy kiểm tra xem sản phẩm có được cắm vào đúng cổng mạng bằng cách sử dụng cáp có độ dài phù hợp không.
    Hãy kiểm tra xem các kết nối cáp có chắc không.
    Kiểm tra kết nối cổng mạng trên mặt sau của sản phẩm, và chắc chắn rằng đèn hoạt động màu hổ phách và đèn báo tình trạng liên kết màu xanh lá cây vẫn sáng.
    Nếu vẫn có vấn đề, hãy thử dùng dây cáp hoặc cổng khác trên bộ hub.
    Máy tính không thể giao tiép với sản phẩm.
    Sử dụng dấu nhắc lệnh để kiểm tra khả năng liên lạc của sản phẩm bằng giao thức PING từ máy tính của bạn. Ví dụ:
    ping 192.168.45.39
    Hãy kiểm tra xem ping có hiển thị thời gian khứ hồi, thông tin này cho phép biết nó đang hoạt động tốt.
    Nếu lệnh ping không thể hồi đáp, kiểm tra rằng các hub mạng đã được bật, sau đó kiểm tra rằng các cài đặt mạng, sản phẩm và máy tính, tất cả đều đã được lập cấu hình cho cùng một mạng.
    Cài đặt in hai mặt và liên kết không chính xác
    Hewlett-Packard khuyên bạn để cài đặt này ở chế độ tự động (cài đặt mặc định).
    Địa chỉ IP được đặt trên máy tính cho sản phẩm là không chính xác
    Hãy sử dụng đúng địa chỉ IP. Địa chỉ IP được liệt kê trên trang cấu hình.
    Mở đặc tính máy in và nhấp vào tab Ports (Cổng). Kiểm tra xem địa chỉ IP hiện tại cho sản phẩm có được chọn không.
    ●
    Nếu bạn đã cài đặt sản phẩm bằng cổng TCP/IP chuẩn HP, hãy chọn hộp có nhãn Always print to this printer, even if its IP address changes (Luôn in vào máy in này ngay cả khi địa chỉ IP thay đổi).
    ●
    Nếu bạn đã cài đặt sản phẩm bằng cổng TCP/IP chuẩn Microsoft, hãy sử dụng tên máy chủ thay cho địa chỉ IP.
    Nếu đúng địa chỉ IP, hãy xóa sản phẩm và sau đó thêm lại.
    Các chương trình phần mềm mới đã gây ra vấn đề.
    Hãy kiểm tra và đảm bảo rằng mọi chương trình phần mềm mới được cài đặt theo đúng cách và chúng sử dụng đúng trình điều khiển máy in.
    Máy in của bạn hoặc trạm làm việc được cài đặt sai.
    Hãy kiểm tra các trình điều khiển mạng, trình điều khiển máy in, và chuyển hướng mạng.
    Kiểm tra xem hệ điều hành có được cấu hình đúng không.
    Giao thức bị vô hiệu, hoặc các cài đặt mạng khác bị sai.
    Xem lại trang cấu hình để kiểm tra tình trạng của giao thức. Bật nó nếu cần.
    Định cấu hình lại cài đặt mạng nếu cần.


Giải quyết sự cố

Giải quyết sự cố phần mềm

Mục này cung cấp thông tin về các chủ đề sau:

  • Các sự cố thông thường của Windows
  • Xử lý các sự cố thông thường của Mac


Giải quyết sự cố

Các sự cố thông thường của Windows

    Thông báo lỗi:
    “(Tên chương trình, ví dụ: Internet Explorer) đã gặp sự cố và cần đóng lại. Chúng tôi xin lỗi vì sự bất tiện này”
    Nguyên nhân
    Giải pháp
    Đóng tất cả các chương trình phần mềm, khởi động lại Windows, và thử lại.
    Nếu ứng dụng được tham chiếu là trình điều khiển máy in, hãy chọn hoặc cài đặt trình điều khiển máy in khác. Nếu trình điều khiển máy in PCL 6 của sản phẩm được chọn, hãy chuyển sang trình điều khiển máy in PCL 5 hoặc mô phỏng HP postscript cấp 3.
    Xem các tài liệu Microsoft Windows kèm theo máy tính để biết thêm thông tin về các thông báo lỗi của Windows hoặc truy cập vào www.microsoft.com.


Giải quyết sự cố

Xử lý các sự cố thông thường của Mac

    Các vấn đề ở Mac OS X

    Trình điều khiển máy in không được liệt kê trong Tiện ích Cài đặt Máy in hoặc danh sách In & Fax.
    Nguyên nhân
    Giải pháp
    Phần mềm sản phẩm có thể chưa được cài đặt hay không được cài đặt đúng.
    Đảm bảo rằng tệp .GZ của sản phẩm nằm trong thư mục sau trên ổ cứng:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, với <lang> là mã ngôn ngữ bằng hai mẫu tự dành cho ngôn ngữ bạn đang sử dụng.
    ●
    Mac OS X v10.5 và v10.6: Library/Printers/PPDs/Contents/Resources
    Cài lại phần mềm nếu cần. Xem hướng dẫn trong phần hướng dẫn bắt đầu sử dụng.
    Tệp Mô tả Máy in Bằng Ngôn ngữ PostScript (PPD) bị lỗi.
    Xóa tập tin .GZ ra khỏi thư mục ổ cứng sau:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, với <lang> là mã ngôn ngữ bằng hai mẫu tự dành cho ngôn ngữ bạn đang sử dụng.
    ●
    Mac OS X v10.5 và v10.6: Library/Printers/PPDs/Contents/Resources
    Cài đặt lại phần mềm. Xem hướng dẫn trong phần hướng dẫn bắt đầu sử dụng.

    Tên sản phẩm không xuất hiện trong danh sách sản phẩm ở Tiện ích Cài đặt Máy in hoặc danh sách In & Fax.
    Nguyên nhân
    Giải pháp
    Sản phẩm có thể chưa sẵn sàng.
    Chắc chắn là các dây cáp được tiếp xúc đúng cách, đã bật sản phẩm và đèn báo Sẵn sàng [image] đã sáng.
    Sử dụng sai tên sản phẩm.
    In trang cấu hình để kiểm tra tên sản phẩm. Xác định rằng tên trên trang cấu hình phù hợp với tên sản phẩm trong Tiện ích Cài đặt Máy in hoặc danh sách In & Fax.
    Cáp ghép nối có thể bị lỗi hoặc chất lượng kém.
    Thay cáp bằng một cáp chất lượng cao.

    Trình điều khiển máy in không tự động cài đặt sản phẩm đã chọn ở Tiện ích Cài đặt Máy in hoặc danh sách In & Fax.
    Nguyên nhân
    Giải pháp
    Sản phẩm có thể chưa sẵn sàng.
    Chắc chắn là các dây cáp được tiếp xúc đúng cách, đã bật sản phẩm và đèn báo Sẵn sàng [image] đã sáng.
    Phần mềm sản phẩm có thể chưa được cài đặt hay không được cài đặt đúng.
    Đảm bảo rằng tệp PPD của sản phẩm nằm trong thư mục sau trên ổ cứng:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, với <lang> là mã ngôn ngữ bằng hai mẫu tự dành cho ngôn ngữ bạn đang sử dụng.
    ●
    Mac OS X v10.5 và v10.6: Library/Printers/PPDs/Contents/Resources
    Cài lại phần mềm nếu cần. Xem hướng dẫn trong phần hướng dẫn bắt đầu sử dụng.
    Tệp Mô tả Máy in Bằng Ngôn ngữ PostScript (PPD) bị lỗi.
    Xóa tập tin .GZ ra khỏi thư mục ổ cứng sau:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, với <lang> là mã ngôn ngữ bằng hai mẫu tự dành cho ngôn ngữ bạn đang sử dụng.
    ●
    Mac OS X v10.5 và v10.6: Library/Printers/PPDs/Contents/Resources
    Cài đặt lại phần mềm. Xem hướng dẫn trong phần hướng dẫn bắt đầu sử dụng.
    Cáp ghép nối có thể bị lỗi hoặc chất lượng kém.
    Thay cáp giao diện bằng một cáp chất lượng cao.

    Một lệnh in đã không được gửi tới sản phẩm bạn muốn.
    Nguyên nhân
    Giải pháp
    Chuỗi in này có thể đã bị ngừng.
    Khởi động lại chuỗi in. Mở print monitor (màn hình in) và chọn Start Jobs (Bắt đầu Lệnh In).
    Sử dụng sai tên sản phẩm. Một sản phẩm khác có cùng tên hoặc có tên tương tự có thể đã nhận công việc in của bạn.
    In trang cấu hình để kiểm tra tên sản phẩm. Xác định rằng tên trên trang cấu hình phù hợp với tên sản phẩm trong Tiện ích Cài đặt Máy in hoặc danh sách In & Fax.

    Bạn không thể in từ thẻ USB thứ ba.
    Nguyên nhân
    Giải pháp
    Lỗi này xảy ra khi phần mềm cho các sản phẩm USB chưa được cài đặt.
    Khi thêm thẻ USB của bên thứ ba, bạn có thể cần phần mềm Hỗ Trợ Thẻ Điều Hợp USB chính hiệu Apple. Hầu hết phiên bản hiện nay của phần mềm này có thể mua qua trang Web của Hãng Apple.

    Khi được nối bằng cáp USB, sản phẩm không xuất hiện trong Tiện ích Cài đặt Máy hoặc danh sách In & Fax sau khi bạn chọn trình điều khiển.
    Nguyên nhân
    Giải pháp
    Sự cố này do hoặc phần mềm hoặc một bộ phận phần cứng.
    Xử lý sự cố phần mềm
    ●
    Kiểm tra xem Mac của bạn có hỗ trợ USB không.
    ●
    Xác định rằng hệ điều hành Mac của bạn là Mac OS X v10.4 hoặc mới hơn.
    ●
    Chắc chắn là Mac của bạn có phần mềm USB thích hợp của hãng Apple.
    Xử lý sự cố phần cứng
    ●
    Kiểm tra xem sản phẩm đã được bật chưa.
    ●
    Kiểm tra xem cáp USB đã được tiếp xúc đúng cách chưa.
    ●
    Kiểm tra xem bạn đang sử dụng cáp USB tốc độ cao thích hợp chưa.
    ●
    Hãy chắc chắn là bạn không có quá nhiều thiết bị USB cùng nối vào một nguồn từ nguồn điện. Ngắt các thiết bị này ra khỏi nguồn và cho cáp trực tiếp tiếp xúc với cổng USB trên máy chủ.
    ●
    Kiểm tra xem có hơn hai đầu cắm USB không có điện được cắm thành một hàng trong chuỗi không. Tháo tất cả thiết bị khỏi chuỗi, rồi nối thẳng cáp vào cổng USB trên máy tính chủ.
    GHI CHÚ:

    Bàn phím iMac là một đầu cắm USB không có điện.


Hàng cung cấp và phụ tùng

Hàng cung cấp và phụ tùng
  • Đặt mua các chi tiết máy, bộ phận, và mực in
  • Số của bộ phận


Hàng cung cấp và phụ tùng

Đặt mua các chi tiết máy, bộ phận, và mực in

    Đặt mua mực và giấy in
    www.hp.com/go/suresupply
    Đặt mua các bộ phận hoặc phụ kiện HP chính hãng
    www.hp.com/buy/parts
    Đặt mua qua các nhà cung cấp dịch vụ hoặc hỗ trợ
    Hãy liên hệ với nhà cung cấp dịch vụ hoặc hỗ trợ được HP ủy quyền.


Hàng cung cấp và phụ tùng

Số của bộ phận

Danh sách các phụ tùng sau hiện có vào thời điểm in. Thông tin đặt hàng và sự sẵn có của phụ tùng có thể thay đổi trong thời gian hoạt động của sản phẩm.

Mục này cung cấp thông tin về các chủ đề sau:

  • Phụ kiện xử lý giấy
  • Hộp mực
  • Dây cáp và mạch ghép nối


Hàng cung cấp và phụ tùng

Phụ kiện xử lý giấy

    Mục
    Mô tả
    Số bộ phận
    Trục nạp
    Trục nạp của khay tiếp giấy
    RL1-1443-000CN
    Đệm ngăn cách
    Đệm ngăn cách của khay tiếp giấy
    RM1-4006-000CN


Hàng cung cấp và phụ tùng

Hộp mực

    Mục
    Mô tả
    Số bộ phận
    Hộp mực in HP LaserJet
    Hộp mực đen
    Xem một trong các mục sau để xác định số bộ phận của hộp mực.
    ●
    Trang cấu hình
    ●
    Trang tình trạng cung cấp
    ●
    Hộp mực in hiện thời
    ●
    www.hp.com/go/ljsupplies


Hàng cung cấp và phụ tùng

Dây cáp và mạch ghép nối

    Mục
    Mô tả
    Số bộ phận
    Cáp USB
    Cáp nối A-to-B 2 mét
    8121-0868


Dịch vụ và hỗ trợ

Dịch vụ và hỗ trợ
  • Chế độ bảo hành có giới hạn của Hewlett-Packard
  • Bảo hành Bảo vệ Đặc biệt của HP: Tuyên bố bảo hành có giới hạn dành cho hộp mực in LaserJet
  • Thỏa thuận Cấp giấy phép Người dùng cuối
  • Dịch vụ bảo hành khách hàng tự sửa chữa
  • Hỗ trợ khách hàng
  • Đóng gói lại sản phẩm
  • Biểu mẫu thông tin dịch vụ


Dịch vụ và hỗ trợ

Chế độ bảo hành có giới hạn của Hewlett-Packard

    SẢN PHẨM HP
    THỜI HẠN BẢO HẠNH CÓ GIỚI HẠN
    HP LaserJet Professional M1130, M1210
    Một năm sau ngày mua

    HP bảo đảm với bạn, là người dùng trực tiếp, rằng các sản phẩm phần cứng và phụ tùng của HP sẽ không có các khuyết tật về mặt vật liệu và khả năng vận hành sau khi mua, trong thời hạn quy định trên. Nếu HP nhận được các thông báo về các khuyết tật như thế trong thời hạn bảo hành, HP sẽ có quyền lựa chọn, sửa chữa hoặc thay thế các sản phẩm có biểu hiện có khuyết tật. Sản phẩm thay thế sẽ là sản phẩm mới hoặc tương đương với sản phẩm mới về mặt hiệu năng hoạt động.

    HP bảo đảm với bạn rằng, phần mềm HP sẽ không trục trặc khi xử lý các lệnh chương trình của nó sau khi mua, trong thời hạn nêu trên, gây ra bởi các khuyết tật về mặt vật liệu và khả năng vận hành khi đã được cài đặt và sử dụng đúng. Nếu HP nhận được các thông báo về các khuyết tật như thế trong thời hạn bảo hành, HP sẽ thay thế phần mềm không xử lý được các lệnh chương trình của nó gây ra bởi các khuyết tật đó.

    HP không bảo đảm rằng các sản phẩm của HP sẽ không gặp lỗi hoặc bị gián đoạn trong lúc vận hành. Nếu HP không thể, trong một khoảng thời gian hợp lý, sửa chữa hoặc thay thế bất kỳ sản phẩm nào trong điều kiện bảo hành, bạn sẽ có quyền được nhận lại số tiền đã trả để mua sau khi trả ngay sản phẩm đó về cho HP.

    Các sản phẩm của HP có thể chứa các chi tiết đã được tái chế có chất lượng tương đương bộ phận mới về mặt hiệu năng hoạt động hoặc có thể đã được lấy làm mẫu ngẫu nhiên để kiểm tra sử dụng.

    Chế độ bảo hành không áp dụng cho các khuyết tật có nguyên nhân từ (a) bảo trì hoặc xác lập chuẩn sai hoặc không thỏa đáng, (b) phần mềm, thiết bị nối ghép, các chi tiết máy hoặc mực in không do HP cung cấp, (c) chỉnh sửa hoặc sử dụng trái quy định, (d) sử dụng không phù hợp với các đặc điểm kỹ thuật của sản phẩm về mặt môi trường đã được công bố, hoặc (e) chuẩn bị môi trường vận hành thiết bị hoặc bảo trì thiết bị không đúng.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP CHỈ CUNG CẤP CÁC CHẾ ĐỘ BẢO HÀNH TRÊN VÀ KHÔNG THỪA NHẬN BẤT KỲ CHẾ ĐỘ HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO KHÁC, THỂ HIỆN BẰNG VĂN BẢN HAY LỜI NÓI, ĐƯỢC DIỄN TẢ CỤ THỂ HAY KHÔNG CỤ THỂ VÀ HP TỪ CHỐI MỌI YÊU CẦU HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO MÀ HP KHÔNG CÔNG BỐ VỀ KHẢ NĂNG BÁN ĐƯỢC SẢN PHẨM, CHẤT LƯỢNG VỪA Ý, VÀ TÍNH PHÙ HỢP CỦA SẢN PHẨM VỚI MỤC ĐÍCH RIÊNG. Một số quốc gia/vùng lãnh thổ, bang hoặc tỉnh không cho phép giới hạn thời hạn bảo hành đối với chế độ bảo hành không công bố, thì điều khoản giới hạn hoặc loại trừ trên có thể không áp dụng đối với bạn. Điều này cho phép bạn có được các quyền lợi cụ thể về mặt pháp luật và bạn cũng có thể có thêm các quyền lợi khác tùy theo từng quốc gia/vùng lãnh thổ, bang hoặc tỉnh.

    Chế độ bảo hành có giới hạn của HP được áp dụng cho mọi quốc gia/vùng lãnh thổ hoặc địa phương HP có cung cấp dịch vụ hỗ trợ và những nơi HP có bán sản phẩm này ra thị trường. Mức độ bảo hành cho bạn có thể khác nhau theo các tiêu chuẩn địa phương. HP sẽ không điều chỉnh hình dạng, tính phù hợp hoặc chức năng hoạt động của sản phẩm để sử dụng ở các quốc gia/vùng lãnh thổ không nằm trong kế hoạch cung cấp sản phẩm của HP cho sử dụng vì các lý do luật pháp hoặc quy định.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, CÁC GIẢI PHÁP TRONG BẢN CÔNG BỐ CHẾ ĐỘ BẢO HÀNH NÀY CHỈ ÁP DỤNG RIÊNG CHO MỖI BẠN. NGOẠI TRỪ NHƯ ĐÃ NÊU TRÊN, HP HOẶC CÁC NHÀ CUNG CẤP CỦA HP TRONG MỌI TRƯỜNG HỢP SẼ KHÔNG CHỊU BẤT KỲ TRÁCH NHIỆM PHÁP LÝ NÀO VỀ MẤT MÁT DỮ LIỆU HOẶC CÁC THIỆT HẠI TRỰC TIẾP, CÁ BIỆT, NGẪU NHIÊN, GIÁN TIẾP (KỂ CẢ MẤT MÁT VỀ LỢI NHUẬN VÀ DỮ LIỆU) HOẶC CÁC THIỆT HẠI KHÁC, CÓ HAY KHÔNG ĐƯỢC GHI TRONG HỢP ĐỒNG, CÁC SAI SÓT KHÔNG VI PHẠM HỢP ĐỒNG, HOẶC BẤT KỲ THIỆT HẠI NÀO KHÁC. Ở một số quốc gia/vùng lãnh thổ, bang hoặc tỉnh không cho phép giới hạn hoặc loại trừ các thiệt hại ngẫu nhiên hoặc gián tiếp, thì điều khoản giới hạn hoặc loại trừ trên có thể không áp dụng đối với bạn.

    CÁC ĐIỀU KHOẢN QUY ĐỊNH VỀ BẢO HÀNH TRONG BẢN CÔNG BỐ NÀY, NGOẠI TRỪ TRƯỜNG HỢP LUẬT PHÁP CHO PHÉP, SẼ KHÔNG GÂY LOẠI TRỪ, GIỚI HẠN, HOẶC THAY ĐỔI HAY BỔ SUNG THÊM ĐỐI VỚI CÁC QUYỀN LỢI ĐƯỢC PHÁP LUẬT QUY ĐỊNH BẮT BUỘC ÁP DỤNG TRONG VIỆC BÁN SẢN PHẨM NÀY CHO BẠN.


Dịch vụ và hỗ trợ

Bảo hành Bảo vệ Đặc biệt của HP: Tuyên bố bảo hành có giới hạn dành cho hộp mực in LaserJet

    Sản phẩm này của HP được bảo đảm sẽ không có các khuyết tật về mặt vật liệu và khả năng vận hành.

    Chế độ bảo hành này không áp dụng cho những sản phẩm (a) đã nạp lại mực, tân trang, tái chế hoặc can thiệp vào dưới mọi hình thức, (b) đã bị các sự cố xuất phát từ việc sử dụng sai, bảo quản không đúng, hoặc sử dụng không phù hợp với các đặc điểm kỹ thuật của sản phẩm về mặt môi trường đã được công bố (c) có biểu hiện hao mòn trong quá trình sử dụng bình thường.

    Để được bảo hành, xin gửi sản phẩm về nơi đã mua (kèm theo bản mô tả sự cố và các bản in mẫu) hoặc liên hệ bộ phận hỗ trợ khách hàng của HP. HP sẽ quyết định lựa chọn hoặc đổi cho bạn sản phẩm mới thay cho sản phẩm có khuyết tật hoặc hoàn tiền lại cho bạn số tiền bạn đã trả để mua sản phẩm.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP CHỈ CUNG CẤP CHẾ ĐỘ BẢO HÀNH TRÊN VÀ KHÔNG THỪA NHẬN BẤT KỲ CHẾ ĐỘ HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO KHÁC, THỂ HIỆN BẰNG VĂN BẢN HAY LỜI NÓI, ĐƯỢC DIỄN TẢ CỤ THỂ HAY KHÔNG CỤ THỂ VÀ HP TỪ CHỐI MỌI YÊU CẦU HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO MÀ HP KHÔNG CÔNG BỐ VỀ KHẢ NĂNG BÁN ĐƯỢC SẢN PHẨM, CHẤT LƯỢNG VỪA Ý, VÀ TÍNH PHÙ HỢP CỦA SẢN PHẨM VỚI MỤC ĐÍCH RIÊNG.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP HOẶC CÁC NHÀ CUNG CẤP CỦA HP TRONG MỌI TRƯỜNG HỢP SẼ KHÔNG CHỊU BẤT KỲ TRÁCH NHIỆM PHÁP LÝ NÀO VỀ CÁC THIỆT HẠI TRỰC TIẾP, CÁ BIỆT, NGẪU NHIÊN, GIÁN TIẾP (KỂ CẢ MẤT MÁT VỀ LỢI NHUẬN VÀ DỮ LIỆU) HOẶC CÁC THIỆT HẠI KHÁC, CÓ HAY KHÔNG ĐƯỢC GHI TRONG HỢP ĐỒNG, CÁC SAI SÓT KHÔNG VI PHẠM HỢP ĐỒNG, HOẶC BẤT KỲ THIỆT HẠI NÀO KHÁC.

    CÁC ĐIỀU KHOẢN QUY ĐỊNH VỀ BẢO HÀNH TRONG BẢN CÔNG BỐ NÀY, NGOẠI TRỪ TRƯỜNG HỢP LUẬT PHÁP CHO PHÉP, SẼ KHÔNG GÂY LOẠI TRỪ, GIỚI HẠN, HOẶC THAY ĐỔI HAY BỔ SUNG THÊM ĐỐI VỚI CÁC QUYỀN LỢI ĐƯỢC PHÁP LUẬT QUY ĐỊNH BẮT BUỘC ÁP DỤNG TRONG VIỆC BÁN SẢN PHẨM NÀY CHO BẠN.


Dịch vụ và hỗ trợ

Thỏa thuận Cấp giấy phép Người dùng cuối

    VUI LÒNG ĐỌC KỸ TRƯỚC KHI SỬ DỤNG SẢN PHẨM PHẦN MỀM NÀY: Thỏa thuận Cấp phép Người dùng cuối này (End-User License Agreement - EULA) là một hợp đồng giữa (a) bạn (một cá nhân hay một tổ chức bạn đại diện) và (b) Công ty Hewlett-Packard Company (“HP”) sẽ chi phối việc bạn sử dụng sản phẩm phần mềm (Phần mềm) này. Eula này sẽ không được áp dụng nếu có thỏa thuận cấp phép riêng biệt giữa bạn và HP hoặc các nhà cung cấp của HP đối với Phần mềm này, bao gồm thỏa thuận cấp phép trong tài liệu trực tuyến. Thuật ngữ “Phần mềm” có thể bao gồm (i) các phương tiện liên quan, (ii) sách hướng dẫn người sử dụng và bản in các tài liệu khác, và (iii) tài liệu “trực tuyến” hoặc tài liệu điện tử (gọi chung là “Tài liệu Người sử dụng”).

    CÁC QUYỀN TRONG PHẦN MỀM CHỈ ĐƯỢC CUNG CẤP THEO ĐIỀU KIỆN BẠN ĐỒNG Ý VỚI TẤT CẢ CÁC ĐIỀU KHOẢN VÀ ÐIỀU KIỆN CỦA EULA NÀY. BẰNG CÁCH CÀI ÐẶT, SAO CHÉP, TẢI XUỐNG HOẶC SỬ DỤNG THEO CÁCH KHÁC PHẦN MỀM, BẠN ĐÃ ĐỒNG Ý BỊ RÀNG BUỘC BỞI EULA NÀY. NẾU BẠN KHÔNG CHẤP NHẬN EULA NÀY, ÐỪNG CÀI ÐẶT, TẢI XUỐNG HOẶC SỬ DỤNG THEO CÁCH KHÁC PHẦN MỀM NÀY. NẾU BẠN ĐÃ THANH TOÁN CHO PHẦN MỀM NHƯNG KHÔNG ÐỒNG Ý VỚI EULA NÀY, VUI LÒNG GỬI LẠI PHẦN MỀM VỀ NƠI BẠN ĐÃ THANH TOÁN TRONG VÒNG MƯỜI BỐN NGÀY ÐỂ NHẬN ĐƯỢC KHOẢN TIỀN HOÀN LẠI THEO GIÁ ĐÃ THANH TOÁN; NẾU PHẦN MỀM ĐƯỢC CÀI ÐẶT TRÊN HOẶC ĐƯỢC CHUẨN BỊ SẴN VỚI MỘT SẢN PHẨM HP KHÁC, BẠN CÓ THỂ TRẢ LẠI TOÀN BỘ SẢN PHẨM KHÔNG SỬ DỤNG ĐÓ.

    1. PHẦN MỀM BÊN THỨ BA. Phần mềm này ngoài phần mềm thuộc sở hữu của HP (“Phần mềm HP”), có thể bao gồm phần mềm theo các giấy phép từ các bên thứ ba (“Phần mềm Bên thứ ba” và “Giấy phép Bên thứ ba”. Bất cứ Phần mềm Bên thứ ba nào được cấp phép cho bạn đều phụ thuộc vào các điều khoản và điều kiện của Giấy phép Bên thứ ba tương ứng. Thông thường, Giấy phép Bên thứ ba nằm trong một tệp tin chẳng hạn như license.txt; bạn cần phải liên hệ bộ phận hỗ trợ của HP nếu bạn không tìm thấy bất cứ Giấy phép Bên thứ ba nào. Nếu các Giấy phép Bên thứ ba bao gồm các giấy phép cung cấp mã nguồn (chẳng hạn như Giấy phép Công cộng GNU (GNU General Public License) và mã nguồn tương ứng không đi kèm theo Phần mềm này, hãy kiểm tra các trang về hỗ trợ sản phẩm trên website của HP (hp.com) để biết cách có được mã nguồn đó như thế nào.

    2. CÁC QUYỀN CỦA GIẤY PHÉP. Bạn sẽ có các quyền sau đây miễn là bạn tuân thủ tất cả các điều khoản và điều kiện của EULA này:

    a. Sử dụng. HP cấp cho bạn một giấy phép để Sử dụng một bản sao của Phần mềm HP. “Sử dụng” nghĩa là cài đặt, sao chép, lưu trữ, tải, thực thi, hiển thị hoặc sử dụng theo cách khác Phần mềm HP. Bạn không thể chỉnh sửa Phần mềm HP hoặc vô hiệu hóa bất cứ việc cấp phép hoặc tính năng kiểm soát nào của Phần mềm HP. Nếu Phần mềm này được HP cung cấp để Sử dụng với một sản phẩm tạo ảnh hoặc in ấn (ví dụ trường hợp Phần mềm là một trình điều khiển thiết bị máy in, phần mềm hệ thống cơ sở phần sụn hoặc chương trình bổ sung add-on), Phần mềm HP này chỉ có thể được sử dụng với sản phẩm đó (“Sản phẩm HP”). Các giới hạn bổ sung đối với việc Sử dụng này có thể có trong Tài liệu Người sử dụng. Bạn không thể tách riêng các thành phần của Phần mềm HP để Sử dụng. Bạn không có quyền phân phối Phần mềm HP này.

    b. Sao chép. Quyền sao chép của bạn có nghĩa là bạn có thể tạo các bản sao Phần mềm HP để lưu trữ hoặc dự phòng, miễn là mỗi bản sao phải chứa tất cả các thông báo về quyền sở hữu của Phần mềm HP và chỉ được sử dụng vào các mục đích dự phòng.

    3. NÂNG CẤP. Để sử dụng Phần mềm HP do HP cung cấp dưới dạng bản nâng cấp, cập nhật hoặc thành phần bổ sung (gọi chung là “Nâng cấp”), trước tiên bạn phải được cấp phép cho Phần mềm HP gốc do HP xác định đủ điều kiện cho việc nâng cấp. Trong trường hợp bản Nâng cấp thay thế cho Phần mềm HP gốc, bạn có thể không cần sử dụng Phần mềm HP đó nữa. EULA này đều được áp dụng cho mỗi bản Nâng cấp trừ khi HP quy định các điều khoản khác cho bản Nâng cấp đó. Trong trường hợp có mâu thuẫn giữa EULA này và các điều khoản khác, các điều khoản khác sẽ được ưu tiên.

    4. CHUYỂN GIAO.

    a. Chuyển giao Bên thứ ba. Người dùng cuối ban đầu của Phần mềm HP Software có thể thực hiện việc chuyển giao một lần Phần mềm HP đó cho một người dùng cuối khác. Bất cứ việc chuyển giao nào đều phải bao gồm tất cả các thành phần, phương tiện, Tài liệu Người sử dụng, EULA này và Chứng nhận Xác thực nếu có. Việc chuyển giao không được phép thực hiện gián tiếp, chẳng hạn như việc gửi sản phẩm để bán. Trước khi chuyển giao, người dùng cuối nhận Phần mềm chuyển giao phải đồng ý với EULA này. Sau khi chuyển giao Phần mềm HP, giấy phép của bạn sẽ tự động hết hiệu lực.

    b. Các hạn chế. Bạn không thể thuê, cho thuê hoặc cho mượn Phần mềm HP hoặc Sử dụng Phần mềm HP để sử dụng thương mại hoặc sử dụng trong văn phòng đồng thời. Bạn không thể cấp giấy phép lại, nhượng lại hoặc chuyển giao dưới hình thức khác Phần mềm HP này trừ khi được quy định cụ thể trong EULA này.

    5. CÁC QUYỀN SỞ HỮU. Tất cả các quyền sở hữu trí tuệ trong Phần mềm và Tài liệu Người sử dụng đều thuộc sở hữu của HP hoặc các nhà cung cấp của HP và được bảo vệ bởi luật pháp, bao gồm bản quyền, bí mật thương mại, bằng sáng chế và các luật đăng ký nhãn hiệu được áp dụng. Bạn không được loại bỏ khỏi Phần mềm bất cứ thông báo nào về nhận dạng, bản quyền hoặc giới hạn về quyền sở hữu.

    6. GIỚI HẠN VỀ VIỆC VIẾT LẠI CHƯƠNG TRÌNH. Bạn không được phép viết lại chương trình, dịch ngược hoặc phân rã mã nguồn Phần mềm HP, chỉ trừ trường hợp khi quyền thực hiện việc đó được phép theo luật được áp dụng.

    7. THỎA THUẬN ĐỒNG Ý SỬ DỤNG DỮ LIỆU. HP và các chi nhánh của HP có thể thu thập và sử dụng các thông tin kỹ thuật mà bạn cung cấp liên quan đến (i) việc bạn Sử dụng Phần mềm hoặc Sản phẩm HP, hoặc (ii) điều khoản các dịch vụ hỗ trợ liên quan đến Phần mềm hoặc Sản phẩm HP. Tất cả những thông tin như vậy sẽ phụ thuộc và chính sách về quyền riêng tư của HP. HP sẽ không sử dụng những thông tin như vậy dưới hình thức qua đó có thể nhận diện được cá nhân bạn trừ trường hợp cần thiết để nâng cao việc Sử dụng của bạn hoặc cung cấp các dịch vụ hỗ trợ.

    8. GIỚI HẠN VỀ TRÁCH NHIỆM PHÁP LÝ. Bất kể mọi thiệt hại nào mà bạn có thể gặp phải, toàn bộ trách nhiệm pháp lý của HP và các nhà cung cấp của HP theo EULA này và biện pháp loại trừ biệt của bạn theo EULA này sẽ được giới hạn bằng giá trị nào lớn hơn giữa khoản chi phí thực tế bạn đã thanh toán cho Sản phẩm đó hoặc 5,00 USD. TRONG PHẠM VI TỐI ĐA LUẬT PHÁP CHO PHÉP ÁP DỤNG, TRONG BẤT CỨ TRƯỜNG HỢP NÀO HP HOẶC CÁC NHÀ CUNG CẤP CỦA HP SẼ KHÔNG CHỊU TRÁCH NHIỆM PHÁP LÝ ĐỐI VỚI BẤT CỨ THIỆT HẠI ĐẶC BIỆT, NGẪU NHIÊN, GIÁN TIẾP HOẶC DO HẬU QUẢ NÀO (BAO GỒM CÁC THIỆT HẠI ĐỐI VỚI VIỆC MẤT MÁT LỢI NHUẬN, MẤT DỮ LIỆU, GIÁN ĐOẠN CÔNG VIỆC, TỔN THƯƠNG CÁ NHÂN HOẶC MẤT QUYỀN RIÊNG TƯ) LIÊN QUAN DƯỚI BẤT CỨ HÌNH THỨC NÀO ÐỐI VỚI VIỆC SỬ DỤNG HOẶC KHÔNG SỬ DỤNG PHẦN MỀM NÀY, NGAY CẢ KHI HP HOẶC BẤT CỨ NHÀ CUNG CẤP NÀO CỦA HP ĐÃ KHUYẾN CÁO VỀ KHẢ NĂNG XẢY RA NHỮNG THIỆT HẠI NHƯ VẬY VÀ CHO DÙ BIỆN PHÁP KHẮC PHỤC Ở TRÊN ÐÂY KHÔNG ÐẠT ĐƯỢC MỤC ĐÍCH CẦN THIẾT CỦA CHÚNG. Một vài bang hoặc các vùng khác không cho phép việc loại trừ hoặc giới hạn các thiệt hại do ngẫu nhiên hoặc do hậu quả, do đó việc giới hạn hoặc loại trừ nêu trên có thể không được áp dụng cho bạn.

    9. CÁC KHÁCH HÀNG CỦA CHÍNH PHỦ HOA KỲ. Nếu bạn là một cơ quan của Chính phủ Hoa Kỳ, theo quy định của FAR 12.211 và FAR 12.212, Phần mềm Máy tính Thương mại, Tài liệu Phần mềm Máy tính và Dữ liệu Kỹ thuật đối với các Mục Thương mại đều phải được cấp giấy phép theo thỏa thuận cấp phép thương mại của HP được áp dụng.

    10. TUÂN THỦ CÁC LUẬT XUẤT KHẨU. Bạn sẽ phải tuân thủ tất cả các luật lệ, quy tắc và quy định (i) được áp dụng đối với việc xuất khẩu hay nhập khẩu Phần mềm này, hoặc (ii) việc giới hạn Sử dụng Phần mềm này, bao gồm bất cứ việc giới hạn nào về phát triển các vũ khí hạt nhân, hóa học hoặc sinh học.

    11. BẢO LƯU CÁC QUYỀN. HP và các nhà cung cấp của HP bảo lưu tất cả các quyền không được cấp cụ thể cho bạn trong bản EULA này.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Hiệu chỉnh 11/06


Dịch vụ và hỗ trợ

Dịch vụ bảo hành khách hàng tự sửa chữa

    Các sản phẩm của HP được thiết kế với nhiều bộ phận Khách hàng Tự Sửa chữa (CSR) để giảm thời gian sửa chữa đến mức tối thiểu và cho phép linh động hơn trong việc thực hiện thay thế các bộ phận bị lỗi. Nếu trong thời gian chẩn đoán, HP xác định rằng có thể sử dụng bộ phận CSR để hoàn thành việc sửa chữa thì HP sẽ chuyển bộ phận đó trực tiếp đến bạn để thay thế. Có hai loại bộ phận CSR: 1) Bộ phận bắt buộc phải có để khách hàng tự sửa chữa. Nếu bạn yêu cầu HP thay thế những bộ phận này, bạn sẽ phải trả tiền vận chuyển và chi phí nhân công cho dịch vụ này. 2) Bộ phận tùy chọn để khách hàng tự sửa chữa. Những bộ phận này cũng là để Khách hàng Tự Sửa chữa. Tuy nhiên, nếu bạn yêu cầu HP thay thế chúng cho bạn, bạn có thể không phải trả tiền theo dạng dịch vụ bảo hành dành cho sản phẩm của bạn.

    Dựa trên độ khả thi và vị trí địa lý cho phép, các bộ phận CSR sẽ được chuyển đến cho bạn trong lần phân phát của ngày làm việc tiếp theo. Việc phát trong cùng ngày hoặc trong vòng bốn giờ đồng hồ có thể được thực hiện miễn phí tại nơi điều kiện địa lý cho phép. Nếu cần hỗ trợ, bạn có thể gọi Trung tâm Hỗ trợ Kỹ thuật HP và kỹ thuật viên sẽ trợ giúp bạn qua điện thoại. HP sẽ cho biết có phải hoàn trả bộ phận bị lỗi cho HP không, ở trong tài liệu được chuyển kèm với bộ phận CSR thay thế. Trong trường hợp cần phải hoàn trả bộ phận bị lỗi cho HP, bạn phải chuyển bộ phận bị lỗi đó cho HP trong một khoảng thời gian xác định, thường là trong năm (5) ngày làm việc. Bộ phận bị lỗi phải được hoàn trả cùng với tài liệu trong hộp vận chuyển đi kèm. Nếu bạn không hoàn trả bộ phận bị lỗi, HP có thể sẽ yêu cầu bạn trả tiền cho bộ phận thay thế. Đối với những sửa chữa do khách hàng thực hiện, HP sẽ trả mọi chi phí hoàn trả bộ phận và chi phí vận chuyển, và xác định nhà vận chuyển/hãng vận tải sẽ được dùng để chuyển bộ phận đến bạn.


Dịch vụ và hỗ trợ

Hỗ trợ khách hàng

    Hỗ trợ qua điện thoại, miễn phí khi vẫn trong thời hạn bảo hành, dành cho quốc gia/vùng lãnh thổ bạn sinh sống
    Chuẩn bị sẵn sàng tên sản phẩm, số sê-ri, ngày mua hàng và thông tin mô tả sự cố.
    Bạn có thể xem các số điện thoại cho mỗi quốc gia/vùng lãnh thổ trên tờ rơi đi kèm trong hộp sản phẩm bạn đã mua hoặc xem tại www.hp.com/support/.
    Hỗ trợ Internet thường trực 24 giờ
    www.hp.com/support/ljm1130series hoặc www.hp.com/support/ljm1210series
    Hỗ trợ cho các sản phẩm được sử dụng với máy tính Macintosh
    www.hp.com/go/macosx
    Tải xuống thông tin về các phần mềm tiện ích, trình điều khiển thiết bị, và các thông tin điện tử
    www.hp.com/go/ljm1130series_software hoặc www.hp.com/go/ljm1210series_software
    Đặt mua thêm dịch vụ HP hoặc đặt hợp đồng bảo trì
    www.hp.com/go/carepack


Dịch vụ và hỗ trợ

Đóng gói lại sản phẩm

    Nếu dịch vụ Chăm sóc Khách hàng HP xác định sản phẩm của bạn cần gửi trở lại cho HP để sửa chữa, hãy thực hiện theo các bước bên dưới để đóng gói lại sản phẩm trước khi vận chuyển.

    THẬN TRỌNG:

    Hư hỏng xảy ra trong quá trình vận chuyển do bao gói không đúng khách hàng phải chịu trách nhiệm.

    1.
    Tháo ra và giữ lại hộp mực in.
    THẬN TRỌNG:

    Cần đặc biệt lưu ý nhớ tháo các hộp mực ra trước khi vận chuyển sản phẩm. Hộp mực in để lại trong sản phẩm sẽ bị rò rỉ trong quá trình gửi hàng và làm đổ mực ra động cơ của sản phẩm và các bộ phận khác.

    Để tránh là hư hỏng hộp mực in, hãy tránh chạm vào trục trên hộp và cất hộp mực in vào trong hộp giấy ban đầu khi mua hoặc để ở nơi không có ánh sáng trực tiếp.

    2.
    Tháo và giữ lại cáp điện, cáp giao diện và các phụ tùng tùy chọn, như thẻ EIO.
    3.
    Nếu có thể được, xin kèm theo cả các bản in mẫu và 50 đến 100 trang giấy in hoặc vật liệu in khác đã bị lỗi khi in.
    4.
    Tại Hoa Kỳ, hãy gọi dịch vụ Chăm sóc Khách hàng HP để xin hộp đóng gói mới. Tại các khu vực khác, hãy dùng hộp đóng gói cũ khi mua thiết bị, nếu có thể. Hewlett-Packard khuyên bạn mua bảo hiểm cho thiết bị khi vận chuyển.


Dịch vụ và hỗ trợ

Biểu mẫu thông tin dịch vụ

    AI SẼ TRẢ LẠI THIẾT BỊ?
    Ngày:
    Người liên hệ:
    Điện thoại:
    Liên hệ khác:
    Điện thoại:
    Địa chỉ chuyển trả lại:
    Hướng dẫn chuyển đặc biệt:
    BẠN SẼ GỬI NHỮNG GÌ?
    Tên model:
    Số model:
    Số sê-ri:
    Vui lòng gửi kèm mọi bản in tương thích. KHÔNG chuyển các phụ kiện (hướng dẫn sử dụng, phụ kiện làm sạch, v.v..) không cần thiết để tiến hành sửa chữa.
    BẠN ĐÃ THÁO CÁC HỘP MỰC RA CHƯA?
    Bạn phải tháo chúng ra trước khi chuyển máy in, trừ khi có vấn đề cơ học làm cho hộp mực không tháo ra được.
    [ ] Đã tháo.
    [ ] Chưa tháo, tôi không thể tháo chúng ra.
    CẦN PHẢI LÀM GÌ? (Gửi kèm một tờ riêng, nếu cần.)
    1. Mô tả tình trạng lỗi. (Lỗi là gì? Bạn đã làm gì khi xuất hiện lỗi? Bạn đang sử dụng phần mềm gì? Lỗi có lặp lại không?)
    2. Nếu lỗi không liên tục, khoảng thời gian giữa mỗi lần xảy ra lỗi là bao lâu?
    3. Nếu bộ sản phẩm được gắn với bất kỳ thiết bị nào sau đây, hãy cung cấp tên nhà sản xuất và kiểu model.
    Máy tính cá nhân:
    Modem:
    Mạng:
    4. Nhận xét khác:
    BẠN SẼ THANH TOÁN NHƯ THẾ NÀO CHO VIỆC SỬA CHỮA?
    [ ] Vẫn còn bảo hành
    Ngày mua/ngày nhận được:
    (Gửi kèm bằng chứng về việc mua sản phẩm hoặc việc nhận cùng với ngày nhận ban đầu.)
    [ ] Số hợp đồng bảo trì:
    [ ] Số đơn đặt hàng:
    Ngoại trừ dịch vụ hợp đồng và bảo hành, phải gửi kèm theo yêu cầu một số đơn đặt hàng và/hoặc chữ ký ủy quyền. Nếu giá sửa chữa thông thường không được áp dụng, yêu cầu phải có một đơn đặt hàng tối thiểu. Giá sửa chữa thông thường có thể có được từ trung tâm sửa chữa được ủy quyền của HP.
    Chữ ký ủy quyền:
    Điện thoại:
    Địa chỉ thanh toán:
    Hướng dẫn thanh toán đặc biệt:


Thông số kỹ thuật

Thông số kỹ thuật
  • Các đặc điểm kỹ thuật về hình thể
  • Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn
  • Các đặc điểm kỹ thuật về môi trường


Thông số kỹ thuật

Các đặc điểm kỹ thuật về hình thể

    Các đặc điểm kỹ thuật về hình thể1
    Thông số kỹ thuật
    Dòng sản phẩm M1130
    Dòng sản phẩm M1210
    Trọng lượng sản phẩm
    7,0 kg
    8,3 kg
    Chiều cao sản phẩm
    250 mm
    306 mm
    Chiều sâu sản phẩm
    265 mm
    265 mm
    Chiều rộng sản phẩm
    415 mm
    435 mm

    1 Các giá trị trên là dựa theo các dữ liệu ban đầu. Xem www.hp.com/support/ljm1130series hoặc www.hp.com/support/ljm1210series.


Thông số kỹ thuật

Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn

    Xem www.hp.com/go/ljm1130series_regulatory hoặc www.hp.com/go/ljm1210series_regulatory để biết thông tin mới nhất.

    THẬN TRỌNG:

    Các yêu cầu về điện đã được thiết kế phù hợp với quốc gia/khu vực bán sản phẩm. Xin bạn không chuyển đổi điện thế vận hành. Việc này sẽ làm hỏng sản phẩm và vô hiệu hóa chế độ bảo hành.


Thông số kỹ thuật

Các đặc điểm kỹ thuật về môi trường

    Các đặc điểm kỹ thuật về môi trường
    Vận hành1
    Bảo quản1
    Nhiệt độ
    15° đến 32,5°C
    0° đến 35°C
    Độ ẩm Tương đối
    10% đến 80%
    10% đến 80%

    1 Các giá trị trên là dựa theo các dữ liệu ban đầu. Xem www.hp.com/support/ljm1130series hoặc www.hp.com/support/ljm1210series.


Thông tin về Tuân thủ Quy định

Thông tin về Tuân thủ Quy định
  • Các qui định của FCC
  • Chương trình Quản lý Sản phẩm Bảo vệ Môi trường
  • Tuyên bố phù hợp (mẫu cơ bản)
  • Tuyên bố phù hợp (mẫu fax)
  • Tuyên bố về an toàn
  • Tuyên bố bổ sung về các sản phẩm telecom (fax)


Thông tin về Tuân thủ Quy định

Các qui định của FCC

    Đã kiểm tra và xác định rằng thiết bị này tuân thủ các giới hạn cho thiết bị kỹ thuật số Nhóm B, theo Phần 15 của Qui định FCC. Các giới hạn này được thiết kế để cung cấp sự bảo vệ phù hợp chống lại nhiễu có hại khi lắp đặt trong nhà. Thiết bị này tạo, sử dụng, và có thể phát ra năng lượng sóng vô tuyến. Nếu thiết bị này không được lắp đặt và sử dụng theo đúng hướng dẫn, nó có thể gây nhiễu có hại với các liên lạc vô tuyến. Tuy nhiên, không có sự đảm bảo rằng sẽ không xuất hiện nhiễu tại một lắp đặt cụ thể. Nếu thiết bị này gây nhiễu có hại cho đài radio hoặc tivi, có thể được xác định bằng cách tắt và bật thiết bị, người sử dụng nên chỉnh lại nhiễu bằng một trong những biện pháp sau:

    ●
    Xoay hoặc chuyển lại vị trí của ăng-ten nhận.
    ●
    Gia tăng khoảng cách giữa thiết bị và bộ nhận.
    ●
    Cắm thiết bị với ổ điện trên một mạch khác với ổ điện của bộ nhận.
    ●
    Tham vấn với người bán hàng của bạn hoặc một chuyên gia radio/tivi có kinh nghiệm.
    GHI CHÚ:

    Mọi thay đổi hoặc chỉnh sửa đối với máy in không được chấp nhận rõ ràng bởi HP có thể làm mất quyền sử dụng thiết bị này của người sử dụng.

    Cần sử dụng cáp giao diện được bảo vệ để tuân thủ các giới hạn của Nhóm B của Phần 15, Qui định FCC.


Thông tin về Tuân thủ Quy định

Chương trình Quản lý Sản phẩm Bảo vệ Môi trường

Mục này cung cấp thông tin về các chủ đề sau:

  • Bảo vệ môi trường
  • Sản sinh ra khí ozone
  • Điện năng tiêu thụ
  • Tiêu hao mực in
  • Sử dụng giấy
  • Bộ phận làm bằng chất dẻo
  • Nguồn cung cấp HP LaserJet
  • Hướng dẫn Hoàn trả và Tái chế
  • Giấy in
  • Giới hạn nguyên liệu in (Dòng sản phẩm M1130)
  • Giới hạn nguyên liệu in (Dòng sản phẩm M1210)
  • Vứt bỏ thiết bị thải ra bởi người dùng ở hộ gia đình riêng tại Liên minh Châu Âu
  • Hóa chất
  • Tờ Thông tin An toàn đối với Nguyên Liệu (MSDS)
  • Thông tin thêm


Thông tin về Tuân thủ Quy định

Bảo vệ môi trường

    Công ty Hewlett-Packard cam kết cung cấp các sản phẩm chất lượng theo cách bền vững với môi trường. Sản phẩm này được thiết kế với một số tính năng làm giảm thiểu tác động tới môi trường.


Thông tin về Tuân thủ Quy định

Sản sinh ra khí ozone

    Sản phẩm này không sản sinh một lượng khí ozone đáng kể nào (O3).


Thông tin về Tuân thủ Quy định

Điện năng tiêu thụ

    Mức sử dụng điện giảm đáng kể khi máy ở chế độ Sẵn sàng hoặc Tự động-Tắt, giúp tiết kiệm tài nguyên thiên nhiên và tiết kiệm tiền mà không ảnh hưởng đến hiệu suất cao của sản phẩm này. Thiết bị in và đọc ảnh của Hewlett-Packard có dán logo ENERGY STAR® đáp ứng các đặc điểm kỹ thuật ENERGY STAR của Cơ quan Bảo vệ Môi trường Hoa Kỳ đối với thiết bị đọc ảnh. Dấu sau sẽ xuất hiện trên các sản phẩm đọc ảnh đạt tiêu chuẩn ENERGY STAR:

    Dấu ENERGY STAR®

    Thông tin bổ sung về kiểu sản phẩm đọc ảnh đạt tiêu chuẩn ENERGY STAR được liệt kê tại:

    www.hp.com/go/energystar


Thông tin về Tuân thủ Quy định

Tiêu hao mực in

    EconoMode (Chế độ Tiết kiệm) sử dụng ít bột mực hơn, và điều này có thể kéo dài tuổi thọ của hộp mực in.


Thông tin về Tuân thủ Quy định

Sử dụng giấy

    Tính năng in hai mặt thủ công và in N-up (in nhiều trang trên cùng một mặt giấy) giúp giảm lượng giấy sử dụng và giảm nhu cầu về tài nguyên thiên nhiên.


Thông tin về Tuân thủ Quy định

Bộ phận làm bằng chất dẻo

    Các bộ phận làm bằng chất dẻo nặng trên 25 gram được đánh dấu theo tiêu chuẩn quốc tế, giúp tăng khả năng nhận biết để tái chế khi hết tuổi thọ của sản phẩm.


Thông tin về Tuân thủ Quy định

Nguồn cung cấp HP LaserJet

    Thật dễ dàng để trả lại và tái chế các hộp mực in HP LaserJet sau khi sử dụng—việc làm này là hoàn toàn miễn phí—với chương trình Đối tác Toàn cầu của HP. Các hướng dẫn và thông tin về chương trình bằng nhiều ngôn ngữ được giao cùng với mỗi máy in HP LaserJet và hộp mực mới. Bạn sẽ giúp giảm bớt tác động tới môi trường hơn nữa bằng cách hoàn trả nhiều hộp mực một lúc thay vì các hộp riêng lẻ.

    HP cam kết cung cấp các sản phẩm và dịch vụ sáng tạo, chất lượng cao, bền vững với môi trường, từ việc việc thiết kế và phân phối sản phẩm đến việc sử dụng và tái chế. Khi bạn tham gia vào chương trình Đối tác Toàn cầu của HP, chúng tôi bảo đảm rằng các hộp mực in HP LaserJet của bạn được tái chế đúng cách, được xử lý để thu lại chất dẻo và kim loại dùng cho sản phẩm mới, và tránh được việc phải chôn lấp hàng triệu tấn rác thải. Vì các hộp mực này được tái chế và sử dụng làm nguyên liệu, nó sẽ không quay trở lại với bạn. Cảm ơn bạn đã có trách nhiệm với môi trường!

    GHI CHÚ:

    Vui lòng chỉ sử dụng các nhãn hoàn trả khi hoàn trả các hộp mực in HP LaserJet. Không sử dụng nhãn này đối với các hộp mực HP inkjet, các hộp mực không phải của HP, các hộp mực đổ lại hoặc tái sản xuất, hoặc để bảo hành. Để có thêm thông tin về việc tái chế hộp mực HP inkjet, xin vui lòng xem trang http://www.hp.com/recycle.


Thông tin về Tuân thủ Quy định

Hướng dẫn Hoàn trả và Tái chế

Mục này cung cấp thông tin về các chủ đề sau:

  • Hợp chủng quốc Hòa Kỳ và Puerto Rico
  • Hoàn trả ngoài phạm vi Hoa Kỳ


Thông tin về Tuân thủ Quy định

Hợp chủng quốc Hòa Kỳ và Puerto Rico

Nhãn đính kèm trên hộp mực in HP LaserJet dùng để hoàn trả và tái chế nhiều hơn một hộp mực in HP LaserJet sau khi sử dụng. Xin vui lòng làm theo hướng dẫn thích hợp dưới đây.

Mục này cung cấp thông tin về các chủ đề sau:

  • Hoàn trả nhiều sản phẩm (nhiều hơn một hộp mực)
  • Hoàn trả đơn lẻ
  • Vận chuyển


Thông tin về Tuân thủ Quy định

Hoàn trả nhiều sản phẩm (nhiều hơn một hộp mực)

    1.
    Đóng gói mỗi hộp mực HP LaserJet vào hộp và túi đựng nguyên bản của chúng.
    2.
    Sử dụng dây da hoặc dây gói hàng để buộc các hộp lại với nhau. Gói hàng có thể nặng tối đa đến 31 kg (70 lb).
    3.
    Sử dụng một nhãn vận chuyển trả trước duy nhất.

    HOẶC

    1.
    Sử dụng hộp phù hợp mà bạn có, hoặc yêu cầu hộp thu gom lớn, miễn phí từ www.hp.com/recycle hoặc gọi 1-800-340-2445 (chỉ dành cho hộp mực HP LaserJet nặng tối đa là 31 kg (70 lb)).
    2.
    Sử dụng một nhãn vận chuyển trả trước duy nhất.


Thông tin về Tuân thủ Quy định

Hoàn trả đơn lẻ

    1.
    Đóng gói hộp mực HP LaserJet vào hộp và túi đựng nguyên bản của nó.
    2.
    Dán nhãn vận chuyển vào mặt trước hộp.


Thông tin về Tuân thủ Quy định

Vận chuyển

Đối với tất cả các hộp mực HP LaserJet hoàn trả lại để tái chế, hãy mang gói hàng cho UPS trong lần giao hàng hoặc phát hàng tiếp theo, hoặc mang gói hàng đến trung tâm nhận hàng gửi được UPS ủy quyền. Để biết thông tin về trung tâm nhận hàng gửi của UPS tại địa phương bạn, hãy gọi 1-800-PICKUPS hoặc đến trang www.ups.com. Nếu bạn hoàn trả và sử dụng nhãn USPS, hãy mang gói hàng đến hãng vận tải hoặc nơi nhận hàng gửi U.S. Postal Service (Ngành Bưu điện Hoa Kỳ) tại Văn phòng của U.S. Postal Service. Để biết thêm thông tin, hoặc để đặt mua thêm nhãn hoặc hộp khi hoàn trả nhiều, hãy đến trang www.hp.com/recycle hoặc gọi 1-800-340-2445. Yêu cầu UPS đến lấy hàng sẽ được tính phí theo đơn giá đến lấy hàng thông thường. Thông tin có thể thay đổi mà không cần báo trước.

Mục này cung cấp thông tin về các chủ đề sau:

  • Những người sống ở Alaska và Hawaii


Thông tin về Tuân thủ Quy định

Những người sống ở Alaska và Hawaii

    Không sử dụng nhãn UPS. Hãy gọi tới số 1-800-340-2445 để biết thông tin và hướng dẫn. Dịch vụ Bưu chính của Mỹ cung cấp các dịch vụ vận chuyển hoàn trả hộp mực miễn phí theo thỏa thuận với HP cho Alaska và Hawaii.


Thông tin về Tuân thủ Quy định

Hoàn trả ngoài phạm vi Hoa Kỳ

    Để tham gia vào chương trình hoàn trả và tái chế HP Planet Partners (Đối tác Hành tinh HP), bạn chỉ cần làm theo những hướng dẫn đơn giản ở trong bản hướng dẫn tái chế (có trong gói hàng cung cấp sản phẩm mới của bạn) hoặc đến trang www.hp.com/recycle. Chọn quốc gia/vùng lãnh thổ của bạn để biết thông tin về cách thức hoàn trả bộ mực in HP LaserJet của bạn.


Thông tin về Tuân thủ Quy định

Giấy in

    Sản phẩm này có thể sử dụng giấy tái chế nếu như giấy đó đáp ứng được các quy định trong sách hướng dẫn HP LaserJet Printer Family Print Media Guide. Sản phẩm này phù hợp để sử dụng giấy tái chế theo tiêu chuẩn EN12281:2002.


Thông tin về Tuân thủ Quy định

Giới hạn nguyên liệu in (Dòng sản phẩm M1130)

    Sản phẩm này của HP không chứa thủy ngân bổ sung.

    Sản phẩm này của HP không có pin.


Thông tin về Tuân thủ Quy định

Giới hạn nguyên liệu in (Dòng sản phẩm M1210)

    Sản phẩm này của HP không chứa thêm thủy ngân.

    Sản phẩm này của HP chứa một bộ pin có thể cần phải được xử lý đặc biệt khi hết thời hạn sử dụng. Bộ pin đi kèm hoặc được Hewlett-Packard cung cấp cho sản phẩm này có các thông tin sau:

    Máy in HP LaserJet Professional M1210 MFP Series
    Dạng
    Carbon monofluoride lithium
    Trọng lượng
    0,8 g
    Vị trí
    Trên bảng bộ định dạng
    Cho phép người sử dụng có thể di dời sản phẩm
    No (Không)

    biểu tượng pin

    Để biết thông tin tái chế, hãy đến trang web www.hp.com/recycle, hoặc liên hệ các nhà chức trách địa phương hay Hiệp hội Công nghiệp Điện tử: www.eiae.org.


Thông tin về Tuân thủ Quy định

Vứt bỏ thiết bị thải ra bởi người dùng ở hộ gia đình riêng tại Liên minh Châu Âu

    biểu tượng rác thải của EU

    Biểu tượng này trên sản phẩm hoặc bao gói sản phẩm chỉ định rằng sản phẩm không được phép vứt bỏ cùng với rác thải sinh hoạt khác. Thay vào đó, bạn có trách nhiệm vứt bỏ thiết bị không sử dụng bằng cách giao nó tại một điểm thu gom được chỉ định cho mục đích tái chế thiết bị điện và điện tử không sử dụng. Việc thu gom và tái chế riêng các loại thiết bị không sử dụng của bạn mỗi khi vứt bỏ sẽ giúp bảo tồn tài nguyên thiên nhiên và đảm bảo rằng thiết bị đó được tái chế theo cách giúp bảo vệ sử khỏe con người và môi trường. Để biết thêm thông tin về nơi vứt bỏ thiết bị không sử dụng để tái chế, xin hãy liên hệ với phòng hành chính địa phương, dịch vụ vứt bỏ rác thải gia đình hoặc cửa hàng nơi bạn đã mua sản phẩm đó.


Thông tin về Tuân thủ Quy định

Hóa chất

    HP cam kết cung cấp cho khách hàng của chúng tôi thông tin về những hóa chất có trong sản phẩm của chúng tôi khi cần để tuân thủ với các yêu cầu pháp lý chẳng hạn như REACH (Qui Định EC số 1907/2006 của Quốc Hội và Hội Đồng Châu Âu). Một báo cáo thông tin về hóa chất cho sản phẩm này có thể được tìm thấy trên trang web: www.hp.com/go/reach.


Thông tin về Tuân thủ Quy định

Tờ Thông tin An toàn đối với Nguyên Liệu (MSDS)

    Bạn có thể lấy Tờ Thông tin An toàn Vật liệu (MSDS) của nguồn cung cấp có chứa các hóa chất (ví dụ như bột mực) bằng cách truy cập vào trang web của HP tại địa chỉ www.hp.com/go/msds hoặc www.hp.com/hpinfo/community/environment/productinfo/safety.


Thông tin về Tuân thủ Quy định

Thông tin thêm

    Để có thêm thông tin về các chủ đề môi trường này:

    ●
    Tờ mô tả về tác động môi trường của sản phẩm này và nhiều sản phảm có liên quan của HP
    ●
    Cam kết của HP đối với môi trường
    ●
    Hệ thống Quản lý Môi trường của HP
    ●
    Chương trình hoàn trả và tái chế khi sản phẩm hết tuổi thọ
    ●
    Tờ Thông tin An toàn đối với Nguyên liệu

    Thăm trang www.hp.com/go/environment hoặc www.hp.com/hpinfo/globalcitizenship/environment.


Thông tin về Tuân thủ Quy định

Tuyên bố phù hợp (mẫu cơ bản)

Mục này cung cấp thông tin về các chủ đề sau:

    Tuyên bố về tính Thích hợp
    theo ISO/IEC 17050-1 và EN 17050-1 DoC#: BOISB-0901-02-rel.1.0
    Tên Nhà Sản xuất:
    Công ty Hewlett-Packard
    Địa chỉ Nhà sản xuất:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, Mỹ
    tuyên bố rằng sản phẩm
    Tên sản phẩm:
    HP LaserJet M1132 Series; HP LaserJet M1134 Series; HP LaserJet M1136 Series
    Model theo Quy định Số2)
    BOISB-0901-02
    Các tùy chọn của sản phẩm:
    TẤT CẢ
    Hộp mực in:
    CE284A, CE285A, CE286A
    phù hợp với các Thông sô kỹ thuật sau của Sản phẩm:
    AN TOÀN:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Loại 1 Laser/Sản phẩm LED)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Class B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Đề mục 47 CFR, Phần 15 Loại B / ICES-003, Mục 4
    GB9254-1998, GB17625.1-2003
    Thông tin Bổ sung:
    Sản phẩm này tuân thủ các yêu cầu của Chỉ thị EMC 2004/108/EC, Chỉ thị Điện thế Thấp 2006/95/EC và có Nhăn CE [image] tương ứng.
    Thiết bị này tuân thủ theo Phần 15 của Quy định FCC. Việc vận hành thiết bị phụ thuộc vào hai Điều kiện sau: (1) thiết bị này không gây nhiễu sóng có hại, và (2) thiết bị này phải chấp nhận các nhiễu sóng, kể các các loại nhiễu sóng có thể sinh ra các hoạt động không mong muốn.
    1) Sản phẩm đã được kiểm tra trong một cấu hình tiêu biểu với hệ thống Máy tính Cá nhân Hewlett-Packard.
    2) Vì mục đích tuân thủ quy định, sản phẩm này được gán một con số Model theo Quy định. Con số này không được phép nhầm lẫn với tên sản phẩm hoặc số của sản phẩm.
    Boise, Idaho , Mỹ
    Tháng 12, 2009
    Chỉ riêng đối với vấn đề quy định:
    Địa chỉ Liên hệ tại Châu Âu:
    Nơi bán sản phẩm và Phòng dịch vụ Hewlett-Packard Sales tại địa phương hoặc Hewlett-Packard GmbH, Phòng HQ-TRE / Tiêu Chuẩn Châu Âu,, Herrenberger Strasse 140, , D-71034, Böblingen, (FAX: +49-7031-14-3143), http://www.hp.com/go/certificates
    Địa chỉ liên hệ tại Mỹ:
    Giám đốc Phụ trách việc Tuân thủ Quy định của Sản Phẩm, Công ty Hewlett-Packard,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Điện thoại: 208-396-6000)


Thông tin về Tuân thủ Quy định

Tuyên bố phù hợp (mẫu fax)

Mục này cung cấp thông tin về các chủ đề sau:

    Tuyên bố về tính Thích hợp
    theo ISO/IEC 17050-1 và EN 17050-1 DoC#: BOISB-0901-03-rel.1.0
    Tên Nhà Sản xuất:
    Công ty Hewlett-Packard
    Địa chỉ Nhà sản xuất:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, Mỹ
    tuyên bố rằng sản phẩm
    Tên sản phẩm:
    HP LaserJet M1212 Series; HP LaserJet M1214 Series; HP LaserJet M1216 Series
    Phụ kiện4):
    BOISB-0906-00 - (US-Fax Module LIU)
    BOISB-0906-01 - (EURO-Fax Module LIU)
    Model theo Quy định Số2)
    BOISB-0901-03
    Các tùy chọn của sản phẩm:
    TẤT CẢ
    Hộp mực in:
    CE284A, CE285A, CE286A
    phù hợp với các Thông sô kỹ thuật sau của Sản phẩm:
    AN TOÀN:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Loại 1 Laser/Sản phẩm LED)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Class B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Đề mục 47 CFR, Phần 15 Loại B / ICES-003, Mục 4
    GB9254-1998, GB17625.1-2003
    TELECOM:
    ES 203 021; FCC Phần 47 CFR, Phần 683)
    Thông tin Bổ sung:
    Sản phẩm này tuân thủ theo các yêu cầu của Chỉ dẫn EMC 2004/108/EEC và Chỉ dẫn Điện áp Thấp 2006/95/EC, Chỉ dẫn 1999/5/EC (Phụ lục II) R&TTE,và có dấu CE [image] tương ứng.
    Thiết bị này tuân thủ theo Phần 15 của Quy định FCC. Việc vận hành thiết bị phụ thuộc vào hai Điều kiện sau: (1) thiết bị này không gây nhiễu sóng có hại, và (2) thiết bị này phải chấp nhận các nhiễu sóng, kể các các loại nhiễu sóng có thể sinh ra các hoạt động không mong muốn.
    1) Sản phẩm đã được kiểm tra trong một cấu hình tiêu biểu với hệ thống Máy tính Cá nhân Hewlett-Packard.
    2) Vì mục đích tuân thủ quy định, sản phẩm này được gán một con số Model theo Quy định. Con số này không được phép nhầm lẫn với tên sản phẩm hoặc số của sản phẩm.
    3) Các tiêu chuẩn và quy định viễn thông được phê duyệt phù hợp cho các quốc gia/vùng lãnh thổ đích đã được áp dụng cho sản phẩm này, ngoài các mục liệt kê ở trên.
    4) Sản phẩm này sử dụng một mô-đun phụ kiện fax tương tự có số Mẫu Điều Chỉnh là BOISB-0906-00 (US-LIU) hoặc BOISB-0906-01 (EURO LIU), nếu cần để đáp ứng các yêu cầu điều chỉnh kỹ thuật cho các quốc gia/vùng mà sản phẩm này sẽ được bán.
    Boise, Idaho , Mỹ
    Tháng 12, 2009
    Chỉ riêng đối với vấn đề quy định:
    Địa chỉ Liên hệ tại Châu Âu:
    Nơi bán sản phẩm và Phòng dịch vụ Hewlett-Packard Sales tại địa phương hoặc Hewlett-Packard GmbH, Phòng HQ-TRE / Tiêu Chuẩn Châu Âu,, Herrenberger Strasse 140, , D-71034, Böblingen, (FAX: +49-7031-14-3143), http://www.hp.com/go/certificates
    Địa chỉ liên hệ tại Mỹ:
    Giám đốc Phụ trách việc Tuân thủ Quy định của Sản Phẩm, Công ty Hewlett-Packard,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Điện thoại: 208-396-6000)


Thông tin về Tuân thủ Quy định

Tuyên bố về an toàn

Mục này cung cấp thông tin về các chủ đề sau:

  • An toàn laser
  • Các quy định DOC tại Canada
  • Hướng dẫn sử dụng dây điện
  • Tuyên bố EMC (Hàn Quốc)
  • Tuyên bố về laser cho Phần Lan
  • Tuyên bố GS (Đức)
  • Bộ phận Hóa chất (Trung Quốc)
  • Tuyên bố Hạn Chế Sử dụng Chất độc hại (Thổ Nhĩ Kỳ)


Thông tin về Tuân thủ Quy định

An toàn laser

    Trung tâm Thiết bị Và Sức khỏe Điện Quang (CDRH) của Cơ quan Quản lý Thực phẩm và Dược phẩm Hoa Kỳ đã áp dụng các quy định đối với các sản phẩm laser được sản suất kể từ 1 tháng 8 năm 1976. Việc tuân thủ quy định là bắt buộc đối với các sản phẩm lưu hành trên thị trường Hoa Kỳ. Thiết bị này được chứng nhận là sản phẩm laser "Loại 1" theo hệ Tiêu chuẩn Hiệu suất Phóng xạ của Cơ quan Dịch vụ Y tế và Con người Hoa Kỳ (DHHS) theo Đạo luật về Quản lý Phóng xạ đối với Sức khỏe và An toàn 1968. Vì lượng phóng xạ phát ra từ thiết bị này được giữ lại hoàn toàn bên trong lớp vỏ bảo vệ và vỏ bọc bên ngoài, nên tia laser không thể thoát ra ngoài trong bất kỳ giai đoạn hoạt động thông thường nào của máy.

    CẢNH BÁO!

    Việc điều khiển sử dụng, điều chỉnh hoặc thực hiện các thao tác vận hành khác với những gì được quy định trong hướng dẫn sử dụng này có thể gây phóng xạ nguy hiểm.


Thông tin về Tuân thủ Quy định

Các quy định DOC tại Canada

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Thông tin về Tuân thủ Quy định

Hướng dẫn sử dụng dây điện

    Đảm bảo rằng nguồn điện của bạn đầy đủ đối với định mức điện áp của sản phẩm. Định mức điện áp được ghi trên nhãn sản phẩm. Sản phẩm sử dụng 110-127 Vac hoặc 220-240 Vac và 50/60 Hz.

    Cắm dây điện vào giữa sản phẩm và dây nối đất AC.

    THẬN TRỌNG:

    Để tránh làm hư hỏng sản phẩm, chỉ sử dụng dây điện được cung cấp cùng sản phẩm.


Thông tin về Tuân thủ Quy định

Tuyên bố EMC (Hàn Quốc)

    Tuyên bố EMC


Thông tin về Tuân thủ Quy định

Tuyên bố về laser cho Phần Lan

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Thông tin về Tuân thủ Quy định

Tuyên bố GS (Đức)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Thông tin về Tuân thủ Quy định

Bộ phận Hóa chất (Trung Quốc)

    Bản hóa chất (Trung Quốc)


Thông tin về Tuân thủ Quy định

Tuyên bố Hạn Chế Sử dụng Chất độc hại (Thổ Nhĩ Kỳ)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Thông tin về Tuân thủ Quy định

Tuyên bố bổ sung về các sản phẩm telecom (fax)

Mục này cung cấp thông tin về các chủ đề sau:

  • Quy định của EU về hoạt động viễn thông
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Ghi nhãn điện tử Vietnam Telecom có dây đối với các sản phẩm được phê chuẩn Loại ICTQC


Thông tin về Tuân thủ Quy định

Quy định của EU về hoạt động viễn thông

    Sản phẩm này được chế tạo để kết nối vào Mạng Điện Thoại Công Truyền Thống (PSTN) analog của các quốc gia/khu vực thuộc Khu Vực Kinh Tế Châu Âu (EEA).

    Sản phẩm này đáp ứng các yêu cầu của Chỉ thị 1999/5/EC (Phụ lục II) EU R&TTE và mang nhãn đáp ứng tiêu chuẩn CE tương ứng.

    Để biết thêm chi tiết, xem phần Tuyên bố về Tính thích hợp do nhà sản xuất cung cấp trong mục khác của cẩm nang này.

    Tuy nhiên, do sự khác biệt của các hệ thống PSTN của từng quốc gia, sản phẩm không thể đảm bảo khả năng vận hành hoàn toàn tốt tại tất cả các điểm kết nối vào mạng PSTN. Khả năng tương thích với hệ thống mạng tùy thuộc vào các thông số cài đặt phù hợp do người tiêu dùng chọn để chuẩn bị kết nối mày vào hệ thống PSTN. Vui lòng thực hiện theo các hướng dẫn nêu trong cẩm nang hướng dẫn sử dụng này.

    Nếu bạn gặp vấn đề về khả năng tương thích với hệ thống mạng, vui lòng liên hệ với nhà cung cấp thiết bị hoặc bộ phận hỗ trợ của Hewlett-Packard tại quốc gia/khu vực sở tại.

    Khả năng kết nối vào điểm kết nối PSTN có thể tùy thuộc vào các yêu cầu bổ sung do nhà quản lý mạng PSTN địa phương đề ra.


Thông tin về Tuân thủ Quy định

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Thông tin về Tuân thủ Quy định

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Thông tin về Tuân thủ Quy định

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Thông tin về Tuân thủ Quy định

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    THẬN TRỌNG:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Thông tin về Tuân thủ Quy định

Ghi nhãn điện tử Vietnam Telecom có dây đối với các sản phẩm được phê chuẩn Loại ICTQC

    Nhãn Vietnam telecom


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các chủ đề sau đây mô tả cách bạn có thể điều hướng trong hướng dẫn sử dụng này.

  • Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề
  • Các phím tắt dùng cho Trình Xem Trợ Giúp
  • Các phím tắt dùng cho tab Nội Dung
  • Các phím tắt dùng cho tab Chỉ Mục
  • Các phím tắt dùng cho tab Tìm Kiếm
  • Các phím tắt dùng cho tab Ưa Thích

Lưu ý

  • Ngoài ra còn có có các lệnh menu tắt có thể được truy cập từ bàn phím.
  • Các phím tắt cũng có tác dụng trong cả cửa sổ phụ và cửa sổ bật lên.
  • Mỗi lần bạn sử dụng một phím tắt trong panen Điều Hướng, bạn sẽ thoát khỏi panen Chủ Đề. Để trở về panen Chủ Đề, bấm F6.
  • Hộp chọn Đối sánh với các từ tương tự trên tab Tìm Kiếm tab sẽ được sử dụng nếu bạn đã từng sử dụng nó trong lần tìm kiếm trước.

http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Sử dụng Trình Xem Trợ Giúp HTML

Các chủ đề sau cung cấp thông tin về cách điều hướng và sử dụng Hướng Dẫn Sử Dụng Trợ Giúp HTML này. Để biết thêm thông tin, hãy bấm vào một trong những chủ đề sau:

  • Tận dụng trợ giúp tốt hơn
  • Để tìm một chủ đề trợ giúp
  • Để tạo danh sách các chủ đề trợ giúp ưa thích
  • Để sao chép một chủ đề trợ giúp
  • Để in chủ đề trợ giúp hiện thời
  • Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ
  • Sử dụng các lệnh menu tắt

http://www.hp.com


Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề

Bạn có thể nhanh chóng chuyển giữa panen Điều Hướng và pane Chủ Đề bằng cách bấm F6 trên bàn phím.

http://www.hp.com


Các phím tắt dùng cho Trình Xem Trợ Giúp

Để đóng Trình Xem Trợ Giúp. | Alt+F4
Để chuyển giữa Trình Xem Trợ Giúp và các cửa sổ đang mở khác. | Alt+Tab
Để hiển thị menu Tùy Chọn. | Alt+O
Để thay đổi cài đặt cho Microsoft Internet Explorer. Hộp thoại Internet Options bao gồm các cài đặt tiện dụng. Để thay đổi các cài đặt này, bấm tab General, và sau đó bấm Accessibility. | Alt+O, và sau đó bấm I
Để ẩn hoặc hiển thị panen Điều Hướng. | Alt+O, và sau đó bấm T
Để in một chủ đề. | Alt+O, và sau đó bấm P. Hoặc, bấm chuột phải vào chủ đề này và bấm In.
Để trở lại chủ đề trước đó. | Alt+Mũi Tên Trái, hoặc Alt+O, và sau đó bấm B
Để chuyển sang chủ đề tiếp theo (với điều kiện bạn đã xem chủ đề này trước đó). | Alt+Mũi Tên Phải, hoặc Alt+O, và sau đó bấm F
Để bật hoặc tắt đánh dấu tìm kiếm. | Alt+O, và sau đó bấm O
Để cập nhật chủ đề xuất hiện trên panen Chủ Đề (tính năng này hữu ích nếu bạn đã liên kết với một trang Web). | F5, hoặc Alt+O, và sau đó bấm R
Để trở về trang chủ (các tác giả trợ giúp có thể xác định một trang chủ cho hệ thống trợ giúp). | Alt+O, và sau đó bấm H
Để ngừng trình xem không cho mở một trang (tính năng này cũng hữu ích nếu bạn đang liên kết vào Web và muốn ngừng một trang không cho tải xuống). | Alt+O, và sau đó bấm S
Để chuyển sang một chủ đề hoặc trang Web định trước. Tác giả trợ giúp xây dựng tệp trợ giúp đã biên dịch (.chm) có thể thêm hai liên kết, trên menu Tùy Chọn, và vào các chủ đề hoặc trang Web quan trọng. Khi bạn chọn một lệnh Nhảy bạn sẽ đến một trong các chủ đề hoặc trang Web này. | Alt+O, và sau đó bấm 1 hoặc 2
Để chuyển giữa panen Điều Hướng và panen Chủ Đề. | F6
Để di chuyển qua một chủ đề. | Mũi Tên Lên và Mũi Tên Xuống, hoặc Page Up và Page Down
Để di chuyển qua tất cả các liên kết trong một chủ đề hoặc qua tất cả các tùy chọn trên một tab panen Điều Hướng. | Tab

http://www.hp.com


Các phím tắt dùng cho tab Nội Dung

Để hiển thị tab Nội Dung. | Alt+C
Để mở hoặc đóng một quyển sách hoặc thư mục. | Dấu Cộng (+) và Dấu Trừ (-), hoặc Mũi Tên Trái và Mũi Tên Phải
Để chọn một chủ đề. | Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề đã chọn. | Vào

http://www.hp.com


Các phím tắt dùng cho tab Chỉ Mục

Để hiển thị tab Chỉ Mục. | Alt+N
Để nhập một từ khóa để tìm kiếm. | Alt+W, và sau đó nhập từ vào.
Để chọn một từ khóa trong danh sách. | Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề liên quan. | Alt+D

http://www.hp.com


Các phím tắt dùng cho tab Tìm Kiếm

Để hiển thị tab Tìm Kiếm. | Alt+S
Để nhập một từ khóa để tìm kiếm. | Alt+W, và sau đó nhập từ vào.
Để bắt đầu tìm kiếm. | Alt+L
Để chọn một chủ đề trong danh sách kết quả. | Alt+T, và sau đó Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề đã chọn. | Alt+D
Các tùy chọn sau chỉ khả dụng nếu tìm kiếm văn bản đầy đủ được bật.
Để tìm một từ khóa trong danh sách kết quả của tìm kiếm trước đó. | Alt+U
Để tìm kiếm các từ tương tự với từ khóa. Ví dụ, để tìm các từ như "chạy nhanh" và "chạy bộ" cho từ khóa "chạy." | Alt+M
Để chỉ tìm kiếm trong các tiêu đề của chủ đề. | Alt+R

http://www.hp.com


Các phím tắt dùng cho tab Ưa Thích

Để hiển thị tab Ưa Thích. | Alt+I
Để thêm chủ đề hiện đang được hiển thị vào danh sách Ưa Thích. | Alt+A
Để chọn một chủ đề trong danh sách Ưa Thích. | Alt+P, và sau đó Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề đã chọn. | Alt+D
Để xóa chủ đề đã chọn khỏi danh sách. | Alt+R

http://www.hp.com


Tận dụng trợ giúp tốt hơn

Đây là một số mẹo về cách tìm thêm thông tin khi sử dụng Trình Xem Trợ Giúp HTML:

  • Để liên kết với một chủ đề khác, một trang Web, một danh sách các chủ đề khác, hoặc một chương trình, bấm vào những từ có màu, được gạch dưới.
  • Để xem các chủ đề có thông tin liên quan, bấm vào các từ, "Chủ Đề Liên Quan," có thể xuất hiện ở cuối chủ đề, và sau đó bấm vào tiêu đề của chủ đề bạn muốn.
  • Để xem một từ hoặc cụm từ có trong một chủ đề trong chỉ mục không, chọn từ/cụm từ này, và sau đó bấm F1.
  • Nếu bạn đang xem nội dung từ Web trong panen Chủ Đề, bạn có thể bấm vào Ngừng hoặc Cập Nhật trên thanh công cụ để làm gián đoạn việc tải xuống hoặc cập nhật trang Web.
  • Nếu bạn thường xuyên sử dụng một chủ đề trợ giúp cụ thể, bạn có thể thêm chủ đề này vào danh sách ưa thích.
  • Bấm chuột phải vào tab Nội Dung hoặc panen Chủ Đề cho các lệnh menu tắt.

http://www.hp.com


Để tìm một chủ đề trợ giúp

Trong panen Điều Hướng, bấm vào một trong các tab sau:

  • Để duyệt qua bảng nội dung, bấm vào tab Nội Dung. Bảng nội dung là một danh sách các chủ đề quan trọng có thể mở rộng.
  • Để xem danh sách các mục nhập chỉ mục, bấm vào tab Chỉ Mục, và sau đó nhập một từ hoặc di chuyển qua danh sách. Các chủ đề thường được lập chỉ mục dưới nhiều mục nhập.
  • Để tìm tất cả các lần xuất hiện của một từ hoặc cụm từ có thể có trong tệp trợ giúp, bấm vào tab Tìm Kiếm, và sau đó nhập từ vào.
Lưu ý Bấm vào mục nhập nội dung, mục nhập chỉ mục, hoặc mục nhập kết quả tìm kiếm để hiển thị chủ đề tương ứng.

http://www.hp.com


Để tạo danh sách các chủ đề trợ giúp ưa thích

  1. Tìm chủ đề trợ giúp bạn muốn tạo thêm vào danh sách chủ đề ưa thích.
  2. Bấm vào tab Ưa Thích, và sau đó bấm Thêm.
Lưu ý
  • Để trở về một chủ đề ưa thích, bấm vào tab Ưa Thích, chọn chủ đề, và sau đó bấm Hiển Thị.
  • Nếu bạn muốn đổi tên một chủ đề, chọn chủ đề, và sau đó nhập một trên mới trong hộp Chủ đề hiện thời.
  • Để xóa một chủ đề ưa thích, chọn chủ đề này và sau đó bấm Xóa.

http://www.hp.com


Để sao chép một chủ đề trợ giúp

  1. Trong panen Chủ Đề, bấm chuột phải vào chủ đề bạn muốn sao chép, và sau đó bấm Chọn Tất Cả.
  2. Bấm lại chuột phải, và sau đó bấm Sao chép. Làm như vậy sẽ sao chép chủ đề vào Clipboard.
  3. Mở tài liệu bạn muốn sao chép chủ đề vào.
  4. Di chuyển con trỏ đến nơi bạn muốn thông tin hiển thị.
  5. Trên menu Edit, bấm Paste.
Lưu ý Nếu bạn chỉ muốn sao chép một phần của chủ đề, chọn văn bản bạn muốn sao chép, bấm chuột phải, và sau đó chọn Copy.

http://www.hp.com


Để in chủ đề trợ giúp hiện thời

Bấm chuột phải vào một chủ đề, và sau đó bấm In.

Lưu ý Nếu bạn muốn in từ tab Nội Dung (bằng cách bấm chuột phải vào một mục nhập, và sau đó bấm In) bạn sẽ thấy các tùy chọn để chỉ in chủ đề hiện thời, hoặc in chủ đề hiện thời và tất cả các chủ đề phụ.

http://www.hp.com


Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ

Có năm nút điều hướng có thể có trên thanh công cụ trong Trình Xem Trợ Giúp. Bạn có thể bấm vào các nút này để tìm các chủ đề trợ giúp:

  • Back hiển thị chủ đề trước đó bạn đã xem.
  • Forward hiển thị chủ đề kế tiếp trong tuần tự chủ đề được hiển thị trước đó.
  • Next hiển thị chủ đề tiếp theo được liệt kê trong bảng nội dung.
  • Previous hiển thị chủ đề trước đó được liệt kê trong bảng nội dung.
  • Home hiển thị chủ đề trang Chủ cho tệp trợ giúp bạn đang xem.
  • Refresh cập nhật nội dung Web hiện đang hiển thị trong panen Chủ Đề.
  • Stop ngừng tải xuống thông tin tệp. Bấm nút này để ngừng tải xuống trang Web.
Lưu ý Thanh công cụ trong Trình Xem Trợ Giúp có thể không có tất cả các nút điều hướng này.

http://www.hp.com


Sử dụng các lệnh menu tắt

Có một vài lệnh trên menu phím tắt bạn có thể sử dụng để hiển thị và tùy chỉnh thông tin.

Lệnh
Mô tả
Bấm chuột phải vào bảng nội dung, và sau đó bấm Mở Tất Cả.
Mở tất cả sách và thư mục trong bảng nội dung. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải vào bảng nội dung, và sau đó bấm Đóng Tất Cả.
Đóng tất cả các sách và thư mục. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải, và sau đó bấm In.
In chủ đề.

Lưu ý Các lệnh này có thể được truy cập từ bàn phím. Bạn có thể bấm SHIFT+F10 để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp. Hoặc, bạn có thể bật các phím chuột. Sử dụng kết hợp phím chuột để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp.

http://www.hp.com