Trình giữ chỗ

Để tìm thông tin về một tính năng nào đó, làm một trong các việc sau:

· Nhấp vào tính năng và nhấn F1

· Nhấp vào “?” ở góc trên bên phải rồi nhấp vào tính năng

Các tính năng được hiển thị tùy thuộc vào cấu hình máy in. Nếu bạn không tìm thấy một tính năng cụ thể, có thể bạn cần cập nhật phần mềm máy in. Ví dụ: nếu bạn lắp Bộ phận in hai mặt (thiết bị in hai mặt) vào máy in, bạn phải cập nhật phần mềm máy in để phản ánh thay đổi này và thêm chức năng In hai mặt.

Để cập nhật phần mềm máy in, làm một trong các việc sau:

· Trong Windows XP, nhấp vào Bắt đầu rồi nhấp vào Máy in và fax.

· Trong Windows 2000, nhấp vào Bắt đầu, nhấp vào Cài đặt rồi nhấp vào Máy in.

Trong thư mục Máy in, nhấp chuột phải vào biểu tượng máy in và chọn Đặc tính. Trên tab Cài đặt thiết bị, xem bên dưới Tùy chọn cài đặt. Nhấp vào các cài đặt tượng trưng đúng cho cấu hình máy in của bạn.

Một số ứng dụng liên lạc trực tiếp với máy in mà không sử dụng trình điều khiển. Trong trường hợp này, các tính năng như hình mờ, n-up, tính tỷ lệ và in tập sách mỏng (In tài liệu trên) không hoạt động.


吮偏䍉䤠䡄䙟塁偟䥒呎呟塅彔䱂䍁ോ䤊⁮ꕴ琞挠ả欠Ź „Ͷ渁戠ả⁮녢渞⁧⁵đ湥‬ꕢ琞欠ể挠槠ᄠ뜁琞洠痠琠槠氠읩甞挠潨瘠ă⁮ꍢ渞മഊ⸊佔䥐⁃ㄠ㜰ര䌊楨̉ᄠ椁̣桮挠š挃⁨đ⍩渃⁨楶̣琠͡⁩楬⏪甃琠⁮牴湡⹧†桋৴ 潤̣⁣끨ꄁā渃⁧慢̉⁮湩琠敨⁯档甃搠⍯挃‮䬠̉渠慧杮栠ướ杮戠ॡ渃椠⁮桴潥挠楨Ϫ⁵杮湡⹧਍਍吮偏䍉†㘳〰〰਍楈৪渃琠楨̣挠š挃挠畨̉ᄠ 牴ợ朠畩́⁰̉杮焠慵́⁴档⁯牴ͩ桮ᄠ椁Ϫ⁵桫̉⁮慭́⁹湩映硡挠ॵ愃戠⍡渃മഊ⸊佔䥐⁃㌠㈶㄰വ䌊楨̉ᄠ椁̣桮欠̉朠́⁹洨Ϣ甃 敳̃猠ử搠⍵渃⹧†慃́⁣桫৴ 楧Ǣ礃瘠͡洠Ϣ甃欠慨́⁣桮畡ᄠ愁̃氠̣⁴欠ꅨā瀃瘠ớ⁩慣́⁣桫৴ 慶 ̃⁵đượ⁣慭́⁹湩挠ॵ愃戠⍡渃栠ϴ 牴ợ‮吠͵⁹桴潥洠š礃椠Ɱ戠⍡渃挠ů 桴৪ 桴Ǣ礃挠š挃欠̉朠́⁹桮ư䰠瑥整Ⱳ䰠来污‬桐湯⁧楢Ⰳ瘠瘮⸮਍਍�琞洠ẫ⁵⁣đị桮挠ả欠함„楧ấ⁹꭬渞氠ề‮丠楨ề⁵⁹湩栠ỗ琠„桮썩甞栠ơ⁮�琞渠畧ồ⁮楧ấⱹ渠끨 ⁣桫祡琠⁮搠ướ⹩†ꅂ渞挠⃳桴ể挠쥨„đị桮挠握洠ẫ⁵档⁯ꕢ琞欠ỳ渠畧ồ⁮楧ấ⁹⁯愞洠秡椠⹮†慓⁵桫⁩꭭甞ᄠ́ 桫ớ⁰텶椞洠ộ⁴杮퍵渞‬ꅢ渞挠⃳桴ể挠쵨渞洠ẫ⁵桫⁩湩琠ừ挠握挠끨ꄁ渁⁧牴ͩ桮挠ủ⁡ꅢ渞മഊ⸊佔䥐⁃㌠ㄸ㌰റ䌊楨̉ᄠ椁̣桮挠š挃⁨đ⍩渃⁨楶̣琠͡⁩楬⏪甃琠⁮牴湡⹧†桋৴ 潤̣⁣끨ꄁā渃⁧慢̉⁮湩琠敨⁯档甃搠⍯挃‮䬠̉渠慧杮栠ướ杮戠ॡ渃椠⁮桴潥挠楨Ϫ⁵杮湡⹧਍਍吮偏䍉†㠳〱㈳਍桃३ đ⍩渃⁨慣́档ᄠ椁̣桮瘠⍩ 慴椃氠̣⁵牴滪琠慲杮‮䬠̉搠⍯挃栠ướ杮戠ॡ渃椠⁮桴潥挠楨Ϫ⁵潤̣⹣†桋৴ 杮湡⁧끨ꄁā渃⁧慢̉⁮湩琠敨⁯档甃渠慧杮മഊ⸊佔䥐⁃㌠㌲㤰സည̣瀠⁮楧ॡ椃映硡焠祵Ǫ球ᄠ椁̣桮挠́⁴끬ꄁ⌁渃⁧慢̉⁮慦⁸畣̉⁡慢̣⁮桫⁩杮ươ椃渠̣⁮桮⏢渃ᄠ뀁ꄁ⌁挃‮楖́搠⍵㨃渠Ǫ甃戠⍡渃戠́⁴杮ươ椃渠̣⁮敳̃砠ử氠Ź 慢̉⁮慦⁸桴滴⁧畱⁡档ươ杮琠楲渃⁨䍏ⱒ戠⍡渃渠滪朠ử⁩慢̉⁮慦⁸潣́ᄠ̣瀠⁮楧ॡ椃氠͡䌠潡瘠͡删Ǣ球挠潡മഊ�