HP LaserJet Pro M402, M403

Guía del usuario


HP LaserJet Pro M402, M403

Información sobre copyright y marcas comerciales

Derechos de copyright y licencia

© Copyright 2016 HP Development Company, L.P.

Prohibida la reproducción, adaptación o traducción sin autorización previa y por escrito, salvo lo permitido por las leyes de propiedad intelectual (copyright).

La información contenida en este documento está sujeta a cambios sin previo aviso.

Las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Ninguna información contenida en este documento debe considerarse como una garantía adicional. HP no será responsable de los errores u omisiones técnicos o editoriales contenidos en este documento.

Edition 2, 7/2016

Avisos de marcas comerciales

Adobe®, Adobe Photoshop®, Acrobat® y PostScript® son marcas comerciales de Adobe Systems Incorporated.

Apple y el logotipo de Apple son marcas comerciales de Apple Computer, Inc. registradas en EE. UU. y otros países/regiones. iPod es una marca comercial de Apple Computer, Inc. iPod sólo puede utilizarse para realizar copias legales de contenidos o con autorización del propietario de los derechos. No piratees música.

Microsoft®, Windows®, Windows® XP y Windows Vista® son marcas comerciales registradas en EE.UU. de Microsoft Corporation.

UNIX® es una marca comercial registrada de The Open Group.


Información general sobre la impresora

  • Vistas de la impresora
  • Especificaciones de la impresora
  • Configuración del hardware e instalación del software de la impresora

Para obtener más información:

La siguiente información es correcta en el momento de publicación. Para obtener información actualizada, consulte www.hp.com/support/ljM402, www.hp.com/support/ljM403.

La ayuda detallada de HP para la impresora incluye la siguiente información:

  • •

    Instalación y configuración

  • •

    Conocimiento y uso

  • •

    Solución de problemas

  • •

    Descargar actualizaciones de software y firmware

  • •

    Cómo unirse a foros de asistencia

  • •

    Cómo encontrar información sobre normativas y garantía


Información general sobre la impresora

Vistas de la impresora

  • Vista frontal de la impresora
  • Vista posterior de la impresora
  • Vista del panel de control


Información general sobre la impresora

Vista frontal de la impresora

Vista frontal de la impresora

1 | Panel de control retroiluminado con 2 líneas
2 | Botón de liberación de la puerta frontal (acceso al cartucho del tóner)
3 | Botón de encendido/apagado
4 | Bandeja 3 (opcional)
5 | Bandeja 2
6 | Bandeja 1
7 | Extensión de bandeja de salida
8 | Bandeja de salida


Información general sobre la impresora

Vista posterior de la impresora

Vista posterior de la impresora

1 | Puerto USB (para almacenamiento de trabajos e impresión privada) NOTA:Puede que este puerto esté tapado
2 | Puerto de interfaz USB
3 | Puerto Ethernet (solo para modelos con red)
4 | Conexión de alimentación
5 | Bandeja 3 (opcional) NOTA:La bandeja 3 se amplía cuando se carga papel de tamaño Legal o A4
6 | Protector de polvo de la bandeja 2 NOTA:El protector de polvo se gira en vertical cuando se carga papel de tamaño Legal o A4
7 | Etiqueta del número de serie y número de impresora
8 | Puerta trasera (acceso para eliminar atascos)


Información general sobre la impresora

Vista del panel de control

Diseño del panel de control

1

Pantalla del panel de control

Esta pantalla muestra menús e información de la impresora.

2

Luz Atención (ámbar)

Esta luz parpadea cuando la impresora requiere la intervención del usuario.

3

Luz Preparada (verde)

Esta luz se enciende cuando la impresora está lista para imprimir. Parpadea cuando la impresora está recibiendo datos de impresión o cuando se encuentra en modo de suspensión.

4

Botón de flecha izquierda

Utilice este botón para desplazarse por los menús o para disminuir el valor que aparece en la pantalla.

5

Botón flecha hacia atrás

utilice este botón para realizar las siguientes acciones:

  • •

    Salir de los menús del panel de control.

  • •

    Retroceder a un menú anterior en una lista de submenús.

  • •

    Retroceder a una opción de menú anterior en una lista de submenús (sin guardar los cambios hechos en la opción de menú).

6

Botón de conexión inalámbrica [image] (solo modelos inalámbricos)

Toque este botón para acceder al menú inalámbrico.

7

Botón de flecha derecha

Utilice este botón para desplazarse por los menús o para aumentar el valor que aparece en la pantalla.

8

Botón OK

pulse el botón OK para realizar las siguientes acciones:

  • •

    Abrir los menús del panel de control.

  • •

    Abrir un submenú en la pantalla del panel de control.

  • •

    Seleccionar una opción de un menú.

  • •

    Eliminar algunos errores.

  • •

    Empiece un trabajo de impresión en respuesta a un mensaje del panel de control (por ejemplo, cuando aparece el mensaje "Pulse OK para continuar" en la pantalla del panel de control).

9

Botón Cancelar

Pulse este botón para cancelar un trabajo de impresión o para salir de los menús del panel de control.


Información general sobre la impresora

Especificaciones de la impresora

IMPORTANTE:Las especificaciones siguientes son correctas en el momento de la publicación, pero están sujetas a posibles cambios. Para obtener información actualizada, consulte www.hp.com/support/ljM402, www.hp.com/support/ljM403.

  • Especificaciones técnicas
  • Sistemas operativos compatibles
  • Soluciones de impresión móvil
  • Dimensiones de la impresora
  • Consumo de energía, especificaciones eléctricas y emisiones acústicas
  • Características del entorno de funcionamiento


Información general sobre la impresora

Especificaciones técnicas

Nombre del modeloNúmero del productoNombre del modeloNúmero del productoNombre del modeloNúmero del producto |  | M402nC5F93AM403nF6J41A | M402dnC5F94A/G3V21AM402dneC5J91AM403dnF6J43A | M402dwC5F95AM403dwF6J44A | M402dC5F92AM403dF6J42A
Manejo del papel | Bandeja 1 (capacidad para 100 hojas) |  |  |  |
 | Bandeja 2 (capacidad para 250 hojas) |  |  |  |
 | Bandeja 3 (capacidad para 550 hojas) | Opcional | Opcional | Opcional | Opcional
 | Impresión dúplex automática | No disponible |  |  |
Conectividad | Conexión Ethernet LAN 10/100/1000 con IPv4 y IPv6 |  |  |  | No disponible
 | USB 2.0 de alta velocidad |  |  |  |
 | Servidor de impresión para la conexión a una red inalámbrica | No disponible | No disponible |  | No disponible
 | Impresión Wi-Fi directa y NFC (comunicación de campo cercano) HP para imprimir desde dispositivos móviles | No disponible | No disponible |  | No disponible
Pantalla del panel de control y entrada | Panel de control retroiluminado con 2 líneas |  |  |  |
Impresión | Imprime 38 páginas por minuto (ppm) en papel de tamaño A4 y 40 ppm en papel de tamaño carta |  |  |  |
 | Almacenamiento de trabajos e impresión privada |  |  |  | No disponible


Información general sobre la impresora

Sistemas operativos compatibles

La información siguiente se aplica a los controladores de impresión de Windows PCL 6 y OS X específicos de la impresora, así como al CD de instalación de software incluido.

Windows: el CD de instalación de software HP instala el controlador HP PCL.6, HP PCL 6 o HP PCL-6, en función del sistema operativo Windows instalado, junto con software opcional cuando se utiliza el programa de instalación completa.

Equipos Mac y con OS X: esta impresora es compatible con los ordenadores Mac y los dispositivos móviles de Apple. El controlador de impresión y la utilidad de impresión para OS X pueden descargarse desde www.hp.com, así como a través de Apple Software Update. El software de instalación para OS X de HP no se incluye en el CD de la caja. Siga estos pasos para descargar el software de instalación de OS X:

  1. 1.

    Vaya a www.hp.com/support/ljM402, www.hp.com/support/ljM403.

  2. 2.

    Seleccione Opciones de soporte, debajo de Opciones de descarga y, a continuación, seleccione Controladores, software y firmware y seleccione paquete de impresora.

  3. 3.

    Haga clic en la versión del sistema operativo y, a continuación, en el botón Descargar.

Sistema operativo Se ha instalado el controlador Notas

Windows® XP SP2 o posterior, 32 bits

El controlador de impresión HP PCL.6 específico de la impresora se instala para este sistema operativo como parte de la instalación de software básica. El programa de instalación básica solo instala el controlador.

El programa de instalación completa no es compatible con este sistema operativo.

Utilice controladores UPD para sistemas operativos de 64 bits.

Microsoft retiró la asistencia general para Windows XP en abril de 2009. HP hará lo posible por continuar proporcionando asistencia para este sistema operativo.

Windows Vista®, 32 bits

El controlador de impresión HP PCL.6 específico de la impresora se instala para este sistema operativo como parte de la instalación de software básica. El programa de instalación básica solo instala el controlador.

El programa de instalación completa no es compatible con este sistema operativo.

Windows Server 2003 SP1 o posterior, 32 bits

El controlador de impresión HP PCL.6 específico de la impresora se instala para este sistema operativo como parte de la instalación de software básica. El programa de instalación básica solo instala el controlador.

El programa de instalación completa no es compatible con este sistema operativo.

Utilice controladores UPD para sistemas operativos de 64 bits.

Microsoft retiró la asistencia general para Windows Server 2003 en julio de 2010. HP hará lo posible por continuar proporcionando asistencia para el sistema operativo Server 2003.

Windows 7, 32 bits y 64 bits

El controlador de impresión HP PCL 6 específico de la impresora se instala para este sistema operativo como parte de la instalación de software completa.

El controlador HP PCL 6 está configurado para utilizar la función de impresión automática a doble cara (impresión dúplex) como función predeterminada cuando se instala en determinados países/regiones.

Windows 8, 32 bits y 64 bits

El controlador de impresión HP PCL-6 específico de la impresora se instala para este sistema operativo como parte de la instalación de software completa.

Se proporciona compatibilidad con Windows 8 RT a través del controlador Microsoft IN OS versión 4 de 32 bits.

El controlador HP PCL-6 está configurado para utilizar la función de impresión automática a doble cara (impresión dúplex) como función predeterminada cuando se instala en determinados países/regiones.

Windows 8.1, 32 bits y 64 bits

El controlador de impresión HP PCL-6 específico de la impresora se instala para este sistema operativo como parte de la instalación de software completa.

Se proporciona compatibilidad con Windows 8.1 RT a través del controlador Microsoft IN OS versión 4 de 32 bits.

El controlador HP PCL-6 está configurado para utilizar la función de impresión automática a doble cara (impresión dúplex) como función predeterminada cuando se instala en determinados países/regiones.

Windows 10, 32 bits y 64 bits

El controlador de impresión HP PCL-6 específico de la impresora se instala para este sistema operativo como parte de la instalación de software completa.

El controlador HP PCL-6 está configurado para utilizar la función de impresión automática a doble cara (impresión dúplex) como función predeterminada cuando se instala en determinados países/regiones.

Windows Server 2008 SP2, 32 bits

El controlador de impresión HP PCL.6 específico de la impresora se instala para este sistema operativo como parte de la instalación de software básica.

Windows Server 2008 SP2, 64 bits

El controlador de impresión HP PCL 6 específico de la impresora se instala para este sistema operativo como parte de la instalación de software básica.

El controlador HP PCL 6 está configurado para utilizar la función de impresión automática a doble cara (impresión dúplex) como función predeterminada cuando se instala en determinados países/regiones.

Windows Server 2008 R2, SP 1, 64 bits

El controlador de impresión HP PCL 6 específico de la impresora se instala para este sistema operativo dentro de la instalación de software básica.

El controlador HP PCL 6 está configurado para utilizar la función de impresión automática a doble cara (impresión dúplex) como función predeterminada cuando se instala en determinados países/regiones.

OS X 10.8 Mountain Lion, OS X 10.9 Mavericks y OS X 10.10 Yosemite

El controlador de impresión y la utilidad de impresión para OS X pueden descargarse desde www.hp.com, así como a través de Apple Software Update. El software de instalación para OS X de HP no se incluye en el CD de la caja.

Para OS X, descargue el programa de instalación completa del sitio web de asistencia de esta impresora.

  • 1.

    Vaya a www.hp.com/support/ljM402, www.hp.com/support/ljM403.

  • 2.

    Seleccione Opciones de soporte y, a continuación, debajo de Opciones de descarga, seleccione Controladores, software y firmware.

  • 3.

    Haga clic en la versión del sistema operativo y, a continuación, en el botón Descargar.

El controlador de OS X está configurado para utilizar la función de impresión automática a doble cara (impresión dúplex) como función predeterminada cuando se instala en determinados países/regiones.

NOTA:Para obtener una lista actualizada de los sistemas operativos compatibles así como ayuda detallada de HP para la impresora, visite www.hp.com/support/ljM402, www.hp.com/support/ljM403.

NOTA:Para obtener información adicional sobre los sistemas operativos de cliente y servidor y sobre la compatibilidad de los controladores UPD PCL6, UPD PCL 5 y UPD PS de HP con esta impresora, visite www.hp.com/go/upd y haga clic en la pestaña Especificaciones.


Información general sobre la impresora

Soluciones de impresión móvil

La impresora es compatible con el software de impresión móvil siguiente:

  • •

    Software HP ePrint

    NOTA:El software HP ePrint admite los siguientes sistemas operativos: Windows 7 SP 1 (32 bits y 64 bits); Windows 8 (32 bits y 64 bits); Windows 8.1 (32 bits y 64 bits); y las versiones 10.8 Mountain Lion, 10.9 Mavericks y 10.10 Yosemite de OS X.

  • •

    HP ePrint a través del correo electrónico (requiere que estén activados los servicios web de HP y que la impresora esté registrada en HP Connected)

  • •

    Aplicación HP ePrint (disponible para Android, iOS y BlackBerry)

  • •

    Aplicación ePrint Enterprise (compatible con todas las impresoras que tengan el software de servidor de ePrint Enterprise instalado)

  • •

    Aplicación HP All-in-One Remote para dispositivos iOS y Android

  • •

    Google Cloud Print

  • •

    AirPrint

  • •

    Impresión con Android


Información general sobre la impresora

Dimensiones de la impresora

Dimensiones de los modelos M402 y M403

 | Impresora completamente cerrada | Impresora completamente abierta
1. Altura | 216 mm | 241 mm
2. Profundidad | 357 mm | 781 mm
3. Anchura | 381 mm | 381 mm
Peso (con cartuchos) | 8,9 kg

Dimensiones de la bandeja opcional de 550 hojas

 | Bandeja completamente cerrada | Bandeja completamente abierta
1. Altura | 131 mm | 131 mm
2. Profundidad | 357 mm | 781 mm
3. Anchura | 381 mm | 381 mm
Peso | 3,7 kg

Dimensiones de la impresora con la bandeja opcional de 550 hojas

 | Impresora y bandeja completamente cerrada | Impresora y bandeja completamente abierta
1. Altura | 345 mm | 372 mm
2. Profundidad | 357 mm | 781 mm
3. Anchura | 381 mm | 381 mm
Peso (con cartuchos) | 12,4 kg


Información general sobre la impresora

Consumo de energía, especificaciones eléctricas y emisiones acústicas

Consulte www.hp.com/support/ljM402, www.hp.com/support/ljM403 para obtener información actualizada.

PRECAUCIÓN:Los requisitos de alimentación eléctrica son diferentes según el país/región de venta de la impresora. No convierta los voltajes de funcionamiento. Esto dañará la impresora e invalidará la garantía de la impresora.


Información general sobre la impresora

Características del entorno de funcionamiento

Características del entorno de funcionamiento
Entorno | Recomendado | Permitido
Temperatura | De 17,5° a 25 °C | De 15 a 32,5 °C
Humedad relativa | Del 30 al 70% de humedad relativa (HR) | Entre el 10 y el 80% de humedad relativa
Altitud | No aplicable | De 0 a 3,048 m


Información general sobre la impresora

Configuración del hardware e instalación del software de la impresora

Para obtener instrucciones de configuración básica, consulte el póster de instalación y la guía de instalación inicial que se suministra con la impresora. Para obtener instrucciones adicionales, visite el sitio web de soporte de HP.

Vaya a www.hp.com/support/ljM402, www.hp.com/support/ljM403 si desea obtener ayuda detallada de HP para la impresora. Encuentre ayuda sobre los temas siguientes:

  • •

    Instalación y configuración

  • •

    Conocimiento y uso

  • •

    Solución de problemas

  • •

    Descargar actualizaciones de software y firmware

  • •

    Cómo unirse a foros de asistencia

  • •

    Cómo encontrar información sobre normativas y garantía


Bandejas de papel

  • Carga de la bandeja 1
  • Carga de la bandeja 2
  • Carga de la bandeja 3
  • Cargar e imprimir sobres

Para obtener más información:

La siguiente información es correcta en el momento de publicación. Para obtener información actualizada, consulte www.hp.com/support/ljM402, www.hp.com/support/ljM403.

La ayuda detallada de HP para la impresora incluye la siguiente información:

  • •

    Instalación y configuración

  • •

    Conocimiento y uso

  • •

    Solución de problemas

  • •

    Descargar actualizaciones de software y firmware

  • •

    Cómo unirse a foros de asistencia

  • •

    Cómo encontrar información sobre normativas y garantía


Bandejas de papel

Carga de la bandeja 1

En esta sección se proporciona información acerca de los temas siguientes:

  • Introducción
  • Orientación del papel de la bandeja 1


Bandejas de papel

Introducción

La información siguiente describe cómo cargar papel en la bandeja 1. Esta bandeja admite hasta 100 hojas de papel de 75 g/m2.

PRECAUCIÓN:Para evitar atascos de papel, nunca agregue ni quite papel de la bandeja 1 durante la impresión.

  1. 1.

    Para abrir la bandeja 1, agarre las asas de los lados izquierdo y derecho tire hacia abajo.

    Abra la bandeja 1

  2. 2.

    Deslice la extensión de la bandeja hacia fuera.

    Deslice la extensión de la bandeja hacia fuera

  3. 3.

    El en caso de papel largo, despliegue la extensión de la bandeja para apoyarlo.

    Despliegue la extensión de la bandeja

  4. 4.

    Presione hacia abajo la pestaña de la guía derecha del papel y, a continuación, separe a las guías del papel hasta el tamaño adecuado.

    Ajuste las guías

  5. 5.

    Cargue el papel en la bandeja. Asegúrese de que el papel encaje bajo las pestañas y que esté por debajo de los indicadores de altura máxima.

    La orientación del papel en la bandeja varía dependiendo del tamaño del papel. Si desea obtener más información, consulte Orientación del papel de la bandeja 1

    Cómo cargar el papel

  6. 6.

    Presione hacia abajo la pestaña de la guía derecha del papel y, a continuación, ajuste las guías del papel de modo que toquen ligeramente la pila de papel sin doblar el papel.

    Ajuste las guías

  7. 7.

    En el ordenador, comience el proceso de impresión desde la aplicación de software. Asegúrese de que el controlador esté configurado para el tipo y tamaño de papel apropiados según el papel que se vaya a imprimir desde la bandeja.


Bandejas de papel

Orientación del papel de la bandeja 1

Si utiliza papel que requiera una orientación específica, cárguelo según la información de la siguiente tabla.

Tipo de papel | Salida | Cómo cargar el papel
Membretes o preimpresos | Impresión a 1 cara | Boca arriba Margen superior hacia la impresora Orientación del papel
Membretes o preimpresos | Impresión a doble cara | Boca abajo Margen superior hacia la impresora Orientación del papel


Bandejas de papel

Carga de la bandeja 2

En esta sección se proporciona información acerca de los temas siguientes:

  • Introducción
  • Orientación del papel de la bandeja 2


Bandejas de papel

Introducción

La información siguiente describe cómo cargar papel en la bandeja 2. Esta bandeja admite hasta 250 hojas de papel de 75 g/m2.

PRECAUCIÓN:No imprima sobres, etiquetas o tamaños de papel no compatibles desde la bandeja 2. Imprima en estos tipos de papel únicamente desde la bandeja 1.

  1. 1.

    Tire de la bandeja levantándola ligeramente para extraerla por completo de la impresora.

    NOTA:No abra la bandeja mientras se esté usando.

    Abra la bandeja

  2. 2.

    Ajuste las guías de anchura del papel apretando el seguro de ajuste izquierdo y deslizando las guías para adaptarlas al tamaño de papel que se esté usando.

    Ajuste las guías

  3. 3.

    Ajuste la guía de longitud de papel apretando el seguro de ajuste y deslizando la guía hasta el tamaño de papel que se esté usando.

    Ajuste las guías

  4. 4.

    Ponga papel en la bandeja. Para obtener información acerca de cómo orientar el papel, consulte Orientación del papel de la bandeja 2

    NOTA:No ajuste las guías de papel demasiado contra la pila de papel. Ajústelas hasta las sangrías o marcas de la bandeja.

    NOTA:Para evitar atascos, ajuste las guías de papel al tamaño correcto y no sobrecargue la bandeja. Asegúrese de que la parte superior de la pila está debajo de los indicadores de llenado de la bandeja, como se muestra en la ampliación de la ilustración.

    NOTA:Si la bandeja no se ajusta correctamente, puede aparecer un mensaje de error durante la impresión o puede producirse un atasco de papel.

    Cómo cargar el papel

  5. 5.

    Introduzca completamente la bandeja en la impresora.

    Cierre la bandeja

  6. 6.

    En el ordenador, comience el proceso de impresión desde la aplicación de software. Asegúrese de que el controlador esté configurado para el tipo y tamaño de papel apropiados según el papel que se vaya a imprimir desde la bandeja.


Bandejas de papel

Orientación del papel de la bandeja 2

Si utiliza papel que requiera una orientación específica, cárguelo según la información de la siguiente tabla.

Tipo de papel | Salida | Cómo cargar el papel
Membretes o preimpresos | Impresión a 1 cara | Boca arriba Margen superior en el frontal de la bandeja Orientación del papel
Membretes o preimpresos | Impresión a doble cara | Boca abajo Margen superior en el frontal de la bandeja Orientación del papel


Bandejas de papel

Carga de la bandeja 3

En esta sección se proporciona información acerca de los temas siguientes:

  • Introducción
  • Orientación del papel de la bandeja 3


Bandejas de papel

Introducción

La información siguiente describe cómo cargar papel en la bandeja 3. Esta bandeja admite hasta 550 hojas de papel de 75 g/m2.

PRECAUCIÓN:No imprima sobres, etiquetas o tamaños de papel no compatibles desde la bandeja 3. Imprima en estos tipos de papel únicamente desde la bandeja 1.

  1. 1.

    Tire de la bandeja levantándola ligeramente para extraerla por completo de la impresora.

    NOTA:No abra la bandeja mientras se esté usando.

    Abra la bandeja

  2. 2.

    Ajuste las guías de anchura del papel apretando el seguro de ajuste izquierdo y deslizando las guías para adaptarlas al tamaño de papel que se esté usando.

    Ajuste las guías

  3. 3.

    Ajuste la guía de longitud de papel apretando el seguro de ajuste y deslizando la guía hasta el tamaño de papel que se esté usando.

    Ajuste las guías

  4. 4.

    Ponga papel en la bandeja. Para obtener información acerca de cómo orientar el papel, consulte Orientación del papel de la bandeja 3

    NOTA:No ajuste las guías de papel demasiado contra la pila de papel. Ajústelas hasta las sangrías o marcas de la bandeja.

    NOTA:Para evitar atascos, ajuste las guías de papel al tamaño correcto y no sobrecargue la bandeja. Asegúrese de que la parte superior de la pila está debajo de los indicadores de llenado de la bandeja, como se muestra en la ampliación de la ilustración.

    NOTA:Si la bandeja no se ajusta correctamente, puede aparecer un mensaje de error durante la impresión o puede producirse un atasco de papel.

    Cómo cargar el papel

  5. 5.

    Introduzca completamente la bandeja en la impresora.

    Cierre la bandeja

  6. 6.

    En el ordenador, comience el proceso de impresión desde la aplicación de software. Asegúrese de que el controlador esté configurado para el tipo y tamaño de papel apropiados según el papel que se vaya a imprimir desde la bandeja.


Bandejas de papel

Orientación del papel de la bandeja 3

Si utiliza papel que requiera una orientación específica, cárguelo según la información de la siguiente tabla.

Tipo de papel | Salida | Cómo cargar el papel
Membretes o preimpresos | Impresión a 1 cara | Boca arriba Margen superior en el frontal de la bandeja Orientación del papel
Membretes o preimpresos | Impresión a doble cara | Boca abajo Margen superior en el frontal de la bandeja Orientación del papel


Bandejas de papel

Cargar e imprimir sobres

En esta sección se proporciona información acerca de los temas siguientes:

  • Introducción
  • Impresión de sobres
  • Orientación del sobre


Bandejas de papel

Introducción

La siguiente información describe cómo cargar e imprimir los sobres. Utilice solo la bandeja 1 para imprimir sobres. La bandeja 1 admite hasta 10 sobres.

Para imprimir sobres con la opción de alimentación manual, siga estos pasos para seleccionar la configuración adecuada en el controlador de impresión y a continuación, cargue los sobres en la bandeja después de enviar el trabajo de impresión a la impresora.


Bandejas de papel

Impresión de sobres

  1. 1.

    En el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione la impresora de la lista de impresoras y, a continuación, haga clic o toque el botón Propiedades o Preferencias para abrir el controlador de impresión.

    NOTA:El nombre del botón varía en función del programa del software.

    NOTA:Para acceder a estas funciones desde la pantalla de inicio de Windows 8 o 8.1, seleccione Dispositivos, Imprimir y, a continuación, seleccione la impresora.

  3. 3.

    Haga clic o toque la ficha Papel/Calidad.

  4. 4.

    Seleccione el tamaño adecuado de los sobres de la lista desplegable Tamaño de papel.

  5. 5.

    En la lista desplegable Tipo de papel, seleccione Sobre.

  6. 6.

    En la lista desplegable Origen del papel, seleccione Alimentación manual.

  7. 7.

    Haga clic en el botón Aceptar para cerrar el cuadro de diálogo Propiedades del documento.

  8. 8.

    En el cuadro de diálogo Imprimir, haga clic en el botón Aceptar para imprimir el trabajo.


Bandejas de papel

Orientación del sobre

Cargue los sobres boca arriba en la bandeja 1 con el margen postal corto hacia la impresora.


Consumibles, accesorios y piezas

  • Pedido de consumibles, accesorios y piezas
  • Sustitución del cartucho de tóner

Para obtener más información:

La siguiente información es correcta en el momento de publicación. Para obtener información actualizada, consulte www.hp.com/support/ljM402, www.hp.com/support/ljM403.

La ayuda detallada de HP para la impresora incluye la siguiente información:

  • •

    Instalación y configuración

  • •

    Conocimiento y uso

  • •

    Solución de problemas

  • •

    Descargar actualizaciones de software y firmware

  • •

    Cómo unirse a foros de asistencia

  • •

    Cómo encontrar información sobre normativas y garantía


Consumibles, accesorios y piezas

Pedido de consumibles, accesorios y piezas

En esta sección se proporciona información acerca de los temas siguientes:

  • Pedidos
  • Consumibles y accesorios
  • Piezas de autoreparación por parte del cliente


Consumibles, accesorios y piezas

Pedidos

Realice su pedido de consumibles y papel | www.hp.com/go/suresupply
Realice su pedido de piezas y accesorios originales HP | www.hp.com/buy/parts
Realice su pedido a través del servicio técnico o proveedores de asistencia | Póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP.
Pedido mediante el servidor web incorporado de HP (EWS) | Para acceder, en un navegador web compatible de su equipo, escriba la dirección IP o el nombre de host de la impresora en el campo de dirección/URL. El servidor Web incorporado de HP incluye un enlace al sitio Web HP SureSupply, que proporciona la posibilidad de comprar consumibles de HP originales.


Consumibles, accesorios y piezas

Consumibles y accesorios

Elemento | Descripción | Número de cartucho | Número de pieza
Consumibles
Cartucho de tóner negro original HP 26A LaserJet NOTA:Solo para los modelos M402 | Cartucho de tóner negro de recambio de capacidad estándar | 26A | CF226A
Cartucho de tóner negro original HP 28A LaserJet NOTA:Solo para los modelos M403 | Cartucho de tóner negro de recambio de capacidad estándar | 28A | CF228A
Cartucho de tóner negro original de alta capacidad HP 26X LaserJet NOTA:Solo para los modelos M402 | Cartucho de tóner negro de recambio de gran capacidad | 26X | CF226X
Cartucho de tóner negro original de alta capacidad HP 28X LaserJet NOTA:Solo para los modelos M403 | Cartucho de tóner negro de recambio de gran capacidad | 28X | CF228X
Accesorios
Alimentador 1 x 550 hojas HP LaserJet | Alimentador para 550 hojas de papel (bandeja 3 opcional) | No se aplica | RM2-5413-000CN


Consumibles, accesorios y piezas

Piezas de autoreparación por parte del cliente

Hay piezas del producto que el cliente puede reparar (CSR) disponibles para muchas impresoras HP LaserJet y que permiten reducir el tiempo de reparación. Para obtener más información sobre el programa CSR y sus ventajas, visite www.hp.com/go/csr-support y www.hp.com/go/csr-faq.

Para pedir piezas de recambio de HP originales, visite www.hp.com/buy/parts o póngase en contacto con el proveedor de servicio técnico o autorizado de HP. Al realizar el pedido, necesitará uno de los datos siguientes: el número de referencia, el número de serie (que se encuentra en la parte posterior de la impresora), el número de la impresora o el nombre de la impresora.

  • •

    Las piezas que se identifican como piezas de sustitución de carácter Obligatorio por el usuario las deben instalar los clientes, a menos que acepte pagar al personal de asistencia técnica de HP para que realice la reparación. Para esas piezas no se proporciona asistencia in situ o de devolución al almacén de acuerdo con la garantía de la impresora HP.

  • •

    Las piezas que se identifican como piezas de sustitución Opcional por el usuario las pueden instalar el personal de asistencia técnica de HP si se solicita, sin ningún coste adicional durante el periodo de garantía de la impresora.

Elemento | Descripción | Opciones de sustitución por el usuario | Número de pieza
Bandeja de entrada de 250 hojas | Casete de sustitución para la bandeja 2 | Obligatorio | RM2-5392-000CN
Alimentador 1 x 550 hojas HP LaserJet | Alimentador para 550 hojas de papel (bandeja 3 opcional) | Obligatorio | RM2-5413-000CN


Consumibles, accesorios y piezas

Sustitución del cartucho de tóner

  • Introducción
  • Información sobre los cartuchos de tóner
  • Extracción y sustitución del cartucho de tóner


Consumibles, accesorios y piezas

Introducción

La siguiente información incluye los detalles del cartucho de tóner para la impresora, así como instrucciones para su sustitución.


Consumibles, accesorios y piezas

Información sobre los cartuchos de tóner

Esta impresora avisa cuando el nivel del cartucho de tóner es bajo y muy bajo. La vida útil real restante del cartucho de tóner puede variar. Tenga un cartucho de impresión de recambio disponible para instalarlo cuando la calidad de impresión deje de ser aceptable.

Para adquirir cartuchos o comprobar su compatibilidad con la impresora, diríjase a HP SureSupply en la dirección www.hp.com/go/suresupply. Desplácese hasta la parte inferior de la página y compruebe que la información del país/región sea correcta.

Capacidad | Descripción | Número de cartucho | Número de pieza
Cartucho de tóner negro original HP 26A LaserJet NOTA:Solo para los modelos M402 | Cartucho de tóner negro de recambio de capacidad estándar | 26A | CF226A
Cartucho de tóner negro original HP 28A LaserJet NOTA:Solo para los modelos M403 | Cartucho de tóner negro de recambio de capacidad estándar | 28A | CF228A
Cartucho de tóner negro original de alta capacidad HP 26X LaserJet NOTA:Solo para los modelos M402 | Cartucho de tóner negro de recambio de gran capacidad | 26X | CF226X
Cartucho de tóner negro original de alta capacidad HP 28X LaserJet NOTA:Solo para los modelos M403 | Cartucho de tóner negro de recambio de gran capacidad | 28X | CF228X

NOTA:Los cartuchos de tóner de alta capacidad pueden contener más tóner que los cartuchos estándar para proporcionar un mayor rendimiento. Para obtener más información, visite www.hp.com/go/learnaboutsupplies.

No extraiga el cartucho de tóner de su embalaje hasta que no llegue el momento de cambiarlo.

PRECAUCIÓN:Para evitar que el cartucho de tóner se dañe, no lo exponga a la luz más de unos pocos minutos. Cubra el tambor de imágenes verde si debe retirar el cartucho de tóner de la impresora durante un periodo extendido.

La siguiente ilustración muestra los componentes del cartucho de tóner.

Componentes del cartucho de tóner

1 | Tambor de imágenes PRECAUCIÓN:No toque el tambor de imágenes. Las huellas de dedos pueden causar problemas de calidad de impresión.
2 | Chip de memoria

PRECAUCIÓN:Si se mancha la ropa de tóner, límpiela con un paño seco y lávela en agua fría. El agua caliente fija el tóner en los tejidos.

NOTA:La caja del cartucho de tóner contiene información acerca del reciclaje de cartuchos de tóner usados.


Consumibles, accesorios y piezas

Extracción y sustitución del cartucho de tóner

  1. 1.

    Pulse el botón de liberación de la puerta frontal.

    Abra la puerta delantera

  2. 2.

    Abra la puerta delantera.

    Abra la puerta delantera

  3. 3.

    Extraiga el cartucho de tóner usado de la impresora.

    Retire el cartucho de tóner

  4. 4.

    Saque el nuevo paquete de cartucho de tóner de la caja y suelte la pestaña del embalaje.

    Desembalaje del nuevo cartucho de tóner

  5. 5.

    Retire el embalaje abierto del cartucho de tóner. Coloque el cartucho de tóner usado en el embalaje para reciclarlo.

    Extraiga el cartucho del embalaje

  6. 6.

    Alinee el cartucho de tóner con las guías dentro de la impresora e instale el cartucho de tóner hasta que se fije firmemente.

    Instalación del cartucho de tóner

  7. 7.

    Cierre la puerta delantera.

    Cierre la puerta delantera


Impresión

  • Tareas de impresión (Windows)
  • Tareas de impresión (OS X)
  • Almacenamiento de trabajos de impresión en el producto para imprimirlos más adelante o en privado
  • Impresión móvil

Para obtener más información:

La siguiente información es correcta en el momento de publicación. Para obtener información actualizada, consulte www.hp.com/support/ljM402, www.hp.com/support/ljM403.

La ayuda detallada de HP para la impresora incluye la siguiente información:

  • •

    Instalación y configuración

  • •

    Conocimiento y uso

  • •

    Solución de problemas

  • •

    Descargar actualizaciones de software y firmware

  • •

    Cómo unirse a foros de asistencia

  • •

    Cómo encontrar información sobre normativas y garantía


Impresión

Tareas de impresión (Windows)

En esta sección se proporciona información acerca de los temas siguientes:

  • Cómo imprimir (Windows)
  • Impresión automática en ambas caras (Windows)
  • Impresión manual en ambas caras (Windows)
  • Impresión de varias páginas por hoja (Windows)
  • Selección del tipo de papel (Windows)
  • Tareas de impresión adicionales


Impresión

Cómo imprimir (Windows)

El siguiente procedimiento describe el proceso básico de impresión para Windows.

  1. 1.

    Desde el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione la impresora de la lista de impresoras. Para cambiar la configuración, haga clic o toque el botón Propiedades o Preferencias para abrir el controlador de impresión.

    NOTA:El nombre del botón varía según el programa de software.

    NOTA:Para acceder a estas funciones desde la aplicación de la pantalla de inicio de Windows 8 o 8.1, seleccione Dispositivos, Imprimir y, a continuación, seleccione la impresora.

    NOTA:Para obtener más información, haga clic en el botón Ayuda (?) en el controlador de impresión.

    NOTA:El controlador de impresión puede ser distinto del que se muestra aquí, pero los pasos son los mismos.

    Pantalla de selección de producto

  3. 3.

    Haga clic o toque las fichas del controlador de impresión para configurar las opciones disponibles. Por ejemplo, configure la orientación del papel en la ficha Acabado y defina el origen del papel, el tipo de papel, el tamaño de papel y la opciones de calidad en la ficha Papel/Calidad.

  4. 4.

    Haga clic o toque el botón Aceptar para volver al cuadro de diálogo Imprimir. Seleccione el número de copias que va a imprimir en esta pantalla.

  5. 5.

    Haga clic o toque el botón Aceptar para imprimir el trabajo.


Impresión

Impresión automática en ambas caras (Windows)

Utilice este procedimiento en impresoras que tengan una unidad de impresión dúplex automática instalada. Si la impresora no tiene una unidad de impresión dúplex automática instalada o desea imprimir en tipos de papel que el accesorio de impresión dúplex no admite, tiene la opción de imprimir en ambas caras manualmente.

  1. 1.

    Desde el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione la impresora de la lista de impresoras y, a continuación, haga clic o toque el botón Propiedades o Preferencias para abrir el controlador de impresión.

    NOTA:El nombre del botón varía según el programa de software.

    NOTA:Para acceder a estas funciones desde la aplicación de la pantalla de inicio de Windows 8 o 8.1, seleccione Dispositivos, Imprimir y, a continuación, seleccione la impresora.

  3. 3.

    Haga clic en la ficha Acabado o tóquela.

  4. 4.

    Active la casilla de verificación Imprimir en ambas caras. Haga clic en el botón Aceptar para cerrar el cuadro de diálogo Propiedades del documento.

  5. 5.

    En el cuadro de diálogo Imprimir, haga clic en el botón Aceptar para imprimir el trabajo.


Impresión

Impresión manual en ambas caras (Windows)

Utilice este procedimiento en impresoras que no tengan una unidad de impresión dúplex automática instalada o para imprimir en papel que la unidad de impresión dúplex no admita.

  1. 1.

    Desde el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione la impresora de la lista de impresoras y, a continuación, haga clic o toque el botón Propiedades o Preferencias para abrir el controlador de impresión.

    NOTA:El nombre del botón varía según el programa de software.

    NOTA:Para acceder a estas funciones desde la aplicación de la pantalla de inicio de Windows 8 o 8.1, seleccione Dispositivos, Imprimir y, a continuación, seleccione la impresora.

  3. 3.

    Haga clic en la ficha Acabado o tóquela.

  4. 4.

    Active la casilla de verificación Imprimir en ambas caras (manualmente). Haga clic en Aceptar para imprimir la primera cara del trabajo.

  5. 5.

    Retire el trabajo impreso de la bandeja de salida y colóquelo en la bandeja 1.

  6. 6.

    Si se le solicita, toque el botón del panel de control adecuado para continuar.


Impresión

Impresión de varias páginas por hoja (Windows)

  1. 1.

    Desde el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione la impresora de la lista de impresoras y, a continuación, haga clic o toque el botón Propiedades o Preferencias para abrir el controlador de impresión.

    NOTA:El nombre del botón varía según el programa de software.

    NOTA:Para acceder a estas funciones desde la aplicación de la pantalla de inicio de Windows 8 o 8.1, seleccione Dispositivos, Imprimir y, a continuación, seleccione la impresora.

  3. 3.

    Haga clic en la ficha Acabado o tóquela.

  4. 4.

    Seleccione el número de página por hoja desde la lista desplegable Páginas por hoja.

  5. 5.

    Seleccione las opciones adecuadas de Imprimir bordes de página, Orden de páginas y Orientación. Haga clic en el botón Aceptar para cerrar el cuadro de diálogo Propiedades del documento.

  6. 6.

    En el cuadro de diálogo Imprimir, haga clic en el botón Aceptar para imprimir el trabajo.


Impresión

Selección del tipo de papel (Windows)

  1. 1.

    Desde el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione la impresora de la lista de impresoras y, a continuación, haga clic o toque el botón Propiedades o Preferencias para abrir el controlador de impresión.

    NOTA:El nombre del botón varía según el programa de software.

    NOTA:Para acceder a estas funciones desde la aplicación de la pantalla de inicio de Windows 8 o 8.1, seleccione Dispositivos, Imprimir y, a continuación, seleccione la impresora.

  3. 3.

    Haga clic o toque la ficha Papel/Calidad.

  4. 4.

    En la lista desplegable Tipo de papel, haga clic en la opción Más...

  5. 5.

    Amplíe la lista de opciones Tipo: opciones.

  6. 6.

    Amplíe la categoría de tipos de papel que mejor describa su papel.

  7. 7.

    Seleccione la opción para el tipo de papel que esté utilizando y haga clic en el botón Aceptar.

  8. 8.

    Haga clic en el botón Aceptar para cerrar el cuadro de diálogo Propiedades del documento. En el cuadro de diálogo Imprimir, haga clic en el botón Aceptar para imprimir el trabajo.

    Si es necesario configurar la bandeja, el panel de control de la impresora mostrará un mensaje de configuración de la bandeja.

  9. 9.

    Cargue la bandeja con el tipo y tamaño de papel especificados y, a continuación, cierre la bandeja.

  10. 10.

    Toque el botón Aceptar para aceptar el tipo y el tamaño detectado, o bien toque el botón Modificar para elegir un tipo o un tamaño de papel diferente.

  11. 11.

    Seleccione el tipo y el tamaño de papel correcto y, a continuación, toque el botón Aceptar.


Impresión

Tareas de impresión adicionales

Visite www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Instrucciones disponibles para ejecutar tareas de impresión específicas, como las siguientes:

  • •

    Crear y usar atajos de impresión o preajustes

  • •

    Seleccionar el tamaño de papel o utilizar un tamaño de papel personalizado

  • •

    Seleccionar la orientación de la página

  • •

    Crear un folleto

  • •

    Cambiar el tamaño de un documento para que se ajuste a un tamaño de papel determinado

  • •

    Imprimir las primeras o últimas páginas del documento en un papel diferente

  • •

    Imprimir filigranas en un documento


Impresión

Tareas de impresión (OS X)

En esta sección se proporciona información acerca de los temas siguientes:

  • Cómo imprimir (OS X)
  • Impresión automática en ambas caras (OS X)
  • Impresión manual en ambas caras (OS X)
  • Impresión de varias páginas por hoja (OS X)
  • Selección del tipo de papel (OS X)
  • Tareas de impresión adicionales


Impresión

Cómo imprimir (OS X)

El siguiente procedimiento describe el proceso básico de impresión para OS X.

  1. 1.

    Haga clic en el menú Archivo y, a continuación, en Imprimir.

  2. 2.

    Seleccione la impresora.

  3. 3.

    Haga clic en Mostrar detalles o en Copias y páginas y, a continuación, seleccione otros menús para ajustar la configuración de la impresora.

    NOTA:El nombre del elemento varía en función del programa del software.

  4. 4.

    Haga clic en el botón Imprimir.


Impresión

Impresión automática en ambas caras (OS X)

NOTA:Esta información hace referencia a las impresoras que incluyen una unidad de impresión dúplex automática.

NOTA:Esta función está disponible si instala el controlador de impresión de HP. Es posible que no esté disponible si se usa AirPrint.

  1. 1.

    Haga clic en el menú Archivo y, a continuación, en Imprimir.

  2. 2.

    Seleccione la impresora.

  3. 3.

    Haga clic en Mostrar detalles o en Copias y páginas y, a continuación, haga clic en el menú Diseño.

    NOTA:El nombre del elemento varía en función del programa del software.

  4. 4.

    Seleccione una opción de encuadernación en la lista desplegable A doble cara.

  5. 5.

    Haga clic en el botón Imprimir.


Impresión

Impresión manual en ambas caras (OS X)

NOTA:Esta función está disponible si instala el controlador de impresión de HP. Es posible que no esté disponible si se usa AirPrint.

  1. 1.

    Haga clic en el menú Archivo y, a continuación, en Imprimir.

  2. 2.

    Seleccione la impresora.

  3. 3.

    Haga clic en Mostrar detalles o en Copias y páginas y, a continuación, haga clic en el menú Dúplex manual.

    NOTA:El nombre del elemento varía en función del programa del software.

  4. 4.

    Haga clic en el cuadro Dúplex manual para seleccionar una opción de encuadernación.

  5. 5.

    Haga clic en el botón Imprimir.

  6. 6.

    Vaya a la impresora y retire el papel en blanco que se encuentre en la bandeja 1.

  7. 7.

    Retire la pila impresa de la bandeja de salida y colóquela con la cara impresa boca abajo en la bandeja de entrada.

  8. 8.

    Si se le solicita, toque el botón del panel de control adecuado para continuar.


Impresión

Impresión de varias páginas por hoja (OS X)

  1. 1.

    Haga clic en el menú Archivo y, a continuación, en Imprimir.

  2. 2.

    Seleccione la impresora.

  3. 3.

    Haga clic en Mostrar detalles o en Copias y páginas y, a continuación, haga clic en el menú Diseño.

    NOTA:El nombre del elemento varía en función del programa del software.

  4. 4.

    En la lista desplegable Páginas por hoja, seleccione el número de páginas que desee imprimir en cada hoja.

  5. 5.

    En el área Orientación, seleccione el orden y la colocación de las páginas en la hoja.

  6. 6.

    En el menú Márgenes, seleccione el tipo de margen que desee imprimir alrededor de cada página de la hoja.

  7. 7.

    Haga clic en el botón Imprimir.


Impresión

Selección del tipo de papel (OS X)

  1. 1.

    Haga clic en el menú Archivo y, a continuación, en Imprimir.

  2. 2.

    Seleccione la impresora.

  3. 3.

    Haga clic en Mostrar detalles o en Copias y páginas y, a continuación, haga clic en el menú Soporte y calidad o en el menú Papel/Calidad.

    NOTA:El nombre del elemento varía en función del programa del software.

  4. 4.

    Seleccione entre las opciones de Soporte y calidad o Papel/Calidad.

    NOTA:Esta lista contiene el conjunto principal de opciones disponibles. Algunas opciones no están disponibles en todas las impresoras.

    • •

      Tipo de soporte: Seleccione la opción para el tipo de papel del trabajo de impresión.

    • •

      Calidad de impresión: Seleccione el nivel de resolución para el trabajo de impresión.

    • •

      Impresión de borde a borde: Seleccione esta opción para imprimir cerca de los bordes del papel.

    • •

      EconoMode: Seleccione esta opción para ahorrar tóner al imprimir borradores de documentos.

  5. 5.

    Haga clic en el botón Imprimir.


Impresión

Almacenamiento de trabajos de impresión en el producto para imprimirlos más adelante o en privado

  • Introducción
  • Antes de empezar
  • Configurar la impresora para el almacenamiento de trabajos
  • Creación de un trabajo almacenado (Windows)
  • Impresión de un trabajo almacenado
  • Eliminación de un trabajo almacenado


Impresión

Introducción

Esta sección indica los procedimientos para crear e imprimir documentos almacenados en la impresora. Estos trabajos se pueden imprimir más adelante o en privado.


Impresión

Antes de empezar

La función de almacenamiento de trabajos presenta los siguientes requisitos:

  • •

    En el USB host posterior debe instalarse una unidad de memoria flash USB 2.0 específica con al menos 16 GB de espacio libre. Esta unidad de memoria flash USB contiene los trabajos de almacenamiento de trabajos enviados a la impresora. Si retira esta unidad de memoria flash USB de la impresora, se desactivará la función de almacenamiento de trabajos.

  • •

    Si está utilizando un controlador de impresión universal HP (UPD), debe usar la versión 5.9.0 o superior de UPD.


Impresión

Configurar la impresora para el almacenamiento de trabajos

Complete los siguientes procesos para activar la función de almacenamiento de trabajos de la impresora.

En esta sección se proporciona información acerca de los temas siguientes:

  • Paso 1. Instale la unidad de memoria flash USB
  • Paso 2. Actualice el controlador de impresión


Impresión

Paso 1. Instale la unidad de memoria flash USB

  1. 1.

    Localice el puerto USB posterior.

    NOTA:En algunos modelos, el puerto USB posterior está cubierto. Retire la cubierta posterior del puerto USB antes de continuar.

  2. 2.

    Instale la unidad flash USB en el puerto USB posterior.

    Inserte la unidad USB en el puerto USB situado en la parte posterior de la impresora

    El panel de control muestra el mensaje Se formateará la unidad USB.

  3. 3.

    Seleccione Aceptar para completar el proceso.


Impresión

Paso 2. Actualice el controlador de impresión

Actualice el controlador de impresión en Windows

  1. 1.

    Haga clic en el botón Inicio y, a continuación, haga clic en Dispositivos e impresoras.

  2. 2.

    Haga clic con el botón derecho del ratón en el nombre de la impresora HP y, seguidamente, seleccione Propiedades de la impresora.

  3. 3.

    En el cuadro de diálogo de Propiedades, seleccione la ficha Configuración del dispositivo.

  4. 4.

    Seleccione Actualizar ahora y, a continuación, haga clic en Aceptar. Las actualizaciones del controlador de impresión.

El controlador de impresión actualizado incluirá la ficha Almacenamiento de trabajos.


Impresión

Creación de un trabajo almacenado (Windows)

Almacene trabajos en la impresora para una impresión privada o retrasada.

NOTA:El controlador de impresión puede ser distinto del que se muestra aquí, pero los pasos son los mismos.

  1. 1.

    Desde el programa de software,seleccione la opción Imprimir.

  2. 2.

    Seleccione la impresora en la lista de impresoras y, a continuación, seleccione Propiedades o Preferencias (el nombre varía en función de los diferentes programas de software).

    NOTA:El nombre del botón varía según el programa de software.

    NOTA:Para acceder a estas funciones desde la aplicación de la pantalla de inicio de Windows 8 o 8.1, seleccione Dispositivos, Imprimir y, a continuación, seleccione la impresora.

    Cuadro de diálogo Imprimir

  3. 3.

    Haga clic en la ficha Almacenamiento de trabajos.

    Ficha Almacenamiento de trabajos

  4. 4.

    Seleccione la opción Modo de almacenamiento de trabajos.

    Modo Descripción Protegido con PIN Eliminación de trabajos

    Impresión de prueba

    Imprima la primera página de un documento para comprobar la calidad de impresión y, a continuación, imprima el resto del documento desde el panel de control de la impresora

    No

    Automáticamente después de que el trabajo se imprime o cuando se alcanza el límite de retención del trabajo.

    Trabajo personal

    El trabajo no se imprime hasta que lo solicite en el panel de control de la impresora.

    Sí (opcional)

    Automáticamente después de que el trabajo se imprime o cuando se alcanza el límite de retención del trabajo.

    Copia rápida

    Permite imprimir el número solicitado de copias de un trabajo y, a continuación, almacenar una copia de él en la memoria de la impresora para poder imprimirlo más adelante.

    No

    Manual

    Trabajo almacenado

    Permite almacenar un trabajo en la impresora para que otros usuarios puedan imprimirlo en cualquier momento.

    Sí (opcional)

    Manual

  5. 5.

    Para utilizar un nombre de usuario o de trabajo personalizado,haga clic en el botón Personalizado y,a continuación,introduzca el nombre de usuario o de trabajo.

    Si existe otro trabajo almacenado con ese nombre,seleccione qué opción desea utilizar:

    • •

      Añadir número (1-99) al nombre: añade un número único al final del nombre del trabajo.

    • •

      Sustituir el archivo existente: sobrescribe el trabajo almacenado existente con el nuevo.

  6. 6.

    Haga clic en el botón Aceptar para cerrar el cuadro de diálogo Propiedades del documento. En el cuadro de diálogo Imprimir,haga clic en el botón Aceptar para imprimir el trabajo.


Impresión

Impresión de un trabajo almacenado

Utilice el siguiente procedimiento para imprimir un trabajo almacenado en la memoria de la impresora.

  1. 1.

    En el panel de control de la impresora, pulse el botón OK.

  2. 2.

    Desplácese y seleccione Almacenamiento de trabajos.

  3. 3.

    En la lista de Carpetas de trabajo, seleccione un nombre de usuario. Aparece una lista de trabajos almacenados con ese nombre de usuario.

  4. 4.

    Seleccione el nombre del trabajo. Si el trabajo es privado o está cifrado,introduzca el PIN o la contraseña.

  5. 5.

    Para ajustar el número de copias, seleccione Copias, introduzca el número de copias y, a continuación, pulse el botón OK.

  6. 6.

    Seleccione el botón Imprimir para imprimir el trabajo.


Impresión

Eliminación de un trabajo almacenado

Cuando se envía un trabajo almacenado a la memoria de la impresora, esta sobrescribe cualquier trabajo anterior con el mismo nombre de usuario y de trabajo. Si la memoria de la impresora está llena, el panel de control de la impresora muestra el mensaje Ya no hay memoria y los trabajos almacenados existentes se deben eliminar antes de almacenar trabajos de impresión adicionales.

Utilice este procedimiento para eliminar un trabajo almacenado en la memoria de la impresora.

  1. 1.

    En el panel de control de la impresora, pulse el botón OK.

  2. 2.

    Desplácese y seleccione Almacenamiento de trabajos.

  3. 3.

    En la lista de Carpetas de trabajo, seleccione un nombre de usuario. Aparece una lista de trabajos almacenados con ese nombre de usuario.

  4. 4.

    Seleccione el nombre del trabajo. Si el trabajo es privado o está cifrado, introduzca el PIN o la contraseña.

  5. 5.

    Seleccione Eliminar y, a continuación, pulse el botón OK para eliminar el trabajo.


Impresión

Impresión móvil

http://www.hp.com http://www.hpe.com


Impresión

Introducción

HP dispone de varias soluciones de impresión móvil y soluciones ePrint que facilitan la impresión en impresoras HP desde ordenadores portátiles, tabletas, smartphones u otros dispositivos móviles. Para ver la lista completa y determinar cuál es la mejor opción, visite www.hp.com/go/LaserJetMobilePrinting.

  • Introducción
  • Wi-Fi directo e impresión NFC (solo en modos inalámbricos)
  • HP ePrint a través del correo electrónico
  • Software HP ePrint
  • AirPrint
  • Impresión incorporada en Android


Impresión

Wi-Fi directo e impresión NFC (solo en modos inalámbricos)

Las funciones de impresión Wi-Fi Direct y NFC (comunicación de campo cercano) permiten que los dispositivos (móviles) con opciones Wi-Fi realicen una conexión de red inalámbrica directamente a la impresora, sin utilizar un router inalámbrico.

Las funciones Wi-Fi Direct y NFC permiten imprimir desde un dispositivo móvil inalámbrico sin necesidad de establecer una conexión a una red o a Internet. Con NFC se puede establecer con facilidad una conexión de impresión "de uno a uno" en los dispositivos móviles con tan solo un toque entre los dispositivos.

NOTA:No todos los sistemas operativos móviles son compatibles actualmente con Wi-Fi Direct y NFC.

Utilice Wi-Fi Direct para imprimir de forma inalámbrica desde los siguientes dispositivos:

  • •

    Dispositivos móviles Android compatibles con la solución de impresión incorporada de Android

Para obtener más información sobre la impresión mediante Wi-Fi Direct, visite www.hp.com/go/wirelessprinting.

Las funciones Wi-Fi Direct y NFC pueden activarse o desactivarse desde el panel de control de la impresora.

Activar o desactivar Wi-Fi directo

Para poder utilizar Wi-Fi Direct, es necesario activarlo desde el panel de control de la impresora.

  1. 1.

    En el panel de control de la impresora, pulse el botón OK.

  2. 2.

    Abra los siguientes menús:

    • •

      Configuración de red

    • •

      Wi-Fi Direct

    • •

      Encendido/apagado

  3. 3.

    Seleccione la opción de menú Activado. Al seleccionar la opción Desactivado se desactiva la impresión con Wi-Fi Direct.

NOTA:En entornos en los que se haya instalado más de un modelo de la misma impresora, podría ser útil proporcionar a cada impresora un nombre de Wi-Fi Direct único para una identificación más sencilla de la impresora al utilizar Wi-Fi Direct. El nombre de Wi-Fi Direct está disponible si se pulsa el botón OK y, a continuación, se abren los siguientes menús:

  • •

    Configuración de red

  • •

    Wi-Fi Direct

  • •

    Nombre de Wi-Fi Direct

Siga este procedimiento para cambiar el nombre de Wi-Fi Direct de la impresora mediante el servidor web incorporado (EWS) de HP:

Paso 1. Cómo abrir el servidor web incorporado de HP

  1. 1.

    En el panel de control de la impresora, pulse el botón OK. Abra el menú Configuración de red y, a continuación, seleccione Mostrar dirección IP para mostrar la dirección IP o el nombre de host.

  2. 2.

    Abra un navegador web e introduzca en la barra de direcciones la dirección IP o el nombre de host tal y como aparece en el panel de control de la impresora. Pulse la tecla Intro en el teclado del equipo. Se abrirá el EWS.

    Ejemplo de dirección IP en una ventana del navegador

    Si el navegador web muestra el mensaje Existe un problema con el certificado de seguridad de este sitio web cuando se intenta abrir el EWS, haga clic en Acceder a este sitio web (no recomendado).

    NOTA:Si se elige Acceder a este sitio web (no recomendado), el equipo no resultará dañado mientras se navegue dentro del EWS de la impresora HP.

Paso 2. Cambio del nombre de Wi-Fi Direct

  1. 1.

    Abra la ficha Redes.

  2. 2.

    En el panel de navegación izquierdo, haga clic en el enlace Configuración de Wi-Fi Direct.

  3. 3.

    En el campo Nombre de Wi-Fi Direct, introduzca el nombre nuevo.

  4. 4.

    Haga clic en Aplicar.


Impresión

HP ePrint a través del correo electrónico

Use HP ePrint para imprimir documentos enviándolos como adjuntos de un correo electrónico a la dirección de la impresora desde cualquier dispositivo compatible con correo electrónico.

NOTA:Es posible que la impresora requiera una actualización de firmware para utilizar esta función.

Para utilizar HP ePrint, la impresora debe cumplir los requisitos siguientes:

  • •

    La impresora debe estar conectada a una red cableada o inalámbrica y disponer de acceso a Internet.

  • •

    Los servicios web de HP deben estar activados en la impresora y la impresora debe estar registrada en HP Connected.

    Siga este procedimiento para activar los servicios web de HP y registrarse en HP Connected:

    • 1.

      En el panel de control de la impresora, pulse el botón OK. Abra el menú Configuración de red y, a continuación, seleccione Mostrar dirección IP para mostrar la dirección IP o el nombre de host.

    • 2.

      Abra un navegador web e introduzca en la barra de direcciones la dirección IP o el nombre de host tal y como aparece en el panel de control de la impresora. Pulse la tecla Intro en el teclado del equipo. Se abrirá el EWS.

      Ejemplo de dirección IP en una ventana del navegador

      Si el navegador web muestra el mensaje Existe un problema con el certificado de seguridad de este sitio web cuando se intenta abrir el EWS, haga clic en Acceder a este sitio web (no recomendado).

      NOTA:Si se elige Acceder a este sitio web (no recomendado), el equipo no resultará dañado mientras se navegue dentro del EWS de la impresora HP.

    • 3.

      Haga clic en la ficha Servicios web de HP y, a continuación, haga clic en Activar. La impresora activa los servicios web de HP y luego imprime una página de información.

      La página de información contiene el código de la impresora necesario para registrar el producto HP en HP Connected.

    • 4.

      Vaya a www.hpconnected.com para crear una cuenta HP ePrint y completar el proceso de instalación.


Impresión

Software HP ePrint

El software HP ePrint facilita la impresión desde un equipo de escritorio o portátil Windows o Mac en cualquier impresora compatible con HP ePrint. Este software facilita la búsqueda de impresoras compatibles con HP ePrint registradas en su cuenta de HP Connected. La impresora HP de destino puede estar en la oficina o en cualquier otro punto del mundo.

  • •

    Windows: Una vez instalado el software, abra la opción Imprimir en la aplicación y, a continuación, seleccione HP ePrint de la lista de impresoras instaladas. Haga clic en el botón Propiedades para configurar las opciones de impresión.

  • •

    OS X: Tras instalar el software, seleccione Archivo, Imprimir, y, a continuación, seleccione la flecha junto a PDF (en la esquina inferior izquierda de la pantalla de controlador). Seleccione HP ePrint.

Para Windows, el software HP ePrint también admite la impresión TCP/IP en impresoras locales conectadas a la red (LAN o WAN) y compatibles con UPD PostScript®.

Tanto Windows como OS X admiten la impresión IPP en impresoras conectadas a una red LAN o WAN compatibles con ePCL.

Windows y Mac también admiten la impresión de documentos PDF en ubicaciones de impresión públicas y la impresión mediante HP ePrint a través del correo utilizando la nube.

En la dirección www.hp.com/go/eprintsoftware encontrará controladores e información.

NOTA:El software HP ePrint es una utilidad de flujo de trabajo PDF para Mac y, desde un punto de vista técnico, no se trata de un controlador de impresión.

NOTA:El software HP ePrint no admite la impresión USB.


Impresión

AirPrint

La impresión directa mediante AirPrint de Apple se admite en iOS 4.2 o posterior y en los equipos Mac con OS X 10.7 Lion y posteriores. Utilice AirPrint para imprimir directamente en la impresora desde un iPad, iPhone (3G o superior) o iPod touch (3G o superior) a través de las siguientes aplicaciones para móviles:

  • •

    Mail

  • •

    Fotografías

  • •

    Safari

  • •

    iBooks

  • •

    Selección de aplicaciones de otros desarrolladores

Para utilizar AirPrint, la impresora debe estar conectada a la misma red (subred) que el dispositivo de Apple. Para obtener más información sobre el uso de AirPrint y las impresoras HP compatibles con AirPrint, visite: www.hp.com/go/LaserJetMobilePrinting.

NOTA:Antes de utilizar AirPrint con una conexión USB, compruebe el número de versión. Las versiones 1.3 y anteriores de AirPrint no son compatibles con conexiones USB.


Impresión

Impresión incorporada en Android

La solución de impresión incorporada de HP para Android y Kindle permite que los dispositivos móviles encuentren automáticamente las impresoras HP instaladas en una red o dentro del alcance de la señal inalámbrica y que impriman a través de Wi-Fi Direct.

La impresora debe estar conectada a la misma red (subred) que el dispositivo Android.

La solución de impresión está incorporada en los sistemas operativos compatibles, por lo que no es necesario instalar controladores ni descargar programas de software.

Para obtener más información sobre cómo utilizar la impresión incorporada de Android y sobre los dispositivos Android compatibles, visite: www.hp.com/go/LaserJetMobilePrinting.


Gestión de la impresora

  • Cambio del tipo de conexión de la impresora (Windows)
  • Configuración avanzada con el servidor web incorporado de HP (EWS) y HP Device Toolbox (Windows)
  • Configuración avanzada con HP Utility para OS X
  • Configuración de la IP de la red
  • Funciones de seguridad de la impresora
  • Configuración de ahorro de energía
  • HP Web Jetadmin
  • Actualización del firmware

Para obtener más información:

La siguiente información es correcta en el momento de publicación. Para obtener información actualizada, consulte www.hp.com/support/ljM402, www.hp.com/support/ljM403.

La ayuda detallada de HP para la impresora incluye la siguiente información:

  • •

    Instalación y configuración

  • •

    Conocimiento y uso

  • •

    Solución de problemas

  • •

    Descargar actualizaciones de software y firmware

  • •

    Cómo unirse a foros de asistencia

  • •

    Cómo encontrar información sobre normativas y garantía


Gestión de la impresora

Cambio del tipo de conexión de la impresora (Windows)

Si ya utiliza la impresora y quiere cambiar el modo de conexión, use el acceso directo Reconfigurar su dispositivo HP del escritorio de su equipo para cambiar la conexión. Puede, por ejemplo, reconfigurar la impresora para que utilice una dirección inalámbrica distinta, para conectarse a una red cableada o inalámbrica, o para cambiar de conexión de red a conexión USB. Puede cambiar la configuración sin necesidad de insertar el CD de la impresora. Después de seleccionar el tipo de conexión deseada, el programa irá directamente a la parte del procedimiento de configuración de la impresora que sea necesario cambiar.


Gestión de la impresora

Configuración avanzada con el servidor web incorporado de HP (EWS) y HP Device Toolbox (Windows)

Utilice el servidor web incorporado de HP para gestionar las funciones de impresión desde un equipo, en vez de hacerlo desde el panel de control de la impresora.

  • •

    Ver información del estado de la impresora

  • •

    Determinar la vida útil de todos los consumibles y realizar pedidos de otros nuevos

  • •

    Consultar y cambiar las configuraciones de bandeja

  • •

    Consultar y cambiar la configuración del menú del panel de control de la impresora

  • •

    Consultar e imprimir páginas internas

  • •

    Recibir notificaciones de eventos de consumibles e impresora

  • •

    Ver y cambiar la configuración de la red

El servidor web incorporado de HP funciona cuando la impresora está conectada a una red basada en IP. El servidor web incorporado de HP no admite conexiones de la impresora basadas en IPX. No se necesita acceso a Internet para abrir y utilizar el servidor web incorporado de HP.

Cuando la impresora está conectada a la red, el servidor web incorporado de HP está disponible automáticamente.

NOTA:HP Device Toolbox es un software utilizado para conectar el servidor web incorporado de HP cuando la impresora está conectada a un equipo vía USB. Está disponible solo si se realizó una instalación completa al instalar la impresora en un equipo. Dependiendo de la conexión de la impresora, es posible que algunas funciones no estén disponibles.

NOTA:No es posible acceder al servidor web incorporado de HP más allá del firewall de la red.

Método uno: Abra el servidor web incorporado de HP (EWS) desde el menú Inicio

  1. 1.

    Haga clic en el botón Inicio y, a continuación, haga clic en el elemento Programas.

  2. 2.

    Haga clic en el grupo de la impresora HP y, a continuación, en el elemento HP Device Toolbox.

Método dos: Abra el servidor web incorporado de HP (EWS) desde un navegador web

  1. 1.

    En el panel de control de la impresora, pulse el botón OK. Abra el menú Configuración de red y, a continuación, seleccione Mostrar dirección IP para mostrar la dirección IP o el nombre de host.

  2. 2.

    Abra un navegador web e introduzca en la barra de direcciones la dirección IP o el nombre de host tal y como aparece en el panel de control de la impresora. Pulse la tecla Intro en el teclado del equipo. Se abrirá el EWS.

    Ejemplo de dirección IP en una ventana del navegador

    NOTA:Si el navegador web muestra el mensaje Existe un problema con el certificado de seguridad de este sitio web cuando se intenta abrir el EWS, haga clic en Acceder a este sitio web (no recomendado).

    Si se elige Acceder a este sitio web (no recomendado), el equipo no resultará dañado mientras se navegue dentro del EWS de la impresora HP.

Ficha o sección Descripción

Ficha Inicio

Proporciona información sobre la impresión, su estado y configuración.

  • •

    Estado del dispositivo: muestra el estado de la impresora y el porcentaje de vida útil restante aproximado de los consumibles HP.

  • •

    Estado de consumibles: muestra la vida restante aproximada de los consumibles HP. La vida restante real del consumible puede variar. Tenga un consumible de recambio disponible para instalarlo cuando la calidad de impresión deje de ser aceptable. El consumible no tiene que sustituirse a no ser que la calidad de impresión no sea aceptable.

  • •

    Config. dispositivo: muestra la información de la página de configuración de la impresora.

  • •

    Resumen de red: muestra la información de la página de configuración de red de la impresora.

  • •

    Informes: imprime las páginas de configuración y estado de los consumibles que genera la impresora.

  • •

    Registro de almacenamiento de trabajos: muestra un resumen de todos los trabajos almacenados en la memoria de la impresora.

  • •

    Registro de uso de color: muestra un resumen de los trabajos de color que se generaron en la impresora.

    (Solo impresoras de color)

  • •

    Registro de eventos: muestra una lista de todos los eventos y errores de la impresora.

Ficha Sistema

Ofrece la posibilidad de configurar la impresora desde el equipo.

  • •

    Información del dispositivo: ofrece información básica acerca de la impresora e información acerca de la empresa.

  • •

    Configuración de papel: cambia la configuración de manejo de papel predeterminada de la impresora.

  • •

    Calidad de impresión: cambia la configuración de calidad de impresión predeterminada de la impresora.

  • •

    Configuración de energía: cambia las horas predeterminadas de entrada en modo de reposo/desactivación automática o apagado automático.

  • •

    Configuración de almacenamiento de trabajos: configura las opciones de almacenamiento de trabajos de la impresora.

  • •

    Densidad de impresión: cambia la densidad de impresión de los contrastes, zonas luminosas, medios tonos y sombras.

  • •

    Tipos de papel: configura modos de impresión que correspondan con los tipos de papel que acepta la impresora.

  • •

    Configurar sistema: cambia los valores predeterminados de sistema de la impresora.

  • •

    Configuración de consumibles: cambia la configuración de alertas de cartucho bajo y otra información de consumibles.

  • •

    Servicio: realiza el procedimiento de limpieza de la impresora.

  • •

    Guardar y restaurar: guarda en el equipo un archivo con la configuración actual de la impresora. Utilice este archivo para cargar la misma configuración en otra impresora o para restaurar esta configuración en esta impresora posteriormente.

  • •

    Administración: configura o cambia la contraseña de la impresora. Activa o desactiva las funciones de la impresora.

NOTA:La ficha Sistema puede protegerse con contraseña. Si la impresora se encuentra en una red, consulte siempre al administrador antes de realizar cualquier cambio en la configuración de esta ficha.

Ficha Imprimir

Ofrece la posibilidad de cambiar la configuración de impresión predeterminada desde su equipo.

  • •

    Impresión: modifica la configuración predeterminada de impresión de la impresora, como la orientación del papel y el número de copias. Estas opciones son las mismas que se encuentran disponibles en el panel de control.

  • •

    PCL5c: Visualice y cambie la configuración PCL5c.

  • •

    PostScript: activación o desactivación de la función Imprimir errores PS.

Ficha Fax

(Solo impresoras con fax)

  • •

    Opciones de recepción: configura el manejo de los faxes entrantes que realiza la impresora.

  • •

    Agenda: agregar o eliminar entradas en la agenda telefónica del fax.

  • •

    Lista de faxes no deseados: define los números de fax bloqueados para el envío de faxes a la impresora.

  • •

    Registro de actividades del fax: revisa las actividades recientes del fax de la impresora.

Ficha Escanear

(Solo impresoras con MFP)

Configurar las funciones Escaneo para carpeta de red y Escaneo para correo electrónico.

  • •

    Configuración de la carpeta de red: configura las carpetas en la red en las que la impresora puede guardar un archivo escaneado.

  • •

    Configuración de escaneo para correo electrónico: iniciar el proceso de configuración de la función Escaneo para correo electrónico.

  • •

    Perfiles de correo electrónico saliente: configura una dirección de correo electrónico que se mostrará como "remitente" para todos los correos electrónicos enviados desde la impresora.

  • •

    Configuración SMTP predeterminada: configura la información del servidor SMTP.

  • •

    Libreta de direcciones de correo electrónico: agregar o eliminar entradas en la agenda del correo electrónico.

  • •

    Configuración de contactos de red: configura la impresora para conectarse a una libreta de direcciones de red.

  • •

    Opciones de correo electrónico: configurar una línea de asunto y texto de mensaje predeterminados. Configurar la configuración de escaneo predeterminada para los correos electrónicos.

Ficha Redes

(Solo impresoras conectadas a la red)

Ofrece la posibilidad de cambiar la configuración de red desde su equipo.

Los administradores de red pueden utilizar esta ficha para controlar la configuración de red de la impresora cuando está conectada a una red basada en IP. También permite al administrador de la red configurar la funcionalidad Wi-Fi Direct. Esta ficha no aparece si la impresora esta conectada directamente a un equipo.

Ficha Servicios Web de HP

Utilice esta ficha para configurar y utilizar varias herramientas web con la impresora.


Gestión de la impresora

Configuración avanzada con HP Utility para OS X

Utilice HP Utility para verificar el estado de la impresora o para ver o cambiar configuración de la impresora desde el equipo.

Puede emplear HP Utility tanto si la impresora está conectada mediante un cable USB como si lo está a una red TCP/IP.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cómo abrir HP Utility
  • Características de HP Utility


Gestión de la impresora

Cómo abrir HP Utility

  1. 1.

    En el equipo, haga clic en el menú Preferencias del sistema y, a continuación, haga clic en Imprimir y enviar, Imprimir y escanear o Impresoras y escáneres.

  2. 2.

    Seleccione la impresora en la lista.

  3. 3.

    Haga clic en el botón Opciones y recambios.

  4. 4.

    Haga clic en la ficha Utilidad.

  5. 5.

    Haga clic en el botón Abrir Printer Utility.


Gestión de la impresora

Características de HP Utility

La barra de herramientas de HP Utility incluye estos elementos:

  • •

    Dispositivos: Haga clic en este botón para mostrar u ocultar los productos Mac encontrados por HP Utility.

  • •

    Todas las configuraciones: haga clic en este botón para volver a la vista principal de HP Utility.

  • •

    Soporte de HP: Haga clic en este botón para abrir un navegador y acceder al sitio web de asistencia de HP.

  • •

    Suministros: Haga clic en este botón para abrir el sitio web de HP SureSupply.

  • •

    Registro: Haga clic en este botón para abrir el sitio web de registro de HP.

  • •

    Reciclaje: Haga clic en este botón para abrir el sitio web del programa de reciclaje HP Planet Partners.

HP Utility consta de páginas que puede abrir haciendo clic en la lista Todas las configuraciones. En la tabla siguiente se describen las tareas que puede realizar con HP Utility.

Artículo Descripción

Estado de consumibles

Muestra el estado de los consumibles de la impresora y proporciona los enlaces para realizar pedidos de consumibles en línea.

Información del dispositivo

Muestra información sobre la impresora seleccionada actualmente, incluido el ID de servicio de la impresora (si se asigna), la versión de firmware (versión de FW), el número de serie y la dirección IP.

Comandos

Envía caracteres especiales o comandos de impresión a la impresora después del trabajo de impresión.

NOTA:Esta opción solo está disponible después de abrir el menú Ver y seleccionar el elemento Mostrar opciones avanzadas.

Uso del color

(Solo impresoras de color)

Muestra información sobre los trabajos en color que ha realizado la impresora.

Cargar archivo

Permite transferir los archivos desde el equipo a la impresora. Puede cargar los siguientes tipos de archivos:

  • ◦

    HP LaserJet printer command language (.PRN)

  • ◦

    Portable document format (.PDF)

  • ◦

    PostScript (.PS)

  • ◦

    Texto (.TXT)

Administración de energía

Configura los ajustes de ahorro de la impresora.

Actualizar firmware

Transfiere un archivo de actualización del firmware a la impresora.

NOTA:Esta opción solo está disponible después de abrir el menú Ver y seleccionar el elemento Mostrar opciones avanzadas.

HP Connected

Permite acceder al sitio web de HP Connected.

Cargar fuentes

Permite cargar fuentes desde el equipo a la impresora.

Centro de mensajes

Permite visualizar los eventos de error que se han producido en la impresora.

Modo de impresión dúplex

Activa el modo de impresión automática a doble cara.

Configuración de red

(Solo impresoras conectadas a la red)

Permite configurar los ajustes de red, como la configuración de IPv4, IPv6, Bonjour y otras configuraciones.

Gestión de consumibles

Permite configurar el comportamiento de la impresora cuando los consumibles se acerquen al final de su vida útil estimada.

Configuración de bandejas

Permite configurar el tipo y el tamaño del papel para cada bandeja.

Configuración adicional

Permite abrir el servidor web incorporado de HP (EWS) de la impresora.

NOTA:No se admiten las conexiones USB.

Configuración del servidor proxy

Configura un servidor proxy para la impresora.

Configuración básica de fax

(solo modelos MFP con fax)

Permite configurar los campos de la cabecera de fax y configurar cómo responde la impresora a las llamadas entrantes.

Reenvío de fax

(solo modelos MFP con fax)

Permite configurar la impresora para enviar los faxes entrantes a un número diferente.

Registros de fax

(solo modelos MFP con fax)

Permite ver los registros de todos los faxes.

Marcados rápidos de fax

(solo modelos MFP con fax)

Permite agregar números de fax a la lista de marcado rápido.

Bloqueo de faxes no deseados

(solo modelos MFP con fax)

Permite guardar los números de fax que desee bloquear.

Escanear a correo electrónico

(Solo impresoras con MFP)

Permite abrir la página del servidor web incorporado de HP (EWS) para la configuración de los ajustes de escaneado a un correo electrónico.

Escanear a carpeta de red

(Solo impresoras con MFP)

Permite abrir la página del servidor web incorporado de HP (EWS) para la configuración de los ajustes de escaneado a una carpeta de red.


Gestión de la impresora

Configuración de la IP de la red

  • Introducción
  • Descargo de responsabilidad sobre el uso compartido de impresoras
  • Visualización o cambio de la configuración de red
  • Cambio del nombre de la impresora en una red
  • Configuración manual de los parámetros IPv4 TCP/IP desde el panel de control
  • Configuración de la velocidad de enlace y la impresión dúplex


Gestión de la impresora

Introducción

Consulte las siguientes secciones para configurar la de red de la impresora.


Gestión de la impresora

Descargo de responsabilidad sobre el uso compartido de impresoras

HP no admite la red de punto a punto, ya que se trata de una función de los sistemas operativos de Microsoft y no de los controladores de impresora de HP. Visite el sitio web de Microsoft en www.microsoft.com.


Gestión de la impresora

Visualización o cambio de la configuración de red

Utilice el servidor web incorporado de HP para ver o cambiar la configuración de IP.

  1. 1.

    Abra el servidor web incorporado de HP (EWS):

    1. a.

      En el panel de control de la impresora, pulse el botón OK. Abra el menú Configuración de red y, a continuación, seleccione Mostrar dirección IP para mostrar la dirección IP o el nombre de host.

    2. b.

      Abra un navegador web e introduzca en la barra de direcciones la dirección IP o el nombre de host tal y como aparece en el panel de control de la impresora. Pulse la tecla Intro en el teclado del equipo. Se abrirá el EWS.

      Ejemplo de dirección IP en una ventana del navegador

      NOTA:Si el navegador web muestra el mensaje Existe un problema con el certificado de seguridad de este sitio web cuando se intenta abrir el EWS, haga clic en Acceder a este sitio web (no recomendado).

      Si se elige Acceder a este sitio web (no recomendado), el equipo no resultará dañado mientras se navegue dentro del EWS de la impresora HP.

  2. 2.

    Haga clic en la ficha Red para obtener información de red. Cambie los ajustes como considere oportuno.


Gestión de la impresora

Cambio del nombre de la impresora en una red

Para cambiar el nombre de la impresora en una red para poder identificarlo de forma única, utilice el servidor web incorporado de HP.

  1. 1.

    Abra el servidor web incorporado de HP (EWS):

    1. a.

      En el panel de control de la impresora, pulse el botón OK. Abra el menú Configuración de red y, a continuación, seleccione Mostrar dirección IP para mostrar la dirección IP o el nombre de host.

    2. b.

      Abra un navegador web e introduzca en la barra de direcciones la dirección IP o el nombre de host tal y como aparece en el panel de control de la impresora. Pulse la tecla Intro en el teclado del equipo. Se abrirá el EWS.

      Ejemplo de dirección IP en una ventana del navegador

      NOTA:Si el navegador web muestra el mensaje Existe un problema con el certificado de seguridad de este sitio web cuando se intenta abrir el EWS, haga clic en Acceder a este sitio web (no recomendado).

      Si se elige Acceder a este sitio web (no recomendado), el equipo no resultará dañado mientras se navegue dentro del EWS de la impresora HP.

  2. 2.

    Abra la ficha Sistema.

  3. 3.

    En la página Información del dispositivo, el nombre predeterminado de la impresora se encuentra en el campo Descripción del dispositivo. Puede cambiar este nombre para identificar la impresora de manera única.

    NOTA:El resto de campos de la página son opcionales.

  4. 4.

    Haga clic en el botón Aplicar para guardar los cambios.


Gestión de la impresora

Configuración manual de los parámetros IPv4 TCP/IP desde el panel de control

Utilice los menús del panel de control para configurar manualmente una dirección IPv4, una máscara de subred y una puerta de enlace predeterminada.

  1. 1.

    En el panel de control de la impresora, pulse el botón OK.

  2. 2.

    Abra los siguientes menús:

    • •

      Configuración de red

    • •

      Método de configuración IPv4

    • •

      Manual

  3. 3.

    Utilice los botones de flecha y pulse el botón Aceptar para introducir la dirección IP, la máscara de subred y la puerta de enlace predeterminada. A continuación, toque el botón Aceptar para guardar los cambios.


Gestión de la impresora

Configuración de la velocidad de enlace y la impresión dúplex

NOTA:Esta información se aplica solo a las redes Ethernet. No es válida para las redes inalámbricas.

La velocidad de enlace y el modo de comunicación del servidor de impresión deben coincidir con el concentrador de la red. En la mayoría de los casos, se debe dejar la impresora en el modo automático. Un cambio incorrecto en los parámetros de velocidad de transmisión y modo dúplex puede impedir la comunicación de la impresora con otros dispositivos de red. Para realizar cambios, utilice el panel de control de la impresora.

NOTA:La configuración de la impresora debe coincidir con la configuración del dispositivo de red (un concentrador de red, conmutador, pasarela, router o equipo).

NOTA:Los cambios de esta configuración hacen que la impresora se apague y luego se encienda. Realice cambios solo cuando la impresora esté inactiva.

  1. 1.

    En el panel de control de la impresora, pulse el botón OK.

  2. 2.

    Abra los siguientes menús:

    • •

      Configuración de red

    • •

      Vel enlace

  3. 3.

    Selecciones una de las opciones siguientes:

    • •

      Automática: el servidor de impresión se configura automáticamente para la máxima velocidad de enlace y modo de comunicación permitido en red

    • •

      10T completo: 10 megabytes por segundo (Mbps), funcionamiento dúplex completo

    • •

      10T media: 10 Mbps, funcionamiento semidúplex

    • •

      100TX completa: 100 Mbps, funcionamiento dúplex completo

    • •

      100TX media: 100 Mbps, funcionamiento semidúplex

    • •

      1000T completo: 1000 Mbps, funcionamiento dúplex completo

  4. 4.

    Pulse el botón OK. La impresora se apaga y vuelve a encenderse.


Gestión de la impresora

Funciones de seguridad de la impresora

http://www.hp.com http://www.hpe.com


Gestión de la impresora

Introducción

La impresora incluye varias funciones de seguridad que permiten restringir el acceso a los ajustes de configuración, proteger los datos y evitar el acceso a componentes de hardware de gran importancia.

  • Introducción
  • Establecer o cambiar la contraseña del sistema con el servidor web incorporado de HP
  • Bloqueo del formateador


Gestión de la impresora

Establecer o cambiar la contraseña del sistema con el servidor web incorporado de HP

Asigna una contraseña de administrador para acceder a la impresora y al servidor web incorporado de HP, de modo que los usuarios no autorizados no puedan modificar la configuración de la impresora.

  1. 1.

    Abra el servidor web incorporado de HP (EWS):

    1. a.

      En el panel de control de la impresora, pulse el botón OK. Abra el menú Configuración de red y, a continuación, seleccione Mostrar dirección IP para mostrar la dirección IP o el nombre de host.

    2. b.

      Abra un navegador web e introduzca en la barra de direcciones la dirección IP o el nombre de host tal y como aparece en el panel de control de la impresora. Pulse la tecla Intro en el teclado del equipo. Se abrirá el EWS.

      Ejemplo de dirección IP en una ventana del navegador

      NOTA:Si el navegador web muestra el mensaje Existe un problema con el certificado de seguridad de este sitio web cuando se intenta abrir el EWS, haga clic en Acceder a este sitio web (no recomendado).

      Si se elige Acceder a este sitio web (no recomendado), el equipo no resultará dañado mientras se navegue dentro del EWS de la impresora HP.

  2. 2.

    En la ficha Sistema haga clic en el enlace Administración en el panel de navegación izquierdo.

  3. 3.

    En el área denominada Seguridad del producto, introduzca la contraseña en el campo Contraseña.

  4. 4.

    Vuelva a introducir la contraseña en el campo Confirmar contraseña.

  5. 5.

    Haga clic en el botón Aplicar.

    NOTA:Anote la contraseña y guárdela en un lugar seguro.


Gestión de la impresora

Bloqueo del formateador

El formateador dispone de una ranura que puede utilizar para conectar un cable de seguridad. Si se bloquea el formateador, se evitará que alguien quite componentes de valor del mismo.


Gestión de la impresora

Configuración de ahorro de energía

  • Introducción
  • Impresión con EconoMode
  • Configuración del ajuste Reposo/Desactivación automática tras
  • Establezca el retraso del apagado y configure la impresora para que consuma de 1 vatio de energía como máximo
  • Configuración del retraso del apagado


Gestión de la impresora

Introducción

La impresora incluye varias funciones de ahorro que reducen el consumo de energía y de consumibles.


Gestión de la impresora

Impresión con EconoMode

Esta impresora cuenta con la opción EconoMode para imprimir borradores de documentos. El uso de EconoMode permite utilizar menos tóner. Sin embargo, usar EconoMode también puede reducir la calidad de impresión.

HP no recomienda el uso constante de EconoMode. Si utiliza EconoMode de forma constante, la vida útil del consumible de tóner podría superar la de las piezas mecánicas del cartucho de tóner. Si la calidad de impresión empieza a disminuir y ya no es aceptable, sustituya el cartucho de tóner.

NOTA:Si esta opción no está disponible en el controlador de impresión, puede configurarlo mediante el servidor web incorporado de HP.

  1. 1.

    Desde el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione la impresora y, a continuación, haga clic en el botón Propiedades o Preferencias.

  3. 3.

    Haga clic en la ficha Papel/Calidad.

  4. 4.

    Haga clic en la casilla de verificación EconoMode.


Gestión de la impresora

Configuración del ajuste Reposo/Desactivación automática tras

Utilice los menús del panel de control para establecer la cantidad de tiempo de inactividad antes de que la impresora entre en modo de reposo.

Realice el siguiente procedimiento para cambiar la configuración de Reposo/Desactivación automática tras:

  1. 1.

    En el panel de control de la impresora, pulse el botón OK.

  2. 2.

    Abra los siguientes menús:

    • •

      Configurar sistema

    • •

      Configuración de energía

    • •

      Reposo/Desactivación automática tras

  3. 3.

    Utilice los botones de flecha para seleccionar el tiempo para el retraso de Reposo/Desactivación automática y, a continuación, pulse el botón OK.


Gestión de la impresora

Establezca el retraso del apagado y configure la impresora para que consuma de 1 vatio de energía como máximo

Utilice los menús del panel de control para establecer la cantidad de tiempo antes de que la impresora se apague.

NOTA:Una vez apagada la impresora, el consumo de energía es de 1 vatio o inferior.

Realice el siguiente procedimiento para cambiar la configuración del tiempo de retraso del apagado:

  1. 1.

    En el panel de control de la impresora, pulse el botón OK.

  2. 2.

    Abra los siguientes menús:

    • •

      Configurar sistema

    • •

      Configuración de energía

    • •

      Apagar tras

  3. 3.

    Seleccione el tiempo del retraso del apagado.

    NOTA:El valor predeterminado es de 4 horas.


Gestión de la impresora

Configuración del retraso del apagado

Utilice los menús del panel de control para seleccionar si la impresora retrasa o no el tiempo de apagado tras pulsar el botón de encendido.

Realice el siguiente procedimiento para cambiar la configuración del retraso del apagado:

  1. 1.

    En el panel de control de la impresora, toque el botón OK.

  2. 2.

    Abra los siguientes menús:

    • •

      Configurar sistema

    • •

      Configuración de energía

    • •

      Retraso del apagado

  3. 3.

    Selecciones una de las siguientes opciones de retraso:

    • •

      Sin retraso: La impresora se apaga tras un periodo de inactividad que viene determinado por la configuración de Apagar tras.

    • •

      Puertos activos: Si esta opción está seleccionada, la impresora no se apagará a menos que todos los puertos estén inactivos. Un enlace de red o una conexión de fax activos evitarán que la impresora se apague.


Gestión de la impresora

HP Web Jetadmin

HP Web Jetadmin es una herramienta líder en el sector que ha obtenido importantes reconocimientos y que permite gestionar eficazmente una amplia variedad de productos HP conectados en red, incluidas impresoras, impresoras multifunción y dispositivos de envío digital. Esta sencilla solución le permite instalar, supervisar, mantener, solucionar problemas y proteger su entorno de impresión y de creación de imágenes de forma remota, lo que permite aumentar la productividad del negocio ya que puede ahorrar tiempo, costes de control y le ayuda a proteger su inversión.

Se realizan actualizaciones periódicas de HP Web Jetadmin para que disponga de soporte en relación con determinadas funciones del producto. Para obtener más información, visite: www.hp.com/ go/webjetadmin.


Gestión de la impresora

Actualización del firmware

HP ofrece actualizaciones periódicas de la impresora, aplicaciones de servicios web nuevas y funciones nuevas para aplicaciones de servicios web existentes. Siga estos pasos para actualizar el firmware dela impresora para una sola impresora. Cuando actualice el firmware, las aplicaciones de servicios web se actualizarán automáticamente.

Hay dos métodos posibles para llevar a cabo la actualización del firmware de esta impresora. Siga solo uno de los siguientes métodos para actualizar el firmware de la impresora.

En esta sección se proporciona información acerca de los temas siguientes:

  • Método uno: Actualice el firmware utilizando el panel de control
  • Método dos: Actualice el firmware utilizando la Utilidad de actualización de firmware.


Gestión de la impresora

Método uno: Actualice el firmware utilizando el panel de control

Utilice estos pasos para cargar el firmware del panel de control (solo para impresoras conectadas a la red) o para configurar la impresora de forma que cargue automáticamente futuras actualizaciones de firmware. Para impresoras conectadas mediante USB, pase al método dos.

  1. 1.

    Compruebe que la impresora está conectada a una red cableada (Ethernet) o inalámbrica con una conexión a Internet activa.

    NOTA:La impresora debe estar conectada a Internet para actualizar el firmware a través de una conexión de red.

  2. 2.

    En el panel de control de la impresora, pulse el botón OK para abrir el menú de Configuración.

  3. 3.

    Desplácese al menú Servicio y ábralo, y, a continuación, abra el menú Actualización de LaserJet.

    NOTA:Si la opción Actualización de LaserJet no aparece, siga el método dos.

  4. 4.

    Seleccione Comprobar actualizaciones para buscar actualizaciones.

    NOTA:La impresora comprueba automáticamente si hay una actualización y, en caso de detectar una versión más nueva, el proceso de actualización se inicia automáticamente.

  5. 5.

    Ajuste la impresora para que actualice automáticamente el firmware cuando existan actualizaciones.

    En el panel de control de la impresora, pulse el botón OK para abrir el menú de Configuración.

    Desplácese hasta el menú Servicio y ábralo, abra el menú Actualización de LaserJet, y, a continuación, seleccione el menú Gestionar actualizaciones.

    Ajuste la opción Permitir actualizaciones en SÍ, y, a continuación, ajuste la opción Comprobar automáticamente en ACTIVADO.


Gestión de la impresora

Método dos: Actualice el firmware utilizando la Utilidad de actualización de firmware.

Siga estos pasos para descargar manualmente e instalar la Utilidad de actualización de firmware de HP.com.

NOTA:Este método es la única opción de actualización de firmware disponible para aquellas impresoras conectadas al equipo a través de un cable USB. También funciona para impresoras conectadas a una red.

NOTA:Para utilizar este método, debe tener un controlador de impresión instalado.

  1. 1.

    Acceda a www.hp.com/go/support, haga clic en el enlace Controladores y software, escriba el nombre de la impresora en el campo de búsqueda, pulse el botón INTRO, y, a continuación, seleccione la impresora de la lista de resultados de la búsqueda.

  2. 2.

    Seleccione el sistema operativo.

  3. 3.

    Bajo la sección Firmware, busque Utilidad de actualización de firmware.

  4. 4.

    Haga clic en Descargar, haga clic en Ejecutar, y, a continuación, haga clic en Ejecutar de nuevo.

  5. 5.

    Cuando se ejecute la utilidad, seleccione la impresora de la lista desplegable y, a continuación, haga clic en Enviar firmware.

    NOTA:Para imprimir una página de configuración para verificar la versión de firmware instalada antes o después del proceso de actualización, haga clic en Configuración de impresión.

  6. 6.

    Siga las instrucciones que aparecen en pantalla para completar la instalación y, a continuación, haga clic en el botón Salir para cerrar la utilidad.


Solución de problemas

  • Asistencia al cliente
  • Restauración de los valores predeterminados de fábrica
  • En el panel de control de la impresora se muestra el mensaje "Cartucho bajo" o "Cartucho muy bajo"
  • La impresora no recoge el papel o se producen errores de alimentación
  • Eliminación de atascos de papel
  • Mejora de la calidad de impresión
  • Solución de problemas de red cableada
  • Solución de problemas de red inalámbrica (solo modelos inalámbricos)

Para obtener más información:

La siguiente información es correcta en el momento de publicación. Para obtener información actualizada, consulte www.hp.com/support/ljM402, www.hp.com/support/ljM403.

La ayuda detallada de HP para la impresora incluye la siguiente información:

  • •

    Instalación y configuración

  • •

    Conocimiento y uso

  • •

    Solución de problemas

  • •

    Descargar actualizaciones de software y firmware

  • •

    Cómo unirse a foros de asistencia

  • •

    Cómo encontrar información sobre normativas y garantía


Solución de problemas

Asistencia al cliente

Obtener asistencia telefónica para su país/región Tenga preparados el nombre, el número de serie y la fecha de compra de la impresora, además de una descripción del problema | Los números de teléfono de los distintos países/regiones se encuentran en el folleto incluido en la caja de la impresora y también en www.hp.com/support/.
Obtenga soporte por Internet las 24 horas y descargue utilidades de software y controladores. | www.hp.com/support/ljM402, www.hp.com/support/ljM403
Obtener contratos de servicios o mantenimiento HP adicionales | www.hp.com/go/carepack
Registre la impresora |


Solución de problemas

Restauración de los valores predeterminados de fábrica

Al restablecer los valores predeterminados de fábrica, todos los ajustes de la impresora y la red vuelven a sus valores predeterminados de fábrica. No se restablecerá el recuento de páginas ni el tamaño de la bandeja. Para restablecer la configuración de fábrica de la impresora, siga estos pasos.

PRECAUCIÓN:Al restablecer la configuración de fábrica se restauran todos los valores predeterminados de fábrica y se borran las páginas que estén almacenadas en la memoria.

  1. 1.

    En el panel de control de la impresora, pulse el botón OK.

  2. 2.

    Seleccione Servicio.

  3. 3.

    Seleccione la opción Restaurar configuración predeterminada y, a continuación, pulse el botón OK.

    La impresora se reinicia automáticamente.


Solución de problemas

En el panel de control de la impresora se muestra el mensaje "Cartucho bajo" o "Cartucho muy bajo"

Cartucho bajo: la impresora indica que el nivel de un cartucho de tóner es bajo. La vida útil real del cartucho de tóner puede variar. Tenga un recambio disponible para instalarlo cuando la calidad de impresión deje de ser aceptable. No es necesario sustituir el cartucho de tóner en ese momento.

Cartucho muy bajo: la impresora indica que el nivel del cartucho de tóner es muy bajo. La vida útil real del cartucho de tóner puede variar. Tenga un recambio disponible para instalarlo cuando la calidad de impresión deje de ser aceptable. El cartucho de tóner no tiene que sustituirse en ese momento, a no ser que la calidad de impresión no sea aceptable.

Cuando un cartucho de tóner HP alcanza el nivel Muy bajo, finaliza la garantía de protección Premium de HP de ese cartucho.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cambio de la configuración "Muy bajo"
  • Pida consumibles


Solución de problemas

Cambio de la configuración "Muy bajo"

Se puede cambiar la reacción de la impresora cuando los consumibles alcanzan el estado Muy bajo. No es necesario reconfigurar estos parámetros cuando se instala un cartucho de tóner.

  1. 1.

    En el panel de control de la impresora, pulse el botón OK.

  2. 2.

    Abra los siguientes menús:

    • •

      Configurar sistema

    • •

      Configuración de consumibles

    • •

      Cartucho negro o Cartuchos de color

    • •

      Configuración en nivel muy bajo

  3. 3.

    Selecciones una de las opciones siguientes:

    • •

      Seleccione la opción Continuar para configurar la impresora de modo que le avise de que el nivel del cartucho de tóner es muy bajo pero siga imprimiendo.

    • •

      Seleccione la opción Detener para configurar la impresora de modo que detenga la impresión hasta que sustituya el cartucho de tóner.

    • •

      Seleccione la opción Solicitar para configurar la impresora de modo que detenga la impresión y le solicite que sustituya el cartucho de tóner. Puede confirmar la solicitud y continuar imprimiendo. Una opción que el cliente puede configurar en esta impresora es el "Mensaje recordatorio cada 100 páginas, 200 páginas, 300 páginas, 400 páginas o nunca". Esta opción se proporciona como comodidad para el cliente y no se garantiza que estas páginas impresas dispongan de una calidad de impresión aceptable.


Solución de problemas

Pida consumibles

Realice su pedido de consumibles y papel | www.hp.com/go/suresupply
Realice su pedido a través del servicio técnico o proveedores de asistencia | Póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP.
Pedido mediante el servidor web incorporado de HP (EWS) | En un navegador web compatible de su equipo, escriba la dirección IP o el nombre de host de la impresora en el campo de dirección/URL. El servidor web incorporado de HP incluye un enlace al sitio web HP SureSupply, que proporciona la posibilidad de comprar consumibles de HP originales.


Solución de problemas

La impresora no recoge el papel o se producen errores de alimentación

http://www.hp.com http://www.hpe.com


Solución de problemas

Introducción

Las siguientes soluciones pueden resultar de utilidad para resolver problemas si la impresora no recoge el papel de la bandeja o si recoge varias hojas de papel al mismo tiempo. Cualquiera de estos casos puede provocar atascos de papel.

  • Introducción
  • La impresora no recoge el papel
  • La impresora recoge varias hojas de papel


Solución de problemas

La impresora no recoge el papel

Si la impresora no recoge papel de la bandeja, intente las siguientes soluciones.

  • 1.

    Abra la impresora y retire las hojas de papel atascadas. Compruebe que no quedan restos de papel rasgado en el interior de la impresora.

  • 2.

    Cargue la bandeja con el tamaño de papel adecuado para el trabajo.

  • 3.

    Asegúrese de que el tamaño y el tipo de papel estén correctamente definidos en el panel de control de la impresora.

  • 4.

    Asegúrese de que las guías de papel de la bandeja están ajustadas correctamente al tamaño del papel. Ajuste las guías a la sangría adecuada en la bandeja. La flecha de la guía de la bandeja debe estar totalmente alineada con la marca de la bandeja.

    NOTA:No ajuste las guías de papel demasiado contra la pila de papel. Ajústelas hasta las sangrías o marcas de la bandeja.

    Las siguientes imágenes muestran ejemplos de las sangrías de tamaño de papel en las bandejas de varias impresoras. La mayoría de las impresoras HP tienen marcas similares a estas.

    Marcas de tamaño en la bandeja 1 o la bandeja multifunción

    Ejemplos de marca de tamaño de papel en la bandeja 1

    Marcas de tamaño en las bandejas de casete

    Ejemplos de marcas de tamaño de papel en otras bandejas

  • 5.

    Compruebe que la humedad en la habitación está dentro de las especificaciones para esta impresora y que el papel se ha almacenado en paquetes sin abrir. La mayoría de resmas de papel se venden con un embalaje que protege el papel de la humedad y lo mantiene seco.

    En entornos con mucha humedad, el papel de la parte superior de la pila de la bandeja puede absorber humedad y puede tener un aspecto ondulado o irregular. Si esto ocurre, retire de 5 a 10 hojas de la parte superior de la pila de papel.

    En entornos con poca humedad, el exceso de electricidad estática puede provocar que las hojas de papel se peguen. Si esto ocurre, retire el papel de la bandeja y doble la pila sujetándola por ambos extremos y acercándolos de manera que se forme una U. A continuación, gire los extremos hacia abajo para invertir la forma de la U. Después, sujete cada lado de la pila de papel y repita este proceso. Este proceso permite que las hojas se separen sin que se produzca electricidad estática. Enderece la pila de papel sobre una mesa antes de volver a introducirla en la bandeja.

    Técnica para doblar la pila de papel

    Doble la pila de papel

  • 6.

    Compruebe si en el panel de control de la impresora aparece un mensaje en el que se le solicita confirmación para realizar la alimentación manual del papel. Cargue papel y continúe.

  • 7.

    Puede que los rodillos situados sobre la bandeja estén sucios. Limpie los rodillos con un paño que no deje pelusa, humedecido en agua tibia. Utilice agua destilada si se encuentra disponible.

    PRECAUCIÓN:No pulverice agua directamente sobre la impresora. En su lugar, pulverice agua sobre un paño o humedezca el paño y escúrralo antes de limpiar los rodillos.

    La siguiente imagen muestra algunos ejemplos de la ubicación del rodillo en varias impresoras.

    Ubicaciones del rodillo en la bandeja 1 o la bandeja multifunción

    Ejemplos de ubicación del rodillo de recogida


Solución de problemas

La impresora recoge varias hojas de papel

Si la impresora recoge varias hojas de papel de la bandeja, intente las siguientes soluciones.

  • 1.

    Retire la pila de papel de la bandeja, dóblela, gírela 180 grados y déle la vuelta. No airee el papel. Vuelva a colocar la pila de papel en la bandeja.

    NOTA:Airear el papel introduce electricidad estática. En lugar de airear el papel, doble la pila sujetándola por ambos extremos y acercándolos de manera que se forme una U. A continuación, gire los extremos hacia abajo para invertir la forma de la U. Después, sujete cada lado de la pila de papel y repita este proceso. Este proceso permite que las hojas se separen sin que se produzca electricidad estática. Enderece la pila de papel sobre una mesa antes de volver a introducirla en la bandeja.

    Técnica para doblar la pila de papel

    Doble la pila de papel

  • 2.

    Utilice únicamente papel que se ajuste a las especificaciones indicadas por HP para esta impresora.

  • 3.

    Compruebe que la humedad en la habitación está dentro de las especificaciones para esta impresora y que el papel se ha almacenado en paquetes sin abrir. La mayoría de resmas de papel se venden con un embalaje que protege el papel de la humedad y lo mantiene seco.

    En entornos con mucha humedad, el papel de la parte superior de la pila de la bandeja puede absorber humedad y puede tener un aspecto ondulado o irregular. Si esto ocurre, retire de 5 a 10 hojas de la parte superior de la pila de papel.

    En entornos con poca humedad, el exceso de electricidad estática puede provocar que las hojas de papel se peguen. Si esto ocurre, retire el papel de la bandeja y doble la pila tal y como se ha descrito anteriormente.

  • 4.

    Utilice papel que no esté arrugado, doblado o dañado. Si es necesario, utilice papel de un paquete diferente.

  • 5.

    Asegúrese de que la bandeja no está demasiado llena. Para ello, compruebe las marcas de altura de pila en el interior de la bandeja. Si está demasiado llena, retire toda la pila de papel, enderécela y coloque de nuevo parte del papel en la bandeja.

    Las siguientes imágenes muestran ejemplos de las marcas de altura de pila en las bandejas de varias impresoras. La mayoría de las impresoras HP tienen marcas similares a estas. Asegúrese también de que todas las hojas de papel están por debajo de las pestañas próximas a las marcas de altura de pila. Estas pestañas ayudan a sostener el papel en la posición correcta a medida que entra en la impresora.

    Marcas de altura de pila

    Ejemplos de marcas de altura de pila en la bandeja 1

    Pestaña para la pila de papel

    Ejemplo de marcas de altura de pila en otras bandejas

  • 6.

    Asegúrese de que las guías de papel de la bandeja están ajustadas correctamente al tamaño del papel. Ajuste las guías a la sangría adecuada en la bandeja. La flecha de la guía de la bandeja debe estar totalmente alineada con la marca de la bandeja.

    NOTA:No ajuste las guías de papel demasiado contra la pila de papel. Ajústelas hasta las sangrías o marcas de la bandeja.

    Las siguientes imágenes muestran ejemplos de las sangrías de tamaño de papel en las bandejas de varias impresoras. La mayoría de las impresoras HP tienen marcas similares a estas.

    Marcas de tamaño en la bandeja 1 o la bandeja multifunción

    Ejemplos de marca de tamaño de papel en la bandeja 1

    Marcas de tamaño en las bandejas de casete

    Ejemplos de marcas de tamaño de papel en otras bandejas

  • 7.

    Asegúrese de que el entorno de impresión cumple con las especificaciones recomendadas.


Solución de problemas

Eliminación de atascos de papel

http://www.hp.com http://www.hpe.com


Solución de problemas

Introducción

La siguiente información incluye instrucciones para eliminar atascos de papel de la impresora.

  • Introducción
  • Atascos de papel frecuentes o que se repiten
  • Ubicación de los atascos
  • Eliminación de atascos de papel en la bandeja 1
  • Eliminación de atascos de papel en la bandeja 2
  • Eliminación de atascos de papel en la bandeja 3
  • Eliminación de atascos de papel en el fusor
  • Eliminación de atascos de papel en la bandeja de salida
  • Eliminación de atascos de papel en la unidad dúplex


Solución de problemas

Atascos de papel frecuentes o que se repiten

Siga estos pasos para solucionar problemas de atascos de papel frecuentes. Si el primer paso no soluciona el problema, continúe con el paso siguiente hasta que haya resuelto el problema.

  1. 1.

    Si el papel se ha atascado en la impresora, elimine el atasco y, a continuación, imprima una página de configuración para probar la impresora.

  2. 2.

    Compruebe que la bandeja está configurada para el tamaño y el tipo de papel correcto en el panel de control de la impresora. Ajuste la configuración del papel si es necesario.

    1. a.

      En el panel de control de la impresora, pulse el botón OK.

    2. b.

      Abra los siguientes menús:

      • •

        Configurar sistema

      • •

        Configuración de papel

    3. c.

      Seleccione la bandeja de la lista.

    4. d.

      Seleccione Tipo de papel y, a continuación, seleccione el tipo de papel que hay en la bandeja de entrada.

    5. e.

      Seleccione Tamaño de papel y, a continuación, seleccione el tamaño de papel que hay en la bandeja.

  3. 3.

    Apague la impresora, espere 30 segundos y vuelva a encenderla.

  4. 4.

    Imprima una página de limpieza para eliminar el exceso de tóner del interior de la impresora.

    1. a.

      En el panel de control de la impresora, pulse el botón OK.

    2. b.

      Abra los siguientes menús:

      • •

        Servicio

      • •

        Página de limpieza

    3. c.

      Cargue papel normal tamaño carta o A4 cuando se le indique y, a continuación, pulse el botón OK.

      En el panel de control de la impresora aparecerá el mensaje Limpiando. Espere a que se complete el proceso. Deseche la página que imprima.

  5. 5.

    Imprima una página de configuración para probar la impresora.

    1. a.

      En el panel de control de la impresora, pulse el botón OK.

    2. b.

      Abra el menú Informes.

    3. c.

      Seleccione Informe de configuración.

Si ninguno de estos pasos soluciona el problema, es posible que la impresora necesite servicio técnico. Póngase en contacto con el servicio de atención al cliente de HP.


Solución de problemas

Ubicación de los atascos

Los atascos se pueden producir:

Ubicación de los atascos

1 | Bandeja de salida
2 | Área del fusor
3 | Bandeja 3 (opcional)
4 | Bandeja 2 Área de impresión dúplex (para acceder retire la bandeja 2)
5 | Bandeja 1
6 | Área del cartucho de tóner (para acceder, abra la puerta frontal)

Después de un atasco, puede haber restos de tóner dentro de la impresora. Este problema suele solucionarse después de imprimir varias hojas.


Solución de problemas

Eliminación de atascos de papel en la bandeja 1

Siga este procedimiento para la eliminación de atascos de papel en la bandeja 1.

  1. ▲

    Extraiga lentamente el papel atascado de la impresora.

    Retire el papel atascado


Solución de problemas

Eliminación de atascos de papel en la bandeja 2

Siga este procedimiento para comprobar la existencia de atascos de papel en todas las ubicaciones posibles relacionadas con la bandeja 2.

  1. 1.

    Retire la bandeja de la impresora.

    Extraiga la bandeja

  2. 2.

    Retire el papel de la bandeja y deseche las hojas de papel dañadas.

    Retire el papel atascado

  3. 3.

    Compruebe que la guía de papel posterior se ha ajustado a la sangría para un tamaño de papel correcto. Si es necesario, apriete la palanca de liberación y mueva la guía de papel posterior hasta la posición correcta. Debe encajar en su sitio.

    Ajuste las guías

  4. 4.

    Cargue el papel en la bandeja. Asegúrese de que la pila no tenga las esquinas dobladas y que su parte superior no exceda los indicadores de altura máxima.

    Cómo cargar el papel

  5. 5.

    Vuelva a colocar la bandeja y ciérrela.

    Cierre la bandeja

  6. 6.

    Pulse el botón de liberación de la puerta frontal.

    Abra la puerta delantera

  7. 7.

    Abra la puerta delantera.

    Abra la puerta delantera

  8. 8.

    Retire el cartucho de tóner.

    Retire el cartucho de tóner

  9. 9.

    Levante la cubierta de acceso al atasco.

    Levante la cubierta

  10. 10.

    Retire todo el papel atascado.

    Retire el papel atascado

  11. 11.

    Instale el cartucho de tóner.

    Instalación del cartucho de tóner

  12. 12.

    Cierre la puerta delantera.

    Cierre la puerta delantera


Solución de problemas

Eliminación de atascos de papel en la bandeja 3

Siga este procedimiento para comprobar la existencia de atascos de papel en todas las ubicaciones posibles relacionadas con la bandeja 3.

  1. 1.

    Retire la bandeja de la impresora.

    Extraiga la bandeja

  2. 2.

    Retire el papel de la bandeja y deseche las hojas de papel dañadas.

    Retire el papel atascado

  3. 3.

    Compruebe que la guía de papel posterior se ha ajustado a la sangría para un tamaño de papel correcto. Si es necesario, apriete la palanca de liberación y mueva la guía de papel posterior hasta la posición correcta. Debe encajar en su sitio.

    Ajuste las guías

  4. 4.

    Cargue el papel en la bandeja. Asegúrese de que la pila no tenga las esquinas dobladas y que su parte superior no exceda los indicadores de altura máxima.

    Cómo cargar el papel

  5. 5.

    Vuelva a colocar la bandeja y ciérrela.

    Cierre la bandeja

  6. 6.

    Pulse el botón de liberación de la puerta frontal.

    Abra la puerta delantera

  7. 7.

    Abra la puerta delantera.

    Abra la puerta delantera

  8. 8.

    Retire el cartucho de tóner.

    Retire el cartucho de tóner

  9. 9.

    Levante la cubierta de acceso al atasco.

    Levante la cubierta

  10. 10.

    Retire todo el papel atascado.

    Retire el papel atascado

  11. 11.

    Instale el cartucho de tóner.

    Instalación del cartucho de tóner

  12. 12.

    Cierre la puerta delantera.

    Cierre la puerta delantera


Solución de problemas

Eliminación de atascos de papel en el fusor

Siga este procedimiento para comprobar la presencia de papel en todas las ubicaciones del área del fusor donde puedan producirse atascos.

  1. 1.

    Pulse el botón de liberación de la puerta frontal.

    Abra la puerta delantera

  2. 2.

    Abra la puerta delantera.

    Abra la puerta delantera

  3. 3.

    Retire el cartucho de tóner.

    Retire el cartucho de tóner

  4. 4.

    Levante la cubierta de acceso al atasco.

    Levante la cubierta

  5. 5.

    Retire todo el papel atascado.

    Retire el papel atascado

  6. 6.

    Instale el cartucho de tóner.

    Instalación del cartucho de tóner

  7. 7.

    Cierre la puerta delantera.

    Cierre la puerta delantera


Solución de problemas

Eliminación de atascos de papel en la bandeja de salida

Siga este procedimiento para comprobar la presencia de papel en todas las ubicaciones de la bandeja de salida donde puedan producirse atascos.

  1. 1.

    si hay papel visible en la bandeja de salida, tire del margen superior para extraerlo.

    Retire el papel atascado

  2. 2.

    Abra la puerta trasera.

    Abra la puerta trasera

  3. 3.

    Retire todo papel atascado que pueda haber en el área de la puerta trasera.

    Retire el papel atascado

  4. 4.

    Cierre la puerta trasera.

    Cierre la puerta trasera


Solución de problemas

Eliminación de atascos de papel en la unidad dúplex

Siga este procedimiento para comprobar la presencia de papel en todas las ubicaciones de la unidad dúplex automática donde puedan producirse atascos.

  1. 1.

    Extraiga completamente la bandeja 2 de la impresora.

    Extraiga la bandeja

  2. 2.

    Pulse el botón verde para liberar la placa de dúplex.

    Presione el botón verde

  3. 3.

    Retire todo el papel atascado.

    Retire el papel atascado

  4. 4.

    Cierre la placa de dúplex.

    Levante la placa del dúplex

  5. 5.

    Vuelva a instalar la bandeja 2.

    Cierre la bandeja


Solución de problemas

Mejora de la calidad de impresión

http://www.hp.com http://www.hpe.com


Solución de problemas

Introducción

  • Introducción
  • Impresión desde un programa de software diferente
  • Comprobación de la configuración del tipo de papel para el trabajo de impresión
  • Control del estado del cartucho de tóner
  • Limpieza de la impresora
  • Inspección visual del cartucho de tóner
  • Comprobación del papel y el entorno de impresión
  • Comprobación de la configuración de EconoMode
  • Uso de un controlador de impresión diferente

Si la impresora presenta problemas de calidad de impresión, pruebe con las siguientes soluciones en el orden en que se presentan para resolver la incidencia.


Solución de problemas

Impresión desde un programa de software diferente

Intente imprimir desde un programa de software diferente. Si la página se imprime correctamente, el problema tiene su origen en el programa de software desde el que estaba imprimiendo.


Solución de problemas

Comprobación de la configuración del tipo de papel para el trabajo de impresión

Compruebe la configuración del tipo de papel cuando imprima desde un programa de software y las páginas impresas presenten manchas, zonas borrosas u oscuras, papel enrollado, manchas de tóner dispersas, tóner suelto o áreas en las que el tóner no se haya aplicado.

En esta sección se proporciona información acerca de los temas siguientes:

  • Comprobación de la configuración del tipo de papel (Windows)
  • Comprobación de la configuración del tipo de papel (OS X)


Solución de problemas

Comprobación de la configuración del tipo de papel (Windows)

  1. 1.

    Desde el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione la impresora y, a continuación, haga clic en el botón Propiedades o Preferencias.

  3. 3.

    Haga clic en la ficha Papel/Calidad.

  4. 4.

    En la lista desplegable Tipo de papel, haga clic en la opción Más....

  5. 5.

    Amplíe la lista de opciones Tipo: opciones.

  6. 6.

    Amplíe la categoría de tipos de papel que mejor describa su papel.

  7. 7.

    Seleccione la opción para el tipo de papel que esté utilizando y haga clic en el botón Aceptar.

  8. 8.

    Haga clic en el botón Aceptar para cerrar el cuadro de diálogo Propiedades del documento. En el cuadro de diálogo Imprimir, haga clic en el botón Aceptar para imprimir el trabajo.


Solución de problemas

Comprobación de la configuración del tipo de papel (OS X)

  1. 1.

    Haga clic en el menú Archivo y, a continuación, en Imprimir.

  2. 2.

    En el menú Imprimir, seleccione la impresora.

  3. 3.

    De forma predeterminada, el controlador de impresión muestra el menú Copias y páginas. Abra la lista desplegable de menús y, a continuación, haga clic en el menú Acabado.

  4. 4.

    Seleccione un tipo de la lista desplegable Tipo de soporte.

  5. 5.

    Haga clic en el botón Imprimir.


Solución de problemas

Control del estado del cartucho de tóner

Compruebe la página de estado de consumibles para obtener la información siguiente:

  • •

    Porcentaje de vida útil estimada restante del cartucho de impresión

  • •

    Estimación de páginas restantes

  • •

    Números de pieza de los cartuchos de tóner HP

  • •

    Cantidad de páginas impresas

Utilice el siguiente procedimiento para imprimir la página de estado de los consumibles:

  1. 1.

    En el panel de control del producto, pulse el botón OK.

  2. 2.

    Desplácese hasta el menú Informes y pulse el botón OK.

  3. 3.

    Desplácese hasta la opción Estado de consumibles y, a continuación, pulse el botón OK para imprimir un informe del estado de los consumibles.

  4. 4.

    Compruebe el porcentaje de vida útil que le queda al cartucho de tóner y, si corresponde, el estado de otros componentes de mantenimiento reemplazables.

    Pueden surgir problemas de calidad de impresión al utilizar un cartucho de tóner que ha alcanzado el final de su vida útil estimada. La página del estado del consumible indica cuándo el nivel de un consumible es muy bajo. Cuando un consumible HP ha alcanzado el umbral de nivel muy bajo, finaliza la garantía de protección premium de HP.

    El cartucho de tóner no tiene que sustituirse en ese momento, a no ser que la calidad de impresión no sea aceptable. Tenga un recambio disponible para instalarlo cuando la calidad de impresión deje de ser aceptable.

    Si determina que necesita sustituir un cartucho de tóner o cualquier otro componente de mantenimiento reemplazable, la página de estado de los consumibles muestra los números de referencia de HP originales.

  5. 5.

    Compruebe que se trata de un cartucho de HP original.

    El cartucho de tóner HP original tiene las palabras “HP” o tiene el logo HP. Para obtener más información acerca de cómo identificar cartuchos HP, vaya a www.hp.com/go/learnaboutsupplies.

    HP no puede recomendar el uso de consumibles, ya sean nuevos o reciclados, de otros fabricantes. Puesto que no son productos de HP, HP no puede influir en su diseño ni controlar su calidad. Si utiliza un cartucho de tóner rellenado o modificado que no satisfaga la calidad de impresión requerida, sustitúyalo por un cartucho de tóner original de HP.


Solución de problemas

Limpieza de la impresora

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión de una página de limpieza


Solución de problemas

Impresión de una página de limpieza

Durante el proceso de impresión, pueden acumularse partículas de papel, tóner y polvo en el interior de la impresora y ello podría provocar problemas de calidad de impresión, como manchas de tóner, zonas con demasiado tóner, rayas o líneas, o marcas repetitivas.

Utilice el siguiente procedimiento para imprimir una página de limpieza.

  1. 1.

    En el panel de control de la impresora, pulse el botón OK.

  2. 2.

    Abra los siguientes menús:

    • •

      Servicio

    • •

      Página de limpieza

  3. 3.

    Cargue papel normal tamaño carta o A4 cuando se le indique y, a continuación, pulse el botón OK.

    En el panel de control de la impresora aparecerá el mensaje Limpiando. Espere a que se complete el proceso. Deseche la página que imprima.


Solución de problemas

Inspección visual del cartucho de tóner

Siga estos pasos para inspeccionar cada cartucho de tóner.

  1. 1.

    Extraiga el cartucho de tóner de la impresora.

  2. 2.

    Compruebe si el chip de la memoria está dañado.

  3. 3.

    Examine la superficie del tambor de imágenes verde.

    PRECAUCIÓN:No toque el tambor de formación de imágenes. Si se mancha con huellas de dedos, podrían surgir problemas de calidad de impresión.

  4. 4.

    Si comprueba que hay arañazos, huellas de dedos u otros daños en el tambor de imágenes, sustituya el cartucho de tóner.

  5. 5.

    Vuelva a instalar el cartucho de tóner e imprima algunas páginas para ver si se ha resuelto el problema.


Solución de problemas

Comprobación del papel y el entorno de impresión

En esta sección se proporciona información acerca de los temas siguientes:

  • Paso uno: Uso de papel conforme a las especificaciones de HP.
  • Paso dos: Comprobación del entorno
  • Paso tres: Configuración de la alineación de la bandeja individual


Solución de problemas

Paso uno: Uso de papel conforme a las especificaciones de HP.

Algunos problemas de calidad de impresión aparecen por utilizar papel que no cumple con las especificaciones de HP.

  • •

    Utilice siempre un tipo y peso de papel compatible con esta impresora.

  • •

    Utilice papel de buena calidad y que no presente cortes, muescas, desgarros, agujeros, partículas sueltas, polvo, arrugas, huecos ni bordes abarquillados o doblados.

  • •

    Utilice papel que no se haya utilizado previamente para imprimir.

  • •

    Utilice papel libre sin materiales metálicos como purpurina.

  • •

    Utilice papel que esté diseñado para su uso en impresoras láser. No utilice papel que esté diseñado sólo para su uso en impresoras de inyección de tinta.

  • •

    Utilice papel que no sea demasiado rugoso. La calidad de impresión suele ser mejor si utiliza papel más suave.


Solución de problemas

Paso dos: Comprobación del entorno

El entorno puede afectar directamente a la calidad de impresión y es una causa común tanto de problemas de este tipo como de alimentación del papel. Pruebe las siguientes soluciones:

  • •

    No exponga la impresora a corrientes de aire, como las producidas por puertas o ventanas abiertas o aparatos de aire acondicionado.

  • •

    Asegúrese de que la impresora no se someta a una temperatura o una humedad que estén fuera de las especificaciones de la impresora.

  • •

    No coloque la impresora en un espacio cerrado, como un armario.

  • •

    Coloque la impresora en una superficie resistente y plana.

  • •

    Retire cualquier elemento que bloquee las salidas de ventilación de la impresora. La impresora requiere una adecuada ventilación en todos los lados, incluida la parte superior.

  • •

    Proteja la impresora de residuos, polvo, vapor, grasa u otros elementos que podrían dejar un residuo en el interior.


Solución de problemas

Paso tres: Configuración de la alineación de la bandeja individual

Siga estos pasos si el texto o las imágenes no aparecen centradas o alineadas correctamente en la página tras la impresión desde determinadas bandejas.

  1. 1.

    En el panel de control de la impresora, pulse el botón OK.

  2. 2.

    Abra los siguientes menús:

    • •

      Configurar sistema

    • •

      Calidad de impresión

    • •

      Ajustar alineación

  3. 3.

    Desplácese hasta la bandeja, selecciónela para ajustarla y, a continuación, pulse el botón OK.

  4. 4.

    Desplácese para seleccionar una de las siguientes opciones:

    • •

      Eje X1

    • •

      Eje X2

    • •

      Despl. Y

  5. 5.

    Utilice las teclas de flecha y el botón OK para ajustar la alineación.

  6. 6.

    Repita los dos pasos anteriores según sea necesario ajustar la configuración de alineación.

  7. 7.

    Pulse el botón Atrás [image] para volver al menú Ajustar alineación.

  8. 8.

    Desplácese para seleccionar Imprimir página de prueba.

  9. 9.

    Desplácese para seleccionar la bandeja desde la que se va a imprimir.

  10. 10.

    Siga las instrucciones en las páginas que se imprimen.

  11. 11.

    Desplácese para seleccionar de nuevo Imprimir página de prueba, para verificar los resultados. Realice ajustes adicionales si es necesario.


Solución de problemas

Comprobación de la configuración de EconoMode

HP no recomienda el uso constante de EconoMode. Si utiliza EconoMode de forma constante, la vida útil del consumible de tóner podría superar la de las piezas mecánicas del cartucho de tóner. Si la calidad de impresión empieza a disminuir y ya no es aceptable, sustituya el cartucho de tóner.

NOTA:Esta función está disponible con el controlador de impresión PCL 6 para Windows. Si no está utilizando ese controlador, puede activar la función utilizando el servidor Web incorporado de HP.

Siga estos pasos si toda la página aparece muy oscura o muy clara.

  1. 1.

    Desde el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione la impresora y, a continuación, haga clic en el botón Propiedades o Preferencias.

  3. 3.

    Haga clic en la ficha Papel/Calidad y localice el área de Calidad de impresión.

  4. 4.

    Si toda la página aparece muy oscura, utilice estas opciones:

    • •

      Seleccione la opción 600 ppp.

    • •

      Seleccione la casilla de verificación EconoMode para activar la función.

    Si toda la página aparece muy clara, utilice estas opciones:

    • •

      Seleccione la opción FastRes 1200.

    • •

      Desactive la casilla de verificación EconoMode para desactivar la función.

  5. 5.

    Haga clic en el botón Aceptar para cerrar el cuadro de diálogo Propiedades del documento. En el diálogo Imprimir, haga clic en el botón Aceptar para imprimir el trabajo.


Solución de problemas

Uso de un controlador de impresión diferente

Intente utilizar un controlador de impresión diferente si imprime desde un programa de software y las páginas impresas presentan líneas inesperadas en los gráficos, faltan texto o gráficos, tienen un formato incorrecto o se han sustituido las fuentes originales por otras.

Descargue cualquiera de los controladores siguientes del sitio web de HP:. www.hp.com/support/ljM402, www.hp.com/support/ljM403

Controlador HP PCL.6

Controlador HP PCL 6

Controlador HP PCL-6
  • •

    Se proporciona como el controlador predeterminado en el CD de la impresora. Este controlador se instala automáticamente a menos que seleccione uno distinto.

  • •

    Recomendado para todos los entornos Windows.

  • •

    Proporciona la mejor velocidad, calidad de impresión y compatibilidad con las funciones de la impresora a nivel global para la mayoría de los usuarios.

  • •

    Desarrollado para su uso con la interfaz de dispositivo gráfico (GDI) de Windows a fin de proporcionar la mejor velocidad en entornos Windows.

  • •

    Es posible que no sea totalmente compatible con programas de software de terceros o programas de software personalizados basados en PCL 5.

Controlador HP UPD PS
  • •

    Se recomienda para imprimir con los programas de software Adobe® o con otros que tengan un uso muy intensivo de gráficos.

  • •

    Compatible con las necesidades de impresión con emulación postscript y con fuentes postscript flash.

HP UPD PCL 5
  • •

    Se recomienda para impresiones generales de oficina en entornos Windows.

  • •

    Es compatible con versiones anteriores de PCL e impresoras HP LaserJet más antiguas

  • •

    Es la mejor opción para imprimir desde programas de software de terceros o personalizados.

  • •

    Es la mejor opción cuando se trabaja con entornos mixtos, que necesitan que la impresora esté configurada con PCL 5 (UNIX, Linux, unidad principal)

  • •

    Está diseñado para ser utilizado en entornos Windows de empresas para proporcionar un único controlador que se puede utilizar con diversos modelos de impresoras.

  • •

    Es el más adecuado para imprimir en varios modelos de impresoras desde un equipo portátil Windows.

HP UPD PCL 6
  • •

    Recomendado para imprimir en todos los entornos de Windows

  • •

    Proporciona la mejor velocidad, calidad de impresión y compatibilidad con las características de la impresora a nivel global para la mayoría de los usuarios.

  • •

    Desarrollado para su uso con la interfaz de dispositivo gráfico (GDI) de Windows a fin de proporcionar la mejor velocidad en entornos Windows.

  • •

    Es posible que no sea totalmente compatible con programas de software de terceros o programas de software personalizados basados en PCL 5.


Solución de problemas

Solución de problemas de red cableada

http://www.hp.com http://www.hpe.com


Solución de problemas

Introducción

Compruebe lo siguiente para determinar si la impresora se está comunicando con la red. Antes de comenzar, imprima una página de configuración desde el panel de control de la impresora y localice la dirección IP que aparece en esta página.

  • Introducción
  • Conexión física deficiente
  • El equipo utiliza la dirección IP incorrecta para la impresora
  • El equipo no puede comunicarse con la impresora
  • La impresora utiliza un enlace y una configuración de impresión dúplex incorrectos para la red
  • Programas de software nuevos pueden estar provocando problemas de compatibilidad
  • El equipo o la estación de trabajo pueden estar mal configurados
  • La impresora está desactivada o la configuración de red es incorrecta

NOTA:HP no admite la red de punto a punto, ya que se trata de una función de los sistemas operativos de Microsoft y no de los controladores de impresión HP. Para más información, vaya al sitio Web de Microsoft en www.microsoft.com.


Solución de problemas

Conexión física deficiente

  1. 1.

    Compruebe que la impresora está conectada al puerto de red correcto mediante un cable con la longitud apropiada.

  2. 2.

    Compruebe que las conexiones de cable son seguras.

  3. 3.

    Mire la conexión del puerto de red situada en la parte posterior de la impresora y compruebe que la luz ámbar de actividad y la luz verde de estado de transferencia están encendidas.

  4. 4.

    Si el problema persiste, pruebe un cable o puerto diferente en el concentrador.


Solución de problemas

El equipo utiliza la dirección IP incorrecta para la impresora

  1. 1.

    Abra las propiedades de la impresora y haga clic en la ficha Puertos. Compruebe que se ha seleccionado la dirección IP actual de la impresora. La dirección IP de la impresora figura en la página de configuración de esta.

  2. 2.

    Si ha instalado la impresora utilizando el puerto TCP/IP estándar de HP, seleccione el cuadro con la etiqueta Imprimir siempre con esta impresora, incluso si cambia la dirección IP.

  3. 3.

    Si ha instalado la impresora utilizando un puerto TCP/IP estándar de Microsoft, utilice el nombre de host en lugar del la dirección IP.

  4. 4.

    Si la dirección IP es correcta, elimine la impresora y, a continuación, vuelva a agregarla.


Solución de problemas

El equipo no puede comunicarse con la impresora

  1. 1.

    Compruebe las comunicaciones de red haciendo ping a la red.

    1. a.

      Abra el símbolo del sistema en su equipo.

      • •

        En Windows, haga clic en Inicio, Ejecutar, escriba cmd y, a continuación, pulse Intro.

      • •

        Para OS X, vaya a Aplicaciones, Utilidades y abra Terminal.

    2. b.

      Escriba ping seguido de la dirección IP de su impresora.

    3. c.

      Si en la ventana aparecen tiempos de recorrido de ida y vuelta, la red está funcionando.

  2. 2.

    De lo contrario, verifique si los concentradores de red están encendidos y, a continuación, que la red, la impresora y el equipo están configurados para el mismo tipo de red.


Solución de problemas

La impresora utiliza un enlace y una configuración de impresión dúplex incorrectos para la red

HP recomienda mantener estas configuraciones en modo automático (configuración predeterminada). Si cambia esta configuración, también debe cambiarla para la red.


Solución de problemas

Programas de software nuevos pueden estar provocando problemas de compatibilidad

Si se ha instalado un programa de software nuevo, compruebe que se ha instalado correctamente y que utiliza el controlador de impresión correcto.


Solución de problemas

El equipo o la estación de trabajo pueden estar mal configurados

  1. 1.

    Compruebe la configuración de los controladores de red y de impresión y la redirección de red.

  2. 2.

    Compruebe que el sistema operativo está configurado correctamente.


Solución de problemas

La impresora está desactivada o la configuración de red es incorrecta

  1. 1.

    Revise la página de configuración para comprobar el estado del protocolo de red. Actívelo si es necesario.

  2. 2.

    Vuelva a configurar la red si es necesario.


Solución de problemas

Solución de problemas de red inalámbrica (solo modelos inalámbricos)

  • Introducción
  • Lista de comprobación de conectividad inalámbrica
  • La impresora no imprime una vez finalizada la configuración inalámbrica
  • La impresora no imprime y el equipo tiene un firewall de terceros instalado
  • La conexión inalámbrica no funciona después de mover el router o la impresora inalámbricos
  • No se pueden conectar más equipos a la impresora inalámbrica
  • La impresora inalámbrica pierde la comunicación cuando se conecta a una VPN
  • La red no aparece en la lista de redes inalámbricas
  • La red inalámbrica no funciona
  • Realización de un test de diagnóstico de la red inalámbrica
  • Reducción de interferencias en una red inalámbrica


Solución de problemas

Introducción

Utilice la información sobre resolución de problemas para solucionar cualquier inconveniente.

NOTA:Para determinar si se ha habilitado la impresión HP NFC y Wi-Fi Direct en su impresora, imprima una página de configuración desde el panel de control


Solución de problemas

Lista de comprobación de conectividad inalámbrica

  • •

    Verifique que el cable USB no está conectado.

  • •

    Compruebe que la impresora y el router inalámbrico estén encendidos y tengan alimentación. Asegúrese también de que la conexión inalámbrica de la impresora esté encendida.

  • •

    Compruebe que el identificador de conjunto de servicios (SSID) es correcto. Imprima una página de configuración para determinar el SSID. Si no está seguro de si el SSID es correcto, ejecute la configuración inalámbrica de nuevo.

  • •

    Con redes seguras, compruebe que la información de seguridad es correcta. Si la información de seguridad no es correcta, ejecute la configuración inalámbrica de nuevo.

  • •

    Si la red inalámbrica funciona correctamente, intente acceder a otros equipos de la red inalámbrica. Si la red tiene acceso a Internet, intente conectarse a Internet mediante una conexión inalámbrica.

  • •

    Compruebe que el método de codificación (AES o TKIP) es el mismo para la impresora y para el punto de acceso inalámbrico (en redes que utilizan seguridad WPA).

  • •

    Compruebe que la impresora se encuentra dentro del alcance de la red inalámbrica. Para la mayoría de las redes, la impresora debe encontrarse dentro de un alcance de 30 m del punto de acceso inalámbrico (router inalámbrico).

  • •

    Compruebe que no hay obstáculos que bloqueen la señal inalámbrica. Quite los objetos metálicos de gran tamaño que haya entre el punto de acceso y la impresora. Asegúrese de que los postes, paredes o columnas de soporte que contengan metal u hormigón no separan la impresora del punto de acceso inalámbrico.

  • •

    Compruebe que la impresora se encuentra alejada de dispositivos electrónicos que puedan interferir con la señal inalámbrica. Muchos dispositivos puede interferir con la señal inalámbrica, incluidos motores, teléfonos inalámbricos, cámaras de sistemas de seguridad, otras redes inalámbricas y algunos dispositivos Bluetooth.

  • •

    Compruebe que el controlador de impresión está instalado en el equipo.

  • •

    Compruebe que ha seleccionado el puerto de impresora correcto.

  • •

    Compruebe que el equipo y la impresora se conectan a la misma red inalámbrica.

  • •

    Para OS X, verifique que el router inalámbrico sea compatible con Bonjour.


Solución de problemas

La impresora no imprime una vez finalizada la configuración inalámbrica

  1. 1.

    Asegúrese de que la impresora esté encendida y en estado preparado.

  2. 2.

    Desactive los firewall de terceros que tenga instalados en el equipo.

  3. 3.

    Asegúrese de que la red inalámbrica funciona correctamente.

  4. 4.

    Asegúrese de que el equipo funciona correctamente. Si es necesario, reinicie el equipo.

  5. 5.

    Compruebe que puede abrir el servidor web incorporado de HP desde un equipo de la red.


Solución de problemas

La impresora no imprime y el equipo tiene un firewall de terceros instalado

  1. 1.

    Actualice el firewall a la versión más reciente del fabricante disponible.

  2. 2.

    Si los programas solicitan acceso al firewall cuando instala la impresora o intenta imprimir, asegúrese de que permite que los programas se ejecuten.

  3. 3.

    Desactive temporalmente el firewall y, a continuación, instale la impresora inalámbrica en el equipo. Active el firewall cuando haya finalizado la instalación inalámbrica.


Solución de problemas

La conexión inalámbrica no funciona después de mover el router o la impresora inalámbricos

  1. 1.

    Asegúrese de que el router o la impresora se conectan a la misma red a la que se conecta el equipo.

  2. 2.

    Imprima una página de configuración.

  3. 3.

    Compare el identificador de conjunto de servicios (SSID) que aparece en la página de configuración con el SSID que aparece en la configuración de la impresora del equipo.

  4. 4.

    Si los números no coinciden, los dispositivos no se están conectando a la misma red. Vuelva a configurar los ajustes inalámbricos de la impresora.


Solución de problemas

No se pueden conectar más equipos a la impresora inalámbrica

  1. 1.

    Asegúrese de que los otros equipos están dentro del alcance de la señal inalámbrica y que no hay obstáculos que la bloqueen. Para la mayoría de las redes, la señal se encuentra dentro de un alcance de 30 m del punto de acceso inalámbrico.

  2. 2.

    Asegúrese de que la impresora esté encendida y en estado preparado.

  3. 3.

    Asegúrese de que no haya más de cinco usuarios simultáneos de Wi-Fi Direct.

  4. 4.

    Desactive los firewall de terceros que tenga instalados en el equipo.

  5. 5.

    Asegúrese de que la red inalámbrica funciona correctamente.

  6. 6.

    Asegúrese de que el equipo funciona correctamente. Si es necesario, reinicie el equipo.


Solución de problemas

La impresora inalámbrica pierde la comunicación cuando se conecta a una VPN

  • •

    Normalmente, no puede conectarse a una VPN y a otras redes al mismo tiempo.


Solución de problemas

La red no aparece en la lista de redes inalámbricas

  • •

    Asegúrese de que el direccionador inalámbrico está encendido y tiene alimentación.

  • •

    Puede que la red esté oculta. No obstante, es posible conectarse a una red oculta.


Solución de problemas

La red inalámbrica no funciona

  1. 1.

    Asegúrese de que el cable de red no esté conectado.

  2. 2.

    Para comprobar si la red ha perdido la comunicación, pruebe a conectar otros dispositivos a la red.

  3. 3.

    Compruebe las comunicaciones de red haciendo ping a la red.

    1. a.

      Abra el símbolo del sistema en su equipo.

      • •

        En Windows, haga clic en Inicio, Ejecutar, escriba cmd y, a continuación, pulse Intro.

      • •

        Para OS X, vaya a Aplicaciones, Utilidades y abra Terminal.

    2. b.

      Escriba ping, seguido de la dirección IP del direccionador.

    3. c.

      Si en la ventana aparecen tiempos de recorrido de ida y vuelta, la red está funcionando.

  4. 4.

    Asegúrese de que el router o la impresora se conectan a la misma red a la que se conecta el equipo.

    1. a.

      Imprima una página de configuración.

    2. b.

      Compare el identificador de conjunto de servicios (SSID) que aparece en el informe de configuración con el SSID que aparece en la configuración de la impresora del equipo.

    3. c.

      Si los números no coinciden, los dispositivos no se están conectando a la misma red. Vuelva a configurar los ajustes inalámbricos de la impresora.


Solución de problemas

Realización de un test de diagnóstico de la red inalámbrica

Desde el panel de control de la impresora es posible realizar un test de diagnóstico que le facilita información acerca de la configuración de la red inalámbrica.

  1. 1.

    En el panel de control de la impresora, pulse el botón OK.

  2. 2.

    Abra los siguientes menús:

    • •

      Autodiagnóstico

    • •

      Ejecutar prueba de fax

  3. 3.

    Pulse el botón OK para iniciar la prueba. La impresora imprime una página de prueba que muestra los resultados del test.


Solución de problemas

Reducción de interferencias en una red inalámbrica

Las sugerencias siguientes pueden ayudarle a reducir las interferencias en una red inalámbrica:

  • •

    Mantenga los dispositivos inalámbricos alejados de objetos metálicos de gran tamaño, como archivadores, y otros objetos electromagnéticos, como microondas y teléfonos inalámbricos. Estos objetos pueden interferir en las señales de radio.

  • •

    Mantenga los dispositivos inalámbricos alejados de grandes estructuras y edificios. Estos objetos pueden absorber las ondas de radio y disminuir la potencia de la señal.

  • •

    Coloque el router inalámbrico en una ubicación central en la línea de visión de las impresoras inalámbricas en la red.


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Los siguientes temas describen cómo se puede explorar esta guía del usuario.

  • Utilización de F6 para alternar entre los paneles Exploración y Tema
  • Métodos abreviados de teclado para el visor de ayuda
  • Métodos abreviados de teclado para la ficha Contenido
  • Métodos abreviados de teclado para la ficha Índice
  • Métodos abreviados de teclado para la ficha Buscar
  • Métodos abreviados de teclado para la ficha Favoritos

NOTA:

  • •

    Además existen comandos de menú de método abreviado a los que se puede acceder por teclado.

  • •

    Los métodos abreviados de teclado funcionan también en ventanas emergentes y secundarias.

  • •

    Cada vez que utilice un método abreviado de teclado en el panel Exploración, desaparece el cursor del panel Tema. Para volver al panel Tema, pulse F6.

  • •

    La casilla de verificación Palabras similares de la ficha Buscar estará seleccionada si se utilizó en la última búsqueda.


Uso del Visor de ayuda HTML

Los siguientes temas proporcionan información sobre cómo utilizar y navegar en esta guía. Para obtener más información, seleccione uno de los siguientes temas:

  • Cómo conseguir más ayuda
  • Para buscar un tema de ayuda
  • Para crear una lista de temas de ayuda favoritos
  • Para copiar un tema de ayuda
  • Para imprimir el tema de ayuda actual
  • Para buscar temas mediante los botones de la barra de herramientas
  • Uso de los comandos del menú de acceso rápido


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Utilización de F6 para alternar entre los paneles Exploración y Tema

Para alternar rápidamente entre los paneles Exploración y Tema, pulse F6 en el teclado.


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para el visor de ayuda

Para cerrar el visor de ayuda. | ALT+F4
Para alternar entre el visor de ayuda y otras ventanas abiertas. | ALT+TABULACIóN
Para mostrar el menú Opciones. | ALT+I
Para cambiar la configuración de Microsoft Internet Explorer. El cuadro de diálogo Opciones de Internet contiene configuraciones de accesibilidad. Para cambiar estas configuraciones, haga clic en la ficha General y, a continuación, en Accesibilidad. | ALT+I y, a continuación, pulse I
Para ocultar o mostrar el panel Exploración. | ALT+I y, a continuación, pulse F
Para imprimir un tema. | ALT+I y, a continuación, pulse M. También puede hacer clic con el botón derecho en el tema y, a continuación, hacer clic en Imprimir.
Para volver al tema anterior. | ALT+FLECHA IZQUIERDA o ALT+I y, a continuación, pulse A
Para pasar al siguiente tema (siempre que lo haya visualizado inmediatamente antes). | ALT+FLECHA DERECHA o ALT+I y, a continuación, pulse T
Para activar o desactivar el resaltado de la búsqueda. | ALT+I y, a continuación, pulse O
Para actualizar el tema que aparece en el panel Tema (de utilidad cuando se ha establecido un enlace con una página web). | F5 o ALT+I y, a continuación, pulse Z
Para volver a la página principal (los autores de la ayuda pueden especificar una página principal para un sistema de ayuda). | ALT+I y, a continuación, pulse N
Para detener el visor cuando abre una página (de utilidad cuando se está enlazado a la web y se desea detener la descarga de una página). | ALT+I y, a continuación, pulse E
Para saltar a una página web o un tema determinado. El autor de ayuda que genera un archivo de una ayuda compilado (.chm) puede añadir dos enlaces, en el menú Opciones, para temas o páginas web importantes. Cuando se selecciona un comando Saltar se va a uno de dichos temas o páginas web. | ALT+I y, a continuación, pulse 1 o 2
Para alternar entre el panel Exploración y el panel Tema. | F6
Para desplazarse por un tema. | FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO, o bien, RE PáG y AV PáG
Para desplazarse por todos los enlaces de un tema o por las opciones de una ficha del panel Exploración. | TABULACIóN


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Contenido

Para mostrar la ficha Contenido. | ALT+C
Para abrir y cerrar un libro o carpeta. | SIGNO MáS (+) y SIGNO MENOS (-), o bien, FLECHA IZQUIERDA y FLECHA DERECHA
Para seleccionar un tema. | FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema seleccionado. | ENTRAR


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Índice

Para mostrar la ficha Índice. | ALT+N
Para escribir una palabra clave para la búsqueda. | ALT+S y, a continuación, escriba la palabra
Para seleccionar una palabra clave de la lista. | FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema asociado. | ALT+M


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Buscar

Para mostrar la ficha Buscar. | ALT+B
Para escribir una palabra clave para la búsqueda. | ALT+S y, a continuación, escriba la palabra
Para iniciar una búsqueda. | ALT+E
Para seleccionar un tema de la lista de resultados. | ALT+A y, a continuación, FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema seleccionado. | ALT+M
Las siguientes opciones sólo están disponibles cuando se activa la búsqueda completa de texto.
Para buscar una palabra clave en la lista de resultados de una búsqueda previa. | ALT+L
Para buscar palabras similares a la palabra clave. Por ejemplo, para buscar palabras como "ejecutando" y "ejecuciones" para la palabra clave "ejecutar". | ALT+M
Para buscar sólo en los títulos de los temas. | ALT+R


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Favoritos

Para mostrar la ficha Favoritos. | ALT+F
Para añadir el tema mostrado actualmente a la lista Favoritos. | ALT+R
Para seleccionar un tema de la lista Favoritos. | ALT+T y, a continuación, FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema seleccionado. | ALT+M
Para eliminar el tema seleccionado de la lista. | ALT+Q


Uso del Visor de ayuda HTML

Cómo conseguir más ayuda

He aquí algunos consejos sobre cómo encontrar más información al utilizar el Visor de ayuda HTML.

  • •

    Para enlazar con otro tema, una página web, una lista de otros temas o un programa, seleccione las palabras de color subrayadas.

  • •

    Para ver temas que contienen información relacionada, seleccione las palabras "Temas relacionados" que aparecen al final de un tema y seleccione el título del tema que desea ver.

  • •

    Para ver si una determinada palabra o frase de un tema está en el índice, seleccione la palabra y pulse F1.

  • •

    Si ve el contenido de la web en el panel Tema, puede seleccionar Detener o Actualizar en la barra de herramientas para interrumpir una descarga o actualizar una página web.

  • •

    Si utiliza a menudo un determinado tema de ayuda, puede añadirlo a la lista de favoritos.

  • •

    Con el botón derecho del ratón, seleccione la ficha Contenido o el panel Tema para ver los comandos del menú de acceso directo.


Uso del Visor de ayuda HTML

Para buscar un tema de ayuda

En el panel de navegación, seleccione una de las siguientes fichas:

  • •

    Para examinar una tabla de contenido, seleccione la ficha Contenido. La tabla de contenido es una lista ampliable. de temas importantes.

  • •

    Para ver una lista de las entradas del índice, seleccione la ficha Índice y escriba una palabra o desplácese por la lista. En el índice, los temas aparecen a menudo bajo más de una entrada.

  • •

    Para buscar todas las apariciones de una palabra o una frase contenida en un archivo de ayuda, seleccione la ficha Buscar y escriba la palabra.

NOTA: Seleccione la entrada de contenido, de índice o de resultados de búsqueda para mostrar el tema correspondiente.


Uso del Visor de ayuda HTML

Para crear una lista de temas de ayuda favoritos

  • 1.

    Busque el tema de ayuda que desee convertir en favorito.

  • 2.

    Seleccione la ficha Favoritos y pulse Añadir.

NOTA:

  • •

    Para volver a un tema favorito, seleccione la ficha Favoritos, el tema y, a continuación, Mostrar.

  • •

    Si desea cambiar el nombre de un tema, seleccione el tema y escriba un nombre nuevo en el cuadro Tema actual.

  • •

    Para eliminar un tema favorito, seleccione el tema y pulse Eliminar.


Uso del Visor de ayuda HTML

Para copiar un tema de ayuda

  • 1.

    En el panel Tema, seleccione con el botón derecho del ratón el tema que desea copiar y pulse Seleccionar todo.

  • 2.

    Seleccione de nuevo esta opción con el botón derecho del ratón y pulse Copiar. De esta forma el tema se copiará en el Portapapeles.

  • 3.

    Abra el documento que en el que desea copiar el tema.

  • 4.

    Coloque el cursor donde desee que aparezca la información.

  • 5.

    En el menú Edición, seleccione Pegar.

NOTA: Si sólo desea copiar parte de un tema, seleccione el texto que desea copiar, pulse el botón derecho del ratón y seleccione Copiar.


Uso del Visor de ayuda HTML

Para imprimir el tema de ayuda actual

Seleccione un tema con el botón derecho del ratón y pulse Imprimir.

NOTA: Si imprime desde la ficha Contenido (seleccionando con el botón derecho del ratón una entrada y pulsando Imprimir) verá las opciones para imprimir sólo el tema actual o para imprimir el tema actual y todos sus subtemas.


Uso del Visor de ayuda HTML

Para buscar temas mediante los botones de la barra de herramientas

Hay cinco botones de navegación que se pueden encontrar en la barra de herramientas del Visor de ayuda. Para buscar temas de ayuda, puede seleccionar estos botones:

  • •

    Atrás muestra el último tema visualizado.

  • •

    Adelante muestra el siguiente tema de una secuencia de temas anteriormente visualizada.

  • •

    Siguiente muestra el siguiente tema de la tabla de contenido.

  • •

    Anterior muestra el tema anterior de la tabla de contenido.

  • •

    Inicio muestra el tema de la página principal del archivo de ayuda que esté viendo.

  • •

    Actualizar actualiza el contenido web que en ese momento aparezca en el panel Tema.

  • •

    Detener detiene la descarga de información del archivo. Seleccione este botón para detener la descarga de una página web.

NOTA: Puede que la barra de herramientas del Visor de ayuda no contenga todos estos botones de navegación.


Uso del Visor de ayuda HTML

Uso de los comandos del menú de acceso rápido

Hay varios comandos en el menú de acceso rápido que se pueden utilizar para mostrar y personalizar la información.

Comando | Descripción
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Abrir todos. | Abre todas las carpetas o libros de la tabla de contenido. Este comando sólo funciona si aparece la ficha Contenido.
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Cerrar todos. | Cierra todos los libros o carpetas. Este comando sólo funciona si aparece la ficha Contenido.
Pulse el botón derecho del ratón y seleccione Imprimir. | Imprime el tema.

NOTA: Puede acceder a estos comandos por medio del teclado. Puede seleccionar MAYÚS+F10 para mostrar el menú de acceso rápido y, a continuación, pulsar las teclas de acceso directo correctas. O bien, activar MouseKeys. Utilice una combinación de Mousekey para mostrar el menú de acceso rápido y seleccione las teclas de acceso directo correctas.