HP LaserJet Pro M402, M403

Ghidul utilizatorului


HP LaserJet Pro M402, M403

Informaţii privind mărcile comerciale şi dreptul de autor

Drepturi de autor şi licenţă

© Copyright 2016 HP Development Company, L.P.

Reproducerea, adaptarea sau traducerea fără permisiunea prealabilă în scris sunt interzise, cu excepţia permisiunilor acordate prin legile drepturilor de autor.

Informaţiile din acest document pot fi modificate fără notificare prealabilă.

Singurele garanţii pentru produsele şi serviciile HP sunt cele stabilite în declaraţiile exprese de garanţie, care însoţesc aceste produse şi servicii. Nici o prevedere a prezentului document nu poate fi interpretată drept garanţie suplimentară. Compania HP nu va răspunde pentru nici o omisiune sau eroare tehnică sau editorială din prezentul document.

Edition 2, 7/2016

Menţiuni despre mărcile comerciale

Adobe®, Adobe Photoshop®, Acrobat® şi PostScript® sunt mărci comerciale ale Adobe Systems Incorporated.

Apple şi sigla Apple sunt mărci comerciale ale Apple Computer, Inc., înregistrate în SUA şi în alte ţări/regiuni. iPod este o marcă comercială a Apple Computer, Inc. iPod este numai pentru copiere legală sau autorizată de deţinătorul de drept. Nu furaţi muzică.

Microsoft®, Windows®, Windows XP® şi Windows Vista® sunt mărci comerciale înregistrate ale Microsoft Corporation în SUA.

UNIX® este o marcă comercială înregistrată a The Open Group.


Prezentare imprimantă

  • Vederi imprimantă
  • Specificaţii imprimantă
  • Configurare hardware imprimantă şi instalare software

Pentru informaţii suplimentare:

Următoarele informaţii sunt corecte la momentul publicării. Pentru informaţiile curente, consultaţi www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Asistenţa completă oferită de HP pentru imprimantă include următoarele informaţii:

  • •

    Instalare şi configurare

  • •

    Învăţare şi utilizare

  • •

    Rezolvarea problemelor

  • •

    Descărcări de software şi actualizări de firmware

  • •

    Alăturarea la forumuri de asistenţă

  • •

    Găsirea de informaţii despre garanţie şi reglementări


Prezentare imprimantă

Vederi imprimantă

  • Vedere din faţă imprimantă
  • Vedere din spate imprimantă
  • Vizualizare panou de control


Prezentare imprimantă

Vedere din faţă imprimantă

Vedere din faţă imprimantă

1 | Panou de control cu 2 linii cu iluminare din spate
2 | Butonul de eliberare a uşii frontale (acces la cartuşul de toner)
3 | Butonul de pornire/oprire
4 | Tava 3 (opţională)
5 | Tava 2
6 | Tava 1
7 | Extensia sertarului de ieşire
8 | Sertar de ieşire


Prezentare imprimantă

Vedere din spate imprimantă

Vedere din spate imprimantă

1 | Port USB (pentru stocarea operaţiei şi imprimarea privată) NOTĂ:Acest port poate fi acoperit
2 | Port de interfaţă USB
3 | Port Ethernet (numai modelele de reţea)
4 | Conexiune de alimentare
5 | Tava 3 (opţională) NOTĂ:Tava 3 se extinde când este încărcată hârtie de dimensiune Legal sau A4
6 | Capac antipraf pentru tava 2 NOTĂ:Capacul antipraf se rabatează în sus când este încărcată hârtie de dimensiune Legal sau A4
7 | Etichetă cu numărul de serie şi numărul imprimantei
8 | Uşa spate (acces pentru îndepărtarea blocajelor)


Prezentare imprimantă

Vizualizare panou de control

Configuraţia panoului de control

1

Afişajul panoului de control

Acest ecran afişează meniuri şi informaţii despre imprimantă.

2

Lumina de atenţionare (galbenă)

Acest led luminează intermitent când imprimanta necesită intervenţia utilizatorului.

3

Lumina Ready (Pregătit) (verde)

Acest led este aprins dacă imprimanta este pregătită pentru imprimare. Luminează intermitent când imprimanta primeşte date de imprimare sau când este în modul de oprire.

4

Butonul săgeată stânga

utilizaţi acest buton pentru a naviga în meniuri sau pentru a micşora o valoare care apare pe afişaj.

5

Butonul săgeată înapoi

utilizaţi acest buton pentru următoarele acţiuni:

  • •

    Ieşirea din meniurile panoului de control.

  • •

    Întoarcerea la un meniu anterior dintr-o listă de submeniuri.

  • •

    Întoarcerea la un element de meniu anterior dintr-o listă de submeniuri (fără a salva modificările aduse elementului de meniu).

6

Butonul Wireless [image] (doar pentru modelele wireless)

Utilizaţi acest buton pentru a accesa meniul wireless.

7

Buton săgeată dreapta

utilizaţi acest buton pentru a naviga prin meniuri sau pentru a mări o valoare care apare pe afişaj.

8

Butonul OK

apăsaţi butonul OK pentru următoarele acţiuni:

  • •

    Deschiderea meniurilor din panoul de control.

  • •

    Deschiderea unui submeniu afişat pe ecranul panoului de control.

  • •

    Selectarea unui articol dintr-un meniu.

  • •

    Ştergerea unor erori.

  • •

    Începerea unei operaţii de imprimare ca urmare a unei solicitări de la panoul de control (de exemplu, când apare mesajul Apăsaţi [OK] pentru a continua pe afişajul panoului de control).

9

Butonul Anulare

Apăsaţi acest buton pentru a anula o operaţie de imprimare sau pentru a ieşi din meniurile panoului de control.


Prezentare imprimantă

Specificaţii imprimantă

IMPORTANT:Următoarele specificaţii sunt corecte la momentul publicării, dar pot suferi modificări. Pentru informaţiile curente, consultaţi www.hp.com/support/ljM402, www.hp.com/support/ljM403.

  • Specificaţii tehnice
  • Sisteme de operare acceptate
  • Soluţii de imprimare mobilă
  • Dimensiuni imprimantă
  • Consumul de energie, specificaţii privind alimentarea şi emisiile acustice
  • Interval mediu de funcţionare


Prezentare imprimantă

Specificaţii tehnice

Nume modelCod produsNume modelCod produsNume modelCod produs |  | M402nC5F93AM403nF6J41A | M402dnC5F94A/G3V21AM402dneC5J91AM403dnF6J43A | M402dwC5F95AM403dwF6J44A | M402dC5F92AM403dF6J42A
Manevrarea hârtiei | Tava 1 (capacitate de 100 de coli) |  |  |  |
 | Tava 2 (capacitate de 250 de coli) |  |  |  |
 | Tava 3 (capacitate de 550 de coli) | Opţional | Opţional | Opţional | Opţional
 | Imprimare duplex automată | Indisponibil |  |  |
Conectivitate | Conexiune LAN Ethernet 10/100/1000 cu IPv4 şi IPv6 |  |  |  | Indisponibil
 | USB 2.0 Hi-Speed |  |  |  |
 | Server de imprimare pentru conectivitate wireless în reţea | Indisponibil | Indisponibil |  | Indisponibil
 | Accesoriu HP de comunicare în câmp apropiat (NFC) şi Wi-Fi Direct pentru imprimare de pe dispozitive mobile | Indisponibil | Indisponibil |  | Indisponibil
Afişajul panoului de control şi de intrare | Panou de control cu 2 linii cu iluminare din spate |  |  |  |
Imprimare | Imprimă 38 de pagini pe minut (ppm) pe hârtie de dimensiune A4 şi 40 ppm pe hârtie de dimensiune Letter |  |  |  |
 | Stocarea operaţiilor şi imprimarea privată |  |  |  | Indisponibil


Prezentare imprimantă

Sisteme de operare acceptate

Următoarele informaţii se aplică pentru driverele de imprimare Windows PCL 6 şi OS X specifice imprimantei şi la CD-ul de instalare a software-ului, livrat în cutie.

Windows: CD-ul cu programul de instalare software HP instalează driverul HP PCL.6, HP PCL 6 sau HP PCL-6 în funcţie de sistemul de operare Windows, împreună cu software opţional atunci când se utilizează programul de instalare completă a software-ului.

Calculatoarele Mac şi OS X: Calculatoarele Mac şi dispozitivele mobile Apple sunt acceptate de această imprimantă. Driverul şi utilitarul de imprimare OS X sunt disponibile pentru descărcare de pe site-ul hp.com şi pot fi disponibile şi prin actualizarea software-ului de la Apple. Programul de instalare a software-ului HP pentru OS X nu este inclus pe CD-ul din pachet. Urmaţi aceşti paşi pentru a descărca software-ul de instalare pentru OS X:

  1. 1.

    Accesaţi www.hp.com/support/ljM402, www.hp.com/support/ljM403.

  2. 2.

    Selectaţi Opţiuni de asistenţă, din Opţiuni de descărcare selectaţi Drivere, software şi firmware şi apoi selectaţi imprimanta.

  3. 3.

    Faceţi clic pe versiunea sistemului de operare, apoi faceţi clic pe butonul Descărcare.

Sistem de operare Driver instalat Note:

Windows® XP SP2 sau o versiune ulterioară, pe 32 de biţi

Driverul de imprimare HP PCL.6 specific imprimantei este instalat pe acest sistem de operare în cadrul instalării software-ului de bază. Programul de instalare de bază instalează doar driverul.

Programul de instalare completă a software-ului nu este acceptat pentru acest sistem de operare.

Utilizaţi drivere UPD pentru sistemele de operare pe 64 de biţi.

Microsoft a retras asistenţa mainstream pentru Windows XP în aprilie 2009. HP va continua să furnizeze o asistenţă cât mai bună posibil pentru sistemul de operare XP care nu mai este oferit.

Windows Vista® pe 32 de biţi

Driverul de imprimare HP PCL.6 specific imprimantei este instalat pe acest sistem de operare în cadrul instalării software-ului de bază. Programul de instalare de bază instalează doar driverul.

Programul de instalare completă a software-ului nu este acceptat pentru acest sistem de operare.

Windows Server 2003 SP1 sau o versiune ulterioară, pe 32 de biţi

Driverul de imprimare HP PCL.6 specific imprimantei este instalat pe acest sistem de operare în cadrul instalării software-ului de bază. Programul de instalare de bază instalează doar driverul.

Programul de instalare completă a software-ului nu este acceptat pentru acest sistem de operare.

Utilizaţi drivere UPD pentru sistemele de operare pe 64 de biţi.

Microsoft a retras asistenţa mainstream pentru Windows Server 2003 în iulie 2010. HP va continua să furnizeze asistenţă de tip „best-effort” pentru sistemul de operare Server 2003 care nu mai este oferit.

Windows 7 pe 32 şi pe 64 de biţi

Driverul de imprimare HP PCL 6 specific imprimantei este instalat pe acest sistem de operare în cadrul instalării complete a software-ului.

Driverul HP PCL 6 este configurat astfel încât să utilizeze imprimarea automată faţă-verso (duplexarea) ca setare implicită când este instalat în anumite ţări/regiuni.

Windows 8 pe 32 şi pe 64 de biţi

Driverul de imprimare HP PCL-6 specific imprimantei este instalat pe acest sistem de operare în cadrul instalării complete a software-ului.

Asistenţa pentru Windows 8 RT este asigurată prin driverul Microsoft IN OS Versiunea 4, pe 32 de biţi.

Driverul HP PCL-6 este configurat astfel încât să utilizeze imprimarea automată faţă-verso (duplexarea) ca setare implicită când este instalat în anumite ţări/regiuni.

Windows 8.1 pe 32 şi pe 64 de biţi

Driverul de imprimare HP PCL-6 specific imprimantei este instalat pe acest sistem de operare în cadrul instalării complete a software-ului.

Asistenţa pentru Windows 8.1 RT este asigurată prin driverul Microsoft IN OS Versiunea 4, pe 32 de biţi.

Driverul HP PCL-6 este configurat astfel încât să utilizeze imprimarea automată faţă-verso (duplexarea) ca setare implicită când este instalat în anumite ţări/regiuni.

Windows 10 pe 32 şi pe 64 de biţi

Driverul de imprimare HP PCL-6 specific imprimantei este instalat pe acest sistem de operare în cadrul instalării complete a software-ului.

Driverul HP PCL-6 este configurat astfel încât să utilizeze imprimarea automată faţă-verso (duplexarea) ca setare implicită când este instalat în anumite ţări/regiuni.

Windows Server 2008 SP2 pe 32 de biţi

Driverul de imprimare HP PCL.6 specific imprimantei este instalat pe acest sistem de operare în cadrul instalării software-ului de bază.

Windows Server 2008 SP2 pe 64 de biţi

Driverul de imprimare HP PCL 6 specific imprimantei este instalat pe acest sistem de operare în cadrul instalării software-ului de bază.

Driverul HP PCL 6 este configurat astfel încât să utilizeze imprimarea automată faţă-verso (duplexarea) ca setare implicită când este instalat în anumite ţări/regiuni.

Windows Server 2008 R2 SP1 pe 64 de biţi

Driverul de imprimare HP PCL 6 specific imprimantei este instalat pe acest sistem de operare în cadrul instalării software-ului de bază.

Driverul HP PCL 6 este configurat astfel încât să utilizeze imprimarea automată faţă-verso (duplexarea) ca setare implicită când este instalat în anumite ţări/regiuni.

OS X 10.8 Mountain Lion, OS X 10.9 Mavericks şi OS X 10.10 Yosemite

Driverul şi utilitarul de imprimare OS X sunt disponibile pentru descărcare de pe site-ul hp.com şi pot fi disponibile şi prin actualizarea software-ului de la Apple. Programul de instalare a software-ului HP pentru OS X nu este inclus pe CD-ul din pachet.

Pentru OS X, descărcaţi programul de instalare completă de pe site-ul Web de asistenţă pentru această imprimantă.

  • 1.

    Accesaţi www.hp.com/support/ljM402, www.hp.com/support/ljM403.

  • 2.

    Selectaţi Opţiuni de asistenţă, iar apoi, din Opţiuni de descărcare selectaţi Drivere, software şi firmware.

  • 3.

    Faceţi clic pe versiunea sistemului de operare, apoi faceţi clic pe butonul Descărcare.

Driverul OS X este configurat astfel încât să utilizeze imprimarea automată faţă-verso (duplexarea) ca setare implicită când este instalat în anumite ţări/regiuni.

NOTĂ:Pentru o listă curentă a sistemelor de operare acceptate, accesaţi www.hp.com/support/ljM402, www.hp.com/support/ljM403 pentru a beneficia de asistenţa completă asigurată de HP pentru imprimantă.

NOTĂ:Pentru detalii despre sistemele de operare client şi server şi asistenţă pentru drivere HP UPD PCL6, UPD PCL 5 şi UPD PS ale acestei imprimante, accesaţi www.hp.com/go/upd şi faceţi clic pe fila Specificaţii.


Prezentare imprimantă

Soluţii de imprimare mobilă

Imprimanta acceptă următoarele programe software pentru imprimare mobilă:

  • •

    Software-ul HP ePrint

    NOTĂ:Software-ul HP ePrint acceptă următoarele sisteme de operare: Windows 7 SP 1 (pe 32 şi 64 de biţi); Windows 8 (pe 32 şi 64 de biţi); Windows 8.1 (pe 32 şi 64 de biţi); şi versiunile OS X 10.8 Mountain Lion, 10.9 Mavericks şi 10.10 Yosemite.

  • •

    HP ePrint prin e-mail (necesită activarea Serviciilor Web HP şi înregistrarea imprimantei pe HP Connected)

  • •

    Aplicaţia HP ePrint (disponibilă pentru Android, iOS şi Blackberry)

  • •

    Aplicaţia ePrint Enterprise (acceptată la toate imprimantele cu software ePrint Enterprise Server)

  • •

    Aplicaţia All-in-One Remote HP pentru dispozitive iOS şi Android

  • •

    Google Cloud Print

  • •

    AirPrint

  • •

    Imprimare Android


Prezentare imprimantă

Dimensiuni imprimantă

Dimensiuni pentru modelele M402 şi M403

 | Imprimantă complet închisă | Imprimantă complet deschisă
1. Înălţime | 216 mm | 241 mm
2. Lăţime | 357 mm | 781 mm
3. Lungime | 381 mm | 381 mm
Greutate (cu cartuşe) | 8,9 kg

Dimensiuni pentru tava opţională de 550 de coli

 | Tavă complet închisă | Tavă complet deschisă
1. Înălţime | 131 mm | 131 mm
2. Lăţime | 357 mm | 781 mm
3. Lungime | 381 mm | 381 mm
Greutate | 3,7 kg

Dimensiuni pentru imprimantă cu tava opţională 550 de coli

 | Imprimantă şi tavă închise complet | Imprimantă şi tavă deschise complet
1. Înălţime | 345 mm | 372 mm
2. Lăţime | 357 mm | 781 mm
3. Lungime | 381 mm | 381 mm
Greutate (cu cartuşe) | 12,4 kg


Prezentare imprimantă

Consumul de energie, specificaţii privind alimentarea şi emisiile acustice

Pentru informaţii actualizate, consultaţi www.hp.com/support/ljM402, www.hp.com/support/ljM403.

ATENŢIE:Cerinţele de alimentare cu energie au la bază ţara/regiunea în care este comercializată imprimanta. Nu convertiţi tensiunile de funcţionare. Acest lucru va duce la deteriorarea imprimantei şi la anularea garanţiei acesteia.


Prezentare imprimantă

Interval mediu de funcţionare

Interval mediu de funcţionare
Mediu | Recomandată | Permisă
Temperatură | Între 17,5° şi 25 °C | Între 15° şi 32,5 °C
Umiditate relativă | Umiditate relativă (RH) de la 30% la 70% | 10% - 80% RH
Altitudine | Neaplicabil | 0 - 3048 m


Prezentare imprimantă

Configurare hardware imprimantă şi instalare software

Pentru instrucţiuni de configurare de bază, consultaţi Afişul de instalare şi Ghidul cu noţiuni introductive, furnizate împreună cu imprimanta. Pentru instrucţiuni suplimentare, accesaţi asistenţa HP pe Web.

Accesaţi www.hp.com/support/ljM402, www.hp.com/support/ljM403 pentru a beneficia de asistenţa completă asigurată de HP pentru imprimantă. Găsiţi următoarele resurse de asistenţă:

  • •

    Instalare şi configurare

  • •

    Învăţare şi utilizare

  • •

    Rezolvarea problemelor

  • •

    Descărcaţi actualizări de software şi firmware

  • •

    Alăturarea la forumuri de asistenţă

  • •

    Găsirea de informaţii despre garanţie şi reglementări


Tăvile pentru hârtie

  • Încărcarea tăvii 1
  • Încărcarea tăvii 2
  • Încărcarea tăvii 3
  • Încărcarea şi imprimarea plicurilor

Pentru informaţii suplimentare:

Următoarele informaţii sunt corecte la momentul publicării. Pentru informaţiile curente, consultaţi www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Asistenţa completă oferită de HP pentru imprimantă include următoarele informaţii:

  • •

    Instalare şi configurare

  • •

    Învăţare şi utilizare

  • •

    Rezolvarea problemelor

  • •

    Descărcări de software şi actualizări de firmware

  • •

    Alăturarea la forumuri de asistenţă

  • •

    Găsirea de informaţii despre garanţie şi reglementări


Tăvile pentru hârtie

Încărcarea tăvii 1

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Introducere
  • Orientarea hârtiei din tava 1


Tăvile pentru hârtie

Introducere

Informaţiile următoare descriu cum să încărcaţi hârtia în tava 1. Această tavă are o capacitate de până la 100 de coli de hârtie de 75 g/m2.

ATENŢIE:Pentru evitarea blocării hârtiei, niciodată nu încărcaţi sau scoateţi hârtie din tava 1 în timpul imprimării.

  1. 1.

    Deschideţi tava 1, apucând de mânerele din partea stângă şi cea dreaptă a tăvii şi trageţi în jos.

    Deschideţi tava 1

  2. 2.

    Trageţi extensia tăvii.

    Trageţi extensia tăvii

  3. 3.

    Pentru hârtie lungă, deschideţi extensia tăvii pentru a susţine hârtia.

    Deschideţi extensia tăvii

  4. 4.

    Apăsaţi marcajul de pe ghidajul pentru hârtie din dreapta, şi apoi extindeţi ghidajele pentru hârtie la dimensiunile corespunzătoare.

  5. 5.

    Încărcaţi hârtie în tavă. Asiguraţi-vă că hârtia se potriveşte sub cleme şi sub indicatoarele de înălţime maximă.

    Orientarea hârtiei în tavă variază în funcţie de dimensiunea hârtiei. Pentru informaţii suplimentare, consultaţi Orientarea hârtiei din tava 1

  6. 6.

    Apăsaţi marcajul de pe ghidajul pentru hârtie din dreapta, şi apoi reglaţi ghidajele pentru hârtie astfel încât să atingă uşor topul de hârtie, fără să îl îndoaie.

  7. 7.

    La calculator, lansaţi procesul de imprimare din aplicaţia software. Asiguraţi-vă că driverul este setat pentru dimensiunea şi tipul de hârtie corecte pentru hârtia de imprimat din tavă.


Tăvile pentru hârtie

Orientarea hârtiei din tava 1

Dacă utilizaţi hârtie care necesită o anumită orientare, încărcaţi-o conform informaţiilor din următorul tabel.

Tip de hârtie | Ieşire | Cum se încarcă hârtia
Hârtie cu antet sau preimprimată | Imprimare pe o singură faţă | Cu faţa în sus Marginea superioară orientată către imprimantă
Hârtie cu antet sau preimprimată | Imprimare faţă-verso | Cu faţa în jos Marginea superioară orientată către imprimantă


Tăvile pentru hârtie

Încărcarea tăvii 2

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Introducere
  • Orientarea hârtiei din tava 2


Tăvile pentru hârtie

Introducere

Informaţiile următoare descriu cum să încărcaţi hârtia în tava 2. Această tavă are o capacitate de până la 250 de coli de hârtie de 75 g/m2.

ATENŢIE:Nu imprimaţi plicuri, etichete sau hârtie cu dimensiuni neacceptate din tava 2. Imprimaţi aceste tipuri de hârtie numai din tava 1.

  1. 1.

    Trageţi tava afară şi ridicaţi-o uşor pentru a o scoate complet din imprimantă.

    NOTĂ:Nu deschideţi tava în timp ce este utilizată.

  2. 2.

    Reglaţi ghidajele pentru lăţimea hârtiei strângând clema de reglare de pe ghidajul stâng şi glisând ghidajele până la dimensiunea hârtiei utilizate.

  3. 3.

    Reglaţi ghidajul pentru lungimea hârtiei strângând închizătoarea de reglare şi glisând ghidajele la dimensiunea hârtiei utilizate.

  4. 4.

    Încărcaţi hârtie în tavă. Pentru informaţii despre orientarea hârtiei, consultaţi Orientarea hârtiei din tava 2

    NOTĂ:Nu ajustaţi ghidajele pentru hârtie strâns pe teancul de hârtie. Reglaţi-le la marcajele sau marcajele de aliniere de pe tavă.

    NOTĂ:Pentru a preveni blocajele, reglaţi ghidajele pentru hârtie la dimensiunea corectă şi nu supraîncărcaţi tava. Asiguraţi-vă că partea de sus a teancului se află sub indicatoarele de tavă plină, aşa cum este prezentat în porţiunea mărită a ilustraţiei.

    NOTĂ:Dacă tava nu este reglată corect, se poate afişa un mesaj de eroare în timpul imprimării sau hârtia se poate bloca.

  5. 5.

    Glisaţi tava complet înapoi în imprimantă.

  6. 6.

    La calculator, lansaţi procesul de imprimare din aplicaţia software. Asiguraţi-vă că driverul este setat pentru dimensiunea şi tipul de hârtie corecte pentru hârtia de imprimat din tavă.


Tăvile pentru hârtie

Orientarea hârtiei din tava 2

Dacă utilizaţi hârtie care necesită o anumită orientare, încărcaţi-o conform informaţiilor din următorul tabel.

Tip de hârtie | Ieşire | Cum se încarcă hârtia
Hârtie cu antet sau preimprimată | Imprimare pe o singură faţă | Cu faţa în sus Marginea superioară în faţa tăvii
Hârtie cu antet sau preimprimată | Imprimare faţă-verso | Cu faţa în jos Marginea superioară în faţa tăvii


Tăvile pentru hârtie

Încărcarea tăvii 3

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Introducere
  • Orientarea hârtiei din tava 3


Tăvile pentru hârtie

Introducere

Informaţiile următoare descriu cum să încărcaţi hârtia în tava 3. Această tavă are o capacitate de până la 550 de coli de hârtie de 75 g/m2.

ATENŢIE:Nu imprimaţi plicuri, etichete sau hârtie cu dimensiuni neacceptate din tava 3. Imprimaţi aceste tipuri de hârtie numai din tava 1.

  1. 1.

    Trageţi tava afară şi ridicaţi-o uşor pentru a o scoate complet din imprimantă.

    NOTĂ:Nu deschideţi tava în timp ce este utilizată.

  2. 2.

    Reglaţi ghidajele pentru lăţimea hârtiei strângând clema de reglare de pe ghidajul stâng şi glisând ghidajele până la dimensiunea hârtiei utilizate.

  3. 3.

    Reglaţi ghidajul pentru lungimea hârtiei strângând închizătoarea de reglare şi glisând ghidajele la dimensiunea hârtiei utilizate.

  4. 4.

    Încărcaţi hârtie în tavă. Pentru informaţii despre orientarea hârtiei, consultaţi Orientarea hârtiei din tava 3

    NOTĂ:Nu ajustaţi ghidajele pentru hârtie strâns pe teancul de hârtie. Reglaţi-le la marcajele sau marcajele de aliniere de pe tavă.

    NOTĂ:Pentru a preveni blocajele, reglaţi ghidajele pentru hârtie la dimensiunea corectă şi nu supraîncărcaţi tava. Asiguraţi-vă că partea de sus a teancului se află sub indicatoarele de tavă plină, aşa cum este prezentat în porţiunea mărită a ilustraţiei.

    NOTĂ:Dacă tava nu este reglată corect, se poate afişa un mesaj de eroare în timpul imprimării sau hârtia se poate bloca.

  5. 5.

    Glisaţi tava complet înapoi în imprimantă.

  6. 6.

    La calculator, lansaţi procesul de imprimare din aplicaţia software. Asiguraţi-vă că driverul este setat pentru dimensiunea şi tipul de hârtie corecte pentru hârtia de imprimat din tavă.


Tăvile pentru hârtie

Orientarea hârtiei din tava 3

Dacă utilizaţi hârtie care necesită o anumită orientare, încărcaţi-o conform informaţiilor din următorul tabel.

Tip de hârtie | Ieşire | Cum se încarcă hârtia
Hârtie cu antet sau preimprimată | Imprimare pe o singură faţă | Cu faţa în sus Marginea superioară în faţa tăvii
Hârtie cu antet sau preimprimată | Imprimare faţă-verso | Cu faţa în jos Marginea superioară în faţa tăvii


Tăvile pentru hârtie

Încărcarea şi imprimarea plicurilor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Introducere
  • Imprimarea plicurilor
  • Orientarea plicurilor


Tăvile pentru hârtie

Introducere

Informaţiile următoare descriu cum să încărcaţi şi să imprimaţi plicurile. Utilizaţi doar tava 1 pentru imprimarea pe plicuri. În tava 1 încap maxim 10 plicuri.

Pentru a imprima plicuri utilizând opţiunea de alimentare manuală, urmaţi aceşti paşi pentru a selecta setările corecte din driverul de imprimare şi apoi încărcaţi plicurile în tavă după ce aţi trimis operaţia de imprimare către imprimantă.


Tăvile pentru hârtie

Imprimarea plicurilor

  1. 1.

    Din programul software, selectaţi opţiunea Imprimare.

  2. 2.

    Selectaţi imprimanta din lista de imprimante, apoi faceţi clic pe sau atingeţi butonul Proprietăţi sau Preferinţe pentru a deschide driverul de imprimare.

    NOTĂ:Numele butonului variază în funcţie de programul software.

    NOTĂ:Pentru a accesa aceste caracteristici dintr-un ecran de Start Windows 8 sau 8.1, selectaţi Dispozitive, selectaţi Imprimare şi apoi selectaţi imprimanta.

  3. 3.

    Faceţi clic pe sau atingeţi fila Hârtie/Calitate.

  4. 4.

    În lista verticală Dimensiune hârtie, selectaţi dimensiunea corectă pentru plicuri.

  5. 5.

    În lista verticală Tip hârtie, selectaţi Plic.

  6. 6.

    În lista verticală Sursă hârtie, selectaţi Alimentare manuală.

  7. 7.

    Faceţi clic pe butonul OK pentru a închide caseta de dialog Proprietăţi document.

  8. 8.

    În caseta de dialog Imprimare, faceţi clic pe butonul OK pentru a imprima operaţia.


Tăvile pentru hârtie

Orientarea plicurilor

Încărcaţi plicurile în tava 1 cu faţa în sus, cu latura îngustă, cu partea pentru timbru înainte.


Consumabile, accesorii şi componente

  • Comandarea de consumabile, accesorii şi componente
  • Înlocuirea cartuşului de toner

Pentru informaţii suplimentare:

Următoarele informaţii sunt corecte la momentul publicării. Pentru informaţiile curente, consultaţi www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Asistenţa completă oferită de HP pentru imprimantă include următoarele informaţii:

  • •

    Instalare şi configurare

  • •

    Învăţare şi utilizare

  • •

    Rezolvarea problemelor

  • •

    Descărcări de software şi actualizări de firmware

  • •

    Alăturarea la forumuri de asistenţă

  • •

    Găsirea de informaţii despre garanţie şi reglementări


Consumabile, accesorii şi componente

Comandarea de consumabile, accesorii şi componente

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Comandare
  • Consumabile şi accesorii
  • Componente care pot fi reparate de client


Consumabile, accesorii şi componente

Comandare

Comandă hârtie şi consumabile | www.hp.com/go/suresupply
Comandă piese sau accesorii originale HP | www.hp.com/buy/parts
Comandă prin intermediul furnizorilor de service sau asistenţă | Contactaţi un furnizor de service sau de asistenţă autorizat de HP.
Comandare prin serverul Web încorporat HP (EWS) | Pentru a-l accesa, într-un browser Web acceptat de pe computer, introduceţi adresa IP sau numele gazdei imprimantei în câmpul pentru adresă/URL. Serverul Web încorporat conţine o legătură către site-ul Web HP SureSupply, care oferă opţiuni pentru achiziţionarea de consumabile HP originale.


Consumabile, accesorii şi componente

Consumabile şi accesorii

Element | Descriere | Cod cartuş | Cod componentă
Consumabile
Cartuş de toner HP LaserJet original 26A negru NOTĂ:Numai pentru modelele M402 | Cartuş de toner negru de capacitate standard, de schimb | 26A | CF226A
Cartuş de toner HP LaserJet original 28A negru NOTĂ:Numai pentru modelele M403 | Cartuş de toner negru de capacitate standard, de schimb | 28A | CF228A
Cartuş de toner HP LaserJet original 26X negru de mare capacitate NOTĂ:Numai pentru modelele M402 | Cartuş de toner negru de mare capacitate, de schimb | 26X | CF226X
Cartuş de toner HP LaserJet original 28X negru de mare capacitate NOTĂ:Numai pentru modelele M403 | Cartuş de toner negru de mare capacitate, de schimb | 28X | CF228X
Accesorii
Alimentator 1 x 550 coli HP LaserJet | Alimentator de 550 de coli (tava 3 opţională) | Neaplicabil | RM2-5413-000CN


Consumabile, accesorii şi componente

Componente care pot fi reparate de client

Componentele care pot fi reparate de client (CSR) sunt disponibile pentru numeroase imprimante HP LaserJet, pentru a reduce timpul de reparaţie. Mai multe informaţii despre programul CSR şi beneficiile acestuia pot fi găsite la adresele www.hp.com/go/csr-support şi www.hp.com/go/csr-faq.

Componentele de schimb HP originale pot fi comandate la adresa www.hp.com/buy/parts sau contactând un furnizor de service sau de asistenţă autorizat de HP. La comandare, va fi necesară una din următoarele informaţii: număr de reper, număr de serie (se află în partea din spate a imprimantei), numărul de imprimantă sau numele imprimantei.

  • •

    Componentele ce pot fi înlocuite de client şi sunt listate ca Obligatorii urmează a fi instalate de către client, dacă nu doriţi să plătiţi personalul de service HP pentru a efectua reparaţia. Pentru aceste componente, asistenţa la sediul clientului sau pentru returnare la depozit nu este acoperită de garanţia imprimantei HP.

  • •

    Componentele ce pot fi înlocuite de client şi având menţionată caracteristica Opţional pot fi instalate la cererea dvs. de către personalul de service HP, fără nicio taxă suplimentară pe durata perioadei de garanţie a imprimantei.

Element | Descriere | Opţiuni de înlocuire personală | Cod componentă
Tavă de intrare de 250 de coli | Casetă de schimb pentru tava 2 | Obligatoriu | RM2-5392-000CN
Alimentator 1 x 550 coli HP LaserJet | Alimentator de 550 de coli (tava 3 opţională) | Obligatoriu | RM2-5413-000CN


Consumabile, accesorii şi componente

Înlocuirea cartuşului de toner

  • Introducere
  • Informaţii despre cartuşul de toner
  • Scoateţi şi înlocuiţi cartuşul de toner


Consumabile, accesorii şi componente

Introducere

Următoarele informaţii conţin detalii referitoare la cartuşul de toner pentru imprimantă şi includ, de asemenea, instrucţiuni pentru înlocuirea acestuia.


Consumabile, accesorii şi componente

Informaţii despre cartuşul de toner

Această imprimantă anunţă când nivelul cartuşului de toner este scăzut şi foarte scăzut. Durata de viaţă rămasă efectivă a cartuşului de toner poate varia. Este bine să aveţi un cartuş de schimb disponibil, pe care să îl puteţi instala când calitatea imprimării nu mai este acceptabilă.

Pentru achiziţia de cartuşe sau verificarea compatibilităţii cartuşelor pentru imprimantă, accesaţi HP SureSupply la www.hp.com/go/suresupply. Derulaţi până la capătul de jos al paginii şi verificaţi dacă ţara/regiunea este corectă.

Capacitate | Descriere | Cod cartuş | Cod componentă
Cartuş de toner HP LaserJet original 26A negru NOTĂ:Numai pentru modelele M402 | Cartuş de toner negru de capacitate standard, de schimb | 26A | CF226A
Cartuş de toner HP LaserJet original 28A negru NOTĂ:Numai pentru modelele M403 | Cartuş de toner negru de capacitate standard, de schimb | 28A | CF228A
Cartuş de toner HP LaserJet original 26X negru de mare capacitate NOTĂ:Numai pentru modelele M402 | Cartuş de toner negru de mare capacitate, de schimb | 26X | CF226X
Cartuş de toner HP LaserJet original 28X negru de mare capacitate NOTĂ:Numai pentru modelele M403 | Cartuş de toner negru de mare capacitate, de schimb | 28X | CF228X

NOTĂ:Cartuşele de toner de mare capacitate conţin o cantitate mai mare de toner decât cartuşele standard, pentru un număr mai mare de pagini. Pentru informaţii suplimentare, accesaţi www.hp.com/go/learnaboutsupplies.

Nu scoateţi cartuşul de toner din ambalaj până când nu este momentul să fie înlocuit.

ATENŢIE:Pentru a preveni deteriorarea cartuşului de toner, nu îl expuneţi la lumină mai mult de câteva minute. Acoperiţi cilindrul fotosensibil verde în cazul în care cartuşul de toner trebuie scos din imprimantă pentru o perioadă mai mare de timp.

Ilustraţia de mai jos arată componentele cartuşului de toner.

Componentele cartuşului de toner

1 | Cilindru fotosensibil ATENŢIE:Nu atingeţi tamburul de imagine. Amprentele pot cauza probleme de calitate a imprimării.
2 | Cip de memorie

ATENŢIE:Dacă tonerul ajunge pe îmbrăcăminte, curăţaţi-l utilizând o cârpă uscată şi spălaţi îmbrăcămintea în apă rece. Apa fierbinte impregnează tonerul în ţesătură.

NOTĂ:Informaţii referitoare la reciclarea cartuşelor de toner uzate pot fi găsite pe cutia acestora.


Consumabile, accesorii şi componente

Scoateţi şi înlocuiţi cartuşul de toner

  1. 1.

    Apăsaţi butonul de eliberare a uşii frontale.

    Deschideţi uşa frontală

  2. 2.

    Deschideţi uşa frontală.

    Deschideţi uşa frontală

  3. 3.

    Scoateţi cartuşul de toner uzat din imprimantă.

    Scoateţi cartuşul de toner

  4. 4.

    Scoateţi ambalajul cu noul cartuş de toner din cutie şi apoi trageţi de urechea de eliberare de pe ambalaj.

    Desfaceţi ambalajul noului cartuş de toner

  5. 5.

    Scoateţi cartuşul de toner din ambalajul deschis. Puneţi cartuşul de toner uzat în ambalaj, pentru reciclare.

    Scoateţi cartuşul din ambalaj

  6. 6.

    Aliniaţi cartuşul de toner cu marcajele din interiorul imprimantei şi instalaţi cartuşul de toner până când este bine fixat.

    Instalaţi cartuşul de toner

  7. 7.

    Închideţi uşa frontală.

    Închideţi uşa frontală


Imprimarea

  • Activităţi de imprimare (Windows)
  • Activităţile de imprimare (OS X)
  • Stocarea operaţiilor de imprimare pe produs pentru imprimare ulterioară sau în mod confidenţial
  • Imprimarea de pe dispozitive mobile

Pentru informaţii suplimentare:

Următoarele informaţii sunt corecte la momentul publicării. Pentru informaţiile curente, consultaţi www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Asistenţa completă oferită de HP pentru imprimantă include următoarele informaţii:

  • •

    Instalare şi configurare

  • •

    Învăţare şi utilizare

  • •

    Rezolvarea problemelor

  • •

    Descărcări de software şi actualizări de firmware

  • •

    Alăturarea la forumuri de asistenţă

  • •

    Găsirea de informaţii despre garanţie şi reglementări


Imprimarea

Activităţi de imprimare (Windows)

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Modul de imprimare (Windows)
  • Imprimarea automată pe ambele feţe (Windows)
  • Imprimarea manuală pe ambele feţe (Windows)
  • Imprimarea mai multor pagini pe coală (Windows)
  • Selectarea tipului de hârtie (Windows)
  • Activităţi de imprimare suplimentare


Imprimarea

Modul de imprimare (Windows)

Procedura următoare descrie procesul de imprimare de bază pentru Windows.

  1. 1.

    Din programul software, selectaţi opţiunea Imprimare.

  2. 2.

    Selectaţi imprimanta din lista de imprimante. Pentru a schimba setările, faceţi clic pe sau atingeţi butonul Proprietăţi sau Preferinţe pentru a deschide driverul de imprimare.

    NOTĂ:Numele butonului variază în funcţie de programul software.

    NOTĂ:Pentru a accesa aceste caracteristici dintr-un ecran de Start Windows 8 sau 8.1, selectaţi Dispozitive, selectaţi Imprimare şi apoi selectaţi imprimanta.

    NOTĂ:Pentru informaţii suplimentare, faceţi clic pe butonul Ajutor (?) din driverul de imprimare.

    NOTĂ:Driverul de imprimare poate să arate diferit de ceea ce este afişat aici, dar paşii sunt aceiaşi.

    Ecranul de selectare a produsului

  3. 3.

    Faceţi clic pe sau atingeţi filele din driverul de imprimare pentru a configura opţiunile disponibile. De exemplu, setaţi orientarea hârtiei în fila Finisare şi configuraţi setările pentru sursa hârtiei, tipul de hârtie, dimensiunea de hârtie şi calitate în fila Hârtie/Calitate.

  4. 4.

    Faceţi clic pe sau atingeţi butonul OK pentru a reveni la caseta de dialog Imprimare. Selectaţi numărul de exemplare de imprimat din acest ecran.

  5. 5.

    Faceţi clic pe sau atingeţi butonul OK pentru a imprima operaţia.


Imprimarea

Imprimarea automată pe ambele feţe (Windows)

Utilizaţi această procedură pentru imprimantele care au un duplexor automat instalat. Dacă imprimanta nu are un duplexor automat instalat sau pentru a imprima pe tipuri de hârtie pe care duplexorul nu le acceptă, puteţi imprima manual pe ambele feţe.

  1. 1.

    Din programul software, selectaţi opţiunea Imprimare.

  2. 2.

    Selectaţi imprimanta din lista de imprimante, apoi faceţi clic pe sau atingeţi butonul Proprietăţi sau Preferinţe pentru a deschide driverul de imprimare.

    NOTĂ:Numele butonului variază în funcţie de programul software.

    NOTĂ:Pentru a accesa aceste caracteristici dintr-un ecran de Start Windows 8 sau 8.1, selectaţi Dispozitive, selectaţi Imprimare şi apoi selectaţi imprimanta.

  3. 3.

    Faceţi clic pe fila Finisare.

  4. 4.

    Selectaţi caseta de validare Imprimare pe ambele feţe. Faceţi clic pe butonul OK pentru a închide caseta de dialog Proprietăţi document.

  5. 5.

    În caseta de dialog Imprimare, faceţi clic pe butonul OK pentru a imprima operaţia.


Imprimarea

Imprimarea manuală pe ambele feţe (Windows)

Utilizaţi această procedură pentru imprimantele care nu au un duplexor automat instalat sau pentru a imprima pe hârtie pe care duplexorul nu o acceptă.

  1. 1.

    Din programul software, selectaţi opţiunea Imprimare.

  2. 2.

    Selectaţi imprimanta din lista de imprimante, apoi faceţi clic pe sau atingeţi butonul Proprietăţi sau Preferinţe pentru a deschide driverul de imprimare.

    NOTĂ:Numele butonului variază în funcţie de programul software.

    NOTĂ:Pentru a accesa aceste caracteristici dintr-un ecran de Start Windows 8 sau 8.1, selectaţi Dispozitive, selectaţi Imprimare şi apoi selectaţi imprimanta.

  3. 3.

    Faceţi clic pe fila Finisare.

  4. 4.

    Selectaţi caseta de validare Imprimare pe ambele feţe (manual). Faceţi clic pe butonul OK pentru a imprima prima faţă.

  5. 5.

    Scoateţi topul imprimat din sertarul de ieşire şi amplasaţi-l în tava 1.

  6. 6.

    Dacă vi se solicită, apăsaţi butonul corespunzător de pe panoul de control pentru a continua.


Imprimarea

Imprimarea mai multor pagini pe coală (Windows)

  1. 1.

    Din programul software, selectaţi opţiunea Imprimare.

  2. 2.

    Selectaţi imprimanta din lista de imprimante, apoi faceţi clic pe sau atingeţi butonul Proprietăţi sau Preferinţe pentru a deschide driverul de imprimare.

    NOTĂ:Numele butonului variază în funcţie de programul software.

    NOTĂ:Pentru a accesa aceste caracteristici dintr-un ecran de Start Windows 8 sau 8.1, selectaţi Dispozitive, selectaţi Imprimare şi apoi selectaţi imprimanta.

  3. 3.

    Faceţi clic pe fila Finisare.

  4. 4.

    Selectaţi numărul de pagini pe coală din lista verticală Pagini per coală.

  5. 5.

    Selectaţi opţiunile corecte pentru Imprimare chenar pagină, Ordine pagini şi Orientare. Faceţi clic pe butonul OK pentru a închide caseta de dialog Proprietăţi document.

  6. 6.

    În caseta de dialog Imprimare, faceţi clic pe butonul OK pentru a imprima operaţia.


Imprimarea

Selectarea tipului de hârtie (Windows)

  1. 1.

    Din programul software, selectaţi opţiunea Imprimare.

  2. 2.

    Selectaţi imprimanta din lista de imprimante, apoi faceţi clic pe sau atingeţi butonul Proprietăţi sau Preferinţe pentru a deschide driverul de imprimare.

    NOTĂ:Numele butonului variază în funcţie de programul software.

    NOTĂ:Pentru a accesa aceste caracteristici dintr-un ecran de Start Windows 8 sau 8.1, selectaţi Dispozitive, selectaţi Imprimare şi apoi selectaţi imprimanta.

  3. 3.

    Faceţi clic pe sau atingeţi fila Hârtie/Calitate.

  4. 4.

    Din lista derulantă Tip hârtie, faceţi clic pe opţiunea Mai multe....

  5. 5.

    Extindeţi lista de opţiuni Tipul este: .

  6. 6.

    Extindeţi categoria de tipuri de hârtie care descrie cel mai bine hârtia dvs.

  7. 7.

    Selectaţi opţiunea pentru tipul de hârtie utilizat, apoi faceţi clic pe butonul OK.

  8. 8.

    Faceţi clic pe butonul OK pentru a închide caseta de dialog Proprietăţi document. În caseta de dialog Imprimare, faceţi clic pe butonul OK pentru a imprima operaţia.

    Dacă tava trebuie să fie configurată, un mesaj de configurare a tăvii apare pe panoul de control al imprimantei.

  9. 9.

    Încărcaţi tava cu hârtia de tipul şi dimensiunea specificată, apoi închideţi tava.

  10. 10.

    Atingeţi butonul OK pentru a accepta dimensiunea şi tipul care au fost detectate sau atingeţi butonul Modificare pentru a alege altă dimensiune sau alt tip de hârtie.

  11. 11.

    Selectaţi dimensiunea şi tipul corect, apoi atingeţi butonul OK.


Imprimarea

Activităţi de imprimare suplimentare

Accesaţi www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Sunt disponibile instrucţiuni pentru efectuarea unor sarcini de imprimare specifice, cum ar fi următoarele:

  • •

    Crearea şi utilizarea de comenzi rapide sau presetări pentru imprimare

  • •

    Selectarea dimensiunii hârtiei sau utilizarea unei dimensiuni de hârtie personalizate

  • •

    Selectarea orientării paginii

  • •

    Crearea unei broşuri

  • •

    Scalarea unui document pentru a se încadra pe o anumită dimensiune de hârtie

  • •

    Imprimarea primei sau ultimei pagini a documentului pe tipuri diferite de hârtie

  • •

    Imprimarea de filigrane pe un document


Imprimarea

Activităţile de imprimare (OS X)

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Modul de imprimare (OS X)
  • Imprimarea automată pe ambele feţe (OS X)
  • Imprimarea manuală pe ambele feţe (OS X)
  • Imprimarea mai multor pagini pe coală (OS X)
  • Selectarea tipului de hârtie (OS X)
  • Activităţi de imprimare suplimentare


Imprimarea

Modul de imprimare (OS X)

Procedura următoare descrie procesul de imprimare de bază pentru OS X.

  1. 1.

    Faceţi clic pe meniul File (Fişier), apoi faceţi clic pe opţiunea Print (Imprimare).

  2. 2.

    Selectaţi imprimanta.

  3. 3.

    Faceţi clic pe Afişare detalii sau pe Exemplare şi pagini, apoi selectaţi alte meniuri pentru a regla setările de imprimare.

    NOTĂ:Numele elementului variază în funcţie de programul software.

  4. 4.

    Faceţi clic pe butonul Print (Imprimare).


Imprimarea

Imprimarea automată pe ambele feţe (OS X)

NOTĂ:Aceste informaţii se aplică imprimantelor care au o unitate duplex automată.

NOTĂ:Această caracteristică este disponibilă dacă instalaţi driverul de imprimare HP. Este posibil să nu fie disponibilă dacă utilizaţi AirPrint.

  1. 1.

    Faceţi clic pe meniul File (Fişier), apoi faceţi clic pe opţiunea Print (Imprimare).

  2. 2.

    Selectaţi imprimanta.

  3. 3.

    Faceţi clic pe Afişare detalii sau pe Exemplare şi pagini, apoi faceţi clic pe meniul Aspect.

    NOTĂ:Numele elementului variază în funcţie de programul software.

  4. 4.

    Selectaţi o opţiune de legare din lista derulantă Two-Sided (Faţă-verso).

  5. 5.

    Faceţi clic pe butonul Print (Imprimare).


Imprimarea

Imprimarea manuală pe ambele feţe (OS X)

NOTĂ:Această caracteristică este disponibilă dacă instalaţi driverul de imprimare HP. Este posibil să nu fie disponibilă dacă utilizaţi AirPrint.

  1. 1.

    Faceţi clic pe meniul File (Fişier), apoi faceţi clic pe opţiunea Print (Imprimare).

  2. 2.

    Selectaţi imprimanta.

  3. 3.

    Faceţi clic pe Afişare detalii sau pe Exemplare şi pagini, apoi faceţi clic pe meniul Duplex manual.

    NOTĂ:Numele elementului variază în funcţie de programul software.

  4. 4.

    Faceţi clic pe caseta Manual Duplex (Duplex manual) şi selectaţi o opţiune de legare.

  5. 5.

    Faceţi clic pe butonul Print (Imprimare).

  6. 6.

    Deplasaţi-vă la imprimantă şi scoateţi toate hârtiile goale din tava 1.

  7. 7.

    Scoateţi topul imprimat din sertarul de ieşire şi puneţi-l cu faţa imprimată în jos în tava de alimentare.

  8. 8.

    Dacă vi se solicită, apăsaţi butonul corespunzător de pe panoul de control pentru a continua.


Imprimarea

Imprimarea mai multor pagini pe coală (OS X)

  1. 1.

    Faceţi clic pe meniul File (Fişier), apoi faceţi clic pe opţiunea Print (Imprimare).

  2. 2.

    Selectaţi imprimanta.

  3. 3.

    Faceţi clic pe Afişare detalii sau pe Exemplare şi pagini, apoi faceţi clic pe meniul Aspect.

    NOTĂ:Numele elementului variază în funcţie de programul software.

  4. 4.

    Din lista derulantă Pages per Sheet (Pagini per coală), selectaţi numărul de pagini pe care doriţi să le imprimaţi pe fiecare coală.

  5. 5.

    În zona Layout Direction (Direcţie machetare), selectaţi ordinea şi plasarea paginilor pe coală.

  6. 6.

    Din meniul Borders (Chenare), selectaţi tipul de chenar care va fi imprimat în jurul fiecărei pagini pe coală.

  7. 7.

    Faceţi clic pe butonul Print (Imprimare).


Imprimarea

Selectarea tipului de hârtie (OS X)

  1. 1.

    Faceţi clic pe meniul File (Fişier), apoi faceţi clic pe opţiunea Print (Imprimare).

  2. 2.

    Selectaţi imprimanta.

  3. 3.

    Faceţi clic pe Afişare detalii sau pe Exemplare şi pagini, apoi faceţi clic pe meniul Hârtie şi calitate sau pe meniul Hârtie/Calitate.

    NOTĂ:Numele elementului variază în funcţie de programul software.

  4. 4.

    Selectaţi din opţiunile de Hârtie şi calitate sau Hârtie/Calitate.

    NOTĂ:Această listă conţine setul principal de opţiuni disponibile. Unele opţiuni nu sunt disponibile pe toate imprimantele.

    • •

      Tip suport: Selectaţi opţiunea pentru tipul de hârtie pentru operaţia de imprimare.

    • •

      Calitate imprimare: Selectaţi nivelul de rezoluţie pentru operaţia de imprimare.

    • •

      Imprimare până la margini: Selectaţi această opţiune pentru a imprima mai aproape de marginile hârtiei.

    • •

      Mod economic: Selectaţi această opţiune pentru a conserva tonerul atunci când imprimaţi ciorne ale documentelor.

  5. 5.

    Faceţi clic pe butonul Print (Imprimare).


Imprimarea

Stocarea operaţiilor de imprimare pe produs pentru imprimare ulterioară sau în mod confidenţial

  • Introducere
  • Înainte de a începe
  • Configurarea imprimantei pentru stocarea operaţiilor
  • Crearea unei operaţii stocate (Windows)
  • Imprimarea unei operaţii stocate
  • Ştergerea unei operaţii stocate


Imprimarea

Introducere

Această secţiune furnizează detalii privind procedurile de creare şi imprimare a documentelor stocate în imprimantă. Aceste operaţii pot fi imprimate ulterior sau imprimate în mod confidenţial.


Imprimarea

Înainte de a începe

Caracteristica de stocare a operaţiilor are următoarele cerinţe:

  • •

    În portul USB gazdă posterior trebuie instalată o unitate flash USB 2.0 dedicată cu cel puţin 16 GB de spaţiu liber. Această unitate flash USB înmagazinează operaţiile stocate trimise la imprimantă. Scoaterea unităţii flash USB de la imprimantă dezactivează funcţia de stocare a operaţiilor.

  • •

    Dacă utilizaţi un Driver universal de imprimare HP (UPD), trebuie să utilizaţi versiunea UPD 5.9.0 sau o versiune superioară.


Imprimarea

Configurarea imprimantei pentru stocarea operaţiilor

Parcurgeţi următoarele procese pentru a activa caracteristica imprimantei de stocare a operaţiilor.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Pasul unu: Instalaţi unitatea flash USB
  • Pasul doi: Actualizarea driverului de imprimare


Imprimarea

Pasul unu: Instalaţi unitatea flash USB

  1. 1.

    Localizaţi portul USB din spate.

    NOTĂ:La anumite modele, portul USB spate este acoperit. Scoateţi capacul portului USB spate înainte de a continua.

  2. 2.

    Introduceţi o unitate flash USB în portul USB din spate.

    Introduceţi unitatea USB în portul USB din spatele imprimantei.

    Panoul de control afişează un mesaj Unitatea USB va fi formatată.

  3. 3.

    Selectaţi OK pentru a finaliza procedura.


Imprimarea

Pasul doi: Actualizarea driverului de imprimare

Actualizarea driverului de imprimare din Windows

  1. 1.

    Faceţi clic pe butonul Start, apoi faceţi clic pe Dispozitive şi imprimante.

  2. 2.

    Faceţi clic dreapta pe numele imprimantei HP şi selectaţi Proprietăţi imprimantă.

  3. 3.

    În caseta de dialog Proprietăţi, selectaţi fila Setări dispozitiv.

  4. 4.

    Selectaţi Actualizare acum, apoi faceţi clic pe OK. Driverul de imprimare este actualizat.

Driverul de imprimare actualizat va include fila Stocare operaţie.


Imprimarea

Crearea unei operaţii stocate (Windows)

Stocaţi operaţii pe imprimantă pentru imprimarea privată sau întârziată.

NOTĂ:Driverul de imprimare poate să arate diferit de ceea ce este afişat aici, dar paşii sunt aceiaşi.

  1. 1.

    Din programul software,selectaţi opţiunea Imprimare.

  2. 2.

    Selectaţi imprimanta din lista de imprimante şi apoi selectaţi Proprietăţi sau Preferinţe (numele variază în funcţie de programul software).

    NOTĂ:Numele butonului variază în funcţie de programul software.

    NOTĂ:Pentru a accesa aceste caracteristici dintr-un ecran de Start Windows 8 sau 8.1, selectaţi Dispozitive, selectaţi Imprimare şi apoi selectaţi imprimanta.

    Caseta de dialog Imprimare

  3. 3.

    Faceţi clic pe fila Stocare operaţie.

    Fila Stocare operaţie

  4. 4.

    Selectaţi opţiunea Mod Stocare operaţii.

    Mode (Mod) Descriere Protecţie prin cod PIN Ştergerea operaţiilor

    Verificare şi păstrare

    Imprimaţi prima pagină a unui document pentru verificarea calităţii imprimării, apoi imprimaţi restul documentului de la panoul de control al imprimantei

    Nu

    Automat după ce operaţia este imprimată sau când este atinsă limita de păstrare a operaţiilor.

    Operaţie personală

    Operaţia nu se va imprima până când nu veţi solicita acest lucru de la panoul de control al imprimantei.

    Da (opţional)

    Automat după ce operaţia este imprimată sau când este atinsă limita de păstrare a operaţiilor.

    Copiere rapidă

    Imprimaţi numărul solicitat de exemplare ale unei operaţii şi stocaţi o copie a operaţiei în memoria imprimantei, pentru a o putea imprima din nou mai târziu.

    Nu

    Manual

    Operaţie stocată

    Stocaţi o operaţie pe imprimantă şi permiteţi altor utilizatori să imprime operaţia în orice moment.

    Da (opţional)

    Manual

  5. 5.

    Pentru a folosi un nume de utilizator sau un nume de operaţie personalizat,faceţi clic pe butonul Personalizat şi apoi introduceţi numele de utilizator sau numele operaţiei.

    Selectaţi opţiunea care se va utiliza dacă o altă operaţie stocată are deja acest nume:

    • •

      Utilizare nume operaţie + (1-99): Adăugaţi un număr unic la sfârşitul numelui operaţiei.

    • •

      Înlocuire fişier existent: Suprascrieţi operaţia stocată existentă cu cea nouă.

  6. 6.

    Faceţi clic pe butonul OK pentru a închide caseta de dialog Proprietăţi document. În caseta de dialog Imprimare,faceţi clic pe butonul OK pentru a imprima operaţia.


Imprimarea

Imprimarea unei operaţii stocate

Utilizaţi următoarea procedură pentru a imprima o operaţie care este stocată în memoria imprimantei.

  1. 1.

    Pe panoul de control al imprimantei, apăsaţi butonul OK.

  2. 2.

    Derulaţi şi selectaţi Stocare operaţii.

  3. 3.

    Din lista Foldere operaţii, selectaţi un nume de utilizator. Este afişată o listă a operaţiilor stocate sub numele de utilizator respectiv.

  4. 4.

    Selectaţi numele operaţiei. Dacă operaţia este privată sau criptată,introduceţi PIN-ul sau parola.

  5. 5.

    Pentru a ajusta numărul de exemplare, selectaţi Exemplare, introduceţi numărul de exemplare şi apoi apăsaţi butonul OK.

  6. 6.

    Selectaţi Imprimare pentru a imprima operaţia.


Imprimarea

Ştergerea unei operaţii stocate

Când trimiteţi o operaţie stocată în memoria imprimantei, aceasta suprascrie orice operaţie anterioară cu acelaşi nume de utilizator şi de operaţie. Dacă memoria imprimantei este plină, panoul de control al imprimantei afişează un mesaj de Memorie insuficientă, iar operaţiile stocate existente trebuie şterse înainte de a putea stoca operaţii de imprimare suplimentare.

Utilizaţi această procedură pentru a şterge o operaţie care este stocată în memoria imprimantei.

  1. 1.

    Pe panoul de control al imprimantei, apăsaţi butonul OK.

  2. 2.

    Derulaţi şi selectaţi Stocare operaţii.

  3. 3.

    Din lista Foldere operaţii, selectaţi un nume de utilizator. Este afişată o listă a operaţiilor stocate sub numele de utilizator respectiv.

  4. 4.

    Selectaţi numele operaţiei. Dacă operaţia este privată sau criptată, introduceţi PIN-ul sau parola.

  5. 5.

    Selectaţi Ştergere, apoi apăsaţi butonul OK pentru a şterge operaţia.


Imprimarea

Imprimarea de pe dispozitive mobile

http://www.hp.com http://www.hpe.com


Imprimarea

Introducere

HP oferă multiple soluţii mobile şi ePrint pentru a facilita imprimarea la o imprimantă HP de pe laptop, tabletă, smartphone sau alt dispozitiv mobil. Pentru a vizualiza lista completă şi pentru a identifica cea mai potrivită alegere, accesaţi www.hp.com/go/LaserJetMobilePrinting.

  • Introducere
  • Imprimare Wi-Fi Direct şi NFC (doar pentru modelele wireless)
  • HP ePrint prin e-mail
  • Software-ul HP ePrint
  • AirPrint
  • Imprimare de pe Android încorporată


Imprimarea

Imprimare Wi-Fi Direct şi NFC (doar pentru modelele wireless)

Imprimarea prin Wi-Fi Direct şi NFC (comunicare în câmp apropiat) permite dispozitivelor (mobile) cu funcţie Wi-Fi să realizeze o conexiune de reţea wireless direct la imprimantă, fără a utiliza un router wireless.

Wi-Fi Direct şi NFC permit imprimarea de pe un dispozitiv mobil wireless fără a fi necesară o conexiune la reţea sau la Internet. Capacităţile NFC permit o conexiune facilă unu-la-unu de imprimare pentru dispozitive mobile, prin simpla atingere a unui dispozitiv de celălalt.

NOTĂ:Nu toate sistemele de operare mobile sunt acceptate în prezent de Wi-Fi Direct şi NFC.

Utilizaţi Wi-Fi Direct pentru a imprima wireless de pe următoarele dispozitive:

  • •

    Dispozitive mobile Android, compatibile cu soluţia de imprimare Android încorporată

Pentru mai multe informaţii despre imprimarea Wi-Fi Direct, accesaţi www.hp.com/go/wirelessprinting.

Capacităţile NFC şi Wi-Fi Direct pot fi activate sau dezactivate de la panoul de control al imprimantei.

Activarea sau dezactivarea funcţiei Wi-Fi Direct

Mai întâi trebuie activate capacităţile Wi-Fi Direct de la panoul de control al imprimantei.

  1. 1.

    Pe panoul de control al imprimantei, apăsaţi butonul OK.

  2. 2.

    Deschideţi următoarele meniuri:

    • •

      Configurare reţea

    • •

      Wi-Fi Direct

    • •

      Activat/dezactivat

  3. 3.

    Selectarea unui articol din meniul Activat. Selectarea elementului Dezactivat dezactivează imprimarea Wi-Fi Direct.

NOTĂ:În mediile în care sunt instalate mai multe modele ale aceleiaşi imprimantei, poate fi util să alocaţi fiecărei imprimante un nume unic Wi-Fi Direct pentru identificarea mai uşoară a produsului pentru imprimare Wi-Fi Direct. Numele Wi-Fi Direct este disponibil apăsând butonul OK şi apoi deschizând următoarele meniuri:

  • •

    Configurare reţea

  • •

    Wi-Fi Direct

  • •

    Nume Wi-Fi Direct

Urmaţi această procedură pentru a schimba numele Wi-Fi Direct al imprimantei utilizând serverul Web încorporat HP (EWS):

Pasul unu: Deschiderea serverului Web încorporat HP

  1. 1.

    Pe panoul de control al imprimantei, apăsaţi butonul OK. Deschideţi meniul Configurare reţea, apoi selectaţi Afişare adresă IP pentru a afişa adresa IP sau numele gazdei.

  2. 2.

    Deschideţi un browser web şi, în linia de adresă, tastaţi adresa IP sau numele gazdei exact cum sunt afişate pe panoul de control al imprimantei. Apăsaţi tasta Enter de pe tastatura computerului. Se deschide EWS.

    Exemplu de adresă IP într-o fereastră de browser

    Dacă browserul web afişează mesajul Este o problemă cu certificatul de securitate al acestui site web când încercaţi să deschideţi EWS, faceţi clic pe Continuare la acest site web (nerecomandat).

    NOTĂ:Dacă alegeţi Continuare la acest site web (nerecomandat), acest lucru nu va dăuna computerului în timp ce navigaţi în EWS pentru imprimanta HP.

Pasul doi: Modificarea numelui Wi-Fi Direct

  1. 1.

    Faceţi clic pe fila Reţea.

  2. 2.

    În panoul de navigare din partea stângă, faceţi clic pe legătura Configurare Wi-Fi Direct.

  3. 3.

    În câmpul Nume Wi-Fi Direct, introduceţi noul nume.

  4. 4.

    Faceţi clic pe Aplicare.


Imprimarea

HP ePrint prin e-mail

Utilizaţi HP ePrint pentru a imprima documente prin trimiterea acestora ca ataşări de e-mail către adresa de e-mail a imprimantei de la orice dispozitiv cu funcţie de e-mail.

NOTĂ:Este posibil ca imprimanta să necesite o actualizare a firmware-ului pentru a utiliza această caracteristică.

Pentru a utiliza HP ePrint, imprimanta trebuie să îndeplinească următoarele cerinţe:

  • •

    Imprimanta trebuie să fie conectată la o reţea prin cablu sau wireless şi să aibă acces la Internet.

  • •

    Serviciile Web HP trebuie să fie activate pentru imprimantă, iar imprimanta trebuie să fie înregistrată la HP Connected.

    Urmaţi această procedură pentru a activa Serviciile Web HP şi a vă înregistra pe HP Connected:

    • 1.

      Pe panoul de control al imprimantei, apăsaţi butonul OK. Deschideţi meniul Configurare reţea, apoi selectaţi Afişare adresă IP pentru a afişa adresa IP sau numele gazdei.

    • 2.

      Deschideţi un browser web şi, în linia de adresă, tastaţi adresa IP sau numele gazdei exact cum sunt afişate pe panoul de control al imprimantei. Apăsaţi tasta Enter de pe tastatura computerului. Se deschide EWS.

      Exemplu de adresă IP într-o fereastră de browser

      Dacă browserul web afişează mesajul Este o problemă cu certificatul de securitate al acestui site web când încercaţi să deschideţi EWS, faceţi clic pe Continuare la acest site web (nerecomandat).

      NOTĂ:Dacă alegeţi Continuare la acest site web (nerecomandat), acest lucru nu va dăuna computerului în timp ce navigaţi în EWS pentru imprimanta HP.

    • 3.

      Faceţi clic pe fila Servicii Web HP, apoi faceţi clic pe Activare. Imprimanta activează Serviciile Web, apoi imprimă o pagină de informaţii.

      Pagina de informaţii conţine codul de imprimantă care este necesar pentru a înregistra produsul HP la HP Connected.

    • 4.

      Vizitaţi site-ul www.hpconnected.com pentru a crea un cont HP ePrint şi a finaliza procesul de configurare.


Imprimarea

Software-ul HP ePrint

Software-ul HP ePrint facilitează imprimarea de la un computer desktop sau laptop Windows sau Mac pe orice imprimantă HP cu funcţionalitate ePrint. Acest software facilitează găsirea de imprimante HP cu ePrint activat care sunt înregistrate în contul dvs. HP Connected. Imprimanta HP de destinaţie poate fi amplasată în birou sau în alte locaţii de oriunde din lume.

  • •

    Windows: După instalarea software-ului, activaţi opţiunea Imprimare din aplicaţia dvs., apoi selectaţi HP ePrint din lista de imprimante instalate. Faceţi clic pe butonul Proprietăţi pentru a configura opţiunile de imprimare.

  • •

    OS X: După instalarea software-ului, selectaţi File (Fişier), Print (Imprimare) şi apoi selectaţi săgeata de lângă PDF (în colţul din stânga jos al ecranului driverului). Selectaţi HP ePrint.

Pentru Windows, software-ul HP ePrint acceptă imprimarea TCP/IP la imprimantele din reţeaua locală (LAN sau WAN) şi la imprimante care acceptă UPD PostScript®.

Atât Windows, cât şi OS X acceptă imprimarea IPP la imprimante conectate în reţeaua LAN sau WAN, care acceptă ePCL.

Atât Windows, cât şi Mac acceptă imprimarea documentelor PDF către locaţii de imprimare publice şi imprimarea cu ajutorul HP ePrint prin e-mail, în cloud.

Accesaţi www.hp.com/go/eprintsoftware pentru drivere şi informaţii.

NOTĂ:Software-ul HP ePrint este un utilitar de flux de lucru PDF pentru Mac şi, tehnic vorbind, nu este un driver de imprimare.

NOTĂ:Software-ul HP ePrint nu acceptă imprimarea prin USB.


Imprimarea

AirPrint

Imprimarea directă cu ajutorul tehnologiei Air Print de la Apple este acceptată pentru versiunile iOS 4.2 sau ulterioare şi de la calculatoare Mac cu sistem de operare OS X 10.7 Lion şi versiuni mai recente. Utilizaţi AirPrint pentru a imprima direct pe imprimantă de pe un iPad, iPhone (3GS sau o versiune ulterioară) sau iPod touch (de generaţia a treia sau o versiune ulterioară) în cadrul următoarelor aplicaţii mobile:

  • •

    Mail

  • •

    Photos

  • •

    Safari

  • •

    iBooks

  • •

    O serie de aplicaţii de la terţi

Pentru a utiliza AirPrint, imprimanta trebuie să fie conectată la aceeaşi reţea (subreţea) wireless ca dispozitivul Apple. Pentru mai multe informaţii despre utilizarea serviciului AirPrint şi despre imprimantele HP care sunt compatibile cu AirPrint, accesaţi www.hp.com/go/LaserJetMobilePrinting.

NOTĂ:Înainte de a utiliza AirPrint cu o conexiune USB, verificaţi dacă numărul versiunii. Versiunile 1.3 şi cele anterioare ale AirPrint nu acceptă conexiuni USB.


Imprimarea

Imprimare de pe Android încorporată

Soluţia încorporată de imprimare HP pentru Android şi Kindle permite dispozitivelor mobile să găsească în mod automat şi să imprime pe imprimante HP, care sunt fie într-o reţea sau în aria de acoperire a reţelei wireless pentru imprimarea Wi-Fi Direct.

Imprimanta trebuie să fie conectată la aceeaşi reţea (subreţea) ca dispozitivul Android.

Soluţia de imprimare este încorporată în sistemele de operare acceptate, astfel încât nu este necesară instalarea de drivere sau descărcarea de software.

Pentru mai multe informaţii despre modul de utilizare a imprimării încorporate pentru Android şi despre dispozitivele Android care sunt acceptate, accesaţi www.hp.com/go/LaserJetMobilePrinting.


Gestionarea imprimantei

  • Schimbarea tipului de conexiune a imprimantei (Windows)
  • Configurarea avansată cu ajutorul serverului Web încorporat HP (EWS) şi al Casetei de instrumente a dispozitivului HP (Windows)
  • Configurarea avansată cu ajutorul Utilitarului HP pentru OS X
  • Configurarea setărilor de reţea IP
  • Funcţiile de securitate ale imprimantei
  • Setări de conservare a energiei
  • HP Web Jetadmin
  • Actualizarea firmware-ului

Pentru informaţii suplimentare:

Următoarele informaţii sunt corecte la momentul publicării. Pentru informaţiile curente, consultaţi www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Asistenţa completă oferită de HP pentru imprimantă include următoarele informaţii:

  • •

    Instalare şi configurare

  • •

    Învăţare şi utilizare

  • •

    Rezolvarea problemelor

  • •

    Descărcări de software şi actualizări de firmware

  • •

    Alăturarea la forumuri de asistenţă

  • •

    Găsirea de informaţii despre garanţie şi reglementări


Gestionarea imprimantei

Schimbarea tipului de conexiune a imprimantei (Windows)

Dacă imprimanta se află deja în funcţiune şi doriţi să schimbaţi modul în care este conectat, utilizaţi comanda rapidă Reconfigurarea dispozitivului HP de pe desktopul computerului pentru a schimba conexiunea. De exemplu, puteţi reconfigura imprimanta pentru a utiliza o altă adresă wireless, pentru a se conecta la o reţea prin cablu sau wireless sau puteţi trece de la o conexiune în reţea la o conexiune USB. Puteţi să modificaţi configuraţia fără a introduce CD-ul imprimantei. După ce selectaţi tipul conexiunii pe care doriţi să o efectuaţi, programul trece direct la etapa procedurii de configurare a imprimantei care trebuie modificată.


Gestionarea imprimantei

Configurarea avansată cu ajutorul serverului Web încorporat HP (EWS) şi al Casetei de instrumente a dispozitivului HP (Windows)

Utilizaţi serverul Web încorporat HP pentru a gestiona funcţiile de imprimare de pe computer, nu de la panoul de control al imprimantei.

  • •

    Vizualizarea de informaţii despre starea imprimantei

  • •

    Determinarea duratei de viaţă rămase pentru toate consumabilele şi comandarea altora noi

  • •

    Vizualizarea şi schimbarea configuraţiilor tăvilor

  • •

    Vizualizarea şi modificarea configuraţiei meniului de pe panoul de control al imprimantei

  • •

    Vizualizarea şi tiimprimarea paginilor interne

  • •

    Primirea de înştiinţări despre evenimentele privitoare la imprimantă şi la consumabile

  • •

    Vizualizarea şi modificarea configuraţiei reţelei

Serverul Web încorporat HP funcţionează atunci când imprimanta este conectată la o reţea bazată pe IP. Serverul Web încorporat HP nu acceptă conexiunile imprimantei bazate pe IPX. Nu este necesar accesul la Internet pentru a deschide şi a utiliza serverul Web încorporat HP.

Când imprimanta este conectată la reţea, serverul Web încorporat HP este disponibil automat.

NOTĂ:Caseta de instrumente a dispozitivului HP este software-ul utilizat pentru a vă conecta la serverul Web încorporat HP, atunci când imprimanta este conectată la un computer prin USB. Aceasta este disponibilă numai dacă a fost efectuată o instalare completă atunci când imprimanta a fost instalată pe un computer. În funcţie de modul de conectare a imprimantei, este posibil ca unele funcţii să nu fie disponibile.

NOTĂ:Serverul Web încorporat HP nu poate fi accesat dincolo de limita firewall-ului reţelei.

Metoda 1: Deschiderea serverului Web încorporat HP (EWS) din meniul Start

  1. 1.

    Faceţi clic pe butonul Start, apoi faceţi clic pe elementul Programe.

  2. 2.

    Faceţi clic pe grupul de imprimante HP şi apoi pe elementul Casetă de instrumente dispozitiv HP.

Metoda 2: Deschiderea serverului Web încorporat HP (EWS) dintr-un browser Web

  1. 1.

    Pe panoul de control al imprimantei, apăsaţi butonul OK. Deschideţi meniul Configurare reţea, apoi selectaţi Afişare adresă IP pentru a afişa adresa IP sau numele gazdei.

  2. 2.

    Deschideţi un browser web şi, în linia de adresă, tastaţi adresa IP sau numele gazdei exact cum sunt afişate pe panoul de control al imprimantei. Apăsaţi tasta Enter de pe tastatura computerului. Se deschide EWS.

    Exemplu de adresă IP într-o fereastră de browser

    NOTĂ:Dacă browserul web afişează mesajul Este o problemă cu certificatul de securitate al acestui site web când încercaţi să deschideţi EWS, faceţi clic pe Continuare la acest site web (nerecomandat).

    Dacă alegeţi Continuare la acest site web (nerecomandat), acest lucru nu va dăuna computerului în timp ce navigaţi în EWS pentru imprimanta HP.

Filă sau secţiune Descriere

Fila Ecran principal

Oferă informaţii despre imprimantă, stare şi configuraţie.

  • •

    Stare dispozitiv: Afişează starea imprimantei şi durata aproximativă de viaţă rămasă, în procente, a consumabilelor HP.

  • •

    Stare consumabile: Afişează procentul aproximativ al duratei de viaţa rămase a consumabilelor HP. Durata de viaţă rămasă efectivă a consumabilului poate fi diferită. Încercaţi să aveţi un consumabil de schimb disponibil, pe care să îl instalaţi când calitatea imprimării nu mai este acceptabilă. Consumabilul nu trebuie înlocuit decât în cazul în care calitatea imprimării nu mai este acceptabilă.

  • •

    Configuraţie dispozitiv: Conţine informaţiile din pagina de configurare a imprimantei.

  • •

    Sumar reţea: Conţine informaţiile din pagina de configurare în reţea a imprimantei.

  • •

    Rapoarte: Imprimaţi paginile de configurare şi de stare a consumabilelor pe care le generează imprimanta.

  • •

    Jurnal de stocare operaţii: Prezintă un sumar al tuturor operaţiilor stocate în memoria imprimantei.

  • •

    Jurnal utilizare culori: Afişează un rezumat al operaţiilor color care au fost produse de imprimantă.

    (Numai pentru imprimante color)

  • •

    Jurnal de evenimente: Conţine lista tuturor evenimentelor şi erorilor legate de imprimantă.

Fila Sistem

Vă permite să configuraţi imprimanta de la computer.

  • •

    Informaţii dispozitiv: Oferă informaţii de bază despre imprimantă şi companie.

  • •

    Configurare hârtie: Modificaţi setările implicite de manipulare a hârtiei pentru imprimantă.

  • •

    Calitate imprimare: Modificaţi setările implicite de calitate a imprimării pentru imprimantă.

  • •

    Setări de energie: Schimbaţi momentele implicite la care produsul intră în modul Oprire/dezactivare automată sau pentru oprirea automată.

  • •

    Configurare stocare operaţii: Configuraţi setările de stocare a operaţiilor pentru imprimantă.

  • •

    Densitate imprimare: Schimbarea densităţii de imprimare a contrastelor, tonurilor deschise, tonurilor medii şi tonurilor închise

  • •

    Tipuri de hârtie: Configuraţi modurile de imprimare corespunzătoare tipurilor de hârtie acceptate de imprimantă.

  • •

    Configurare sistem: Modificaţi setările de sistem implicite pentru imprimantă.

  • •

    Setări consumabile: Modificaţi setările pentru alertele Cartuşul are un nivel scăzut şi alte informaţii despre consumabile.

  • •

    Service: Efectuaţi procedura de curăţare a imprimantei.

  • •

    Salvare şi restabilire: Salvaţi setările curente ale imprimantei pe un fişier de pe computer. Folosiţi acest fişier pentru a încărca aceleaşi setări pe altă imprimantă sau pentru a restabili ulterior aceste setări pe imprimantă.

  • •

    Administrare: Setaţi sau schimbaţi parola imprimantei. Activaţi sau dezactivaţi caracteristici ale imprimantei.

NOTĂ:Fila Sistem poate fi protejată prin parolă. Dacă imprimanta este într-o reţea, consultaţi întotdeauna administratorul înainte de a schimba setările din această filă.

Fila Imprimare

Vă oferă posibilitatea de a schimba setările implicite de imprimare de pe computer.

  • •

    Imprimare: Modificaţi setările de imprimare implicite ale imprimantei, cum ar fi numărul de exemplare şi orientarea hârtiei. Aceste opţiuni coincid cu cele disponibile la panoul de control.

  • •

    PCL5c: Permite vizualizarea şi modificarea setărilor PCL5c.

  • •

    PostScript: Opriţi sau porniţi caracteristica Erori de imprimare PS.

Fila Fax

(Numai pentru imprimante fax)

  • •

    Opţiuni de recepţie: Configuraţi modul în care imprimanta gestionează faxurile primite.

  • •

    Agendă telefonică: Adăugaţi sau ştergeţi intrări din agenda telefonică pentru fax.

  • •

    Listă de faxuri nedorite: Configuraţi numerele de fax care sunt blocate pentru trimiterea de faxuri către imprimantă.

  • •

    Jurnal de activitate fax: Verificaţi activitatea recentă a faxului pentru imprimantă.

Fila Scanare

(Numai pentru imprimante MFP)

Configuraţi caracteristicile Scanare în dosar din reţea şi Scanare în e-mail.

  • •

    Setare dosar în reţea: Configuraţi dosarele din reţea în care imprimanta poate salva fişierele scanate.

  • •

    Configurare Scanare în e-mail: Începeţi procesul de configurare a funcţiei Scanare în e-mail.

  • •

    Profiluri de trimiterea e-mailurilor: Setaţi o adresă de e-mail care va apărea ca adresă „De la” pentru e-mailurile trimise de pe imprimantă.

  • •

    Configurare SMTP prestabilit: Configuraţi informaţiile serverului SMTP.

  • •

    Agendă de adrese de e-mail: Adăugaţi sau ştergeţi intrări din agenda de adrese de e-mail.

  • •

    Configurare contacte în reţea: Configuraţi imprimanta pentru a vă conecta la o agendă de adrese din reţea.

  • •

    Opţiuni e-mail: Configuraţi o linie de subiect implicit şi textul corpului. Configuraţi setările implicite de scanare pentru e-mailuri.

Fila Reţea

(numai imprimante conectate la reţea)

Vă oferă posibilitatea de a schimba setările de reţea de la computer.

Administratorii de reţea pot utiliza această filă pentru a controla setările de reţea ale imprimantei când aceasta este conectată într-o reţea bazată pe IP. De asemenea, aceasta permite administratorului de reţea să configureze funcţionalitatea Wi-Fi Direct. Această filă nu apare dacă imprimanta este conectată direct la un computer.

Fila Servicii Web HP

Utilizaţi această filă pentru a configura şi a utiliza diverse instrumente Web cu imprimanta.


Gestionarea imprimantei

Configurarea avansată cu ajutorul Utilitarului HP pentru OS X

Folosiţi Utilitarul HP pentru a verifica starea imprimantei sau pentru a vizualiza sau modifica setările produsului de pe computer.

Puteţi să folosiţi Utilitarul HP dacă imprimanta este conectată cu un cablu USB sau dacă este conectată la o reţea de tip TCP/IP.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Deschiderea HP Utility
  • Caracteristicile HP Utility


Gestionarea imprimantei

Deschiderea HP Utility

  1. 1.

    Pe computer, deschideţi meniul System Preferences (Preferinţe sistem), apoi faceţi clic pe Print & Fax (Imprimare şi fax), Print & Scan (Imprimare şi scanare) sau Printers & Scanners (Imprimante şi scanere).

  2. 2.

    Selectaţi imprimanta din listă.

  3. 3.

    Faceţi clic pe butonul Options & Supplies (Opţiuni şi consumabile).

  4. 4.

    Faceţi clic pe fila Utility (Utilitar).

  5. 5.

    Faceţi clic pe butonul Open Printer Utility (Deschidere utilitar imprimantă).


Gestionarea imprimantei

Caracteristicile HP Utility

Bara de instrumente a Utilitarului HP include aceste elemente:

  • •

    Dispozitive: Faceţi clic pe acest buton pentru a afişa sau a ascunde produsele Mac găsite de Utilitarul HP.

  • •

    Toate setările: Faceţi clic pe acest buton pentru a reveni la vizualizarea principală a Utilitarului HP.

  • •

    Asistenţă HP: Faceţi clic pe acest buton pentru a deschide un browser şi a accesa site-ul Web de asistenţă HP.

  • •

    Consumabile: Faceţi clic pe acest buton pentru a deschide site-ul Web HP SureSupply.

  • •

    Înregistrare: Faceţi clic pe acest buton pentru a deschide site-ul Web HP de înregistrare.

  • •

    Reciclare: Faceţi clic pe acest buton pentru a deschide site-ul Web al programului de reciclare HP Planet Partners.

Utilitarul HP constă dintr-o serie de pagini care pot fi deschise făcând clic în lista Toate setările. Următorul tabel descrie activităţile pe care le puteţi efectua cu HP Utility.

Element Descriere

Stare consumabile

Afişează starea consumabilelor imprimantei şi oferă legături pentru comandarea online de consumabile.

Informaţii dispozitiv

Afişaţi informaţii referitoare la imprimanta selectată, inclusiv ID-ul de service al imprimantei (dacă este atribuit), versiunea de firmware (Versiune FW), numărul de serie şi adresa IP.

Comenzi

Trimit caractere speciale sau comenzi de imprimare la imprimantă după operaţia de imprimare.

NOTĂ:Această opţiune este disponibilă când deschideţi meniul Vizualizare şi selectaţi elementul Afişare opţiuni avansate.

Utilizare culori

(Numai pentru imprimante color)

Afişează informaţii referitoare la operaţiile color efectuate de imprimantă.

Încărcare fişiere

Transferaţi fişiere de la computer la imprimantă. Puteţi încărca următoarele tipuri de fişiere:

  • ◦

    HP LaserJet printer command language (.PRN)

  • ◦

    Portable document format (.PDF)

  • ◦

    Postscript (.PS)

  • ◦

    Text (.TXT)

Gestionarea energiei

Configurează setările pentru economie ale imprimantei.

Actualizare firmware

Transferă un fişier de actualizare a firmware-ului la imprimantă.

NOTĂ:Această opţiune este disponibilă când deschideţi meniul Vizualizare şi selectaţi elementul Afişare opţiuni avansate.

HP Connected

Accesaţi site-ul Web HP Connected.

Încărcare fonturi

Încarcă fonturi de pe computer pe imprimantă.

Message Center (Centru de mesaje)

Afişează evenimente şi erori care au survenit în cazul imprimantei.

Mod duplex

Activează modul de imprimare automată faţă-verso.

Setări de reţea

(numai imprimante conectate la reţea)

Configuraţi setările de reţea, precum setările IPv4, IPv6, setările Bonjour şi altele.

Administrare consumabile

Configuraţi modul cum ar trebui să se comporte imprimanta când consumabilele se apropie de finalul duratei de viaţă estimate.

Configurare tăvi

Modificaţi dimensiunea şi tipul de hârtie pentru fiecare tavă.

Setări suplimentare

Deschideţi serverul Web încorporat HP (EWS) pentru imprimantă.

NOTĂ:Conexiunile USB nu sunt acceptate.

Setări server proxy

Configuraţi un server proxy pentru imprimantă.

Basic Fax Settings (Setări de bază pentru fax)

(numai la modelele MFP cu fax)

Configuraţi câmpurile din antetul faxului şi configuraţi modul în care imprimanta răspunde la apelurile primite.

Fax Forwarding (Redirecţionare fax)

(numai la modelele MFP cu fax)

Configuraţi imprimanta pentru a trimite faxurile primite la un alt număr.

Fax Logs (Jurnale de fax)

(numai la modelele MFP cu fax)

Vizualizaţi jurnale tuturor faxurilor.

Fax Speed Dials (Numere de apelare rapidă fax)

(numai la modelele MFP cu fax)

Adăugaţi numere de fax în lista de apelare rapidă.

Junk Fax Blocking (Blocare faxuri nedorite)

(numai la modelele MFP cu fax)

Stocaţi numerele de fax pe care doriţi să le blocaţi.

Scanare către e-mail

(Numai pentru imprimante MFP)

Deschideţi pagina serverului Web încorporat HP (EWS) pentru a configura setările de scanare către e-mail.

Scanare în dosar din reţea

(Numai pentru imprimante MFP)

Deschideţi pagina serverului Web încorporat HP (EWS) pentru a configura setările de scanare într-un dosar din reţea.


Gestionarea imprimantei

Configurarea setărilor de reţea IP

  • Introducere
  • Denegare a partajării imprimantei
  • Vizualizarea sau modificarea setărilor de reţea
  • Redenumirea imprimantei în reţea
  • Configurarea manuală a parametrilor IPv4 TCP/IP de la panoul de control
  • Setările duplex şi ale vitezei legăturii


Gestionarea imprimantei

Introducere

Utilizaţi secţiunile următoare pentru a configura setările de reţea ale imprimantei.


Gestionarea imprimantei

Denegare a partajării imprimantei

HP nu acceptă reţelele peer-to-peer, deoarece această caracteristică este o funcţie a sistemelor de operare Microsoft şi nu a driverelor de imprimantă HP. Vizitaţi Microsoft la adresa www.microsoft.com.


Gestionarea imprimantei

Vizualizarea sau modificarea setărilor de reţea

Utilizaţi serverul Web încorporat HP pentru a vizualiza sau modifica setările configuraţiei IP.

  1. 1.

    Deschideţi serverul web încorporat HP (EWS):

    1. a.

      Pe panoul de control al imprimantei, apăsaţi butonul OK. Deschideţi meniul Configurare reţea, apoi selectaţi Afişare adresă IP pentru a afişa adresa IP sau numele gazdei.

    2. b.

      Deschideţi un browser web şi, în linia de adresă, tastaţi adresa IP sau numele gazdei exact cum sunt afişate pe panoul de control al imprimantei. Apăsaţi tasta Enter de pe tastatura computerului. Se deschide EWS.

      Exemplu de adresă IP într-o fereastră de browser

      NOTĂ:Dacă browserul web afişează mesajul Este o problemă cu certificatul de securitate al acestui site web când încercaţi să deschideţi EWS, faceţi clic pe Continuare la acest site web (nerecomandat).

      Dacă alegeţi Continuare la acest site web (nerecomandat), acest lucru nu va dăuna computerului în timp ce navigaţi în EWS pentru imprimanta HP.

  2. 2.

    Faceţi clic pe fila Reţea pentru a obţine informaţii despre reţea. Modificaţi setările după cum este necesar.


Gestionarea imprimantei

Redenumirea imprimantei în reţea

Pentru a redenumi imprimanta într-o reţea, astfel încât aceasta să poată fi identificată în mod unic, utilizaţi serverul Web încorporat HP.

  1. 1.

    Deschideţi serverul web încorporat HP (EWS):

    1. a.

      Pe panoul de control al imprimantei, apăsaţi butonul OK. Deschideţi meniul Configurare reţea, apoi selectaţi Afişare adresă IP pentru a afişa adresa IP sau numele gazdei.

    2. b.

      Deschideţi un browser web şi, în linia de adresă, tastaţi adresa IP sau numele gazdei exact cum sunt afişate pe panoul de control al imprimantei. Apăsaţi tasta Enter de pe tastatura computerului. Se deschide EWS.

      Exemplu de adresă IP într-o fereastră de browser

      NOTĂ:Dacă browserul web afişează mesajul Este o problemă cu certificatul de securitate al acestui site web când încercaţi să deschideţi EWS, faceţi clic pe Continuare la acest site web (nerecomandat).

      Dacă alegeţi Continuare la acest site web (nerecomandat), acest lucru nu va dăuna computerului în timp ce navigaţi în EWS pentru imprimanta HP.

  2. 2.

    Deschideţi fila Sistem.

  3. 3.

    Pe pagina Informaţii dispozitiv, numele implicit al imprimantei se află în câmpul Descriere dispozitiv. Puteţi schimba acest nume pentru a identifica în mod unic această imprimantă.

    NOTĂ:Completarea celorlalte câmpuri de pe această pagină este opţională.

  4. 4.

    Faceţi clic pe butonul Aplicare pentru a salva modificările.


Gestionarea imprimantei

Configurarea manuală a parametrilor IPv4 TCP/IP de la panoul de control

Utilizaţi meniurile panoului de control pentru a seta manual o adresă IPv4, o mască de subreţea şi un gateway implicit.

  1. 1.

    Pe panoul de control al imprimantei, apăsaţi butonul OK.

  2. 2.

    Deschideţi următoarele meniuri:

    • •

      Configurare reţea

    • •

      Metodă de configurare IPv4

    • •

      Manual

  3. 3.

    Utilizaţi tastele cu săgeţi şi butonul OK pentru a introduce adresa IP, masca de subreţea şi gateway-ul implicit, apoi atingeţi butonul OK pentru a salva modificările.


Gestionarea imprimantei

Setările duplex şi ale vitezei legăturii

NOTĂ:Aceste informaţii sunt valabile doar pentru reţelele Ethernet. Nu sunt valabile pentru reţelele wireless.

Viteza legăturii şi modul de comunicare ale serverului de imprimare trebuie să coincidă cu cele ale hubului de reţea. În majoritatea situaţiilor, imprimanta trebuie lăsat în modul automat. Modificările incorecte ale setărilor duplex şi ale vitezei legăturii pot împiedica imprimanta să comunice cu alte echipamente din reţea. Pentru a efectua modificări, utilizaţi panoul de control al imprimantei.

NOTĂ:Setarea imprimantei trebuie să corespundă setării dispozitivului de reţea (un hub de reţea, comutator, gateway, router sau computer).

NOTĂ:Efectuarea modificărilor acestor setări determină oprirea, apoi pornirea imprimantei. Efectuaţi modificări numai când imprimanta este în stare de inactivitate.

  1. 1.

    Pe panoul de control al imprimantei, apăsaţi butonul OK.

  2. 2.

    Deschideţi următoarele meniuri:

    • •

      Configurare reţea

    • •

      Viteză legătură

  3. 3.

    Selectaţi una dintre opţiunile următoare:

    • •

      Automat: Serverul de imprimare se configurează automat pentru cea mai mare viteză a legăturii şi pentru modul de comunicare permis în reţea.

    • •

      10T complet: 10 megaocteţi pe secundă (Mbps), operare semi-duplex

    • •

      10T semi: 10 Mbps, operare semi-duplex

    • •

      100TX complet: 100 Mbps, operare full-duplex

    • •

      100TX semi: 100 Mbps, operare semi-duplex

    • •

      1000T complet: 1000 Mbps, operare full-duplex

  4. 4.

    Apăsaţi butonul OK. Imprimanta se opreşte, apoi porneşte.


Gestionarea imprimantei

Funcţiile de securitate ale imprimantei

http://www.hp.com http://www.hpe.com


Gestionarea imprimantei

Introducere

Imprimanta include mai multe funcţii de securitate pentru restricţionarea utilizatorilor care au acces la setările de configurare, pentru asigurarea datelor şi pentru prevenirea accesului la componentele hardware de valoare.

  • Introducere
  • Atribuirea sau schimbarea parolei produsului utilizând serverul Web încorporat HP
  • Blocarea formatorului


Gestionarea imprimantei

Atribuirea sau schimbarea parolei produsului utilizând serverul Web încorporat HP

Asociaţi o parolă de administrator pentru accesul la imprimantă şi la serverul Web încorporat HP, pentru ca utilizatorii neautorizaţi să nu poată modifica setările imprimantei.

  1. 1.

    Deschideţi serverul web încorporat HP (EWS):

    1. a.

      Pe panoul de control al imprimantei, apăsaţi butonul OK. Deschideţi meniul Configurare reţea, apoi selectaţi Afişare adresă IP pentru a afişa adresa IP sau numele gazdei.

    2. b.

      Deschideţi un browser web şi, în linia de adresă, tastaţi adresa IP sau numele gazdei exact cum sunt afişate pe panoul de control al imprimantei. Apăsaţi tasta Enter de pe tastatura computerului. Se deschide EWS.

      Exemplu de adresă IP într-o fereastră de browser

      NOTĂ:Dacă browserul web afişează mesajul Este o problemă cu certificatul de securitate al acestui site web când încercaţi să deschideţi EWS, faceţi clic pe Continuare la acest site web (nerecomandat).

      Dacă alegeţi Continuare la acest site web (nerecomandat), acest lucru nu va dăuna computerului în timp ce navigaţi în EWS pentru imprimanta HP.

  2. 2.

    În fila Sistem, faceţi clic pe legătura Administrare din panoul de navigare din partea stângă.

  3. 3.

    În zona etichetată Securitate produs, introduceţi parola în câmpul Parolă.

  4. 4.

    Reintroduceţi parola în câmpul Confirmare parolă.

  5. 5.

    Faceţi clic pe butonul Aplicare.

    NOTĂ:Reţineţi parola şi păstraţi-o într-un loc sigur.


Gestionarea imprimantei

Blocarea formatorului

Formatorul are un slot pe care îl puteţi utiliza pentru a ataşa un cablu de securitate. Blocarea formatorului împiedică demontarea unor componente de valoare de pe acesta.


Gestionarea imprimantei

Setări de conservare a energiei

  • Introducere
  • Imprimarea cu opţiunea EconoMode
  • Configurarea setării Oprire/dezactivare automată după
  • Setaţi durata de întârziere înainte de Oprirea automată după şi configuraţi imprimanta în aşa fel încât să utilizeze o putere de 1 watt sau mai puţin
  • Configurarea setării de întârziere a opririi


Gestionarea imprimantei

Introducere

Imprimanta include mai multe funcţii economice pentru conservarea energiei şi consumabilelor.


Gestionarea imprimantei

Imprimarea cu opţiunea EconoMode

Acest produs are o opţiune EconoMode pentru imprimarea de ciorne ale documentelor. Folosirea opţiunii EconoMode poate reduce consumul de toner. Totuşi, utilizarea setării EconoMode poate, de asemenea, reduce calitatea imprimării.

HP nu recomandă utilizarea permanentă a regimului EconoMode. Dacă EconoMode este utilizat continuu, este posibil ca tonerul să reziste mai mult decât componentele mecanice ale cartuşului de toner. În cazul în care calitatea imprimării începe să se degradeze şi nu mai este acceptabilă, luaţi în considerare înlocuirea cartuşului de toner.

NOTĂ:Dacă această opţiune nu este disponibilă în driverul de imprimare, puteţi să o setaţi utilizând serverul Web încorporat HP.

  1. 1.

    Din programul software, selectaţi opţiunea Imprimare.

  2. 2.

    Selectaţi imprimanta şi faceţi clic pe butonul Proprietăţi sau Preferinţe.

  3. 3.

    Faceţi clic pe fila Hârtie/Calitate.

  4. 4.

    Faceţi clic pe caseta de validare EconoMode.


Gestionarea imprimantei

Configurarea setării Oprire/dezactivare automată după

Utilizaţi meniurile panoului de control pentru a seta durata timpului de inactivitate înainte ca imprimanta să intre în modul Oprire.

Efectuaţi următoarea procedură pentru a modifica setarea Oprire/dezactivare automată după:

  1. 1.

    Pe panoul de control al imprimantei, apăsaţi butonul OK.

  2. 2.

    Deschideţi următoarele meniuri:

    • •

      Configurare sistem

    • •

      Setări de energie

    • •

      Repaus/oprire automată după

  3. 3.

    Utilizaţi butoanele cu săgeţi pentru a selecta timpul de întârziere înainte de intrarea în modul de oprire/dezactivare automată, apoi apăsaţi butonul OK.


Gestionarea imprimantei

Setaţi durata de întârziere înainte de Oprirea automată după şi configuraţi imprimanta în aşa fel încât să utilizeze o putere de 1 watt sau mai puţin

Utilizaţi meniurile panoului de control pentru a seta intervalul de timp după care imprimanta se opreşte.

NOTĂ:După ce imprimanta se opreşte, consumul de energie este de 1 watt sau mai puţin.

Efectuaţi următoarea procedură pentru a modifica setarea intervalului de întârziere a opririi:

  1. 1.

    Pe panoul de control al imprimantei, apăsaţi butonul OK.

  2. 2.

    Deschideţi următoarele meniuri:

    • •

      Configurare sistem

    • •

      Setări de energie

    • •

      Întârziere oprire

  3. 3.

    Selectaţi durata de întârziere înainte de Oprire după.

    NOTĂ:Valoarea implicită este de 4 ore.


Gestionarea imprimantei

Configurarea setării de întârziere a opririi

Utilizaţi meniurile panoului de control pentru a selecta dacă doriţi sau nu ca imprimanta să se oprească cu întârziere după ce este apăsat butonul de alimentare.

Efectuaţi următoarea procedură pentru a modifica setarea de întârziere a opririi:

  1. 1.

    Pe panoul de control al imprimantei, atingeţi butonul OK.

  2. 2.

    Deschideţi următoarele meniuri:

    • •

      Configurare sistem

    • •

      Setări de energie

    • •

      Întârzierea opririi

  3. 3.

    Selectaţi una dintre opţiunile de întârziere:

    • •

      Nicio întârziere: Imprimanta se opreşte după o anumită perioadă de inactivitate determinată de setarea Oprire după.

    • •

      Când sunt active porturile: Când este selectată această opţiune, imprimanta nu se opreşte decât dacă toate porturile sunt inactive. O legătură activă la reţea sau o conexiune pentru fax va împiedica imprimanta să se oprească.


Gestionarea imprimantei

HP Web Jetadmin

HP Web Jetadmin este un instrument de înaltă tehnologie, premiat, pentru gestionarea eficientă a unei mari varietăţi de produse HP conectate la reţea, inclusiv imprimante, imprimante multifuncţionale şi dispozitive de trimitere digitală. Această soluţie unică vă permite să instalaţi, să monitorizaţi, să întreţineţi, să depanaţi şi să securizaţi de la distanţă mediul dvs. de imprimare şi de prelucrare a imaginilor, contribuind considerabil la creşterea productivităţii în afaceri prin economisirea timpului, controlul costurilor şi protejarea investiţiei dvs.

Upgrade-urile HP Web Jetadmin sunt disponibile periodic pentru a oferi asistenţă pentru anumite caracteristici ale produsului. Accesaţi www.hp.com/go/webjetadmin pentru mai multe informaţii.


Gestionarea imprimantei

Actualizarea firmware-ului

HP oferă actualizări periodice ale imprimantei, noi aplicaţii de servicii Web şi noi caracteristici pentru aplicaţiile de servicii Web existente. Urmaţi aceşti paşi pentru a actualiza firmware-ul produsului pentru o singură imprimantă. La actualizarea firmware-ului, aplicaţiile de servicii Web se vor actualiza automat.

Există două metode acceptate pentru efectuarea actualizării de firmware pentru această imprimantă. Utilizaţi una dintre metodele următoare pentru actualizarea firmware-ului imprimantei.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Metoda 1: Actualizarea firmware-ului utilizând panoul de control
  • Metoda 2: Actualizarea firmware-ului utilizând utilitarul Actualizare firmware


Gestionarea imprimantei

Metoda 1: Actualizarea firmware-ului utilizând panoul de control

Utilizaţi aceşti paşi pentru a încărca firmware-ul de la panoul de control (numai pentru produsele conectate la reţea) şi/sau pentru a configura imprimanta să încarce în mod automat actualizări viitoare de firmware. Pentru imprimantele conectate prin USB, treceţi la a doua metodă.

  1. 1.

    Asiguraţi-vă că imprimanta este conectată la o reţea prin cablu (Ethernet) sau wireless cu o conexiune activă la Internet.

    NOTĂ:Imprimanta trebuie să fie conectată la Internet pentru actualizarea firmware-ului printr-o conexiune de reţea.

  2. 2.

    De la panoul de control al imprimantei, apăsaţi butonul OK pentru a deschide meniul Configurare.

  3. 3.

    Derulaţi la şi deschideţi meniul Service, apoi deschideţi meniul Actualizare LaserJet.

    NOTĂ:Dacă opţiunea Actualizare LaserJet nu este listată, utilizaţi metoda 2.

  4. 4.

    Selectaţi Căutare actualizări pentru a căuta actualizări.

    NOTĂ:Imprimanta caută în mod automat o actualizare, iar dacă este detectată o versiune mai nouă, procesul de actualizare începe automat.

  5. 5.

    Configuraţi imprimanta să actualizeze automat firmware-ul atunci când devin disponibile actualizări.

    De la panoul de control al imprimantei, apăsaţi butonul OK pentru a deschide meniul Configurare.

    Derulaţi la şi deschideţi meniul Service, deschideţi meniul Actualizare LaserJet şi apoi selectaţi meniul Gestionare actualizări.

    Configuraţi opţiunea Se permit actualizări la DA şi apoi configuraţi opţiunea Verificare automată la ACTIVAT.


Gestionarea imprimantei

Metoda 2: Actualizarea firmware-ului utilizând utilitarul Actualizare firmware

Parcurgeţi aceşti paşi pentru a descărca manual şi a instala utilitarul Actualizare firmware de pe HP.com.

NOTĂ:Această metodă este singura opţiune de actualizare a firmware-ului disponibilă pentru imprimantele conectate la computer printr-un cablu USB. Funcţionează, de asemenea, pentru imprimante conectate la o reţea.

NOTĂ:Trebuie să aveţi un driver de imprimare instalat pentru a utiliza această metodă.

  1. 1.

    Mergeţi la www.hp.com/go/support, faceţi clic pe legătura Drivere şi software, introduceţi numele imprimantei în câmpul de căutare, apăsaţi butonul ENTER şi apoi selectaţi imprimanta din lista cu rezultatele căutării.

  2. 2.

    Selectaţi sistemul de operare.

  3. 3.

    În secţiunea Firmware, localizaţi Utilitarul Actualizare firmware.

  4. 4.

    Faceţi clic pe Descărcare, faceţi clic pe Executare şi apoi faceţi din nou clic pe Executare.

  5. 5.

    După ce se lansează utilitarul, selectaţi imprimanta din lista verticală şi apoi faceţi clic pe Trimitere firmware.

    NOTĂ:Pentru a imprima o pagină de configurare pentru verificarea versiunii de firmware instalate înainte sau după procesul de actualizare, faceţi clic pe Config. imprimare.

  6. 6.

    Urmaţi instrucţiunile de pe ecran pentru a finaliza instalarea şi apoi faceţi clic pe butonul Ieşire pentru a închide utilitarul.


Rezolvarea problemelor

  • Asistenţă pentru clienţi
  • Restabilirea setărilor implicite din fabrică
  • Panoul de control al imprimantei afişează mesajul „Cartuşul are un nivel scăzut” sau „Cartuşul are un nivel foarte scăzut”
  • Imprimanta nu preia hârtia sau alimentează greşit
  • Eliminarea blocajelor de hârtie
  • Îmbunătăţirea calităţii imprimării
  • Rezolvarea problemelor de reţea prin cablu
  • Rezolvarea problemelor de reţea wireless (doar pentru modelele wireless)

Pentru informaţii suplimentare:

Următoarele informaţii sunt corecte la momentul publicării. Pentru informaţiile curente, consultaţi www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Asistenţa completă oferită de HP pentru imprimantă include următoarele informaţii:

  • •

    Instalare şi configurare

  • •

    Învăţare şi utilizare

  • •

    Rezolvarea problemelor

  • •

    Descărcări de software şi actualizări de firmware

  • •

    Alăturarea la forumuri de asistenţă

  • •

    Găsirea de informaţii despre garanţie şi reglementări


Rezolvarea problemelor

Asistenţă pentru clienţi

Obţinerea de asistenţă prin telefon pentru ţara/regiunea dumneavoastră Pregătiţi denumirea, numărul de serie, data cumpărării şi descrierea problemei imprimantei | Numerele de telefon ale ţării/regiunii pot fi găsite pe fluturaşul din cutia imprimantei sau pe www.hp.com/support/.
Obţineţi asistenţă 24 de ore pe Internet şi descărcaţi utilitare software şi drivere | www.hp.com/support/ljM402, www.hp.com/support/ljM403
Comandaţi contracte suplimentare HP de service sau întreţinere | www.hp.com/go/macosx
Înregistrarea imprimantei |


Rezolvarea problemelor

Restabilirea setărilor implicite din fabrică

Restabilirea setărilor implicite din fabrică readuce toate setările imprimantei şi ale reţelei la valorile implicite din fabrică. Nu va reseta numărul de pagini sau dimensiunea tăvii. Pentru a reveni la setările implicite, urmaţi aceşti paşi.

ATENŢIE:Restabilirea setărilor implicite stabilite din fabrică readuce majoritatea setărilor la valorile implicite din fabrică şi, de asemenea, şterge paginile stocate în memorie.

  1. 1.

    Pe panoul de control al imprimantei, apăsaţi butonul OK.

  2. 2.

    Selectaţi Serviciu.

  3. 3.

    Selectaţi opţiunea Restabilire setări implicite, apoi apăsaţi butonul OK.

    Imprimanta reporneşte automat.


Rezolvarea problemelor

Panoul de control al imprimantei afişează mesajul „Cartuşul are un nivel scăzut” sau „Cartuşul are un nivel foarte scăzut”

Cartuşul are un nivel scăzut: Imprimanta anunţă când nivelul unui cartuş de toner este scăzut. Durata efectivă de viaţă rămasă a cartuşului de toner poate varia. Încercaţi să aveţi un consumabil de schimb disponibil, pe care să îl puteţi instala când calitatea imprimării nu mai este acceptabilă. Cartuşul de toner nu trebuie înlocuit în acest moment.

Cartuşul are un nivel foarte scăzut: Imprimanta anunţă când nivelul cartuşului de toner este foarte scăzut. Durata efectivă de viaţă rămasă a cartuşului de toner poate varia. Încercaţi să aveţi un consumabil de schimb disponibil, pe care să îl puteţi instala când calitatea imprimării nu mai este acceptabilă. Cartuşul de toner nu trebuie înlocuit în acest moment, decât în cazul în care calitatea de imprimare nu mai este acceptabilă.

După ce un cartuş de toner HP a atins nivelul Foarte scăzut, ia sfârşit şi garanţia HP de protecţie premium pentru cartuşul de toner respectiv.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Schimbarea setărilor de „Nivel foarte scăzut”
  • Comandarea de consumabile


Rezolvarea problemelor

Schimbarea setărilor de „Nivel foarte scăzut”

Puteţi schimba modul în care imprimanta reacţionează când consumabilele ating nivelul Foarte scăzut. Nu trebuie să restabiliţi aceste setări la instalarea unui nou cartuş de toner.

  1. 1.

    Pe panoul de control al imprimantei, apăsaţi butonul OK.

  2. 2.

    Deschideţi următoarele meniuri:

    • •

      Configurare sistem

    • •

      Setări consumabile

    • •

      Cartuş negru sau Cartuşe color

    • •

      Setare Foarte scăzut

  3. 3.

    Selectaţi una dintre opţiunile următoare:

    • •

      Selectaţi opţiunea Continuare pentru a seta imprimanta să vă avertizeze când nivelul cartuşului de toner este foarte scăzut, dar să continue imprimarea.

    • •

      Selectaţi opţiunea Oprire pentru ca imprimanta să se oprească din imprimat până când înlocuiţi cartuşul de toner.

    • •

      Selectaţi opţiunea Solicitare pentru ca imprimanta să se oprească din imprimat şi să vă solicite să înlocuiţi cartuşul de toner. Puteţi să confirmaţi solicitarea şi să continuaţi imprimarea. O opţiune configurabilă de către client la această imprimantă este „Solicitare de reamintire după 100 de pagini, 200 de pagini, 300 de pagini, 400 de pagini sau niciodată”. Această opţiune este oferită pentru confortul clientului şi nu este o indicaţie a faptului că aceste pagini vor avea o calitate acceptabilă a imprimării.


Rezolvarea problemelor

Comandarea de consumabile

Comandă hârtie şi consumabile | www.hp.com/go/suresupply
Comandă prin intermediul furnizorilor de service sau asistenţă | Contactaţi un furnizor de service sau de asistenţă autorizat de HP.
Comandare prin serverul Web încorporat HP (EWS) | Pentru a-l accesa, într-un browser Web acceptat de pe computerul dvs., introduceţi adresa IP sau numele gazdei imprimantei în câmpul pentru adresă/URL. Serverul Web încorporat HP conţine o legătură către site-ul Web HP SureSupply, care oferă opţiuni pentru achiziţionarea de consumabile HP originale.


Rezolvarea problemelor

Imprimanta nu preia hârtia sau alimentează greşit

http://www.hp.com http://www.hpe.com


Rezolvarea problemelor

Introducere

Următoarele soluţii pot ajuta la rezolvarea problemelor în cazul în care imprimanta nu preia hârtie din tavă sau dacă preia mai multe coli de hârtie în acelaşi timp. Oricare dintre următoarele situaţii poate duce la blocaje de hârtie.

  • Introducere
  • Imprimanta nu preia hârtie
  • Imprimanta preia mai multe coli de hârtie


Rezolvarea problemelor

Imprimanta nu preia hârtie

Dacă imprimanta nu preia hârtie din tavă, încercaţi aceste soluţii.

  • 1.

    Deschideţi imprimanta şi scoateţi colile de hârtie blocate. Asiguraţi-vă să nu rămână resturi rupte de hârtie în interiorul imprimantei.

  • 2.

    Încărcaţi tava cu dimensiunea corectă de hârtie pentru operaţie.

  • 3.

    Asiguraţi-vă că dimensiunea şi tipul hârtiei sunt setate corect pe panoul de control al imprimantei.

  • 4.

    Asiguraţi-vă că ghidajele pentru hârtie sunt ajustate corect pentru dimensiunea hârtiei. Reglaţi ghidajele la marcajul de aliniere corespunzător din tavă. Săgeata de pe ghidajul tăvii trebuie să fie aliniată exact cu marcajul de pe tavă.

    NOTĂ:Nu ajustaţi ghidajele pentru hârtie strâns pe teancul de hârtie. Reglaţi-le la marcajele sau marcajele de aliniere de pe tavă.

    Imaginile următoarele prezintă exemple de marcaje pentru dimensiunile hârtiei din tăvi pentru diverse imprimante. Majoritatea imprimantelor HP au marcajele similare cu acestea.

    Marcaje de dimensiune pentru tava 1 sau tava multifuncţională

    Exemple de marcaje pentru dimensiunea hârtiei pentru tava 1

    Marcaje de dimensiune pentru tăvile tip casetă

    Exemple de marcaje de dimensiune pentru alte tăvi

  • 5.

    Asiguraţi-vă că umiditatea din cameră se încadrează în specificaţiile pentru această imprimantă şi că hârtia este depozitată în ambalaje nedesfăcute. Majoritatea topurilor de hârtie sunt livrate într-un ambalaj rezistent la umezeală, pentru a păstra hârtie uscată.

    În mediile cu umiditate ridicată, colile de hârtie din partea de sus a teancului din tavă pot să absoarbă umezeală şi pot avea un aspect ondulat sau neuniform. Dacă se întâmplă aşa, scoateţi primele 5 sau 10 de coli de hârtie din teanc.

    În medii cu umiditate redusă, electricitatea statică în exces poate determina lipirea colilor de hârtie. Dacă se întâmplă aşa, scoateţi hârtia din tavă şi îndoiţi teancul în forma literei U, ţinând-l de ambele capete. Apoi, rotiţi capetele în jos pentru inversarea formei de U. În continuare, ţineţi fiecare margine a teancului de hârtie şi repetaţi procesul. Acest proces eliberează colile individuale fără a induce electricitate statică. Îndreptaţi teancul de hârtie pe o masă înainte de a îl poziţiona la loc în tavă.

    Tehnică pentru îndoirea teancului de hârtie

    Îndoirea teancului de hârtie

  • 6.

    Verificaţi panoul de control al imprimantei pentru a vedea dacă produsul aşteaptă să confirmaţi o solicitare de alimentare manuală cu hârtie. Încărcaţi hârtie şi continuaţi.

  • 7.

    Este posibil ca rolele de deasupra tăvii să fie contaminate. Curăţaţi rolele cu o cârpă fără scame, înmuiată în apă caldă. Utilizaţi apă distilată, dacă este disponibilă.

    ATENŢIE:Nu pulverizaţi apă direct pe imprimantă. În schimb, pulverizaţi apă pe cârpă sau înmuiaţi uşor cârpa în apă şi stoarceţi-o bine înainte de a curăţa rolele.

    Următoarea imagine prezintă exemple de poziţie a rolelor pentru diverse imprimante.

    Poziţiile rolelor pentru tava 1 sau tava multifuncţională

    Exemple de locaţie a rolei de preluare


Rezolvarea problemelor

Imprimanta preia mai multe coli de hârtie

Dacă imprimanta preia mai multe coli de hârtie din tavă, încercaţi aceste soluţii.

  • 1.

    Scoateţi topul de hârtie din tavă şi îndoiţi-l, rotiţi-l la 180 de grade şi întoarceţi-l pe partea cealaltă. Nu răsfoiţi hârtia. Puneţi topul de hârtie din nou în tavă.

    NOTĂ:Răsfoirea hârtiei induce electricitate statică. În loc să răsfoiţi teancul de hârtie, îndoiţi-l în timp ce îl ţineţi de ambele capete, în forma literei U. Apoi, rotiţi capetele în jos pentru inversarea formei de U. În continuare, ţineţi fiecare margine a teancului de hârtie şi repetaţi procesul. Acest proces eliberează colile individuale fără a induce electricitate statică. Îndreptaţi teancul de hârtie pe o masă înainte de a îl poziţiona la loc în tavă.

    Tehnică pentru îndoirea teancului de hârtie

    Îndoirea teancului de hârtie

  • 2.

    Utilizaţi numai hârtie care respectă specificaţiile HP pentru această imprimantă.

  • 3.

    Asiguraţi-vă că umiditatea din cameră se încadrează în specificaţiile pentru această imprimantă şi că hârtia este depozitată în ambalaje nedesfăcute. Majoritatea topurilor de hârtie sunt livrate într-un ambalaj rezistent la umezeală, pentru a păstra hârtie uscată.

    În mediile cu umiditate ridicată, colile de hârtie din partea de sus a teancului din tavă pot să absoarbă umezeală şi pot avea un aspect ondulat sau neuniform. Dacă se întâmplă aşa, scoateţi primele 5 sau 10 de coli de hârtie din teanc.

    În medii cu umiditate redusă, electricitatea statică în exces poate determina lipirea colilor de hârtie. Dacă se întâmplă aşa, scoateţi hârtia din tavă şi îndoiţi teancul în modul descris mai sus.

  • 4.

    Utilizaţi hârtie care nu este şifonată, îndoită sau deteriorată. Dacă este necesar, utilizaţi hârtie din alt pachet.

  • 5.

    Asiguraţi-vă că tava nu este umplută excesiv, verificând marcajele pentru înălţimea topului din interiorul tăvii. Dacă este, scoateţi întregul top de hârtie din tavă, îndreptaţi-l, apoi puneţi la loc în tavă o parte din hârtie.

    Imaginile următoarele prezintă exemple de marcaje pentru înălţimea hârtiei în tăvi pentru diverse imprimante. Majoritatea imprimantelor HP au marcajele similare cu acestea. De asemenea, asiguraţi-vă că toate colile de hârtie se află sub urechile de lângă marcajele pentru înălţimea teancului. Aceste urechi ajută la menţinerea hârtiei în poziţia corectă la intrarea în imprimantă.

    Marcajele pentru înălţimea teancului

    Exemple de marcajele pentru înălţimea teancului din tava 1

    Ureche pentru teancul de hârtie

    Exemplu de marcaje pentru înălţimea topului din alte tăvi

  • 6.

    Asiguraţi-vă că ghidajele pentru hârtie sunt ajustate corect pentru dimensiunea hârtiei. Reglaţi ghidajele la marcajul de aliniere corespunzător din tavă. Săgeata de pe ghidajul tăvii trebuie să fie aliniată exact cu marcajul de pe tavă.

    NOTĂ:Nu ajustaţi ghidajele pentru hârtie strâns pe teancul de hârtie. Reglaţi-le la marcajele sau marcajele de aliniere de pe tavă.

    Imaginile următoarele prezintă exemple de marcaje pentru dimensiunile hârtiei din tăvi pentru diverse imprimante. Majoritatea imprimantelor HP au marcajele similare cu acestea.

    Marcaje de dimensiune pentru tava 1 sau tava multifuncţională

    Exemple de marcaje pentru dimensiunea hârtiei pentru tava 1

    Marcaje de dimensiune pentru tăvile tip casetă

    Exemple de marcaje de dimensiune pentru alte tăvi

  • 7.

    Asiguraţi-vă că mediul de imprimare respectă specificaţiile recomandate.


Rezolvarea problemelor

Eliminarea blocajelor de hârtie

http://www.hp.com http://www.hpe.com


Rezolvarea problemelor

Introducere

Următoarele informaţii includ instrucţiuni pentru îndepărtarea blocajelor de hârtie din imprimantă.

  • Introducere
  • Experimentaţi blocaje de hârtie frecvente sau repetate?
  • Locurile unde pot apărea blocaje
  • Eliminarea blocajelor de hârtie din tava 1
  • Eliminarea blocajelor de hârtie din tava 2
  • Eliminarea blocajelor de hârtie din tava 3
  • Eliminarea blocajelor de hârtie din cuptor
  • Eliminarea blocajelor de hârtie din sertarul de ieşire
  • Eliminarea blocajelor din duplexor


Rezolvarea problemelor

Experimentaţi blocaje de hârtie frecvente sau repetate?

Urmaţi aceşti paşi pentru a rezolva problemele cu blocajele frecvente de hârtie. Dacă primul pas nu rezolvă problema, continuaţi cu următorul pas până când aţi rezolvat problema.

  1. 1.

    Dacă hârtia s-a blocat în imprimantă, eliminaţi blocajul şi apoi imprimaţi o pagină de configurare pentru a testa imprimanta.

  2. 2.

    Asiguraţi-vă că tava este configurată pentru dimensiunea şi tipul de hârtie corecte pe panoul de control al imprimantei. Reglaţi setările pentru hârtie dacă este necesar.

    1. a.

      Pe panoul de control al imprimantei, apăsaţi butonul OK.

    2. b.

      Deschideţi următoarele meniuri:

      • •

        Configurare sistem

      • •

        Configurare hârtie

    3. c.

      Selectaţi tava din listă.

    4. d.

      Selectaţi opţiunea Tip hârtie, apoi selectaţi tipul de hârtie care se află în tavă.

    5. e.

      Selectaţi opţiunea Dimensiune hârtie, apoi selectaţi dimensiunea de hârtie care se află în tavă.

  3. 3.

    Opriţi imprimanta, aşteptaţi 30 de secunde, apoi reporniţi-o.

  4. 4.

    Imprimaţi o pagină de curăţare pentru a îndepărta excesul de toner din interiorul imprimantei.

    1. a.

      Pe panoul de control al imprimantei, apăsaţi butonul OK.

    2. b.

      Deschideţi următoarele meniuri:

      • •

        Service

      • •

        Pagină de curăţare

    3. c.

      Încărcaţi hârtie simplă de dimensiune Letter sau A4 când vi se cere acest lucru, apoi apăsaţi butonul OK.

      Pe panoul de control al imprimantei se va afişa un mesaj Curăţare. Aşteptaţi finalizarea procesului. Aruncaţi pagina imprimată.

  5. 5.

    Imprimaţi o pagină de configurare pentru a testa imprimanta.

    1. a.

      Pe panoul de control al imprimantei, apăsaţi butonul OK.

    2. b.

      Deschideţi meniul Rapoarte.

    3. c.

      Selectaţi Raport de configurare.

Dacă niciunul dintre aceşti paşi nu rezolvă problema, este posibil să fie necesară repararea imprimantei. Contactaţi asistenţa pentru clienţi HP.


Rezolvarea problemelor

Locurile unde pot apărea blocaje

Blocajele pot să apară ín următoarele locuri:

Locurile unde pot apărea blocaje

1 | Sertarul de ieşire
2 | Zona cuptorului
3 | Tava 3 (opţională)
4 | Tava 2 Zona de duplexare (scoateţi tava 2 pentru acces)
5 | Tava 1
6 | Zona cartuşelor de toner (deschideţi uşa frontală pentru acces)

După un blocaj este posibil ca tonerul dispersat să rămână în interiorul imprimantei. Această problemă se corectează de la sine, după ce se imprimă câteva pagini.


Rezolvarea problemelor

Eliminarea blocajelor de hârtie din tava 1

Utilizaţi următoarea procedură pentru a elimina blocajele de hârtie din tava 1.

  1. ▲

    Trageţi încet hârtia blocată din imprimantă.

    Scoateţi hârtia blocată


Rezolvarea problemelor

Eliminarea blocajelor de hârtie din tava 2

Utilizaţi următoarea procedură pentru a verifica dacă există blocaje în toate locaţiile posibile din tava 2.

  1. 1.

    Scoateţi tava din imprimantă.

  2. 2.

    Scoateţi hârtia din tavă şi aruncaţi hârtia deteriorată.

    Scoateţi hârtia blocată

  3. 3.

    Verificaţi ca ghidajul spate pentru hârtie să fie ajustat la marcajul de aliniere pentru dimensiunea de hârtie corectă. Dacă este necesar, prindeţi elementele de eliberare şi deplasaţi ghidajul de hârtie spate la poziţia corectă. Acesta trebuie să se fixeze în poziţie.

  4. 4.

    Încărcaţi hârtie în tavă. Asiguraţi-vă că topul este întins uniform la toate cele patru colţuri şi că partea superioară a topului este sub indicatoarele de înălţime maximă.

  5. 5.

    Introduceţi la loc şi închideţi tava.

  6. 6.

    Apăsaţi butonul de eliberare a uşii frontale.

    Deschideţi uşa frontală

  7. 7.

    Deschideţi uşa frontală.

    Deschideţi uşa frontală

  8. 8.

    Scoateţi cartuşul de toner.

    Scoateţi cartuşul de toner

  9. 9.

    Ridicaţi capacul de acces la blocaje.

  10. 10.

    Scoateţi hârtia blocată.

    Scoateţi hârtia blocată

  11. 11.

    Instalaţi cartuşul de toner.

    Instalaţi cartuşul de toner

  12. 12.

    Închideţi uşa frontală.

    Închideţi uşa frontală


Rezolvarea problemelor

Eliminarea blocajelor de hârtie din tava 3

Utilizaţi următoarea procedură pentru a verifica dacă există blocaje în toate locaţiile posibile din tava 3.

  1. 1.

    Scoateţi tava din imprimantă.

  2. 2.

    Scoateţi hârtia din tavă şi aruncaţi hârtia deteriorată.

    Scoateţi hârtia blocată

  3. 3.

    Verificaţi ca ghidajul spate pentru hârtie să fie ajustat la marcajul de aliniere pentru dimensiunea de hârtie corectă. Dacă este necesar, prindeţi elementele de eliberare şi deplasaţi ghidajul de hârtie spate la poziţia corectă. Acesta trebuie să se fixeze în poziţie.

  4. 4.

    Încărcaţi hârtie în tavă. Asiguraţi-vă că topul este întins uniform la toate cele patru colţuri şi că partea superioară a topului este sub indicatoarele de înălţime maximă.

  5. 5.

    Introduceţi la loc şi închideţi tava.

  6. 6.

    Apăsaţi butonul de eliberare a uşii frontale.

    Deschideţi uşa frontală

  7. 7.

    Deschideţi uşa frontală.

    Deschideţi uşa frontală

  8. 8.

    Scoateţi cartuşul de toner.

    Scoateţi cartuşul de toner

  9. 9.

    Ridicaţi capacul de acces la blocaje.

  10. 10.

    Scoateţi hârtia blocată.

    Scoateţi hârtia blocată

  11. 11.

    Instalaţi cartuşul de toner.

    Instalaţi cartuşul de toner

  12. 12.

    Închideţi uşa frontală.

    Închideţi uşa frontală


Rezolvarea problemelor

Eliminarea blocajelor de hârtie din cuptor

Utilizaţi următoarea procedură pentru a verifica dacă există hârtie blocată în toate locaţiile posibile din zona cuptorului.

  1. 1.

    Apăsaţi butonul de eliberare a uşii frontale.

    Deschideţi uşa frontală

  2. 2.

    Deschideţi uşa frontală.

    Deschideţi uşa frontală

  3. 3.

    Scoateţi cartuşul de toner.

    Scoateţi cartuşul de toner

  4. 4.

    Ridicaţi capacul de acces la blocaje.

  5. 5.

    Scoateţi hârtia blocată.

    Scoateţi hârtia blocată

  6. 6.

    Instalaţi cartuşul de toner.

    Instalaţi cartuşul de toner

  7. 7.

    Închideţi uşa frontală.

    Închideţi uşa frontală


Rezolvarea problemelor

Eliminarea blocajelor de hârtie din sertarul de ieşire

Utilizaţi următoarea procedură pentru a verifica dacă există hârtie blocată în toate locaţiile posibile din zona sertarului de ieşire.

  1. 1.

    Dacă hârtia se poate vedea în sertarul de ieşire, prindeţi marginea din faţă şi scoateţi-o.

    Scoateţi hârtia blocată

  2. 2.

    Deschideţi uşa din spate.

    Deschideţi uşa din spate

  3. 3.

    Îndepărtaţi hârtia blocată din zona uşii din spate.

    Scoateţi hârtia blocată

  4. 4.

    Închideţi uşa din spate.

    Închideţi uşa din spate


Rezolvarea problemelor

Eliminarea blocajelor din duplexor

Utilizaţi următoarea procedură pentru a verifica dacă există hârtie blocată în toate locaţiile posibile din duplexorul automat.

  1. 1.

    Scoateţi complet tava 2 din imprimantă.

  2. 2.

    Apăsaţi butonul verde pentru a elibera placa de acces a duplexorului.

    Apăsaţi butonul verde

  3. 3.

    Scoateţi hârtia blocată.

    Scoateţi hârtia blocată

  4. 4.

    Închideţi placa de acces a duplexorului.

    Apăsaţi în sus placa de acces a duplexorului

  5. 5.

    Introduceţi la loc tava 2.


Rezolvarea problemelor

Îmbunătăţirea calităţii imprimării

http://www.hp.com http://www.hpe.com


Rezolvarea problemelor

Introducere

  • Introducere
  • Imprimarea din alt program software
  • Verificarea setării pentru tipul de hârtie pentru operaţia de imprimare
  • Verificarea stării cartuşului de toner
  • Curăţarea imprimantei
  • Inspectarea vizuală a cartuşului de toner
  • Verificarea hârtiei şi a mediului de imprimare
  • Verificarea setărilor EconoMode
  • Încercarea altui driver de imprimare

Dacă imprimanta are probleme de calitate a imprimării, pentru a soluţiona problema, încercaţi următoarele soluţii în ordinea prezentată.


Rezolvarea problemelor

Imprimarea din alt program software

Încercaţi să imprimaţi dintr-un alt program software. Dacă pagina se imprimă corect, problema este legată de programul software din care aţi imprimat.


Rezolvarea problemelor

Verificarea setării pentru tipul de hârtie pentru operaţia de imprimare

Verificaţi setarea pentru tipul de hârtie când imprimaţi dintr-un program software şi paginile imprimate prezintă pete, imprimare neclară sau întunecată, hârtie ondulată, puncte împrăştiate de toner, toner nefixat sau zone mici de pe care lipseşte tonerul.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Verificarea setării tipului de hârtie (Windows)
  • Verificarea setării tipului de hârtie (OS X)


Rezolvarea problemelor

Verificarea setării tipului de hârtie (Windows)

  1. 1.

    Din programul software, selectaţi opţiunea Imprimare.

  2. 2.

    Selectaţi imprimanta, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

  3. 3.

    Faceţi clic pe fila Hârtie/Calitate.

  4. 4.

    Din lista derulantă Tip hârtie, faceţi clic pe opţiunea Mai multe....

  5. 5.

    Extindeţi lista de opţiuni Tipul este: opţiuni.

  6. 6.

    Extindeţi categoria de tipuri de hârtie care descrie cel mai bine hârtia dvs.

  7. 7.

    Selectaţi opţiunea pentru tipul de hârtie utilizat şi faceţi clic pe butonul OK.

  8. 8.

    Faceţi clic pe butonul OK pentru a închide caseta de dialog Proprietăţi document. În caseta de dialog Imprimare, faceţi clic pe butonul OK pentru a imprima operaţia.


Rezolvarea problemelor

Verificarea setării tipului de hârtie (OS X)

  1. 1.

    Faceţi clic pe meniul File (Fişier), apoi faceţi clic pe opţiunea Print (Imprimare).

  2. 2.

    În meniul Imprimantă, selectaţi imprimanta.

  3. 3.

    În mod prestabilit, driverul de imprimare afişează meniul Exemplare şi pagini. Deschideţi lista derulantă a meniurilor, apoi faceţi clic pe meniul Finisare.

  4. 4.

    Selectaţi un tip din lista derulantă Tip suport.

  5. 5.

    Faceţi clic pe butonul Imprimare.


Rezolvarea problemelor

Verificarea stării cartuşului de toner

Verificaţi pagina de stare a consumabilelor pentru următoarele informaţii:

  • •

    Procentajul estimat al duratei de viaţă rămase a cartuşului

  • •

    Numărul aproximativ de pagini rămase

  • •

    Numerele de reper pentru cartuşele de toner HP

  • •

    Numărul paginilor imprimate

Utilizaţi procedura următoare pentru a imprima pagina de stare a consumabilelor:

  1. 1.

    Pe panoul de control al produsului, apăsaţi butonul OK.

  2. 2.

    Derulaţi la meniul Rapoarte, apoi apăsaţi butonul OK.

  3. 3.

    Derulaţi la opţiunea Stare consumabile, apoi apăsaţi butonul OK pentru a imprima un raport care prezintă starea tuturor consumabilelor.

  4. 4.

    Verificaţi durata de viaţa rămasă (în procente) pentru cartuşul de toner şi, dacă este cazul, starea altor componente de întreţinere înlocuibile.

    Când se utilizează un cartuş de toner care a ajuns la sfârşitul duratei de viaţă estimate, pot surveni probleme de calitate a imprimării. Pagina de stare a consumabilelor indică momentul când nivelul unui consumabil este foarte scăzut. După ce un consumabil HP a atins pragul de nivel foarte scăzut, garanţia HP Premium Protection pentru respectivul consumabil nu mai este valabilă.

    Cartuşul de toner nu trebuie înlocuit în acest moment, decât în cazul în care calitatea de imprimare nu mai este acceptabilă. Încercaţi să aveţi un consumabil de schimb disponibil, pe care să îl puteţi instala când calitatea imprimării nu mai este acceptabilă.

    Când decideţi să înlocuiţi un cartuş de toner sau alte componente de întreţinere, consultaţi pagina de stare a consumabilelor, care listează numerele de reper ale produselor originale HP.

  5. 5.

    Verificaţi dacă utilizaţi un cartuş original HP.

    Pe un cartuş de toner original HP sunt inscripţionate cuvintele „HP”, sau sigla HP. Pentru mai multe informaţii despre identificarea cartuşelor HP, accesaţi www.hp.com/go/learnaboutsupplies.

    HP nu recomandă utilizarea de consumabile non-HP, fie acestea noi sau recondiţionate. Deoarece acestea nu sunt produse HP, compania HP nu poate controla procesul de producţie şi nici calitatea acestora. Dacă utilizaţi un cartuş de toner reumplut sau recondiţionat şi nu sunteţi mulţumit de calitatea imprimării, înlocuiţi cartuşul de toner cu un cartuş HP original.


Rezolvarea problemelor

Curăţarea imprimantei

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea unei pagini de curăţare


Rezolvarea problemelor

Imprimarea unei pagini de curăţare

În timpul procesului de imprimare, este posibil ca în interiorul imprimantei să se acumuleze hârtie, particule de toner şi de praf care pot cauza probleme de calitate a imprimării, precum stropi sau pete de toner, scurgeri, linii întrerupte sau urme repetitive.

Utilizaţi procedura următoare pentru a imprima o pagină de curăţare.

  1. 1.

    Pe panoul de control al imprimantei, apăsaţi butonul OK.

  2. 2.

    Deschideţi următoarele meniuri:

    • •

      Service

    • •

      Pagină de curăţare

  3. 3.

    Încărcaţi hârtie simplă de dimensiune Letter sau A4 când vi se cere acest lucru, apoi apăsaţi butonul OK.

    Pe panoul de control al imprimantei se va afişa un mesaj Curăţare. Aşteptaţi finalizarea procesului. Aruncaţi pagina imprimată.


Rezolvarea problemelor

Inspectarea vizuală a cartuşului de toner

Urmaţi aceşti paşi pentru a inspecta fiecare cartuş de toner.

  1. 1.

    Scoateţi cartuşul de toner din imprimantă.

  2. 2.

    Verificaţi cipul de memorie pentru deteriorări.

  3. 3.

    Examinaţi suprafaţa tamburului de imagine verde.

    ATENŢIE:Nu atingeţi tamburul de imagine. Amprentele de pe cilindrul fotosensibil pot cauza probleme de calitate a imprimării.

  4. 4.

    Dacă vedeţi zgârieturi, amprente sau alte deteriorări pe cilindrul fotosensibil, înlocuiţi cartuşul de toner.

  5. 5.

    Reinstalaţi cartuşul de toner şi imprimaţi câteva pagini pentru a vedea dacă s-a rezolvat problema.


Rezolvarea problemelor

Verificarea hârtiei şi a mediului de imprimare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Pasul unu: Utilizarea hârtiei care respectă specificaţiile HP
  • Pasul doi: Verificarea condiţiilor de mediu
  • Pasul 3: Setarea alinierii tăvilor individuale


Rezolvarea problemelor

Pasul unu: Utilizarea hârtiei care respectă specificaţiile HP

Unele probleme de calitate a imprimării apar în urma utilizării hârtiei care nu îndeplineşte specificaţiile HP.

  • •

    Utilizaţi întotdeauna tipul şi greutatea de hârtie acceptate de această imprimantă.

  • •

    Utilizaţi hârtie care este de bună calitate şi nu are tăieturi, zgârieturi, rupturi, pete, particule desprinse, praf, cute, goluri, capse şi margini ondulate sau îndoite.

  • •

    Utilizaţi hârtie care nu a mai fost imprimată anterior.

  • •

    Utilizaţi hârtie fără materiale metalice şi luciu.

  • •

    Utilizaţi hârtie destinată imprimantelor laser. Nu utilizaţi hârtie destinată exclusiv imprimantelor cu jet de cerneală.

  • •

    Utilizaţi hârtie care nu este prea aspră. Utilizarea hârtiei mai netede duce în general la o mai bună calitate a imprimării.


Rezolvarea problemelor

Pasul doi: Verificarea condiţiilor de mediu

Mediul poate afecta în mod direct calitatea imprimării şi este o cauză comună pentru problemele de calitate a imprimării şi de alimentare cu hârtie. Încercaţi următoarele soluţii:

  • •

    Mutaţi imprimanta departe de locuri expuse curentului, precum ferestre şi uşi deschise sau orificiile de ventilare ale aparatelor de aer condiţionat.

  • •

    Asiguraţi-vă că imprimanta nu este expusă la temperaturi sau condiţii de umiditate ce nu respectă specificaţiile imprimantei.

  • •

    Nu aşezaţi imprimanta într-un spaţiu închis, precum un dulap.

  • •

    Aşezaţi imprimanta pe o suprafaţă solidă şi plană.

  • •

    Îndepărtaţi orice ar putea bloca orificiile de ventilaţie de pe imprimantă. Imprimanta necesită un flux corespunzător de aer pe toate laturile, inclusiv în partea de sus.

  • •

    Protejaţi imprimanta de reziduuri din aer, praf, abur sau alte elemente care pot lăsa impurităţi în interiorul imprimantei.


Rezolvarea problemelor

Pasul 3: Setarea alinierii tăvilor individuale

Urmaţi aceşti paşi atunci când textul sau imaginile nu sunt centrate sau aliniate corect pe pagina imprimată când imprimaţi din anumite tăvi.

  1. 1.

    Pe panoul de control al imprimantei, apăsaţi butonul OK.

  2. 2.

    Deschideţi următoarele meniuri:

    • •

      Configurare sistem

    • •

      Calitate imprimare

    • •

      Reglare aliniere

  3. 3.

    Derulaţi şi selectaţi tava pe care doriţi să o reglaţi, apoi apăsaţi butonul OK.

  4. 4.

    Derulaţi şi selectaţi una dintre următoarele opţiuni:

    • •

      Deplasare X1

    • •

      Deplasare X2

    • •

      Deplasare Y

  5. 5.

    Utilizaţi tastele cu săgeţi şi butonul OK pentru a regla alinierea.

  6. 6.

    Repetaţi cele două etape precedente după cum este necesar, pentru a regla setările de aliniere.

  7. 7.

    Apăsaţi butonul Înapoi [image] pentru a reveni la meniul Reglare aliniere.

  8. 8.

    Derulaţi şi selectaţi Imprimare pagină de test.

  9. 9.

    Derulaţi şi selectaţi tava din care doriţi să imprimaţi.

  10. 10.

    Urmaţi instrucţiunile de pe paginile care se imprimă.

  11. 11.

    Derulaţi şi selectaţi din nou Imprimare pagină de test pentru a verifica rezultatele. Efectuaţi reglaje suplimentare dacă este necesar.


Rezolvarea problemelor

Verificarea setărilor EconoMode

HP nu recomandă utilizarea permanentă a regimului EconoMode. Dacă EconoMode este utilizat continuu, este posibil ca tonerul să reziste mai mult decât componentele mecanice ale cartuşului de toner. În cazul în care calitatea imprimării începe să se degradeze şi nu mai este acceptabilă, luaţi în considerare înlocuirea cartuşului de toner.

NOTĂ:Această caracteristică este disponibilă cu driverul de imprimare PCL 6 pentru Windows. Dacă nu utilizaţi driverul respectiv, puteţi activa caracteristica utilizând serverul Web încorporat HP.

Urmaţi aceşti paşi dacă întreaga pagină este prea închisă sau prea deschisă.

  1. 1.

    Din programul software, selectaţi opţiunea Imprimare.

  2. 2.

    Selectaţi imprimanta, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

  3. 3.

    Faceţi clic pe fila Hârtie/Calitate şi localizaţi zona Calitate imprimare.

  4. 4.

    Dacă întreaga pagină este prea închisă, utilizaţi aceste setări:

    • •

      Selectaţi opţiunea 600 dpi.

    • •

      Selectaţi caseta de validare EconoMode pentru a activa această caracteristică.

    Dacă întreaga pagină este prea deschisă, utilizaţi aceste setări:

    • •

      Selectaţi opţiunea FastRes 1200.

    • •

      Debifaţi caseta de validare EconoMode pentru a dezactiva această caracteristică.

  5. 5.

    Faceţi clic pe butonul OK pentru a închide caseta de dialog Proprietăţi document. În caseta de dialog Imprimare, faceţi clic pe butonul OK pentru a imprima operaţia.


Rezolvarea problemelor

Încercarea altui driver de imprimare

Încercaţi alt driver de imprimare când imprimaţi dintr-un program software şi paginile imprimate prezintă linii neaşteptate în grafică, text lipsă, grafică lipsă, formatare incorectă sau fonturi înlocuite.

Descărcaţi oricare dintre următoarele drivere de pe site-ul Web HP: www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Driver HP PCL.6

Driverul HP PCL 6

Driver HP PCL-6
  • •

    Furnizat ca driver prestabilit pe CD-ul imprimantei. Acest driver este instalat automat dacă nu selectaţi un alt driver.

  • •

    Recomandat pentru toate mediile Windows

  • •

    Asigură, în general, un nivel optim de performanţă, calitate a materialelor imprimate şi compatibilitate cu funcţiile imprimantei pentru majoritatea utilizatorilor

  • •

    Dezvoltat pentru a se alinia cu Windows Graphic Device Interface (GDI) pentru cea mai bună viteză în mediile Windows

  • •

    Este posibil nu fie complet compatibil cu programele software personalizate sau realizate de terţi bazate pe PCL 5

Driverul HP UPD PS
  • •

    Recomandat pentru imprimarea cu programele software Adobe® sau cu alte programe folosite cu preponderenţă pentru prelucrare grafică

  • •

    Asigură asistenţă pentru imprimare din cerinţe de emulare postscript sau pentru font postscript flash

HP UPD PCL 5
  • •

    Recomandat pentru imprimarea generală de birou în medii Windows

  • •

    Compatibil cu versiunile PCL anterioare şi cu imprimantele mai vechi HP LaserJet

  • •

    Cea mai bună alegere pentru imprimarea din programe software personalizate sau realizate de terţi

  • •

    Cea mai bună opţiune când se lucrează cu medii mixte, care necesită ca imprimanta să fie setată la PCL 5 (UNIX, Linux, mainframe)

  • •

    Este proiectat pentru utilizarea în medii Windows din corporaţii, pentru a asigura un singur driver pentru utilizarea cu mai multe modele de imprimante

  • •

    Preferat la imprimarea pe mai multe modele de imprimante de la un computer Windows portabil

HP UPD PCL 6
  • •

    Recomandat pentru imprimarea în toate mediile Windows

  • •

    Asigură în general, pentru majoritatea utilizatorilor, cea mai bună viteză, cea mai bună calitate de imprimare şi suport pentru caracteristicile imprimantei

  • •

    Dezvoltat pentru a se alinia cu Windows Graphic Device Interface (GDI) pentru viteze optime în medii Windows

  • •

    Este posibil nu fie complet compatibil cu programele software personalizate sau realizate de terţi bazate pe PCL 5


Rezolvarea problemelor

Rezolvarea problemelor de reţea prin cablu

http://www.hp.com http://www.hpe.com


Rezolvarea problemelor

Introducere

Verificaţi următoarele elemente pentru a afla dacă imprimanta comunică cu reţeaua. Înainte de a începe, imprimaţi o pagină de configurare de la panoul de control al imprimantei şi localizaţi adresa IP a imprimantei, care este listată în această pagină.

  • Introducere
  • Conexiune fizică necorespunzătoare
  • Computerul utilizează o adresă IP incorectă pentru imprimantă
  • Computerul nu poate să comunice cu imprimanta
  • Imprimanta utilizează setări de legătură şi duplex incorecte pentru reţea
  • Programele software noi pot cauza probleme de compatibilitate
  • Computerul sau staţia de lucru poate fi configurată incorect
  • Imprimanta este dezactivată sau alte setări de reţea sunt incorecte

NOTĂ:HP nu oferă suport pentru lucrul în reţea peer-to-peer, deoarece această caracteristică este o funcţie a sistemelor de operare Microsoft şi nu a driverelor de imprimare HP. Pentru mai multe informaţii, mergeţi la Microsoft la adresa www.microsoft.com.


Rezolvarea problemelor

Conexiune fizică necorespunzătoare

  1. 1.

    Verificaţi dacă imprimanta este ataşată la portul de reţea corect, utilizând un cablu cu o lungime corespunzătoare.

  2. 2.

    Verificaţi fixarea corectă a mufelor cablurilor.

  3. 3.

    Verificaţi conexiunea la portul de reţea din partea din spate a imprimantei şi asiguraţi-vă că ledul de activitate de culoarea chihlimbarului şi ledul verde de stare a conexiunii sunt aprinse.

  4. 4.

    Dacă problema persistă, încercaţi un alt cablu sau un alt port de pe hub.


Rezolvarea problemelor

Computerul utilizează o adresă IP incorectă pentru imprimantă

  1. 1.

    Deschideţi proprietăţile imprimantei şi faceţi clic pe fila Porturi. Verificaţi dacă adresa IP curentă pentru imprimantă este selectată. Adresa IP este listată în pagina de configurare a imprimantei.

  2. 2.

    Dacă aţi instalat imprimanta folosind portul TCP/IP standard HP, selectaţi caseta etichetată Se imprimă întotdeauna la această imprimantă, chiar dacă adresa IP a acesteia se schimbă.

  3. 3.

    Dacă aţi instalat imprimanta folosind un port TCP/IP standard Microsoft, utilizaţi numele gazdei în locul adresei IP.

  4. 4.

    Dacă adresa IP este corectă, ştergeţi imprimanta, apoi adăugaţi-o din nou.


Rezolvarea problemelor

Computerul nu poate să comunice cu imprimanta

  1. 1.

    Verificaţi comunicarea cu reţeaua, testând-o cu comanda ping.

    1. a.

      Deschideţi un prompt în linie de comandă pe computer.

      • •

        Pentru Windows, faceţi clic pe Start, faceţi clic pe Executare, tastaţi cmd şi apăsaţi Enter.

      • •

        Pentru OS X, accesaţi Applications (Aplicaţii), apoi Utilities (Utilitare) şi deschideţi Terminal.

    2. b.

      Tastaţi ping, urmat de adresa IP a imprimantei dvs.

    3. c.

      Dacă fereastra afişează timpul de revenire al pachetelor, reţeaua funcţionează.

  2. 2.

    În cazul în care comanda ping eşuează, verificaţi dacă huburile de reţea sunt active, apoi verificaţi dacă setările de reţea, imprimanta şi computerul sunt toate configurate pentru aceeaşi reţea.


Rezolvarea problemelor

Imprimanta utilizează setări de legătură şi duplex incorecte pentru reţea

HP vă recomandă să lăsaţi aceste setări în modul automat (setarea prestabilită). Dacă modificaţi aceste setări, trebuie să le schimbaţi şi pentru reţeaua dvs.


Rezolvarea problemelor

Programele software noi pot cauza probleme de compatibilitate

Asiguraţi-vă că toate programele software noi sunt instalate corespunzător şi că utilizează driverul de imprimare corect.


Rezolvarea problemelor

Computerul sau staţia de lucru poate fi configurată incorect

  1. 1.

    Verificaţi driverele de reţea, driverele de imprimare şi setările pentru redirecţionarea reţelei.

  2. 2.

    Asiguraţi-vă că sistemul de operare este configurat corect.


Rezolvarea problemelor

Imprimanta este dezactivată sau alte setări de reţea sunt incorecte

  1. 1.

    Analizaţi pagina de configurare pentru a verifica starea protocolului de reţea. Activaţi-l dacă este cazul.

  2. 2.

    Reconfiguraţi setările de reţea dacă este necesar.


Rezolvarea problemelor

Rezolvarea problemelor de reţea wireless (doar pentru modelele wireless)

  • Introducere
  • Lista de verificare a conectivităţii wireless
  • Produsul nu imprimă după finalizarea configurării wireless
  • Produsul nu imprimă, iar computerul are instalat un firewall terţ
  • Conexiunea wireless nu funcţionează după mutarea routerului sau a imprimantei wireless
  • Nu se pot conecta mai multe computere la imprimanta wireless
  • Imprimanta wireless pierde comunicarea atunci când este conectată la un VPN
  • Reţeaua nu apare în lista de reţele wireless
  • Reţeaua wireless nu funcţionează
  • Efectuarea unui test de diagnosticare a reţelei wireless
  • Reducerea interferenţelor dintr-o reţea wireless


Rezolvarea problemelor

Introducere

Utilizaţi informaţiile de depanare, care contribuie la rezolvarea problemelor.

NOTĂ:Pentru a determina dacă HP NFC şi imprimarea Wi-Fi Direct sunt activate la imprimanta dvs., imprimaţi o pagină de configurare de la panoul de control al imprimantei


Rezolvarea problemelor

Lista de verificare a conectivităţii wireless

  • •

    Asiguraţi-vă că nu este conectat cablul de reţea.

  • •

    Verificaţi dacă imprimanta şi routerul wireless sunt pornite şi sunt alimentate. De asemenea, asiguraţi-vă că semnalul radio wireless din imprimantă este activat.

  • •

    Verificaţi dacă identificatorul setului de servicii (SSID) este corect. Imprimaţi o pagină de configurare pentru a determina SSID-ul. Dacă nu sunteţi sigur că SSID-ul este corect, executaţi din nou configurarea wireless.

  • •

    În cazul reţelelor securizate, asiguraţi-vă că informaţiile de securitate sunt corecte. Dacă informaţiile de securitate sunt corecte, executaţi din nou configurarea wireless.

  • •

    Dacă reţeaua wireless funcţionează corespunzător, încercaţi să accesaţi alte computere din reţeaua wireless. Dacă reţeaua are acces la Internet, încercaţi să vă conectaţi la Internet printr-o conexiune wireless.

  • •

    Verificaţi dacă metoda de criptare (AES sau TKIP) este aceeaşi pentru imprimantă şi pentru punctul de acces wireless (la reţelele care utilizează securitate WPA).

  • •

    Verificaţi dacă imprimanta se află în aria de acoperire a reţelei wireless. Pentru majoritatea reţelelor, imprimanta trebuie să se afle la 30 m de punctul de acces wireless (routerul wireless).

  • •

    Asiguraţi-vă că nu există obstacole care să blocheze semnalul wireless. Înlăturaţi toate obiectele metalice mari dintre punctul de acces şi imprimantă. Asiguraţi-vă că imprimanta nu este despărţită de punctul de acces prin stâlpi, ziduri sau coloane de suport care conţin metal sau beton.

  • •

    Asiguraţi-vă că imprimanta este situată departe de dispozitive electronice care pot interfera cu semnalul wireless. Majoritatea dispozitivelor pot interfera cu semnalul wireless, printre care motoare, telefoane fără fir, camerele sistemelor de securitate, alte reţele wireless şi anumite dispozitive Bluetooth.

  • •

    Asiguraţi-vă că driverul de imprimare este instalat pe computer.

  • •

    Asiguraţi-vă că aţi selectat portul corect al imprimantei.

  • •

    Verificaţi dacă computerul şi imprimanta se conectează la aceeaşi reţea wireless.

  • •

    Pentru OS X, verificaţi dacă routerul wireless acceptă Bonjour.


Rezolvarea problemelor

Produsul nu imprimă după finalizarea configurării wireless

  1. 1.

    Asiguraţi-vă că imprimanta este pornită şi în starea Pregătit.

  2. 2.

    Opriţi toate firewallurile terţe de pe computerul dvs.

  3. 3.

    Asiguraţi-vă că reţeaua wireless funcţionează corect.

  4. 4.

    Asiguraţi-vă de funcţionarea corespunzătoare a computerului. Dacă este necesar, reporniţi computerul.

  5. 5.

    Verificaţi dacă puteţi să deschideţi serverul Web încorporat HP al imprimantei de la un computer din reţea.


Rezolvarea problemelor

Produsul nu imprimă, iar computerul are instalat un firewall terţ

  1. 1.

    Actualizaţi firewallul cu cea mai recentă actualizare disponibilă de la producător.

  2. 2.

    Dacă programele solicită acces prin firewall când instalaţi imprimanta sau când încercaţi să imprimaţi, asiguraţi-vă că permiteţi programelor să se execute.

  3. 3.

    Dezactivaţi temporar firewallul, apoi instalaţi imprimanta wireless pe computer. Activaţi firewallul când aţi finalizat instalarea wireless.


Rezolvarea problemelor

Conexiunea wireless nu funcţionează după mutarea routerului sau a imprimantei wireless

  1. 1.

    Asiguraţi-vă că routerul sau imprimanta se conectează la aceeaşi reţea la care se conectează computerul.

  2. 2.

    Imprimaţi o pagină de configurare.

  3. 3.

    Comparaţi identificatorul setului de servicii (SSID) din pagina de configurare cu SSID-ul din configuraţia imprimantei pentru computer.

  4. 4.

    Dacă numerele nu sunt identice, dispozitivele nu sunt conectate la aceeaşi reţea. Reconfiguraţi configurarea wireless a imprimantei.


Rezolvarea problemelor

Nu se pot conecta mai multe computere la imprimanta wireless

  1. 1.

    Asiguraţi-vă că celelalte computere se află în aria de acoperire wireless şi că niciun obstacol nu blochează semnalul. Pentru majoritatea reţelelor, aria de acoperire wireless este de 30 m faţă de punctul de acces wireless.

  2. 2.

    Asiguraţi-vă că imprimanta este pornită şi în starea Pregătit.

  3. 3.

    Asiguraţi-vă că nu există mai mult de 5 utilizatori simultani Wi-Fi Direct.

  4. 4.

    Opriţi toate firewallurile terţe de pe computerul dvs.

  5. 5.

    Asiguraţi-vă că reţeaua wireless funcţionează corect.

  6. 6.

    Asiguraţi-vă de funcţionarea corespunzătoare a computerului. Dacă este necesar, reporniţi computerul.


Rezolvarea problemelor

Imprimanta wireless pierde comunicarea atunci când este conectată la un VPN

  • •

    În mod normal, nu vă puteţi conecta la un VPN şi la alte reţele în acelaşi timp.


Rezolvarea problemelor

Reţeaua nu apare în lista de reţele wireless

  • •

    Asiguraţi-vă că routerul wireless este pornit şi este alimentat.

  • •

    Este posibil ca reţeaua să fie ascunsă. Totuşi, vă puteţi conecta la o reţea ascunsă.


Rezolvarea problemelor

Reţeaua wireless nu funcţionează

  1. 1.

    Asiguraţi-vă că nu este conectat cablul de reţea.

  2. 2.

    Pentru a verifica dacă reţeaua a pierdut comunicarea, încercaţi să conectaţi alte dispozitive la reţea.

  3. 3.

    Verificaţi comunicarea cu reţeaua, testând-o cu comanda ping.

    1. a.

      Deschideţi un prompt în linie de comandă pe computer.

      • •

        Pentru Windows, faceţi clic pe Start, faceţi clic pe Executare, tastaţi cmd şi apăsaţi Enter.

      • •

        Pentru OS X, accesaţi Applications (Aplicaţii), apoi Utilities (Utilitare) şi deschideţi Terminal.

    2. b.

      Introduceţi ping, urmat de adresa IP a routerului.

    3. c.

      Dacă fereastra afişează timpul de revenire al pachetelor, reţeaua funcţionează.

  4. 4.

    Asiguraţi-vă că routerul sau imprimanta se conectează la aceeaşi reţea la care se conectează computerul.

    1. a.

      Imprimaţi o pagină de configurare.

    2. b.

      Comparaţi identificatorul setului de servicii (SSID) din raportul de configurare cu SSID-ul din configuraţia imprimantei pentru computer.

    3. c.

      Dacă numerele nu sunt identice, dispozitivele nu sunt conectate la aceeaşi reţea. Reconfiguraţi configurarea wireless a imprimantei.


Rezolvarea problemelor

Efectuarea unui test de diagnosticare a reţelei wireless

Din panoul de control al imprimantei, puteţi să executaţi un test de diagnosticare care oferă informaţii despre setările reţelei wireless.

  1. 1.

    Pe panoul de control al imprimantei, apăsaţi butonul OK.

  2. 2.

    Deschideţi următoarele meniuri:

    • •

      Autodiagnosticare

    • •

      Executare test wireless

  3. 3.

    Apăsaţi butonul OK pentru a porni testul. Produsul imprimă o pagină de test care prezintă rezultatele testului.


Rezolvarea problemelor

Reducerea interferenţelor dintr-o reţea wireless

Următoarele sfaturi pot reduce interferenţele dintr-o reţea wireless:

  • •

    Păstraţi dispozitivele wireless departe de obiecte metalice, precum cabinete de îndosariere şi alte dispozitive electromagnetice, precum cuptoare cu microunde şi telefoane fără fir. Aceste obiecte pot perturba semnalele radio.

  • •

    Păstraţi dispozitivele wireless departe de structuri de zidărie mari şi de alte structuri de construcţii. Aceste obiecte pot să absoarbă undele radio şi să reducă puterea semnalului.

  • •

    Poziţionaţi routerul wireless într-o locaţie centrală, în raza imprimantelor wireless din reţea.


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Termenii următori descriu modul de navigare prin acest ghid al utilizatorului.

  • Utilizarea tastei F6 pentru a comuta între panourile Navigare şi Termen
  • Taste de comenzi rapide pentru vizualizatorul de Ajutor
  • Taste de comenzi rapide pentru fila Cuprins
  • Taste de comenzi rapide pentru fila Index
  • Taste de comenzi rapide pentru fila Căutare
  • Taste de comenzi rapide pentru fila Preferinţe

NOTĂ:

  • •

    Există şi comenzi rapide de meniu care pot fi accesate prin intermediul tastaturii.

  • •

    Tastele de comenzi rapide funcţionează şi în ferestrele secundare sau contextuale.

  • •

    De fiecare dată când utilizaţi o tastă de comandă rapidă din panoul Navigare, pierdeţi focusul din panoul Termen. Pentru a reveni la panoul Termen, apăsaţi F6.

  • •

    Caseta de selectare Potrivire cuvinte similare din fila Căutare va fi selectată dacă a fost utilizată la ultima căutare.


Utilizarea vizualizatorului de Ajutor HTML

Următorii termeni oferă informaţii despre utilizarea şi navigarea prin acest Ghid de utilizare a Ajutorului HTML. Pentru informaţii suplimentare, faceţi clic pe unul dintre următorii termeni:

  • Cum se obţin mai multe informaţii din Ajutor
  • Pentru a găsi un termen din Ajutor
  • Pentru a crea o listă de termeni preferaţi din Ajutor
  • Pentru a copia un termen din Ajutor
  • Pentru a imprima termenul curent din Ajutor
  • Pentru a găsi termeni utilizând butoanele de pe bara de instrumente
  • Utilizarea comenzilor din meniul de comenzi rapide


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Utilizarea tastei F6 pentru a comuta între panourile Navigare şi Termen

Aveţi posibilitatea să comutaţi rapid între panoul Navigare şi panoul Termen, apăsând pe F6 de la tastatură.


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Taste de comenzi rapide pentru vizualizatorul de Ajutor

Pentru a închide vizualizatorul de Ajutor. | ALT+F4
Pentru a comuta între vizualizatorul de Ajutor şi alte ferestre deschise. | ALT+TAB
Pentru a afişa meniul Opţiuni. | ALT+O
Pentru a modifica setările din Microsoft Internet Explorer. Caseta de dialog Opţiuni Internet conţine setări de accesibilitate. Pentru a modifica aceste setări faceţi clic pe fila General, apoi faceţi clic pe Accesibilitate. | ALT+O, apoi apăsaţi pe I
Pentru a ascunde sau pentru a afişa panoul Navigare. | ALT+O, apoi apăsaţi pe T
Pentru a imprima un termen. | ALT+O, apoi apăsaţi pe P. Ca variantă, faceţi clic cu butonul din dreapta al mausului în cadrul termenului, apoi faceţi clic pe Imprimare.
Pentru a reveni la termenul anterior. | ALT+SăGEATă LA STâNGA, sau ALT+O, apoi apăsaţi pe B
Pentru a trece la termenul următor (dacă l-aţi vizualizat imediat anterior). | ALT+SăGEATă LA DREAPTA, sau ALT+O, apoi apăsaţi pe F
Pentru a activa sau pentru a dezactiva evidenţierea căutării. | ALT+O, apoi apăsaţi pe O
Pentru a reîmprospăta termenul care apare în panoul Termen (are utilitate atunci când v-aţi legat la o pagină Web). | F5, sau ALT+O, apoi apăsaţi pe R
Pentru a reveni la pagina de pornire (autorii ajutorului pot să specifice o pagină de pornire pentru sistemul de Ajutor). | ALT+O, apoi apăsaţi pe H
Pentru a opri vizualizatorul să deschidă o pagină (are utilitate şi atunci când vă legaţi la Web şi doriţi să opriţi descărcarea unei pagini). | ALT+O, apoi apăsaţi pe S
Pentru saltul la un termen sau pagină Web predeterminate. Autorul ajutorului, cel care generează fişierul de ajutor compilat (.chm), are posibilitatea să adauge două legături în meniul Opţiuni către termeni importanţi sau către pagini Web. Când selectaţi o comandă Salt, veţi fi condus la acel termen sau la pagina Web respectivă. | ALT+O, apoi apăsaţi pe 1 sau pe 2
Pentru a comuta între panoul Navigare şi panoul Termen. | F6
Pentru a defila printr-un termen. | SăGEATă îN SUS şi SăGEATă îN JOS, sau PAGE UP şi PAGE DOWN
Pentru a defila prin toate legăturile dintr-un termen sau prin toate opţiunile dintr-o filă a panoului Navigare. | TAB


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Taste de comenzi rapide pentru fila Cuprins

Pentru a afişa fila Cuprins. | ALT+C
Pentru a deschide sau pentru a închide o carte sau un folder. | SEMNUL PLUS (+) şi SEMNUL MINUS (-), sau SăGEATă LA STâNGA şi SăGEATă LA DREAPTA
Pentru a selecta un termen. | SăGEATă îN SUS şi SăGEATă îN JOS
Pentru a afişa termenul selectat. | ENTER


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Taste de comenzi rapide pentru fila Index

Pentru a afişa fila Index. | ALT+N
Pentru a tasta un cuvânt cheie de căutat. | ALT+W, apoi tastaţi cuvântul
Pentru a selecta un cuvânt cheie din listă. | SăGEATă îN SUS şi SăGEATă îN JOS
Pentru a afişa termenul asociat. | ALT+D


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Taste de comenzi rapide pentru fila Căutare

Pentru a afişa fila Căutare. | ALT+S
Pentru a tasta un cuvânt cheie de căutat. | ALT+W, apoi tastaţi cuvântul
Pentru a porni o căutare. | ALT+L
Pentru a selecta un termen din lista de rezultate. | ALT+T, apoi SăGEATă îN SUS şi SăGEATă îN JOS
Pentru a afişa termenul selectat. | ALT+D
Opţiunile următoare sunt disponibile numai dacă este activată căutarea în textul integral.
Pentru a căuta un cuvânt cheie în lista de rezultate a unei căutări anterioare. | ALT+U
Pentru a căuta cuvinte similare cu cuvântul cheie. De exemplu, pentru a găsi cuvinte precum „executare” şi „executări” pentru cuvântul cheie „execut”. | ALT+M
Pentru a căuta numai prin titlurile termenilor. | ALT+R


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Taste de comenzi rapide pentru fila Preferinţe

Pentru a afişa fila Preferinţe. | ALT+I
Pentru a adăuga în lista de Preferinţe termenul curent afişat. | ALT+A
Pentru a selecta un termen din lista de Preferinţe. | ALT+P, apoi SăGEATă îN SUS şi SăGEATă îN JOS
Pentru a afişa termenul selectat. | ALT+D
Pentru a elimina termenul selectat din listă. | ALT+R


Utilizarea vizualizatorului de Ajutor HTML

Cum se obţin mai multe informaţii din Ajutor

Iată câteva sfaturi despre cum puteţi găsi mai multe informaţii când utilizaţi Vizualizatorul de Ajutor HTML:

  • •

    Pentru a face legătura cu un alt termen, cu o pagină Web, cu o listă de alţi termeni sau cu un program, faceţi clic pe cuvintele colorate şi subliniate.

  • •

    Pentru a vizualiza termeni ce conţin informaţii înrudite, faceţi clic pe cuvintele „ Termeni înrudiţi“, ce pot apărea la sfârşitul unui termen şi faceţi clic pe titlul termenului dorit.

  • •

    Pentru a vedea dacă un cuvânt sau o frază conţinută într-un termen apare în index, selectaţi cuvântul şi apăsaţi pe F1.

  • •

    Dacă vizualizaţi conţinutul unei pagini Web în panoul Termen, aveţi posibilitatea să faceţi clic pe Stop sau pe Reîmprospătare pe bara de instrumente pentru a întrerupe o descărcare sau o reîmprospătare a paginii Web.

  • •

    Dacă utilizaţi des un anumit termen din Ajutor, aveţi posibilitatea să-l adăugaţi în lista de Preferinţe.

  • •

    Faceţi clic cu butonul din dreapta pe fila Cuprins sau pe panoul Termen pentru comenzile meniului de comenzi rapide


Utilizarea vizualizatorului de Ajutor HTML

Pentru a găsi un termen din Ajutor

În panoul Navigare, faceţi clic pe una dintre următoarele file:

  • •

    Pentru a parcurge cuprinsul, faceţi clic pe fila Cuprins. Cuprinsul este o listă extensibilă de termeni importanţi.

  • •

    Pentru a vizualiza o listă cu intrări din index, faceţi clic pe fila Index, apoi tastaţi un cuvânt sau parcurgeţi lista. Termenii sunt adesea indexaţi pe mai multe intrări.

  • •

    Pentru a repera fiecare apariţie a unui cuvânt sau a unei fraze conţinute într-un fişier Ajutor, faceţi clic pe fila Căutare, apoi tastaţi cuvântul.

NOTĂ: Faceţi clic pe intrarea din cuprins, pe intrarea din index, sau pe intrarea din rezultatele căutării pentru a afişa termenul corespunzător.


Utilizarea vizualizatorului de Ajutor HTML

Pentru a crea o listă de termeni preferaţi din Ajutor

  • 1.

    Reperaţi termenul din Ajutor pe care doriţi să-l faceţi termen preferat.

  • 2.

    Faceţi clic pe fila Preferinţe, apoi faceţi clic pe Adăugare.

NOTĂ:

  • •

    Pentru a reveni la un termen preferat, faceţi clic pe fila Preferinţe, selectaţi termenul, apoi faceţi clic pe Afişare.

  • •

    Dacă doriţi să redenumiţi un termen, selectaţi termenul, apoi tastaţi un nume nou în caseta Termen curent.

  • •

    Pentru a şterge un termen preferat, selectaţi termenul, apoi faceţi clic pe Eliminare.


Utilizarea vizualizatorului de Ajutor HTML

Pentru a copia un termen din Ajutor

  • 1.

    În panoul Termen, faceţi clic cu butonul din dreapta al mausului pe termenul pe care doriţi să-l copiaţi, apoi faceţi clic pe Selectare totală.

  • 2.

    Faceţi clic cu butonul din dreapta al mausului încă o dată, apoi faceţi clic pe Copiere. Termenul se va copia în Clipboard.

  • 3.

    Deschideţi documentul în care doriţi să copiaţi termenul.

  • 4.

    Poziţionaţi cursorul acolo unde doriţi să apară informaţia.

  • 5.

    În meniul Editare, faceţi clic pe Lipire.

NOTĂ: Dacă doriţi să copiaţi numai o parte dintr-un termen, selectaţi textul pe care doriţi să-l copiaţi, faceţi clic cu butonul din dreapta al mausului, apoi faceţi clic pe Copiere.


Utilizarea vizualizatorului de Ajutor HTML

Pentru a imprima termenul curent din Ajutor

Faceţi clic cu butonul din dreapta al mausului pe un termen, apoi faceţi clic pe Imprimare.

NOTĂ: Dacă imprimaţi din fila Cuprins (făcând clic cu butonul din dreapta al mausului pe o intrare, apoi făcând clic pe Imprimare), vor apărea opţiuni de imprimare numai pentru termenul curent sau pentru termenul curent şi toţi sub-termenii.


Utilizarea vizualizatorului de Ajutor HTML

Pentru a găsi termeni utilizând butoanele de pe bara de instrumente

Există cinci butoane de navigare care pot fi amplasate pe bara de instrumente din Vizualizatorul de Ajutor. Aveţi posibilitatea să faceţi clic pe aceste butoane pentru a găsi termeni din Ajutor:

  • •

    Înapoi afişează ultimul termen pe care l-aţi vizualizat.

  • •

    Înainte afişează următorul termen dintr-o secvenţă de termeni afişată anterior.

  • •

    Următorul afişează următorul termen listat în cuprins.

  • •

    Anteriorul afişează subiectul anterior listat în cuprins.

  • •

    La început afişează termenul corespunzător paginii de pornire pentru fişierul Ajutor pe care îl vizualizaţi.

  • •

    Reîmprospătare actualizează conţinutul paginii Web care este afişată în acel moment în panoul Termen.

  • •

    Oprire opreşte descărcarea informaţiilor din fişier. Faceţi clic pe acest buton pentru a opri descărcarea unei pagini Web.

NOTĂ: Este posibil ca Vizualizatorul de Ajutor să nu conţină toate aceste butoane de navigare.


Utilizarea vizualizatorului de Ajutor HTML

Utilizarea comenzilor din meniul de comenzi rapide

În meniul de comenzi rapide există mai multe comenzi pe care aveţi posibilitatea să le utilizaţi pentru a afişa şi pentru a particulariza informaţii.

Comandă | Descriere
Faceţi clic cu butonul din dreapta al mausului în cuprins, apoi faceţi clic pe Deschidere toate. | Se deschid toate cărţile şi folderele din cuprins. Această comandă funcţionează numai dacă fila Cuprins este afişată.
Faceţi clic cu butonul din dreapta al mausului în cuprins, apoi faceţi clic pe Închidere toate. | Se închid toate cărţile şi folderele. Această comandă funcţionează numai dacă fila Cuprins este afişată.
Faceţi clic cu butonul din dreapta al mausului, apoi faceţi clic pe Imprimare. | Se imprimă termenul.

NOTĂ: Aceste comenzi pot fi accesate prin intermediul tastaturii. Aveţi posibilitatea să faceţi clic pe SHIFT+F10 pentru a afişa meniul de comenzi rapide, apoi să faceţi clic pe tastele corespunzătoare comenzii rapide. Ca variantă, aveţi posibilitatea să activaţi TasteMaus. Utilizaţi o combinaţie de TasteMaus pentru a afişa meniul de comenzi rapide, apoi faceţi clic pe tastele potrivite de comenzi rapide.