HP LaserJet Pro M402, M403

Руководство пользователя


HP LaserJet Pro M402, M403

Информация о товарных знаках и авторских правах

Авторские права и лицензия

© Copyright 2016 HP Development Company, L.P.

Копирование, адаптация или перевод без предварительного письменного разрешения запрещены, за исключением случаев, разрешенных законом об авторских правах.

Информация, содержащаяся в этом документе, может быть изменена без предварительного уведомления.

Гарантии на изделия и услуги HP устанавливаются в специальных гарантийных положениях, прилагаемых к таким изделиям и услугам. Ничто из сказанного в настоящем документе не должно истолковываться как дополнительная гарантия. HP не несет ответственности за технические или редакторские ошибки или упущения, содержащиеся в настоящем документе.

Edition 2, 7/2016

Информация о товарных знаках

Adobe®, Adobe Photoshop®, Acrobat® и PostScript® являются зарегистрированными товарными знаками Adobe Systems Incorporated.

Название Apple и логотип Apple являются товарными знаками компании Apple Computer, Inc., зарегистрированными в США и других странах/регионах. iPod являются товарным знаком компании Apple Computer, Inc. Устройства iPod предназначены только для легального копирования с разрешения правообладателя. Не воруйте музыку!

Microsoft®, Windows®, Windows XP® и Windows Vista® являются зарегистрированными в США товарными знаками Microsoft Corporation.

UNIX® является зарегистрированным товарным знаком Open Group.


Общие сведения о принтере

  • Изображения принтера
  • Технические характеристики принтера
  • Аппаратная настройка принтера и установка ПО

Для получения дополнительной информации см.:

Следующая информация является верной на момент публикации. Дополнительные сведения см. в разделе www.hp.com/support/ljM402, www.hp.com/support/ljM403.

В полной справке от HP для этого принтера представлена следующая информация:

  • •

    Установка и настройка

  • •

    Обучение и использование

  • •

    Решение проблем

  • •

    Загрузка обновлений ПО и микропрограммы

  • •

    Участие в форумах технической поддержки

  • •

    Поиск информации по гарантии и нормативной информации


Общие сведения о принтере

Изображения принтера

  • Вид принтера спереди
  • Вид принтера сзади
  • Внешний вид панели управления


Общие сведения о принтере

Вид принтера спереди

Вид принтера спереди

1 | 2-строчная панель управления с подсветкой экрана
2 | Кнопка фиксатора передней дверцы (доступ к картриджу с тонером)
3 | Кнопка вкл./выкл. питания
4 | Лоток 3 (дополнительный)
5 | Лоток 2
6 | Лоток 1
7 | Удлинитель выходного лотка
8 | Выходной лоток


Общие сведения о принтере

Вид принтера сзади

Вид принтера сзади

1 | USB-порт (для хранения заданий и печати личных заданий) ПРИМЕЧАНИЕ.Порт может быть с заглушкой.
2 | Интерфейсный порт USB
3 | Порт Ethernet (только для сетевых моделей)
4 | Разъем питания
5 | Лоток 3 (дополнительный) ПРИМЕЧАНИЕ.Лоток 3 выступает, когда загружен формат бумаги Legal или A4
6 | Пылезащитная крышка для лотка 2 ПРИМЕЧАНИЕ.Пылезащитная крышка откидывается вверх, когда загружен формат бумаги Legal или A4
7 | Этикетка с серийным номером и номером принтера
8 | Задняя дверца (доступ для устранения замятий)


Общие сведения о принтере

Внешний вид панели управления

Устройство панели управления

1

Дисплей панели управления

На этом дисплее отображается меню и сведения о принтере.

2

Индикатор "Внимание" (янтарный)

Этот индикатор мигает, когда требуется вмешательство пользователя.

3

Индикатор "Готов" (зеленый)

Этот индикатор горит, когда принтер готов к печати. Он мигает, когда принтер получает данные печати или находится в режиме ожидания.

4

Кнопка со стрелкой влево

Эта кнопка используется для навигации по меню или для уменьшения значения, отображаемого на экране.

5

Кнопка со стрелкой назад

Используйте эту кнопку для выполнения следующих действий.

  • •

    Выход из меню панели управления.

  • •

    Возвращение к предыдущему меню списка подменю.

  • •

    Возвращение к предыдущему пункту меню в списке подменю (без сохранения изменений в элементе меню).

6

Кнопка беспроводного соединения [image] (только для беспроводных моделей)

Этой кнопкой открывается меню беспроводного соединения.

7

Кнопка со стрелкой вправо

Эта кнопка используется для навигации по меню или для увеличения значения, отображаемого на экране.

8

Кнопка OK

Кнопка OK используется для следующих действий:

  • •

    Открытие меню панели управления.

  • •

    Открытие подменю, которое отображается на экране панели управления.

  • •

    Выбор пункта меню.

  • •

    Сброс ошибок.

  • •

    Запуск задания печати в ответ на запрос на панели управления (например, при появлении на панели управления сообщения Для продолжения нажмите [OK]).

9

Кнопка отмены

Нажмите эту кнопку, чтобы отменить задание печати или для выхода из меню панели управления.


Общие сведения о принтере

Технические характеристики принтера

ВАЖНО!Следующие характеристики верны на момент публикации, но могут измениться. Дополнительные сведения см. в разделе www.hp.com/support/ljM402, www.hp.com/support/ljM403.

  • Технические характеристики
  • Поддерживаемые ОС
  • Решения для мобильной печати
  • Размеры принтера
  • Потребляемая мощность, электрические характеристики и акустическая эмиссия
  • Допустимые условия эксплуатации


Общие сведения о принтере

Технические характеристики

Название моделиКод продуктаНазвание моделиНомер продуктаНазвание моделиНомер продукта |  | M402nC5F93AM403nF6J41A | M402dnC5F94A/G3V21AM402dneC5J91AM403dnF6J43A | M402dwC5F95AM403dwF6J44A | M402dC5F92AM403dF6J42A
Работа с бумагой | Лоток 1 (вместимость 100 листов) |  |  |  |
 | Лоток 2 (вместимость 250 листов) |  |  |  |
 | Лоток 3 (вместимость 550 листов) | Опционально | Опционально | Опционально | Опционально
 | Автоматическая двусторонняя печать | Недоступно |  |  |
Возможности подключения | ЛВС-соединение 10/100/1000 Ethernet с IPv4 и IPv6 |  |  |  | Недоступно
 | Высокоскоростной USB 2.0. |  |  |  |
 | Сервер печати для подключения к беспроводной сети | Недоступно | Недоступно |  | Недоступно
 | Устройство HP для бесконтактной связи ближнего радиуса действия (NFC) и прямой беспроводной печати через Wi-Fi с мобильных устройств | Недоступно | Недоступно |  | Недоступно
Органы ввода и дисплей панели управления | 2-строчная панель управления с подсветкой экрана |  |  |  |
Печать | Скорость печати: до 38 стр./мин на бумаге формата A4 и 40 стр./мин на бумаге формата Letter |  |  |  |
 | Хранение заданий и печать личных заданий |  |  |  | Недоступно


Общие сведения о принтере

Поддерживаемые ОС

Следующая информация относится к драйверам печати Windows PCL 6 и OS X для конкретных принтеров и к установочном компакт-диску с программным обеспечением из комплекта поставки.

Windows: С установочного компакт-диска с ПО HP в зависимости от ОС устанавливается драйвер HP PCL.6, HP PCL 6 или HP PCL-6, а также дополнительное программное обеспечение, при использовании полной установки программного обеспечения.

Компьютеры Mac и OS X: Данный принтер совместим с компьютерами Mac и мобильными устройствами Apple. Драйвер и утилита печати для ОС OS X доступны для загрузки с сайта hp.com и могут быть также доступны с помощью обновления ПО Apple. Установщик программного обеспечения HP для OS X отсутствует на прилагаемом компакт-диске. Выполните следующие действия, чтобы загрузить программу установки для OS X:

  1. 1.

    Посетите www.hp.com/support/ljM402, www.hp.com/support/ljM403.

  2. 2.

    Выберите варианты поддержки, в области вариантов загрузки выберите Драйверы, ПО и микропрограммы и пакет принтера.

  3. 3.

    Выберите версию операционной системы, а затем нажмите кнопку Загрузка.

Операционная система Установленный драйвер Примечания

Windows® XP SP2 или более поздней версии, 32-разрядная

Драйвер печати HP PCL.6 для конкретного принтера устанавливается для данной ОС в процессе базовой установки ПО. Базовый установщик устанавливает только драйвер.

Полная установка программного обеспечения не поддерживается для данной операционной системы.

Используйте драйвер загрузки для 64-разрядных систем.

Microsoft прекратила предоставление базовой поддержки для Windows XP в апреле 2009 г. Компания HP продолжит предоставление негарантированной поддержки ОС XP.

Windows Vista®, 32-разрядная

Драйвер печати HP PCL.6 для конкретного принтера устанавливается для данной ОС в процессе базовой установки ПО. Базовый установщик устанавливает только драйвер.

Полная установка программного обеспечения не поддерживается для данной операционной системы.

Windows Server 2003 SP1 или более поздней версии, 32-разрядная

Драйвер печати HP PCL.6 для конкретного принтера устанавливается для данной ОС в процессе базовой установки ПО. Базовый установщик устанавливает только драйвер.

Полная установка программного обеспечения не поддерживается для данной операционной системы.

Используйте драйвер загрузки для 64-разрядных систем.

Компания Microsoft прекратила предоставление базовой поддержки для Windows Server 2003 в июле 2010 г. Компания HP продолжит предоставление негарантированной поддержки ОС Server 2003.

Windows 7, 32- и 64-разрядные версии

Драйвер печати HP PCL 6 для конкретного принтера устанавливается для данной ОС в процессе полной установки ПО.

Драйвер HP PCL 6 настроен на использование по умолчанию функции автоматической двусторонней печати (дуплекс) в некоторых странах/регионах (если установлен).

Windows 8, 32- и 64-разрядные версии

Драйвер печати HP PCL-6 для конкретного принтера устанавливается для данной ОС в процессе полной установки ПО.

Поддержка Windows 8 RT осуществляется через Microsoft в версии ОС 4, 32-разрядный драйвер.

Драйвер HP PCL-6 настроен на использование по умолчанию функции автоматической двусторонней печати (дуплекс) в некоторых странах/регионах (если установлен).

Windows 8.1, 32- и 64-разрядные версии

Драйвер печати HP PCL-6 для конкретного принтера устанавливается для данной ОС в процессе полной установки ПО.

Поддержка Windows 8.1 RT осуществляется через Microsoft в версии ОС 4, 32-разрядный драйвер.

Драйвер HP PCL-6 настроен на использование по умолчанию функции автоматической двусторонней печати (дуплекс) в некоторых странах/регионах (если установлен).

Windows 10, 32- и 64-разрядные версии

Драйвер печати HP PCL-6 для конкретного принтера устанавливается для данной ОС в процессе полной установки ПО.

Драйвер HP PCL-6 настроен на использование по умолчанию функции автоматической двусторонней печати (дуплекс) в некоторых странах/регионах (если установлен).

Windows Server 2008 SP2, 32-разрядная версия

Драйвер печати HP PCL.6 для конкретного принтера устанавливается для данной ОС в процессе базовой установки ПО.

Windows Server 2008 SP2, 64-разрядная версия

Драйвер печати HP PCL 6 для конкретного принтера устанавливается для данной ОС в процессе базовой установки ПО.

Драйвер HP PCL 6 настроен на использование по умолчанию функции автоматической двусторонней печати (дуплекс) в некоторых странах/регионах (если установлен).

Windows Server 2008 R2, SP 1, 64-разрядная версия

Драйвер печати HP PCL 6 для конкретного принтера установлен для этой операционной системы как часть базовой установки программного обеспечения.

Драйвер HP PCL 6 настроен на использование по умолчанию функции автоматической двусторонней печати (дуплекс) в некоторых странах/регионах (если установлен).

OS X 10.8 Mountain Lion, OS X 10.9 Mavericks и OS X 10.10 Yosemite

Драйвер и утилита печати для ОС OS X доступны для загрузки с сайта hp.com и могут быть также доступны с помощью обновления ПО Apple. Установщик программного обеспечения HP для OS X отсутствует на прилагаемом компакт-диске.

Для OS X загрузите полный установщик с веб-сайта поддержки для данного принтера.

  • 1.

    Посетите www.hp.com/support/ljM402, www.hp.com/support/ljM403.

  • 2.

    Выберите варианты поддержки, затем в области вариантов загрузки выберите Драйверы, ПО и микропрограммы.

  • 3.

    Выберите версию операционной системы, а затем нажмите кнопку Загрузка.

Драйвер OS X настроен на использование по умолчанию функции автоматической двусторонней печати (дуплекс) в некоторых странах/регионах (если установлен).

ПРИМЕЧАНИЕ.Для поддерживаемых в настоящее время ОС на сайте www.hp.com/support/ljM402, www.hp.com/support/ljM403 можно получить исчерпывающие сведения по принтеру.

ПРИМЕЧАНИЕ.Подробнее о клиентских и серверных ОС и поддержке драйверов HP UPD PCL6, UPD PCL 5 и UPD PS для данного принтера см. на сайте www.hp.com/go/upd (вкладка Технические характеристики).


Общие сведения о принтере

Решения для мобильной печати

В принтере есть поддержка следующего ПО для мобильной печати:

  • •

    ПО HP ePrint

    ПРИМЕЧАНИЕ.ПО HP ePrint Mobile работает со следующими операционными системами: Windows 7 SP 1 (32- и 64-разрядные версии); Windows 8 (32- и 64-разрядные версии); Windows 8.1 (32- и 64-разрядные версии); OS X версий 10.8 Mountain Lion, 10.9 Mavericks и 10.10 Yosemite.

  • •

    HP ePrint по электронной почте (требуется подключение к веб-службам HP и регистрация устройства в HP Connected)

  • •

    Приложение HP ePrint (доступно для Android, iOS и Blackberry)

  • •

    Приложение ePrint Enterprise (поддерживается на всех принтерах с ПО ePrint Enterprise Server)

  • •

    Приложение HP All-in-One Remote для устройств iOS и Android

  • •

    Google Cloud Print (печать через облачный сервис)

  • •

    AirPrint

  • •

    Android Printing


Общие сведения о принтере

Размеры принтера

Размеры для моделей M402 и M403

 | Принтер полностью закрыт | Принтер в открытом состоянии
1. Высота | 216 мм | 241 мм
2. Глубина | 357 мм | 781 мм
3. Ширина | 381 мм | 381 мм
Вес (с картриджами) | 8,9 кг

Размеры опционального лотка на 550 листов

 | Лоток полностью закрыт | Лоток полностью открыт
1. Высота | 131 мм | 131 мм
2. Глубина | 357 мм | 781 мм
3. Ширина | 381 мм | 381 мм
Вес | 3,7 кг

Размеры принтера с опциональным лотком на 550 листов

 | Принтер и лоток полностью закрыты | Принтер и лоток полностью открыты
1. Высота | 345 мм | 372 мм
2. Глубина | 357 мм | 781 мм
3. Ширина | 381 мм | 381 мм
Вес (с картриджами) | 12,4 кг


Общие сведения о принтере

Потребляемая мощность, электрические характеристики и акустическая эмиссия

Последние сведения см. по адресу www.hp.com/support/ljM402, www.hp.com/support/ljM403.

ПРЕДУПРЕЖДЕНИЕ.Требования к электропитанию зависят от страны/региона, где продается данный принтер. Не изменяйте рабочее напряжение. Это может вывести принтер из строя и послужить причиной аннулирования гарантийных обязательств.


Общие сведения о принтере

Допустимые условия эксплуатации

Допустимые условия эксплуатации
Среда | Рекомендуемая | Допустимая
Температура | 17,5° – 25°C | 15° - 32,5°C
Относительная влажность | От 30% до 70% относительной влажности (RH) | 10–80% ОВ
Высота над уровнем моря | Нет данных | 0–3048 м


Общие сведения о принтере

Аппаратная настройка принтера и установка ПО

Основные инструкции по настройке см. на плакате по установке и в руководстве по началу работы из комплекта поставки принтера. Дополнительные инструкции см. на веб-сайте поддержки HP.

См. www.hp.com/support/ljM402, www.hp.com/support/ljM403 для получения полной справки от HP для этого принтера: Выполните поиск следующей записи:

  • •

    Установка и настройка

  • •

    Обучение и использование

  • •

    Решение проблем

  • •

    Загрузка обновлений ПО и микропрограммы

  • •

    Участие в форумах технической поддержки

  • •

    Поиск информации по гарантии и нормативной информации


Лотки для бумаги

  • Загрузка в лоток 1
  • Загрузка в лоток 2
  • Загрузка в лоток 3
  • Загрузка бумаги и печать конвертов

Для получения дополнительной информации см.:

Следующая информация является верной на момент публикации. Дополнительные сведения см. в разделе www.hp.com/support/ljM402, www.hp.com/support/ljM403.

В полной справке от HP для этого принтера представлена следующая информация:

  • •

    Установка и настройка

  • •

    Обучение и использование

  • •

    Решение проблем

  • •

    Загрузка обновлений ПО и микропрограммы

  • •

    Участие в форумах технической поддержки

  • •

    Поиск информации по гарантии и нормативной информации


Лотки для бумаги

Загрузка в лоток 1

В этом разделе приводится информация по следующим темам:

  • Введение
  • Ориентация бумаги в лотке 1


Лотки для бумаги

Введение

Далее приводится описание загрузки бумаги в лоток 1. Этот лоток вмещает до 100 листов бумаги плотностью 75 г/м2.

ПРЕДУПРЕЖДЕНИЕ.Чтобы избежать замятий бумаги, не добавляйте и не извлекайте бумагу из лотка 1 во время печати.

  1. 1.

    Откройте лоток 1, взявшись за ручки, расположенные по обеим сторонам лотка, и потяните вниз.

    Откройте лоток 1

  2. 2.

    Вытяните надставку лотка.

    Вытяните удлинитель лотка

  3. 3.

    Для бумаги удлиненного формата, выдвиньте расширение лотка, чтобы поместить туда бумагу.

    Вытяните удлинитель лотка

  4. 4.

    Нажмите на выступ на правой направляющей, затем разведите направляющие бумаги по требуемому размеру.

  5. 5.

    Разместите в лотке бумагу. Убедитесь, что ограничители плотно прижаты к бумаге, а стопка бумаги ниже индикаторов максимальной высоты.

    Ориентация бумаги в лотке меняется в зависимости от формата бумаги. Подробнее см. в Ориентация бумаги в лотке 1.

  6. 6.

    Нажмите на выступ на правой направляющей бумаги, затем отрегулируйте направляющие так, чтобы они слегка касались стопки бумаги, но не деформировали ее.

  7. 7.

    Начните процесс печати на компьютере с помощью программного приложения. Убедитесь, что для драйвера настроены верный тип и формат бумаги для печати документа из лотка.


Лотки для бумаги

Ориентация бумаги в лотке 1

При использовании бумаги, которая требует определенной ориентации, загружайте ее в соответствии с данными из следующей таблицы.

Тип бумаги | Вывод | Как загрузить бумагу
Фирменные или предварительно отпечатанные бланки | 1-сторонняя печать | Лицевой стороной вверх Верхним краем внутрь принтера
Фирменные или предварительно отпечатанные бланки | 2-сторонняя печать | Лицевой стороной вниз Верхним краем внутрь принтера


Лотки для бумаги

Загрузка в лоток 2

В этом разделе приводится информация по следующим темам:

  • Введение
  • Ориентация бумаги в лотке 2


Лотки для бумаги

Введение

Далее приводится описание загрузки бумаги в лоток 2. Этот лоток вмещает до 250 листов бумаги плотность 75 г/м2.

ПРЕДУПРЕЖДЕНИЕ.Не печатайте на конвертах, этикетках или бумаге неподдерживаемых форматов из лотка 2. Печать на таких типах бумаги выполняется только при подаче из лотка 1.

  1. 1.

    Выдвиньте лоток из принтера и немного поднимите его, а затем полностью извлеките лоток из принтера.

    ПРИМЕЧАНИЕ.Не открывайте лоток во время его использования.

  2. 2.

    Отрегулируйте ограничитель ширины бумаги: нажмите на регулировочные защелки на левой направляющей и сдвиньте ограничители по формату используемой бумаги.

  3. 3.

    Отрегулируйте направляющие длины бумаги: нажмите на регулировочные защелки и переместите ограничители согласно формату используемой бумаги.

  4. 4.

    Загрузите бумагу в лоток. Подробнее об ориентации бумаги см. в Ориентация бумаги в лотке 2.

    ПРИМЕЧАНИЕ.Не сдвигайте направляющие слишком плотно по стопке бумаги. Сдвиньте их по указателям или по меткам лотка.

    ПРИМЕЧАНИЕ.Для предотвращения замятий отрегулируйте направляющие бумаги на правильный формат и не загружайте в лоток слишком много бумаги. Верхний край стопки должен располагаться ниже индикатора заполнения лотка, как показано на увеличенном рисунке иллюстрации.

    ПРИМЕЧАНИЕ.Если лоток отрегулирован неправильно, то во время печати может появиться сообщение об ошибке или произойдет замятие печатного носителя.

  5. 5.

    Задвиньте лоток обратно в принтер.

  6. 6.

    Начните процесс печати на компьютере с помощью программного приложения. Убедитесь, что для драйвера настроены верный тип и формат бумаги для печати документа из лотка.


Лотки для бумаги

Ориентация бумаги в лотке 2

При использовании бумаги, которая требует определенной ориентации, загружайте ее в соответствии с данными из следующей таблицы.

Тип бумаги | Вывод | Как загрузить бумагу
Фирменные или предварительно отпечатанные бланки | 1-сторонняя печать | Лицевой стороной вверх Верхний край у передней части лотка
Фирменные или предварительно отпечатанные бланки | 2-сторонняя печать | Лицевой стороной вниз Верхний край у передней части лотка


Лотки для бумаги

Загрузка в лоток 3

В этом разделе приводится информация по следующим темам:

  • Введение
  • Ориентация бумаги в лотке 3


Лотки для бумаги

Введение

Далее приводится описание загрузки бумаги в лоток 3. Этот лоток вмещает до 550 листов бумаги плотностью 75 г/м2.

ПРЕДУПРЕЖДЕНИЕ.Не печатайте на конвертах, этикетках или бумаге неподдерживаемых форматов из лотка 3. Печать на таких типах бумаги выполняется только при подаче из лотка 1.

  1. 1.

    Выдвиньте лоток из принтера и немного поднимите его, а затем полностью извлеките лоток из принтера.

    ПРИМЕЧАНИЕ.Не открывайте лоток во время его использования.

  2. 2.

    Отрегулируйте ограничитель ширины бумаги: нажмите на регулировочные защелки на левой направляющей и сдвиньте ограничители по формату используемой бумаги.

  3. 3.

    Отрегулируйте направляющие длины бумаги: нажмите на регулировочные защелки и переместите ограничители согласно формату используемой бумаги.

  4. 4.

    Загрузите бумагу в лоток. Подробнее об ориентации бумаги см. в Ориентация бумаги в лотке 3.

    ПРИМЕЧАНИЕ.Не сдвигайте направляющие слишком плотно по стопке бумаги. Сдвиньте их по указателям или по меткам лотка.

    ПРИМЕЧАНИЕ.Для предотвращения замятий отрегулируйте направляющие бумаги на правильный формат и не загружайте в лоток слишком много бумаги. Верхний край стопки должен располагаться ниже индикатора заполнения лотка, как показано на увеличенном рисунке иллюстрации.

    ПРИМЕЧАНИЕ.Если лоток отрегулирован неправильно, то во время печати может появиться сообщение об ошибке или произойдет замятие печатного носителя.

  5. 5.

    Задвиньте лоток обратно в принтер.

  6. 6.

    Начните процесс печати на компьютере с помощью программного приложения. Убедитесь, что для драйвера настроены верный тип и формат бумаги для печати документа из лотка.


Лотки для бумаги

Ориентация бумаги в лотке 3

При использовании бумаги, которая требует определенной ориентации, загружайте ее в соответствии с данными из следующей таблицы.

Тип бумаги | Вывод | Как загрузить бумагу
Фирменные или предварительно отпечатанные бланки | 1-сторонняя печать | Лицевой стороной вверх Верхний край у передней части лотка
Фирменные или предварительно отпечатанные бланки | 2-сторонняя печать | Лицевой стороной вниз Верхний край у передней части лотка


Лотки для бумаги

Загрузка бумаги и печать конвертов

В этом разделе приводится информация по следующим темам:

  • Введение
  • Печать конвертов
  • Ориентация конверта


Лотки для бумаги

Введение

В следующем разделе приводится описание печати и загрузки конвертов. Для печати на конвертах используйте только лоток 1. Лоток 1 вмещает до 10 конвертов

Для печати на конвертах с ручной подачей следуйте следующим инструкциям, чтобы выбрать соответствующие параметры в драйвере печати, затем загрузите конверты в лоток после отправки задания печати на принтер.


Лотки для бумаги

Печать конвертов

  1. 1.

    Из окна программы выберите параметр Печать.

  2. 2.

    Выберите принтер из списка принтеров, а затем нажмите или коснитесь пункта Свойства или Параметры, чтобы открыть драйвер печати.

    ПРИМЕЧАНИЕ.Название кнопки различается в зависимости от программного обеспечения.

    ПРИМЕЧАНИЕ.Чтобы получить доступ к данным функциям с начального экрана Windows 8 или 8.1, выберите Устройства, Печать, затем выберите принтер.

  3. 3.

    Нажмите или коснитесь вкладки Бумага/качество.

  4. 4.

    В раскрывающемся списке Формат бумаги выберите соответствующий формат для конвертов.

  5. 5.

    В раскрывающемся списке Тип бумаги выберите Конверты.

  6. 6.

    В раскрывающемся списке Источник бумаги выберите Подача вручную.

  7. 7.

    Нажмите кнопку ОК, чтобы закрыть диалоговое окно Свойства документа.

  8. 8.

    В диалоговом окне Печать нажмите кнопку ОК, чтобы отправить задание на печать.


Лотки для бумаги

Ориентация конверта

Загрузите конверты в лоток 1 лицевой стороной вверх, короткой стороной с маркой к принтеру.


Расходные материалы, дополнительные принадлежности и запасные части

  • Заказ расходных материалов, дополнительных принадлежностей и запасных частей
  • Замена картриджа с тонером

Для получения дополнительной информации см.:

Следующая информация является верной на момент публикации. Дополнительные сведения см. в разделе www.hp.com/support/ljM402, www.hp.com/support/ljM403.

В полной справке от HP для этого принтера представлена следующая информация:

  • •

    Установка и настройка

  • •

    Обучение и использование

  • •

    Решение проблем

  • •

    Загрузка обновлений ПО и микропрограммы

  • •

    Участие в форумах технической поддержки

  • •

    Поиск информации по гарантии и нормативной информации


Расходные материалы, дополнительные принадлежности и запасные части

Заказ расходных материалов, дополнительных принадлежностей и запасных частей

В этом разделе приводится информация по следующим темам:

  • Заказ
  • Расходные материалы и дополнительные принадлежности
  • Детали для самостоятельного ремонта


Расходные материалы, дополнительные принадлежности и запасные части

Заказ

Заказ расходных материалов и бумаги | www.hp.com/go/suresupply
Заказ оригинальных комплектующих и дополнительных принадлежностей HP | www.hp.com/buy/parts
Заказ через сервисный центр или службу поддержки | Обратитесь в уполномоченный сервисный центр или службу поддержки HP.
Заказ при помощи встроенного веб-сервера HP (EWS) | Для доступа в адресной строке поддерживаемого веб-браузера, установленного на используемом компьютере, введите IP-адрес устройства или имя хоста. Встроенный веб-сервер (EWS) содержит ссылку на сайт HP SureSupply, который представляет возможности приобретения оригинальных расходных материалов HP .


Расходные материалы, дополнительные принадлежности и запасные части

Расходные материалы и дополнительные принадлежности

Элемент | Описание | Номер картриджа | Номер детали
Расходные материалы
Черный оригинальный картридж с тонером HP 26A LaserJet ПРИМЕЧАНИЕ.Только для моделей M402 | Сменный черный картридж с тонером стандартной емкости | 26A | CF226A
Черный оригинальный картридж с тонером HP 28A LaserJet ПРИМЕЧАНИЕ.Только для моделей M403 | Сменный черный картридж с тонером стандартной емкости | 28A | CF228A
Черный оригинальный картридж с тонером высокой емкости HP 26A LaserJet ПРИМЕЧАНИЕ.Только для моделей M402 | Сменный черный картридж с тонером высокой емкости | 26X | CF226X
Черный оригинальный картридж с тонером высокой емкости HP 28A LaserJet ПРИМЕЧАНИЕ.Только для моделей M403 | Сменный черный картридж с тонером высокой емкости | 28X | CF228X
Дополнительные принадлежности
Устройство подачи бумаги HP LaserJet на 1 x 550 листов | Устройство подачи бумаги на 550 листов (дополнительный лоток 3) | Неприменимо | RM2-5413-000CN


Расходные материалы, дополнительные принадлежности и запасные части

Детали для самостоятельного ремонта

Детали для самостоятельного ремонта (CSR) доступны для многих принтеров HP LaserJet для сокращения времени ремонта. Более подробные сведения о программе CSR, а также преимущества можно найти по адресу www.hp.com/go/csr-support и www.hp.com/go/csr-faq.

Оригинальные сменные детали HP можно заказать по адресу www.hp.com/buy/parts или связавшись с авторизованным сервисом или поставщиком услуг HP. При заказе вам понадобится одно из следующих сведений: номер детали, серийный номер (на задней стороне принтера), номер принтера или имя принтера.

  • •

    Детали, для которых самостоятельная замена является обязательной, должны устанавливаться пользователем (персонал сервисной службы HP выполняет такую замену только за дополнительную плату). Гарантия на принтер HP не покрывает замену таких деталей на месте или их возврат на склад.

  • •

    Детали, для которых самостоятельная замена является необязательной, бесплатно устанавливаются персоналом сервисной службы HP по запросу в течение гарантийного периода принтера.

Элемент | Описание | Самостоятельная замена | Номер детали
Входной лоток на 250 листов | Замена кассеты Лотка 2 | Обязательно | RM2-5392-000CN
Устройство подачи бумаги HP LaserJet на 1 x 550 листов | Устройство подачи бумаги на 550 листов (дополнительный лоток 3) | Обязательно | RM2-5413-000CN


Расходные материалы, дополнительные принадлежности и запасные части

Замена картриджа с тонером

  • Введение
  • Сведения о картридже с тонером
  • Извлечение и замена картриджа с тонером


Расходные материалы, дополнительные принадлежности и запасные части

Введение

В настоящем документе приводится описание картриджа для принтера, а также указания по его замене.


Расходные материалы, дополнительные принадлежности и запасные части

Сведения о картридже с тонером

В данном принтере есть индикация об очень низком уровне ресурса картриджа. Фактический оставшийся срок службы картриджа с тонером может отличаться. Если качество печати становится неприемлемым, приготовьте запасной картридж для замены.

Приобрести картриджи или проверить совместимость картриджей для принтера можно по ссылке на HP SureSupply www.hp.com/go/suresupply. Прокрутите страницу до конца и убедитесь, что страна/регион выбраны правильно.

Емкость | Описание | Номер картриджа | Номер детали
Черный оригинальный картридж с тонером HP 26A LaserJet ПРИМЕЧАНИЕ.Только для моделей M402 | Сменный черный картридж с тонером стандартной емкости | 26A | CF226A
Черный оригинальный картридж с тонером HP 28A LaserJet ПРИМЕЧАНИЕ.Только для моделей M403 | Сменный черный картридж с тонером стандартной емкости | 28A | CF228A
Черный оригинальный картридж с тонером высокой емкости HP 26A LaserJet ПРИМЕЧАНИЕ.Только для моделей M402 | Сменный черный картридж с тонером высокой емкости | 26X | CF226X
Черный оригинальный картридж с тонером высокой емкости HP 28A LaserJet ПРИМЕЧАНИЕ.Только для моделей M403 | Сменный черный картридж с тонером высокой емкости | 28X | CF228X

ПРИМЕЧАНИЕ.Высокопродуктивные картриджи содержат больше тонера, чем стандартные картриджи, для высокоточной передачи цвета в отпечатках. Дополнительные сведения см. по адресу www.hp.com/go/learnaboutsupplies.

Не извлекайте картридж с тонером из упаковки, пока не возникнет необходимость его использования.

ПРЕДУПРЕЖДЕНИЕ.Чтобы предотвратить повреждение картриджа с тонером, не подвергайте его воздействию света дольше, чем на несколько минут. Закройте зеленый барабан переноса изображения, если необходимо извлечь картридж с тонером из принтера на продолжительное время.

На следующей иллюстрации изображены компоненты картриджа с тонером.

Компоненты картриджа с тонером

1 | Барабан передачи изображения ПРЕДУПРЕЖДЕНИЕ.Не прикасайтесь к фотобарабану. Отпечатки пальцев могут привести к появлению дефектов печати.
2 | Микросхема памяти

ПРЕДУПРЕЖДЕНИЕ.Попавший на одежду тонер следует стряхнуть с помощью сухой ткани, а затем промыть загрязненный участок холодной водой. Горячая вода закрепляет пятна тонера на ткани.

ПРИМЕЧАНИЕ.Сведения об утилизации использованных картриджей с тонером указаны на коробке картриджа.


Расходные материалы, дополнительные принадлежности и запасные части

Извлечение и замена картриджа с тонером

  1. 1.

    Нажмите кнопку фиксатора передней дверцы.

    Открытие передней дверцы

  2. 2.

    Откройте переднюю дверцу.

    Открытие передней дверцы

  3. 3.

    Извлеките использованный картридж из принтера.

    Извлеките из устройства картридж с тонером

  4. 4.

    Извлеките упаковку нового картриджа с тонером из коробки, а затем потяните за защелку на упаковке.

    Откройте упаковку нового картриджа с тонером

  5. 5.

    Извлеките картридж с тонером из открытой оболочки упаковки. Положите использованный картридж с тонером в упаковку для отправки на переработку.

    Извлеките картридж из упаковки

  6. 6.

    Совместите картридж с направляющими внутри принтера и установите его до плотной посадки.

    Установка картриджа с тонером

  7. 7.

    Закройте переднюю дверцу.

    Закрытие передней дверцы


Печать

  • Задания печати (Windows)
  • Задания печати (OS X)
  • Хранение заданий печати на принтере для последующей печати
  • Мобильная печать

Для получения дополнительной информации см.:

Следующая информация является верной на момент публикации. Дополнительные сведения см. в разделе www.hp.com/support/ljM402, www.hp.com/support/ljM403.

В полной справке от HP для этого принтера представлена следующая информация:

  • •

    Установка и настройка

  • •

    Обучение и использование

  • •

    Решение проблем

  • •

    Загрузка обновлений ПО и микропрограммы

  • •

    Участие в форумах технической поддержки

  • •

    Поиск информации по гарантии и нормативной информации


Печать

Задания печати (Windows)

В этом разделе приводится информация по следующим темам:

  • Как выполнять печать (Windows)
  • Автоматическая печать на обеих сторонах (Windows)
  • Двусторонняя печать в ручном режиме (Windows)
  • Печатать несколько страниц на листе (Windows)
  • Выбор типа бумаги (Windows)
  • Дополнительные задания на печать


Печать

Как выполнять печать (Windows)

Ниже приведено описание процесса печати для Windows.

  1. 1.

    Из окна программы выберите параметр Печать.

  2. 2.

    Выберите принтер из списка. Чтобы изменить настройки щелкните или коснитесь кнопки Свойства или Предпочтения и откройте драйвер печати.

    ПРИМЕЧАНИЕ.Название кнопки различается в зависимости от программного обеспечения.

    ПРИМЕЧАНИЕ.Чтобы получить доступ к данным функциям с начального экрана Windows 8 или 8.1, выберите Устройства, Печать, затем выберите принтер.

    ПРИМЕЧАНИЕ.Для получения дополнительных сведений нажмите кнопку справки (?) в окне драйвера печати.

    ПРИМЕЧАНИЕ.Окна драйвера печати могут отличаться от приведенных здесь, но действия остаются теми же.

    Экран выбора устройства

  3. 3.

    Нажмите или коснитесь вкладок в драйвере печати, чтобы настроить доступные функции. К примеру, установите ориентацию бумаги во вкладке Окончательная обработка и установите источник бумаги, тип бумаги, формат бумаги и настройки качество во вкладке Бумага/Качество.

    Вкладка "Окончательная обработка"

  4. 4.

    Нажмите или коснитесь кнопки ОК, чтобы вернуться в диалоговое окно Печать. Выберите количество печатаемых копий с данного экрана.

  5. 5.

    Нажмите или коснитесь OK для печати задания.


Печать

Автоматическая печать на обеих сторонах (Windows)

Данная процедура предназначена для принтеров, которые оснащены устройством автоматической двусторонней печати. Если принтер не оснащен устройством автоматической двусторонней печати или не печатает на бумаге, тип которой не поддерживается дуплексером, можно выполнять печать на обеих сторонах листа бумаги вручную.

  1. 1.

    Из окна программы выберите параметр Печать.

  2. 2.

    Выберите принтер из списка принтеров, а затем нажмите или коснитесь пункта Свойства или Параметры, чтобы открыть драйвер печати.

    ПРИМЕЧАНИЕ.Название кнопки различается в зависимости от программного обеспечения.

    ПРИМЕЧАНИЕ.Чтобы получить доступ к данным функциям с начального экрана Windows 8 или 8.1, выберите Устройства, Печать, затем выберите принтер.

  3. 3.

    Нажмите или коснитесь вкладки Окончательная обработка.

  4. 4.

    Установите флажок Печать на обеих сторонах. Нажмите кнопку ОК, чтобы закрыть диалоговое окно Свойства документа.

  5. 5.

    В диалоговом окне Печать нажмите кнопку ОК, чтобы отправить задание на печать.


Печать

Двусторонняя печать в ручном режиме (Windows)

Используйте данную процедуру для принтеров, в которых устройство автоматической двусторонней печати не установлено или для печати на бумаге, которая не поддерживается устройством двусторонней печати.

  1. 1.

    Из окна программы выберите параметр Печать.

  2. 2.

    Выберите принтер из списка принтеров, а затем нажмите или коснитесь пункта Свойства или Параметры, чтобы открыть драйвер печати.

    ПРИМЕЧАНИЕ.Название кнопки различается в зависимости от программного обеспечения.

    ПРИМЕЧАНИЕ.Чтобы получить доступ к данным функциям с начального экрана Windows 8 или 8.1, выберите Устройства, Печать, затем выберите принтер.

  3. 3.

    Нажмите или коснитесь вкладки Окончательная обработка.

  4. 4.

    Установите флажок Двусторонняя печать (вручную). Нажмите OK, чтобы распечатать первую сторону задания печати.

  5. 5.

    Заберите распечатанное задание из выходного отсека и поместите его в Лоток 1.

  6. 6.

    При появлении сообщения нажмите соответствующую кнопку на панели управления, чтобы продолжить работу.


Печать

Печатать несколько страниц на листе (Windows)

  1. 1.

    Из окна программы выберите параметр Печать.

  2. 2.

    Выберите принтер из списка принтеров, а затем нажмите или коснитесь пункта Свойства или Параметры, чтобы открыть драйвер печати.

    ПРИМЕЧАНИЕ.Название кнопки различается в зависимости от программного обеспечения.

    ПРИМЕЧАНИЕ.Чтобы получить доступ к данным функциям с начального экрана Windows 8 или 8.1, выберите Устройства, Печать, затем выберите принтер.

  3. 3.

    Нажмите или коснитесь вкладки Окончательная обработка.

  4. 4.

    Выберите число страниц на листе в раскрывающемся списке Страниц на листе.

  5. 5.

    Выберите значения параметров Печать рамок страницы, Порядок страниц и Ориентация. Нажмите кнопку ОК, чтобы закрыть диалоговое окно Свойства документа.

  6. 6.

    В диалоговом окне Печать нажмите кнопку ОК, чтобы отправить задание на печать.


Печать

Выбор типа бумаги (Windows)

  1. 1.

    Из окна программы выберите параметр Печать.

  2. 2.

    Выберите принтер из списка принтеров, а затем нажмите или коснитесь пункта Свойства или Параметры, чтобы открыть драйвер печати.

    ПРИМЕЧАНИЕ.Название кнопки различается в зависимости от программного обеспечения.

    ПРИМЕЧАНИЕ.Чтобы получить доступ к данным функциям с начального экрана Windows 8 или 8.1, выберите Устройства, Печать, затем выберите принтер.

  3. 3.

    Нажмите или коснитесь вкладки Бумага/качество.

  4. 4.

    В раскрывающемся списке Тип бумаги выберите Дополнительно...

  5. 5.

    Разверните параметры Тип:

  6. 6.

    Разверните категорию типов бумаги, которая наилучшим образом описывает используемый тип.

  7. 7.

    Выберите параметр для используемого типа бумаги и нажмите кнопку ОК.

  8. 8.

    Нажмите кнопку ОК, чтобы закрыть диалоговое окно Свойства документа. В диалоговом окне Печать нажмите кнопку ОК, чтобы отправить задание на печать.

    Если необходимо настроить лоток, на панели управления принтера появляется сообщение о настройке лотка.

  9. 9.

    Загрузите в лоток бумагу указанного типа и формата, а затем закройте его.

  10. 10.

    Нажмите кнопку OK, чтобы принять обнаруженный формат и тип, или нажмите кнопку Изменить, чтобы выбрать другой формат и тип бумаги.

  11. 11.

    Выберите правильный размер и тип, затем нажмите кнопку OK.


Печать

Дополнительные задания на печать

Перейдите на веб-страницу www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Доступны указания для выполнения особых заданий печати, к примеру?

  • •

    Создание и использование ярлыков печати и готовых наборов

  • •

    Выберите размер бумаги или используйте произвольный размер бумаги

  • •

    Выбор ориентации страницы

  • •

    Создание буклета

  • •

    Масштабирование документа по определенному формату бумаги

  • •

    Печать первой или последней страницы документа на бумаге другого типа

  • •

    Печать водяных знаков на документе


Печать

Задания печати (OS X)

В этом разделе приводится информация по следующим темам:

  • Как выполнять печать (OS X)
  • Автоматическая двусторонняя печать (OS X)
  • Двусторонняя печать в ручном режиме (OS X)
  • Печать нескольких страниц на листе (OS X)
  • Выбор типа бумаги (OS X)
  • Дополнительные задания на печать


Печать

Как выполнять печать (OS X)

Ниже приведено описание процесса печати для OS X.

  1. 1.

    Выберите меню Файл, затем нажмите Печать.

  2. 2.

    Выберите принтер.

  3. 3.

    Нажмите Показать подробнее или Копии и страницы, а затем выберите другие меню, чтобы настроить параметры печати.

    ПРИМЕЧАНИЕ.Пункт может называться по-разному в зависимости от программного обеспечения.

  4. 4.

    Нажмите кнопку Печать.


Печать

Автоматическая двусторонняя печать (OS X)

ПРИМЕЧАНИЕ.Эта информация относится к принтерам, которые оснащены устройством автоматической двусторонней печати.

ПРИМЕЧАНИЕ.Эта функция доступна при установке драйвера печати HP. Возможно, она не будет доступна в том случае, если выполняется печать при помощи AirPrint.

  1. 1.

    Выберите меню Файл, затем нажмите Печать.

  2. 2.

    Выберите принтер.

  3. 3.

    Нажмите Показать подробнее или Копии и страницы, а затем нажмите на меню Макет.

    ПРИМЕЧАНИЕ.Пункт может называться по-разному в зависимости от программного обеспечения.

  4. 4.

    Выберите вариант переплета в раскрывающемся списке Двусторонняя.

  5. 5.

    Нажмите кнопку Печать.


Печать

Двусторонняя печать в ручном режиме (OS X)

ПРИМЕЧАНИЕ.Эта функция доступна при установке драйвера печати HP. Возможно, она не будет доступна в том случае, если выполняется печать при помощи AirPrint.

  1. 1.

    Выберите меню Файл, затем нажмите Печать.

  2. 2.

    Выберите принтер.

  3. 3.

    Нажмите Показать подробнее или Копии и страницы, а затем нажмите на меню Двусторонняя печать в ручном режиме.

    ПРИМЕЧАНИЕ.Пункт может называться по-разному в зависимости от программного обеспечения.

  4. 4.

    Выберите поле Двусторонняя печать в ручном режиме, затем выберите параметр переплета.

  5. 5.

    Нажмите кнопку Печать.

  6. 6.

    Извлеките из лотка 1 принтера все чистые листы бумаги.

  7. 7.

    Извлеките отпечатанную стопку из выходного приемника и поместите ее стороной для печати вниз во входной лоток.

  8. 8.

    При появлении сообщения нажмите соответствующую кнопку на панели управления, чтобы продолжить работу.


Печать

Печать нескольких страниц на листе (OS X)

  1. 1.

    Выберите меню Файл, затем нажмите Печать.

  2. 2.

    Выберите принтер.

  3. 3.

    Нажмите Показать подробнее или Копии и страницы, а затем нажмите на меню Макет.

    ПРИМЕЧАНИЕ.Пункт может называться по-разному в зависимости от программного обеспечения.

  4. 4.

    В раскрывающемся списке Страниц на листе выберите количество станиц, которое вы хотите напечатать на каждом листе.

  5. 5.

    В области Порядок страниц выберите порядок и размещение страниц на листе.

  6. 6.

    Находясь в меню Рамки выберите тип рамки для печати вокруг каждой страницы на листе.

  7. 7.

    Нажмите кнопку Печать.


Печать

Выбор типа бумаги (OS X)

  1. 1.

    Выберите меню Файл, затем нажмите Печать.

  2. 2.

    Выберите принтер.

  3. 3.

    Нажмите Показать подробнее или Копии и страницы, а затем выберите меню Носители и качество или Бумага/качество.

    ПРИМЕЧАНИЕ.Пункт может называться по-разному в зависимости от программного обеспечения.

  4. 4.

    Выберите из вариантов Носители и качество или Бумага/Качество.

    ПРИМЕЧАНИЕ.В этом списке представлены основные доступные параметры. Некоторые параметры доступны не для всех принтеров.

    • •

      Тип носителя: Выберите используемый тип бумаги для задания печати.

    • •

      Качество печати: Выберите уровень разрешения для задания печати.

    • •

      Печать "От края до края": Выберите этот параметр для печати близко к краям бумаги.

    • •

      Режим EconoMode: Выберите этот параметр для экономии тонера при печати черновых документов.

  5. 5.

    Нажмите кнопку Печать.


Печать

Хранение заданий печати на принтере для последующей печати

  • Введение
  • Перед началом работы
  • Настройте принтер для хранения заданий
  • Создание сохраненного задания (Windows)
  • Печать сохраненного задания
  • Удаление сохраненного задания


Печать

Введение

В данном разделе описаны процедуры по созданию и печати документов, хранящихся на принтере. Эти задания могут быть распечатаны позднее или конфиденциально.


Печать

Перед началом работы

Функция сохранения заданий имеет следующие требования:

  • •

    К USB-хоста, который расположен на задней панели, необходимо подключить флэш-накопитель (USB 2.0) с минимум 16 ГБ свободной памяти. На этом USB-накопителе хранится сохраненные задания, отправленные на принтер. При отсоединении этого USB-накопитель от принтера функция хранения заданий выключается.

  • •

    При использовании универсального драйвера печати HP (UPD) необходимо использовать UPD версии 5.9.0 и выше.


Печать

Настройте принтер для хранения заданий

Выполните следующую процедуру для включения функции сохранения заданий принтера.

В этом разделе приводится информация по следующим темам:

  • Шаг 1. Подключите USB-накопитель
  • Шаг 2. Обновление драйвера печати


Печать

Шаг 1. Подключите USB-накопитель

  1. 1.

    Найдите USB-порт на задней панели.

    ПРИМЕЧАНИЕ.На некоторых моделях USB-порт на задней панели прикрыт. Снимите заглушку порта USB на задней панели перед продолжением.

  2. 2.

    Подключите USB-накопитель к USB-парту на задней панели.

    Вставьте USB-устройство в USB-порт на задней панели принтера

    На панели управления появится сообщение USB-накопитель будет отформатирован.

  3. 3.

    Выберите OK, чтобы завершить процедуру.


Печать

Шаг 2. Обновление драйвера печати

Обновление драйвера печати в ОС Windows

  1. 1.

    Нажмите кнопку Пуск и выберите пункт Устройства и принтеры.

  2. 2.

    Щелкните правой кнопкой мыши строку с именем принтера HP и выберите пункт Свойства принтера.

  3. 3.

    В диалоговом окне Свойства откройте на вкладку Параметры устройства.

  4. 4.

    Выберите Обновить сейчас и нажмите OK. Драйвер печати обновляется.

Обновленные драйвер принтера будет содержать вкладку Хранение заданий.


Печать

Создание сохраненного задания (Windows)

Можно сохранять задания на принтере для печати отложенных или личных заданий.

ПРИМЕЧАНИЕ.Окна драйвера печати могут отличаться от приведенных здесь, но действия остаются теми же.

  1. 1.

    Из окна программы выберите параметр Печать.

  2. 2.

    Выберите принтер из списка принтеров, затем – Свойства или Параметры (в зависимости от конкретной программы).

    ПРИМЕЧАНИЕ.Название кнопки различается в зависимости от программного обеспечения.

    ПРИМЕЧАНИЕ.Чтобы получить доступ к данным функциям с начального экрана Windows 8 или 8.1, выберите Устройства, Печать, затем выберите принтер.

    Диалоговое окно "Печать"

  3. 3.

    Откройте вкладку Хранение заданий.

    Вкладка Хранение заданий

  4. 4.

    Выберите Режим хранения задания.

    Режим Описание Защищено PIN-кодом Удаление задания

    Корректура и хранение

    Выполните печать первой страницы документа для проверки качества печати, затем приступайте к печати остальных документа с панели управления принтера

    Нет

    Автоматически после печати задания или при достижении ограничения по объему для хранения заданий.

    Персональное задание

    Задание не будет распечатано до тех пор, пока его печать не будет затребована с панели управления принтера.

    Да (опционально)

    Автоматически после печати задания или при достижении ограничения по объему для хранения заданий.

    Быстрая копия

    Можно распечатать запрошенное количество копий задания, а затем сохранить копию задания в памяти принтера для дальнейшей печати.

    Нет

    Вручную

    Сохраненное задание

    Можно сохранить задание на принтере и дать возможность другим пользователям печатать его в любое время.

    Да (опционально)

    Вручную

  5. 5.

    Чтобы использовать другое определенное имя пользователя или имя задания на печать,выберите пункт Нестандартный и введите имя пользователя или задания.

    Выберите,что делать,если уже существует другое сохраненное задание с таким именем.

    • •

      Имя задания + (1-99): Добавьте уникальный номер в конце имени задания.

    • •

      Заменить существующий файл: Перезапишите существующее сохраненное задание новым.

  6. 6.

    Нажмите кнопку ОК,чтобы закрыть диалоговое окно Свойства документа. В диалоговом окне Печать нажмите кнопку ОК,чтобы отправить задание на печать.


Печать

Печать сохраненного задания

Для печати задания, которое хранится в памяти принтера, выполните следующие действия.

  1. 1.

    На панели управления принтера нажмите кнопку OK.

  2. 2.

    Прокрутите список и выберите Хранение заданий.

  3. 3.

    В списке Папки заданий выберите имя пользователя. Отображается список заданий, сохраненных под этим именем пользователя.

  4. 4.

    Введите имя задания. Если задание является закрытым или зашифрованным,введите PIN или пароль.

  5. 5.

    Чтобы изменить количество копий, выберите Кол-во копий, с помощью клавиатуры укажите количество копий и нажмите ОК.

  6. 6.

    Нажмите кнопку Печать, чтобы напечатать задание.


Печать

Удаление сохраненного задания

При отправке задания, сохраненного в памяти принтера ранее, сохраненные задания с аналогичным именем для этого пользователя перезаписываются. Если память принтера заполнена, на панели управления принтера появится сообщение Нет свободной памяти, чтобы сохранить другие задания печати, необходимо удалить, необходимо удалить существующие сохраненные задания

Для удаления задания, которое хранится в памяти принтера, выполните следующие действия.

  1. 1.

    На панели управления принтера нажмите кнопку OK.

  2. 2.

    Прокрутите список и выберите Хранение заданий.

  3. 3.

    В списке Папки заданий выберите имя пользователя. Отображается список заданий, сохраненных под этим именем пользователя.

  4. 4.

    Введите имя задания. Если задание является закрытым или зашифрованным, введите PIN или пароль.

  5. 5.

    Выберите Удалить и нажмите кнопку ОК, чтобы удалить задания.


Печать

Мобильная печать

http://www.hp.com http://www.hpe.com


Печать

Введение

У компании HP есть несколько решений мобильной печати и печати через службу ePrint для удобной печати на любом принтере HP с ноутбука, планшетного ПК, смартфона или другого мобильного устройства. Ознакомиться с полным списком и определиться с выбором можно на сайте www.hp.com/go/LaserJetMobilePrinting.

  • Введение
  • Печать Wi-Fi Direct и NFC (только для беспроводных моделей)
  • HP ePrint по электронной почте
  • ПО HP ePrint
  • AirPrint
  • Встроенное решение для печати в Android


Печать

Печать Wi-Fi Direct и NFC (только для беспроводных моделей)

Печать Wi-Fi Direct и NFC позволяет устройствам с Wi-Fi (мобильным) подключаться по беспроводной сети напрямую к этому принтеру, не используя беспроводной маршрутизатор.

Wi-Fi Direct и NFC позволяют выполнять печать с беспроводного мобильного устройства без сетевого или интернет-подключения. Возможности NFC позволяют устанавливать подключение для печати с мобильных устройств простым касанием.

ПРИМЕЧАНИЕ.Пока не для всех мобильных операционных систем есть поддержка Wi-Fi Direct и NFC.

Функция Wi-Fi Direct позволяет выполнять беспроводную печатать со следующих устройств:

  • •

    Мобильные устройства под управлением ОС Android, совместимые со встроенным решением для печати в Android

Подробнее о беспроводной печати Wi-Fi Direct см. на сайте www.hp.com/go/wirelessprinting.

Функции NFC и Wi-Fi Direct можно включать или выключать на панели управления принтера.

Включение или отключение функции Wi-Fi Direct

Функцию Wi-Fi Direct необходимо сначала включить на панели управления принтера.

  1. 1.

    На панели управления принтера нажмите кнопку OK.

  2. 2.

    Откройте следующие меню:

    • •

      Сетевая установка

    • •

      Wi-Fi Direct

    • •

      Вкл./Выкл.

  3. 3.

    Выберите пункт меню Вкл. При выборе Выкл. печать с помощью Wi-Fi Direct отключается.

ПРИМЕЧАНИЕ.Если установлено более одной модели одинаковых принтеров, лучше присвоить каждому принтеру уникальное имя Wi-Fi Direct для облегчения идентификации при печати Wi-Fi Direct. Узнать Имя Wi-Fi Direct можно, нажав OK, затем открыв следующие меню:

  • •

    Настройка сети

  • •

    Wi-Fi Direct

  • •

    Имя Wi-Fi Direct

Выполните следующие действия, чтобы изменить имя Wi-Fi Direct принтера через встроенный веб-сервер HP (EWS).

Шаг 1. Открытие встроенного веб-сервера HP

  1. 1.

    На панели управления принтера нажмите кнопку OK. Откройте меню Настройки сети и выберите Показать IP-адрес для отображения IP-адреса или имени хоста.

  2. 2.

    Откройте веб-браузер и в адресной строке введите IP-адрес или имя хоста точно в том виде, в котором они отображаются на панели управления принтера. Нажмите клавишу ввода на клавиатуре компьютера. Откроется EWS.

    Пример IP-адреса в окне браузера

    Если в веб-браузере появляется сообщение Возникла проблема с сертификатом безопасности этого веб-сайта при открытии EWS, выберите Продолжить открытие этого веб-узла (не рекомендуется).

    ПРИМЕЧАНИЕ.Выбор Продолжить открытие этого веб-узла (не рекомендуется) не нанесет вреда компьютеру при работе с EWS для принтера HP.

Шаг 2. Изменение имени Wi-Fi Direct

  1. 1.

    Перейдите на вкладку Сеть.

  2. 2.

    В левой панели навигации перейдите по ссылке Настройка Wi-Fi Direct.

  3. 3.

    В поле Имя Wi-Fi Direct введите новое имя.

  4. 4.

    Нажмите Применить.


Печать

HP ePrint по электронной почте

Чтобы выполнить печать с использованием функции HP ePrint, просто отправьте сообщение электронной почты с вложенным документом на электронный адрес принтера с любого устройства, в котором есть поддержка работы с электронной почтой.

ПРИМЕЧАНИЕ.Для использования этой функции на принтере может потребоваться обновление микропрограммного обеспечения.

Для использования HP ePrint, принтер должен соответствовать следующим требованиям:

  • •

    Принтер должен быть подключен к беспроводной или проводной сети и иметь доступ к сети Интернет.

  • •

    Веб-службы HP должны быть включены, а принтер должен быть зарегистрирован в системе HP Connected.

    Чтобы включить веб-службы HP и зарегистрироваться в службе HP Connected, выполните следующую процедуру.

    • 1.

      На панели управления принтера нажмите кнопку OK. Откройте меню Настройки сети и выберите Показать IP-адрес для отображения IP-адреса или имени хоста.

    • 2.

      Откройте веб-браузер и в адресной строке введите IP-адрес или имя хоста точно в том виде, в котором они отображаются на панели управления принтера. Нажмите клавишу ввода на клавиатуре компьютера. Откроется EWS.

      Пример IP-адреса в окне браузера

      Если в веб-браузере появляется сообщение Возникла проблема с сертификатом безопасности этого веб-сайта при открытии EWS, выберите Продолжить открытие этого веб-узла (не рекомендуется).

      ПРИМЕЧАНИЕ.Выбор Продолжить открытие этого веб-узла (не рекомендуется) не нанесет вреда компьютеру при работе с EWS для принтера HP.

    • 3.

      Перейдите на вкладку Веб-службы HP и выберите Включить. На принтере активируются веб-службы, затем будет выполнена печать информационной страницы.

      На информационной странице содержит код принтера, который используется для регистрации продукта HP в системе HP Connected.

    • 4.

      Перейдите на сайт www.hpconnected.com для создания учетной записи HP ePrint и завершения процесса установки.


Печать

ПО HP ePrint

Программа HP ePrint облегчает печать с настольного компьютера или ноутбука Windows или Mac на любом принтере с поддержкой HP ePrint. Эта программа облегчает нахождение принтеров, поддерживающих HP ePrint, у которых уже есть учетная запись на HP Connected. Целевой принтер HP может быть расположен в вашем офисе или в любой точке земного шара.

  • •

    Windows: После установки ПО нажмите Печать в соответствующем приложении и выберите HP ePrint из списка установленных принтеров. Нажмите кнопку Свойства для настройки параметров печати.

  • •

    OS X: После установки ПО нажмите Файл, Печать, а затем выберите стрелку рядом с пунктом PDF (в нижней левой части экрана драйвера). Выберите HP ePrint.

Для Windows программа HP ePrint поддерживает также обычную прямую печать по протоколам TCP/IP на принтеры в сети (LAN или WAN) и для устройств с поддержкой PostScript®.

Windows и OS X поддерживают печать по протоколу IPP на принтеры, подключенные к сети LAN или WAN и поддерживающие ePCL.

Windows и Mac также поддерживают печать документов формата PDF в общедоступных пунктах печати и печать с помощью HP ePrint через электронную почту и облачную службу.

Драйверы и дополнительную информацию можно найти на сайте www.hp.com/go/eprintsoftware.

ПРИМЕЧАНИЕ.Программа HP ePrint для Mac является технически не драйвером печати, а утилитой рабочего процесса PDF.

ПРИМЕЧАНИЕ.HP ePrint не поддерживает печать через USB.


Печать

AirPrint

Прямая печать через Apple AirPrint поддерживается для iOS 4.2 или выше, а также для компьютеров Mac с ОС X 10.7 Lion и выше. AirPrint позволяет выполнять печать на принтере напрямую с iPad, iPhone (3GS или более поздней версии) и iPod touch (начиная с третьего поколения) в следующих мобильных приложениях:

  • •

    Электронная почта

  • •

    Фотографии

  • •

    Safari

  • •

    iBooks

  • •

    В некоторых сторонних приложениях

Для использования AirPrint принтер должен быть подключен к той же беспроводной сети, что и устройство Apple. Дополнительные сведения об использовании AirPrint и список принтеров HP, совместимых с AirPrint, см. на сайте www.hp.com/go/LaserJetMobilePrinting.

ПРИМЕЧАНИЕ.Перед тем как использовать AirPrint с USB-соединением, проверьте номер версии. USB-соединение не поддерживается AirPrint версии 1.3 и более ранних версий.


Печать

Встроенное решение для печати в Android

Встроенное решение печати HP для Android и Kindle позволяет мобильным устройствам автоматически находить и печатать на принтерах HP в сети или находящихся в зоне покрытия беспроводной связи для печати Wireless Direct.

Принтер должен быть подключен к той же сети (подсети), что и устройство Android.

Решение печати встроено в поддерживаемые ОС, поэтому нет необходимости установки драйверов или скачивания ПО.

Подробную информацию об использовании встроенных решений для печати в ОС Android, а также о поддерживаемых устройствах Android см. на сайте www.hp.com/go/LaserJetMobilePrinting.


Управление принтером

  • Изменение типа подключения принтера (Windows)
  • Дополнительная настройка со встроенным веб-сервером HP (EWS) и HP Device Toolbox (Windows)
  • Дополнительные настройки с HP Utility для OS X
  • Настройка параметров IP-сети
  • Функции безопасности принтера
  • Параметры энергосбережение
  • HP Web Jetadmin
  • Обновление микропрограммы

Для получения дополнительной информации см.:

Следующая информация является верной на момент публикации. Дополнительные сведения см. в разделе www.hp.com/support/ljM402, www.hp.com/support/ljM403.

В полной справке от HP для этого принтера представлена следующая информация:

  • •

    Установка и настройка

  • •

    Обучение и использование

  • •

    Решение проблем

  • •

    Загрузка обновлений ПО и микропрограммы

  • •

    Участие в форумах технической поддержки

  • •

    Поиск информации по гарантии и нормативной информации


Управление принтером

Изменение типа подключения принтера (Windows)

Если принтер уже используется и необходимо изменить способ подключения, используйте ярлык Перенастройка устройства HP, расположенный на рабочем столе. Например, можно изменить настройки принтера для использования другого адреса беспроводного соединения, для подключения к проводной или беспроводной сети или переключиться с сетевого подключения на USB. Настройки можно изменить без использования компакт-диска принтера. После выбора требуемого типа подключения программа откроет соответствующее окно, в котором необходимо произвести изменения.


Управление принтером

Дополнительная настройка со встроенным веб-сервером HP (EWS) и HP Device Toolbox (Windows)

Встроенный веб-сервер HP позволяет управлять функциями печати с компьютера без необходимости в использовании панели управления принтера.

  • •

    Просмотр информации о состоянии принтера

  • •

    Определение оставшихся ресурсов всех расходных материалов и заказ новых

  • •

    Просмотр и изменение конфигурации лотков.

  • •

    Просмотр и изменение меню панели управления принтера

  • •

    Просмотр и печать внутренних страниц.

  • •

    Получение уведомлений о событиях принтера и расходных материалах

  • •

    Просматривать и изменять настройку сети

Встроенный веб-сервер HP функционирует при подключении принтера к IP-сети Для встроенного веб-сервера не поддерживаются подключения по протоколам на базе IPX. Для открытия и использования встроенного веб-сервера HP доступ в Интернет не требуется.

При подключении принтера к сети доступ к встроенному веб-серверу HP обеспечивается автоматически.

ПРИМЕЧАНИЕ.Панель инструментов устройства HP – это программа, используемая для подключения к встроенному веб-серверу HP, когда принтер подключен к компьютеру через USB-кабель. Она доступна, если только была выполнена полная установка ПО принтера на компьютере. Некоторые функции могут быть недоступны в зависимости от способа подключения принтера.

ПРИМЕЧАНИЕ.Встроенный веб-сервер HP недоступен за пределами сетевого брандмауэра.

Способ 1. Откройте встроенный веб-сервер HP (EWS) из меню Пуск.

  1. 1.

    Нажмите кнопку Пуск и щелкните пункт Программы.

  2. 2.

    Выберите группу принтеров HP, затем пункт Панель инструментов принтера HP.

Способ 2. Откройте встроенный веб-сервер HP (EWS) из веб-браузера

  1. 1.

    На панели управления принтера нажмите кнопку OK. Откройте меню Настройки сети и выберите Показать IP-адрес для отображения IP-адреса или имени хоста.

  2. 2.

    Откройте веб-браузер и в адресной строке введите IP-адрес или имя хоста точно в том виде, в котором они отображаются на панели управления принтера. Нажмите клавишу ввода на клавиатуре компьютера. Откроется EWS.

    Пример IP-адреса в окне браузера

    ПРИМЕЧАНИЕ.Если в веб-браузере появляется сообщение Возникла проблема с сертификатом безопасности этого веб-сайта при открытии EWS, выберите Продолжить открытие этого веб-узла (не рекомендуется).

    Выбор Продолжить открытие этого веб-узла (не рекомендуется) не нанесет вреда компьютеру при работе с EWS для принтера HP.

Вкладка или раздел Описание

Вкладка Глав.

Сведения о принтере, его состоянии и конфигурации

  • •

    Состояние устройства. Отображение состояние принтера и приблизительный остаток расходных материалов HP.

  • •

    Состояние расходных материалов: Отображается приблизительный остаток расходных материалов HP в процентах. Действительный остаток расходного материала может изменяться. Проверьте наличие новых расходных материалов, они скоро вам потребуются. Расходный материал не нужно заменять, если качество печати приемлемо.

  • •

    Конфигурация устройства: Информация, доступная на странице конфигурации принтера.

  • •

    Статистика сети: Информация, доступная на странице конфигурации сети принтера.

  • •

    Отчеты: Печать страницы конфигурации, а также страницы состояния расходных материалов, сформированных принтером.

  • •

    Журнал хранения заданий: Отображается сводная информация обо всех заданий, сохраненных в памяти принтера.

  • •

    Журнал цветной печати: Отображается сводная информация о цветных заданиях, выполненных на принтере.

    (только для цветных принтеров)

  • •

    Журнал событий. Содержит список всех событий и ошибок принтера.

Вкладка Система

Настройка принтера с компьютера

  • •

    Сведения об устройстве. Обеспечение основной информации о принтере и компании.

  • •

    Настройка бумаги: Изменение параметров подачи бумаги, установленных по умолчанию для принтера.

  • •

    Качество печати: Изменение настроек качества печати по умолчанию для принтера.

  • •

    Настройки энергопотребления: Измените время, установленное по умолчанию, для входа в режим ожидания/автоотключения или для автоматического отключения.

  • •

    Настройка хранения заданий: Настройка параметров хранения заданий для принтера.

  • •

    Плотность печати: Изменение плотности печати контрастных, выделенных, темных участков и полутонов

  • •

    Типы бумаги: Настройка режимов печати, соответствующих типам бумаги, на работу с которыми рассчитан принтер.

  • •

    Системные установки: Изменение системных параметров принтера по умолчанию.

  • •

    Параметры расходных материалов: Измените параметры для предупреждений Низкий уровень ресурса картриджа и другие сведения о расходных материалах.

  • •

    Обслуживание: Выполнение процедур очистки принтера.

  • •

    Сохранение и восстановление. Сохранение текущих параметров принтера в файл на компьютере. Этот файл можно использовать для загрузки параметров на другой принтер, а также для восстановления параметров данного принтера в будущем.

  • •

    Администрирование: Установка или изменение пароля принтера. Включение или отключение функций принтера.

ПРИМЕЧАНИЕ.Вкладку Система можно защитить паролем. Если данный принтер подключен к сети, то, прежде чем изменить настройки на данной вкладке, необходимо проконсультироваться с системным администратором.

Вкладка Печать

Обеспечивает возможность изменения параметров принтера по умолчанию с компьютера.

  • •

    Печать: Изменение параметров печати по умолчанию, таких как количество копий и ориентация бумаги. Эти параметры доступны также на панели управления принтера.

  • •

    PCL5c: Просмотр и изменение параметров PCL5c.

  • •

    PostScript: Включение или выключение функции Печать ошибок PS.

Вкладка Факс

(только для принтеров с факсом)

  • •

    Параметры приема: Настройка обработки принтером входящих факсов.

  • •

    Телефонная книга: Добавление или удаление записей телефонной книги факса.

  • •

    Список нежелательных номеров: Указание номеров, заблокированных для приема факсов на этом принтере.

  • •

    Журнал факса: Просмотр журнала факса для принтера.

Вкладка Сканировать в

(только для МФУ)

Настройка функций Сканирование в сетевую папку и Сканирование в электронную почту.

  • •

    Настройка сетевой папки: Настройка папок в сети, в которых могут сохраняться сканированные на принтере файлы.

  • •

    Сканирование в сообщение эл. почты: Начинайте сканирование, чтобы выполнить настройку функции Сканирование в электронную почту.

  • •

    Профиль исходящей почты: Настройка адреса эл. почты, который будет отображаться в поле "От" для всех писем, отправленных с этого принтера.

  • •

    Конфигурация SMTP по умолчанию: Настройка сервера SMTP.

  • •

    Адресная книга электронной почты: Добавление или удаление записей адресной книги эл. почты.

  • •

    Настройка сетевых контактов: Настройка принтера для подключения к сетевой адресной книге.

  • •

    Параметры электронной почты: Настройка предметной строки и основного текста по умолчанию. Настройка параметров сканирования на эл. почту по умолчанию.

Вкладка Сеть

(только для принтеров с подключением к сети)

Обеспечивает возможность изменения сетевых параметров принтера с компьютера.

На этой вкладке сетевые администраторы могут контролировать сетевые параметры принтера с подключением к IP-сети. Кроме того, на этой вкладке сетевые администраторы могут настроить функцию Wi-Fi Direct. Если принтер напрямую подключен к компьютеру, эта вкладка недоступна.

Вкладка HP Web Services

В этом меню можно настроить и использовать различные веб-инструменты с принтером.


Управление принтером

Дополнительные настройки с HP Utility для OS X

Используйте HP Utility для проверки состояния принтера, просмотра или изменения параметров принтера с компьютера.

Утилиту HP Utility можно использовать, когда принтер подключен по кабелю USB или к сети TCP/IP.

В этом разделе приводится информация по следующим темам:

  • Откройте утилиту HP Utility
  • Функции HP Utility


Управление принтером

Откройте утилиту HP Utility

  1. 1.

    На компьютере откройте меню Настройки системы, затем нажмите Печать и факс, Печать и сканирование или Принтеры и сканеры.

  2. 2.

    Сначала выберите принтер из списка.

  3. 3.

    Нажмите кнопку Параметры и расходные материалы.

  4. 4.

    Перейдите на вкладку Утилита.

  5. 5.

    Нажмите кнопку Открыть утилиту принтера.


Управление принтером

Функции HP Utility

Панель инструментов HP Utility включает в себя следующие элементы:

  • •

    Устройства: Нажмите на эту кнопку, чтобы показать или скрыть устройства Mac, найденные HP Utility.

  • •

    Все параметры: Нажмите эту кнопку, чтобы вернуться в главный раздел HP Utility.

  • •

    Поддержка HP: Нажмите эту кнопку, чтобы открыть браузер и перейти на веб-сайт поддержки HP.

  • •

    Расходные материалы: Нажмите эту кнопку, чтобы открыть веб-сайт HP SureSupply.

  • •

    Регистрация: Нажмите эту кнопку, чтобы открыть веб-сайт регистрации продуктов HP.

  • •

    Вторичная переработка: Нажмите эту кнопку, чтобы открыть веб-сайт HP Planet Partners Recycling Program.

Утилита принтера HP Utility состоит из страниц, которые выбираются из списка Все параметры. В следующей таблице приведено описание функций, которые можно выполнить на этих страницах.

Пункт Описание

Состояние расходных материалов

Отображается состояние расходных материалов принтера и ссылка для их заказа через Интернет.

Информация об устройстве

Отображаются сведения о принтере, выбранном в настоящий момент, в том числе идентификатор обслуживания принтера (если назначен), версию микропрограммного обеспечения (версия FW), серийный номер и IP-адрес.

Команды

Передача принтеру специальных символов или команд печати после задания печати.

ПРИМЕЧАНИЕ.Данный параметр доступен только в случае открытия меню Просмотр и выбора пункта Показать дополнительные.

Задания цветной печати

(только для цветных принтеров)

Отображение сведений о заданиях цветной печати, которые были выполнены на принтере.

Загрузка файла

Передача файлов с компьютера на принтер. Можно загружать следующие типы файлов:

  • ◦

    Язык команды принтера HP LaserJet (.PRN)

  • ◦

    Portable document format (.PDF)

  • ◦

    Postscript (.PS)

  • ◦

    Текст (.TXT)

Управление энергопотреблением

Настройка энергосберегающих параметров принтера.

Обновить микропрограмму

Загрузка файла обновления микропрограммы в память принтера.

ПРИМЕЧАНИЕ.Данный параметр доступен только в случае открытия меню Просмотр и выбора пункта Показать дополнительные.

HP Connected

Доступ к веб-сайту HP Connected.

Выгрузка шрифтов

Загрузка шрифтов с компьютера на принтер.

Центр сообщений

Отображение ошибок принтера.

Режим двусторонней печати

Включение автоматического режима двусторонней печати.

Сетевые настройки

(только для принтеров с подключением к сети)

Настройка параметров сети, например, параметров IPv4, IPv6, параметров Bonjour и других параметров.

Управление расходными материалами

Настройка функционирования принтера в случае приближения даты завершения предполагаемого срока службы расходных материалов.

Конфигурация лотков

Настройка формата и типа бумаги для каждого лотка.

Дополнительные настройки

Открытие встроенного веб-сервера HP (EWS) принтера.

ПРИМЕЧАНИЕ.Подключения по USB не поддерживаются.

Параметры прокси-сервера

Настройка прокси-сервера для принтера.

Основные параметры факса

(только для моделей МФП с факсом)

Настройка полей в заголовке и настройка способа ответа на входящие вызовы.

Переадресация факса

(только для моделей МФП с факсом)

Настройка принтера на передачу входящих факсов на другой номер.

Журналы факса

(только для моделей МФП с факсом)

Просмотр журналов всех факсов.

Быстрый набор номеров факса

(только для моделей МФП с факсом)

Добавление номеров факсов в список быстрого набора.

Блокировка факсимильного спама

(только для моделей МФП с факсом)

Хранение номеров факсов для блокировки.

Передача сканированного сообщения по электронной почте

(только для МФУ)

Открывает страницу встроенного веб-сервера HP для настройки параметров сканирования в электронную почту.

Сканировать в сетевую папку

(только для МФУ)

Открывает страницу встроенного веб-сервера HP для настройки параметров сканирования в сетевую папку.


Управление принтером

Настройка параметров IP-сети

  • Введение
  • Отказ от обязательств в связи с совместным использованием принтера
  • Просмотр и изменение сетевых параметров
  • Изменение сетевого имени принтера
  • Настройка параметров TCP/IP IPv4 вручную с панели управления
  • Скорость подключения и параметры двусторонней печати


Управление принтером

Введение

Информация следующих разделов поможет настроить сетевые параметры принтера.


Управление принтером

Отказ от обязательств в связи с совместным использованием принтера

HP не поддерживает одноранговые сети, поскольку эта возможность является функцией операционных систем Microsoft, но не драйверов принтера HP. Посетите веб-сайт Microsoft по адресу www.microsoft.com.


Управление принтером

Просмотр и изменение сетевых параметров

Для просмотра или изменения параметров IP-конфигурации пользуйтесь встроенным веб-сервером HP.

  1. 1.

    Откройте встроенный веб-сервер HP (EWS):

    1. а.

      На панели управления принтера нажмите кнопку OK. Откройте меню Настройки сети и выберите Показать IP-адрес для отображения IP-адреса или имени хоста.

    2. б.

      Откройте веб-браузер и в адресной строке введите IP-адрес или имя хоста точно в том виде, в котором они отображаются на панели управления принтера. Нажмите клавишу ввода на клавиатуре компьютера. Откроется EWS.

      Пример IP-адреса в окне браузера

      ПРИМЕЧАНИЕ.Если в веб-браузере появляется сообщение Возникла проблема с сертификатом безопасности этого веб-сайта при открытии EWS, выберите Продолжить открытие этого веб-узла (не рекомендуется).

      Выбор Продолжить открытие этого веб-узла (не рекомендуется) не нанесет вреда компьютеру при работе с EWS для принтера HP.

  2. 2.

    Перейдите на вкладку Сеть для получения информации о сети. Измените параметры, установив необходимые значения.


Управление принтером

Изменение сетевого имени принтера

Чтобы изменить сетевое имя принтера для его идентификации, используйте встроенный веб-сервер HP.

  1. 1.

    Откройте встроенный веб-сервер HP (EWS):

    1. а.

      На панели управления принтера нажмите кнопку OK. Откройте меню Настройки сети и выберите Показать IP-адрес для отображения IP-адреса или имени хоста.

    2. б.

      Откройте веб-браузер и в адресной строке введите IP-адрес или имя хоста точно в том виде, в котором они отображаются на панели управления принтера. Нажмите клавишу ввода на клавиатуре компьютера. Откроется EWS.

      Пример IP-адреса в окне браузера

      ПРИМЕЧАНИЕ.Если в веб-браузере появляется сообщение Возникла проблема с сертификатом безопасности этого веб-сайта при открытии EWS, выберите Продолжить открытие этого веб-узла (не рекомендуется).

      Выбор Продолжить открытие этого веб-узла (не рекомендуется) не нанесет вреда компьютеру при работе с EWS для принтера HP.

  2. 2.

    Перейдите на вкладку Система.

  3. 3.

    На странице Сведения об устройстве имя принтера по умолчанию находится в поле Имя устройства. Можно изменить это имя на другое уникальное имя.

    ПРИМЕЧАНИЕ.Заполнение других полей на этой странице необязательно.

  4. 4.

    Нажмите кнопку Применить, чтобы сохранить изменения.


Управление принтером

Настройка параметров TCP/IP IPv4 вручную с панели управления

Используйте меню панели управления для настройки адреса IPv4, маски подсети и шлюза по умолчанию.

  1. 1.

    На панели управления принтера нажмите кнопку OK.

  2. 2.

    Откройте следующие меню:

    • •

      Сетевая установка

    • •

      Способ конфигурации IPv4

    • •

      Вручную

  3. 3.

    Клавишами со стрелками с подтверждением кнопкой OK введите IP-адрес, маску подсети и шлюз по умолчанию, затем нажмите кнопку OK, чтобы сохранить изменения.


Управление принтером

Скорость подключения и параметры двусторонней печати

ПРИМЕЧАНИЕ.Эта информация предназначена только для сетей Ethernet. Она не может применяться для беспроводных сетей.

Скорость и режим сетевых соединений сервера печати должны соответствовать характеристикам сетевого концентратора. В большинстве случаев принтер следует оставить в автоматическом режиме. Неверные изменения скорости сетевого соединения и двусторонней печати могут препятствовать взаимодействию принтера с остальными устройствами в сети. Внести изменения можно с панели управления принтера.

ПРИМЕЧАНИЕ.Параметры принтера должны соответствовать параметрам для сетевых устройств (сетевой концентратор, коммутатор, шлюз, маршрутизатор или компьютер).

ПРИМЕЧАНИЕ.Изменение данных параметров может привести к выключению и включению принтера. Вносите изменения только во время простоя принтера.

  1. 1.

    На панели управления принтера нажмите кнопку OK.

  2. 2.

    Откройте следующие меню:

    • •

      Сетевая установка

    • •

      Скорость соединения

  3. 3.

    Выберите один из следующих вариантов.

    • •

      Автоматически: Сервер печати автоматически настраивается на самую высокую скорость передачи данных и допустимый в сети режим связи.

    • •

      Дуплекс 10T: 10 Мбит/с, полнодуплексный режим

    • •

      Полудуплекс 10T: 10 Мбит/с, полудуплексный режим

    • •

      Дуплекс 100TX: 100 Мбит/с, дуплексный режим

    • •

      Полудупл. 100TX: 100 Мбит/с, полудуплексный режим

    • •

      Дуплекс 1000T: 1000 Мбит/с, дуплексный режим

  4. 4.

    Нажмите кнопку OK. Принтер автоматически выключится и включится.


Управление принтером

Функции безопасности принтера

http://www.hp.com http://www.hpe.com


Управление принтером

Введение

Для ограничения доступа к параметрам настроек, обеспечения безопасности данных и предотвращения доступа к аппаратным компонентам, которые могут представлять ценность, принтер содержит ряд функций безопасности.

  • Введение
  • Задайте или измените пароль системы с помощью встроенного веб-сервера HP
  • Блокировка форматтера


Управление принтером

Задайте или измените пароль системы с помощью встроенного веб-сервера HP

Назначение пароля администратора для доступа к принтеру и встроенному веб-серверу HP для предотвращения изменения настроек принтера неавторизованными пользователями.

  1. 1.

    Откройте встроенный веб-сервер HP (EWS):

    1. а.

      На панели управления принтера нажмите кнопку OK. Откройте меню Настройки сети и выберите Показать IP-адрес для отображения IP-адреса или имени хоста.

    2. б.

      Откройте веб-браузер и в адресной строке введите IP-адрес или имя хоста точно в том виде, в котором они отображаются на панели управления принтера. Нажмите клавишу ввода на клавиатуре компьютера. Откроется EWS.

      Пример IP-адреса в окне браузера

      ПРИМЕЧАНИЕ.Если в веб-браузере появляется сообщение Возникла проблема с сертификатом безопасности этого веб-сайта при открытии EWS, выберите Продолжить открытие этого веб-узла (не рекомендуется).

      Выбор Продолжить открытие этого веб-узла (не рекомендуется) не нанесет вреда компьютеру при работе с EWS для принтера HP.

  2. 2.

    На левой навигационной панели, на вкладке Система выберите ссылку Администрирование.

  3. 3.

    В области Безопасность устройства введите пароль в поле Пароль.

  4. 4.

    Повторно введите пароль в поле Подтверждение пароля.

  5. 5.

    Нажмите кнопку Применить.

    ПРИМЕЧАНИЕ.Запишите пароль и храните его в надежном месте.


Управление принтером

Блокировка форматтера

Форматтер оснащен разъемом для подключения кабеля безопасности. Блокировка форматтера предотвращает извлечение ценных компонентов из него.


Управление принтером

Параметры энергосбережение

  • Введение
  • Печать в экономичном режиме (EconoMode)
  • Настройка режима ожидания/функции автоматического выключения после установки
  • Настройка задержки выключения и параметров принтера для потребление не более 1 Вт
  • Настройка задержки выключения


Управление принтером

Введение

В принтере есть несколько функций для экономии электроэнергии и расходных материалов.


Управление принтером

Печать в экономичном режиме (EconoMode)

В принтере есть режим EconoMode для печати черновых документов. В режиме EconoMode расходуется меньше тонера. Однако при использовании EconoMode может ухудшиться качество печати.

Компания HP не рекомендует постоянно использовать режим EconoMode. Если режим EconoMode используется все время, износ механических деталей печатающего картриджа может произойти до того, как будет израсходован порошок тонера. Если качество печати ухудшилось до неприемлемого, замените картридж с тонером.

ПРИМЕЧАНИЕ.Если этот режим недоступен в драйвере печати, его можно включить с помощью встроенного веб-сервера HP.

  1. 1.

    Из окна программы выберите параметр Печать.

  2. 2.

    Выберите принтер, затем нажмите Свойства или Параметры.

  3. 3.

    Выберите вкладку Бумага/качество.

  4. 4.

    Установите флажок EconoMode.


Управление принтером

Настройка режима ожидания/функции автоматического выключения после установки

Установить период времени простоя до перехода принтера в режим ожидания можно через меню панели управления.

Выполните следующие действия, чтобы изменить параметры ожидания/автоматического выключения:

  1. 1.

    На панели управления принтера нажмите кнопку OK.

  2. 2.

    Откройте следующие меню:

    • •

      Настройка системы

    • •

      Настройки энергопотребления

    • •

      Режим ожидания/Автоотключение через

  3. 3.

    Нажимая кнопки со стрелками, выберите значение времени задержки ожидания и автоматического отключения, затем нажмите кнопку OK.


Управление принтером

Настройка задержки выключения и параметров принтера для потребление не более 1 Вт

Установить период времени простоя до выключения принтера можно через меню панели управления.

ПРИМЕЧАНИЕ.После выключения принтера энергопотребление не превышает 1 Вт.

Выполните следующие действия, чтобы изменить время задержки выключения:

  1. 1.

    На панели управления принтера нажмите кнопку OK.

  2. 2.

    Откройте следующие меню:

    • •

      Настройка системы

    • •

      Настройки энергопотребления

    • •

      Выключение после

  3. 3.

    Задайте время задержки выключения.

    ПРИМЕЧАНИЕ.Значение по умолчанию: 4 часа.


Управление принтером

Настройка задержки выключения

В меню панели управления можно выбрать, требуется ли задержка перед выключением принтера после нажатия кнопки питания.

Выполните следующие действия, чтобы изменить параметр "Задержка выключения":

  1. 1.

    На панели управления принтера коснитесь ОК.

  2. 2.

    Откройте следующие меню:

    • •

      Настройка системы

    • •

      Настройки энергопотребления

    • •

      Задержка выключения

  3. 3.

    Выберите один из следующих вариантов задержки:

    • •

      Без задержки: Принтер выключается после простоя, продолжительность которого определяется параметров "Выключение после".

    • •

      При наличии активных портов: При выборе этого параметра принтер не будет выключен, пока активны какие-либо порты. Активное сетевое подключение или соединения факса будут препятствовать выключению принтера.


Управление принтером

HP Web Jetadmin

HP Web Jetadmin – это передовой инструмент, отмеченный наградами, который позволяет эффективно управлять целым парком подключенных к сети устройств HP, таких как принтеры, многофункциональные принтеры и устройства цифровой отправки. Это единое решение, предназначенное для удаленной установки, контроля, технического обслуживания, устранения неполадок и обеспечения безопасности в среде печати, формирования и обработки изображений. HP Web Jetadmin значительно повышает производительность бизнес-процессов: позволяет сэкономить рабочее время, эффективно управлять расходами и сохранять вложенные в оборудование средства.

Периодически выпускаются обновления HP Web Jetadmin, обеспечивающие поддержку определенных функций устройства. Перейдите по адресу www.hp.com/go/webjetadmin для получения дополнительных сведений.


Управление принтером

Обновление микропрограммы

HP предоставляет периодические обновления принтера, новые приложения веб-служб и новые функции к существующим приложениям веб-служб. Выполните следующие действия, чтобы обновить микропрограмму отдельного принтера. При обновлении микропрограммы веб-службы обновляются автоматически.

Есть два способа обновления микропрограммы на этом принтере. Для обновления микропрограммы принтера используйте только один из указанных способов.

В этом разделе приводится информация по следующим темам:

  • Способ 1. Обновление микропрограммы с панели управления
  • Способ 2. Обновление микропрограммы с помощью утилиты обновления микропрограммы


Управление принтером

Способ 1. Обновление микропрограммы с панели управления

Используйте эти шаги для загрузки микропрограммы с панели управления (только для подключенных к сети принтеров) и/или установите принтер в режим автоматической загрузки будущих обновлений микропрограммы. Для принтеров, подключенных по USB, перейдите ко второму способу:

  1. 1.

    Убедитесь в том, что принтер подключен к проводной (Ethernet) или беспроводной сети с активным интернет-соединением.

    ПРИМЕЧАНИЕ.Принтер должен быть подключен к интернету для выполнения обновления микропрограммы по сетевому соединению.

  2. 2.

    На панели управления нажмите кнопку OK, чтобы открыть меню Настройка.

  3. 3.

    Прокрутите и откройте меню Обслуживание, а затем откройте меню Обновление LaserJet.

    ПРИМЕЧАНИЕ.Если в списке нет варианта Обновление LaserJet, используйте второй способ.

  4. 4.

    Выберите Проверить наличие обновления, чтобы проверить наличие обновлений.

    ПРИМЕЧАНИЕ.Принтер автоматически выполняет проверку обновления и, в случае обнаружения новой версии, автоматически начинается процесс обновления.

  5. 5.

    Установите принтер в режим автоматического обновления микропрограммы, когда обновления становятся доступными.

    На панели управления нажмите кнопку OK, чтобы открыть меню Настройка.

    Прокрутите и откройте меню Обслуживание, откройте меню Обновление LaserJet и выберите Настойка обновлений.

    Задайте для параметра Разрешить обновление значение ДА, а для параметра Проверять автоматически — значение ВКЛ.


Управление принтером

Способ 2. Обновление микропрограммы с помощью утилиты обновления микропрограммы

С помощью данных действий вручную загрузите и установите утилиту обновления микропрограммы с сайта HP.com.

ПРИМЕЧАНИЕ.Данный способ является единственным доступным вариантом обновления микропрограммы для принтеров, подключенных к компьютеру через кабель USB. Кроме того, он подходит для принтеров, подключенных к сети.

ПРИМЕЧАНИЕ.Чтобы использовать этот способ, должен быть установлен драйвер печати.

  1. 1.

    Перейдите на сайт www.hp.com/go/support, выберите ссылку Драйверы и программное обеспечение, введите в поле поиска название принтера и нажмите клавишу ввода, а затем выберите принтер из списка результатов поиска.

  2. 2.

    Выберите операционную систему.

  3. 3.

    В разделе Микропрограмма найдите Утилиту обновления микропрограммы.

  4. 4.

    Щелкните Загрузить, щелкните Запустить, а затем снова щелкните Запустить.

  5. 5.

    При запуске утилиты выберите принтер из раскрывающегося перечня, и затем выберите Переслать микропрограмму.

    ПРИМЕЧАНИЕ.Чтобы распечатать страницу конфигурации и проверить версию установленной микропрограммы перед процессом обновления или после него, щелкните Печать стр. конфигурации.

  6. 6.

    Следуйте указаниям на экране для завершения установки, а затем щелкните кнопку Выход, чтобы закрыть утилиту.


Решение проблем

  • Поддержка клиентов
  • Восстановление заводских настроек по умолчанию
  • На панели управления принтера отображается сообщение об ошибке "Низкий уровень тонера в картридже" или "Очень низкий уровень тонера в картридже"
  • Принтер не захватывает или пропускает захват бумаги
  • Устранение замятий бумаги
  • Улучшение качества печати
  • Решение проблем проводной сети
  • Решение проблем беспроводной сети (только для беспроводных моделей)

Для получения дополнительной информации см.:

Следующая информация является верной на момент публикации. Дополнительные сведения см. в разделе www.hp.com/support/ljM402, www.hp.com/support/ljM403.

В полной справке от HP для этого принтера представлена следующая информация:

  • •

    Установка и настройка

  • •

    Обучение и использование

  • •

    Решение проблем

  • •

    Загрузка обновлений ПО и микропрограммы

  • •

    Участие в форумах технической поддержки

  • •

    Поиск информации по гарантии и нормативной информации


Решение проблем

Поддержка клиентов

Поддержка по телефону в вашей стране/регионе Подготовьте имя принтера, серийный номер, информацию о дате покупки и описание проблемы | Номера телефона для разных стран/регионов доступны на листовке в коробке с продуктом, а также по адресу www.hp.com/support/.
Круглосуточная интернет-поддержка, загрузка программных утилит и драйверов | www.hp.com/support/ljM402, www.hp.com/support/ljM403
Заказ дополнительных договоров на обслуживание от HP | www.hp.com/go/carepack
Зарегистрируйте принтер |


Решение проблем

Восстановление заводских настроек по умолчанию

Восстановление значений по умолчанию вернет все параметры принтера и сети к заводским настройкам. Сброс счетчика страниц или формата лотка не производится. Чтобы восстановить параметры принтера по умолчанию, выполните следующие действия.

ПРЕДУПРЕЖДЕНИЕ.Восстановление заводских параметров по умолчанию приводит к возврату всех настроек к заводским значениям и удалению страниц из памяти принтера.

  1. 1.

    На панели управления принтера нажмите кнопку OK.

  2. 2.

    Выберите Сервис.

  3. 3.

    Установите флажок Восстановить настройки по умолчанию, затем нажмите OK .

    Принтер будет автоматически перезагружен.


Решение проблем

На панели управления принтера отображается сообщение об ошибке "Низкий уровень тонера в картридже" или "Очень низкий уровень тонера в картридже"

Низкий уровень ресурса картриджа: На принтере появляется сообщение о низком уровне ресурса картриджа. Фактический остаточный ресурс картриджа может быть различным. Подготовьте расходные материалы для замены, когда качество печати станет неприемлемым. Картридж не требуется заменять прямо сейчас.

Картридж на исходе: На принтере появляется сообщение о низком уровне ресурса картриджа. Фактический остаточный ресурс картриджа может быть различным. Подготовьте расходные материалы для замены, когда качество печати станет неприемлемым. Картридж нужно заменить тогда, когда качество печати перестанет быть приемлемым.

При очень низком уровне ресурса картриджа HP действие гарантии HP Supplies Premium Protection Warranty на этот картридж прекращается.

В этом разделе приводится информация по следующим темам:

  • Изменение настроек "Очень низкий уровень"
  • Заказ расходных материалов


Решение проблем

Изменение настроек "Очень низкий уровень"

Можно изменить поведение принтера при достижении очень низкого уровня ресурса расходных материалов. Эти настройки не придется переустанавливать при установке нового картриджа с тонером.

  1. 1.

    На панели управления принтера нажмите кнопку OK.

  2. 2.

    Откройте следующие меню:

    • •

      Настройка системы

    • •

      Параметры расходного материала

    • •

      Черный картридж или Цветные картриджи

    • •

      Параметры "при очень низком уровне"

  3. 3.

    Выберите один из следующих вариантов.

    • •

      Выберите параметр Продолжить, чтобы настроить принтер на вывод сообщения об очень низком уровне тонера в картридже с сохранением возможности печати.

    • •

      Выберите Стоп, чтобы настроить принтер на остановку печати до замены картриджа с тонером.

    • •

      Выберите Запрос, чтобы настроить принтер на остановку печати и вывод запроса о замене картриджа с тонером. Вы сможете подтвердить запрос и продолжить печать. Этот параметр можно настроить таким образом, что напоминание отобразится через 100, 200, 300 или 400 страниц либо больше не будет отображаться. Параметр служит только для удобства пользователя и не означает, что у оставшихся страниц будет приемлемое качество печати.


Решение проблем

Заказ расходных материалов

Заказ расходных материалов и бумаги | www.hp.com/go/suresupply
Заказ через сервисный центр или службу поддержки | Обратитесь в уполномоченный сервисный центр или службу поддержки HP.
Заказ при помощи встроенного веб-сервера HP (EWS) | Для доступа в адресной строке поддерживаемого веб-браузера, установленного на используемом компьютере, введите IP-адрес принтера или имя хоста. Встроенный веб-сервер (EWS) содержит ссылку на сайт HP SureSupply, который представляет возможности приобретения оригинальных расходных материалов HP.


Решение проблем

Принтер не захватывает или пропускает захват бумаги

http://www.hp.com http://www.hpe.com


Решение проблем

Введение

Приведенные далее решения помогут устранить проблему, при которой принтером не захватывается бумага из лотка или захватывается несколько листов бумаги сразу. К замятию бумаги может привести любая из следующих ситуаций.

  • Введение
  • Принтер не захватывает бумагу
  • Принтером захватывается несколько листов бумаги


Решение проблем

Принтер не захватывает бумагу

Если принтером не захватывается бумага из лотка, попробуйте справиться с этой проблемой следующим образом.

  • 1.

    Откройте принтер и извлеките всю замятую бумагу. Убедитесь, что внутри принтера не осталось разорванных кусочков бумаги.

  • 2.

    Загрузите в лоток бумагу формата, подходящего для задания печати.

  • 3.

    Убедитесь, что на панели управления принтера тип и формат бумаги заданы верно.

  • 4.

    Проверьте, чтобы направляющие для бумаги были правильно отрегулированы по размеру носителя. Отрегулируйте направляющие, установив в соответствующие углубления лотка. Стрелка на направляющей лотка должна точно совпадать с отметкой на лотке.

    ПРИМЕЧАНИЕ.Не сдвигайте направляющие слишком плотно по стопке бумаги. Сдвиньте их по указателям или по меткам лотка.

    На следующих изображениях показаны примеры указателей формата бумаги в лотках для различных принтеров. Большинство принтеров HP имеют указатели, похожие на эти.

    Указатели формата для лотка 1 или многофункционального лотка

    Примеры указателей формата бумаги для лотка 1

    Указатели формата для кассетных лотков

    Примеры указателей формата бумаги для других лотков

  • 5.

    Убедитесь, что уровень влажности в комнате соответствует техническим требованиям для данного принтера, а бумага хранится в закрытой упаковке. Большинство видов бумаги поставляется во влагонепроницаемой упаковке во избежание намокания.

    В условиях высокой влажности бумага в верхней части стопки лотка может впитывать влагу, что может привести к ее деформации. Если это произошло, извлеките 5-10 верхних листов бумаги из стопки.

    В условиях низкой влажности избыток статического электричества может стать причиной склеивания листов бумаги. Если это произошло, извлеките бумагу из лотка и согните стопку в форме буквы "U", держа ее за оба края. Затем распрямите стопку и согните ее в обратном направлении в форме буквы "U". Затем повторите данную процедуру еще раз, держа стопку за боковые стороны. Этот процесс освобождает отдельные листы бумаги от накопленного статического электричества. Выровняйте стопку бумаги по краю стола перед его возвратом в лоток.

    Технология сгибания стопки бумаги

    Согните стопку бумаги

  • 6.

    Убедитесь, что на панели управления принтера отображается подтверждение запроса на ручную подачу бумаги. Загрузите бумагу и продолжайте работу.

  • 7.

    Возможно, что загрязнены ролики над лотком. Протрите стекло безворсовой тканью, смоченной теплой водой. Если возможно, используйте дистиллированную воду.

    ПРЕДУПРЕЖДЕНИЕ.Следует избегать попадания воды непосредственно на принтер. Вместо этого распылите воду на ткань или смочите ткань водой и отожмите ее перед очисткой роликов.

    На следующем изображении приведены примеры расположения роликов в различных принтерах.

    Расположение роликов для лотка 1 или многофункционального лотка

    Примеры расположения роликов захвата


Решение проблем

Принтером захватывается несколько листов бумаги

Если принтером захватывается более одного листа бумаги из лотка, попробуйте справиться с этой проблемой следующим образом.

  • 1.

    Извлеките стопку бумаги из лотка, согните, разверните ее на 180 градусов, и переверните. Не пролистывайте пачку бумаги. Положите стопку бумаги обратно в лоток.

    ПРИМЕЧАНИЕ.При перелистывании бумаги создается статическое электричество. Вместо перелистывания согните стопку бумаги в форме буквы "U", держа ее за оба края. Затем распрямите стопку и согните ее в обратном направлении в форме буквы "U". Затем повторите данную процедуру еще раз, держа стопку за боковые стороны. Этот процесс освобождает отдельные листы бумаги от накопленного статического электричества. Выровняйте стопку бумаги по краю стола перед его возвратом в лоток.

    Технология сгибания стопки бумаги

    Согните стопку бумаги

  • 2.

    Используйте только ту бумагу, которая соответствует техническим характеристикам HP данного принтера.

  • 3.

    Убедитесь, что уровень влажности в комнате соответствует техническим требованиям данного принтера и бумага хранится в закрытой упаковке. Большинство видов бумаги поставляется во влагонепроницаемой упаковке во избежание намокания.

    В условиях высокой влажности бумага в верхней части стопки лотка может впитывать влагу, что может привести к ее деформации. Если это произошло, извлеките 5-10 верхних листов бумаги из стопки.

    В условиях низкой влажности избыток статического электричества может стать причиной склеивания листов бумаги. Если это произошло, извлеките бумагу из лотка и согните стопку, как описано выше.

  • 4.

    Используйте бумагу без складок, повреждений или сгибов. При необходимости воспользуйтесь бумагой из другой пачки.

  • 5.

    Убедитесь в том, что лоток не переполнен, проверив указатели высоты стопки внутри лотка. Если лоток переполнен, извлеките стопку бумаги из лотка, выровняйте стопку и положите часть бумаги обратно в лоток.

    Следующие изображения показывают примеры указателей высоты стопки бумаги в лотках различных принтеров. Большинство принтеров HP имеют указатели, похожие на эти. Также убедитесь, что все листы бумаги находятся под выступами возле указателя высоты стопки. Эти выступы помогают удерживать бумагу в правильном положении при прохождении в принтер.

    Указатели высоты стопки

    Примеры указателей высоты стопки в лотке 1

    Выступ для стопки бумаги

    Пример указателей высоты стопки в других лотках

  • 6.

    Проверьте, чтобы направляющие для бумаги были правильно отрегулированы по размеру носителя. Отрегулируйте направляющие, установив в соответствующие углубления лотка. Стрелка на направляющей лотка должна точно совпадать с отметкой на лотке.

    ПРИМЕЧАНИЕ.Не сдвигайте направляющие слишком плотно по стопке бумаги. Сдвиньте их по указателям или по меткам лотка.

    На следующих изображениях показаны примеры указателей формата бумаги в лотках для различных принтеров. Большинство принтеров HP имеют указатели, похожие на эти.

    Указатели формата для лотка 1 или многофункционального лотка

    Примеры указателей формата бумаги для лотка 1

    Указатели формата для кассетных лотков

    Примеры указателей формата бумаги для других лотков

  • 7.

    Убедитесь, что условия среды соответствуют рекомендуемым условиям эксплуатации.


Решение проблем

Устранение замятий бумаги

http://www.hp.com http://www.hpe.com


Решение проблем

Введение

Следующая информация содержит инструкции по устранению замятий бумаги в принтере.

  • Введение
  • Замятие бумаги случается часто или периодически?
  • Места возникновения замятий бумаги
  • Устранение замятий бумаги в лотке 1
  • Устранение замятий бумаги в лотке 2
  • Устранение замятий бумаги в лотке 3
  • Устранение замятий бумаги в области термоэлемента
  • Устранение замятий бумаги в выходном лотке
  • Устранение замятий в дуплексере


Решение проблем

Замятие бумаги случается часто или периодически?

Выполните следующие действия для устранения неполадок, связанных с частыми замятиями бумаги. Если первый шаг не устраняет неполадку, перейдите к следующему шагу пока проблема не будет устранена.

  1. 1.

    Если бумага застряла в принтере, извлеките ее и распечатайте страницу конфигурации для проверки принтера.

  2. 2.

    Убедитесь, что на панели управления принтера лоток сконфигурирован правильно для данного типа и формата бумаги. Отрегулируйте параметры бумаги при необходимости.

    1. а.

      На панели управления принтера нажмите кнопку OK.

    2. б.

      Откройте следующие меню:

      • •

        Настройка системы

      • •

        Настройка бумаги

    3. в.

      Выберите лоток из списка.

    4. г.

      Выберите Тип бумаги, затем – тип бумаги во входном лотке.

    5. д.

      Выберите Формат бумаги, затем – формат бумаги во входном лотке.

  3. 3.

    Выключите принтер, подождите 30 секунд, а затем снова включите его.

  4. 4.

    Распечатайте страницу очистки, чтобы удалить излишки тонера внутри принтера.

    1. а.

      На панели управления принтера нажмите кнопку OK.

    2. б.

      Откройте следующие меню:

      • •

        Служба

      • •

        Страница очистки

    3. в.

      Загрузите чистую бумагу формата Letter или A4 после появления соответствующего сообщения и нажмите OK.

      На панели управления принтера отобразится сообщение Очистка. Дождитесь завершения процесса. Извлеките напечатанную страницу.

  5. 5.

    Чтобы проверить принтер, напечатайте страницу конфигурации.

    1. а.

      На панели управления принтера нажмите кнопку OK.

    2. б.

      Откройте меню Отчеты.

    3. в.

      Выберите Отчет о конфигурации.

Если ни одно из этих действий не помогло устранить проблему, возможно, требуется сервисное обслуживание принтера. Обратитесь в службу технической поддержки HP.


Решение проблем

Места возникновения замятий бумаги

Замятие может возникнуть в следующих местах:

Места возникновения замятий бумаги

1 | Выходной приемник
2 | Область термофиксатора
3 | Лоток 3 (опциональный)
4 | Лоток 2 Область дуплексера (для доступа снимите лоток 2)
5 | Лоток 1
6 | Область картриджа с тонером (для доступа надо открыть переднюю дверцу)

После замятия в принтере может оставаться тонер. Эта неполадка должна разрешиться после печати нескольких страниц.


Решение проблем

Устранение замятий бумаги в лотке 1

Для устранения замятий в лотке 1 выполните следующую процедуру.

  1. ▲

    Осторожно вытяните замятую бумагу из принтера.

    Извлеките замятую бумагу


Решение проблем

Устранение замятий бумаги в лотке 2

Чтобы проверить наличие бумаги во всех возможных местах замятий, относящихся к лотку 2, выполните следующую процедуру.

  1. 1.

    Извлеките лоток из устройства.

  2. 2.

    Выньте бумагу из лотка и удалите всю поврежденную бумагу

    Извлеките замятую бумагу

  3. 3.

    Убедитесь, что задняя направляющая отрегулирована по формату бумаги. При необходимости сожмите фиксатор и передвиньте заднюю направляющую в правильное положение. Она должна зафиксироваться со щелчком.

  4. 4.

    Разместите в лотке бумагу. Убедитесь, что ни один из четырех углов стопки не согнут, а верх стопки находится ниже указателей максимальной высоты.

  5. 5.

    Снова загрузите бумагу в лоток или закройте его.

  6. 6.

    Нажмите кнопку фиксатора передней дверцы.

    Открытие передней дверцы

  7. 7.

    Откройте переднюю дверцу.

    Открытие передней дверцы

  8. 8.

    Извлеките из устройства картридж с тонером.

    Извлеките из устройства картридж с тонером

  9. 9.

    Откройте крышку отсека доступа к замятой бумаге.

  10. 10.

    Извлеките всю замятую бумагу.

    Извлеките замятую бумагу

  11. 11.

    Установите новый картридж с тонером.

    Установка картриджа с тонером

  12. 12.

    Закройте переднюю дверцу.

    Закрытие передней дверцы


Решение проблем

Устранение замятий бумаги в лотке 3

Чтобы проверить наличие бумаги во всех возможных местах замятий, относящихся к лотку 3, выполните следующую процедуру.

  1. 1.

    Извлеките лоток из устройства.

  2. 2.

    Выньте бумагу из лотка и удалите всю поврежденную бумагу

    Извлеките замятую бумагу

  3. 3.

    Убедитесь, что задняя направляющая отрегулирована по формату бумаги. При необходимости сожмите фиксатор и передвиньте заднюю направляющую в правильное положение. Она должна зафиксироваться со щелчком.

  4. 4.

    Разместите в лотке бумагу. Убедитесь, что ни один из четырех углов стопки не согнут, а верх стопки находится ниже указателей максимальной высоты.

  5. 5.

    Снова загрузите бумагу в лоток или закройте его.

  6. 6.

    Нажмите кнопку фиксатора передней дверцы.

    Открытие передней дверцы

  7. 7.

    Откройте переднюю дверцу.

    Открытие передней дверцы

  8. 8.

    Извлеките из устройства картридж с тонером.

    Извлеките из устройства картридж с тонером

  9. 9.

    Откройте крышку отсека доступа к замятой бумаге.

  10. 10.

    Извлеките всю замятую бумагу.

    Извлеките замятую бумагу

  11. 11.

    Установите новый картридж с тонером.

    Установка картриджа с тонером

  12. 12.

    Закройте переднюю дверцу.

    Закрытие передней дверцы


Решение проблем

Устранение замятий бумаги в области термоэлемента

Чтобы проверить наличие бумаги во всех возможных местах замятий, относящихся с области термоэлемента, выполните следующую процедуру.

  1. 1.

    Нажмите кнопку фиксатора передней дверцы.

    Открытие передней дверцы

  2. 2.

    Откройте переднюю дверцу.

    Открытие передней дверцы

  3. 3.

    Извлеките из устройства картридж с тонером.

    Извлеките из устройства картридж с тонером

  4. 4.

    Откройте крышку отсека доступа к замятой бумаге.

  5. 5.

    Извлеките всю замятую бумагу.

    Извлеките замятую бумагу

  6. 6.

    Установите новый картридж с тонером.

    Установка картриджа с тонером

  7. 7.

    Закройте переднюю дверцу.

    Закрытие передней дверцы


Решение проблем

Устранение замятий бумаги в выходном лотке

Чтобы проверить наличие бумаги во всех возможных местах замятий, выполните следующую процедуру.

  1. 1.

    Если бумага видна в выходном приемнике, возьмитесь за передний край и извлеките ее.

    Извлеките замятую бумагу

  2. 2.

    Откройте заднюю дверцу.

    Открытие задней дверцы

  3. 3.

    Извлеките замятую бумагу в области задней дверцы.

    Извлеките замятую бумагу

  4. 4.

    Закройте заднюю дверцу.

    Закройте заднюю дверцу


Решение проблем

Устранение замятий в дуплексере

Чтобы проверить наличие бумаги во всех возможных местах замятий, относящихся к устройству двусторонней печати, выполните следующую процедуру.

  1. 1.

    Полностью снимите лоток 2 с принтера.

  2. 2.

    Нажмите зеленую кнопку, чтобы освободить поддон дуплексера.

    Нажмите зеленую клавишу

  3. 3.

    Извлеките всю замятую бумагу.

    Извлеките замятую бумагу

  4. 4.

    Закройте поддон дуплексера.

    Потяните вверх дверцу дуплексера

  5. 5.

    Переустановите лоток 2.


Решение проблем

Улучшение качества печати

http://www.hp.com http://www.hpe.com


Решение проблем

Введение

  • Введение
  • Печать из другой программы
  • Проверка параметра типа бумаги для задания печати
  • Проверка состояния картриджа с тонером
  • Очистка принтера
  • Визуальный осмотр картриджа с тонером
  • Проверка бумаги и среды печати
  • Проверка параметров режима EconoMode
  • Попробуйте другой драйвер печати

Если на принтере наблюдаются проблемы с качеством печати, попробуйте применить следующие решения в указанном порядке.


Решение проблем

Печать из другой программы

Попробуйте выполнить печать из другой программы. Если страница печатается правильно, причиной возникновения неполадки является программа, с помощью которой выполняется печать.


Решение проблем

Проверка параметра типа бумаги для задания печати

Проверьте параметр типа бумаги при печати из приложения и наличие на напечатанных страницах смазываний, нечеткой или затемненной печати, закрученных листов, рассыпанных частиц тонера, незакрепленного тонера или небольших участков без тонера.

В этом разделе приводится информация по следующим темам:

  • Проверка параметра типа бумаги (Windows)
  • Проверка параметра типа бумаги (OS X)


Решение проблем

Проверка параметра типа бумаги (Windows)

  1. 1.

    Из окна программы выберите параметр Печать.

  2. 2.

    Выберите принтер, затем нажмите Свойства или Параметры.

  3. 3.

    Выберите вкладку Бумага/качество.

  4. 4.

    В раскрывающемся списке Тип бумаги выберите Дополнительно...

  5. 5.

    Разверните параметры Тип: .

  6. 6.

    Разверните категорию типов бумаги, которая наилучшим образом описывает используемый тип.

  7. 7.

    Выберите параметр для используемого типа бумаги и нажмите кнопку ОК.

  8. 8.

    Нажмите кнопку ОК, чтобы закрыть диалоговое окно Свойства документа. В диалоговом окне Печать нажмите кнопку ОК, чтобы отправить задание на печать.


Решение проблем

Проверка параметра типа бумаги (OS X)

  1. 1.

    Выберите меню Файл, затем нажмите Печать.

  2. 2.

    В меню Принтер выберите принтер.

  3. 3.

    По умолчанию драйвер печати показывает меню Копий и страниц. Откройте раскрывающийся список меню и выберите меню Финишная обработка.

  4. 4.

    Выберите тип из списка раскрывающегося меню Тип носителя.

  5. 5.

    Нажмите кнопку Печать.


Решение проблем

Проверка состояния картриджа с тонером

На странице состояния расходных материалов содержится следующая информация:

  • •

    приблизительный остаточный ресурс картриджа в процентах;

  • •

    на сколько страниц осталось чернил;

  • •

    Номера деталей для картриджей с тонером HP

  • •

    число напечатанных страниц;

Для печати страницы состояния расходных материалов используйте следующую процедуру.

  1. 1.

    На панели управления принтера нажмите кнопку OK.

  2. 2.

    Перейдите к меню Отчеты, затем нажмите кнопку ОК.

  3. 3.

    Перейдите к параметру Состояние расходных материалов и нажмите кнопку OK, чтобы напечатать отчет о состоянии всех расходных материалов.

  4. 4.

    Проверьте оставшийся ресурс картриджа с тонером и, если это возможно, статус других обслуживаемых элементов.

    Использование картриджа с предположительно истекшим сроком службы может привести к возникновению проблем с качеством печати. На странице состояния расходных материалов указывается, что уровень расходного материала очень низкий. Когда остаток расходного материала HP достигает слишком низкого значения, действие гарантии HP Premium Protection Warranty для этого расходного материала прекращается.

    Картридж нужно заменить тогда, когда качество печати перестанет быть приемлемым. Проверьте наличие новых расходных материалов, они скоро вам потребуются.

    Если вы определите, что необходимо заменить картридж с тонером или другие обслуживаемые элементы, страница статуса расходных материалов содержит соответствующие номера деталей HP.

  5. 5.

    Убедитесь, что используете оригинальный картридж HP.

    Подлинный картридж с тонером HP содержит слова “HP”, либо на нем присутствует эмблема HP. Дополнительные сведения об определении картриджей HP см. на сайте www.hp.com/go/learnaboutsupplies.

    Компания HP не может рекомендовать использование расходных материалов, поставляемых другими фирмами, как новых, так и заполненных повторно. Компания HP, не являясь изготовителем такой продукции, не имеет возможности обеспечить и контролировать их качество. Если вы используете повторно заправленный или восстановленный картридж и недовольны его качеством печати, замените его подлинным картриджем HP.


Решение проблем

Очистка принтера

В этом разделе приводится информация по следующим темам:

  • Печать страницы очистки


Решение проблем

Печать страницы очистки

В процессе печати частицы бумаги, тонера и пыли могут накапливаться внутри принтера и вызывать проблемы с качеством печати, такие как пятна или точки тонера, пятна, линии, полосы или повторяющиеся отпечатки.

Для печати страницы очистки используйте следующую процедуру.

  1. 1.

    На панели управления принтера нажмите кнопку OK.

  2. 2.

    Откройте следующие меню:

    • •

      Служба

    • •

      Страница очистки

  3. 3.

    Загрузите чистую бумагу формата Letter или A4 после появления соответствующего сообщения и нажмите OK.

    На панели управления принтера отобразится сообщение Очистка. Дождитесь завершения процесса. Извлеките напечатанную страницу.


Решение проблем

Визуальный осмотр картриджа с тонером

Для осмотра каждого картриджа следующие действия.

  1. 1.

    Извлеките картридж с тонером из принтера.

  2. 2.

    Проверьте плату памяти на предмет повреждений.

  3. 3.

    Осмотрите поверхность зеленого барабана переноса изображений.

    ПРЕДУПРЕЖДЕНИЕ.Не прикасайтесь к фотобарабану Отпечатки пальцев на фотобарабане могут вызвать ухудшение качества печати.

  4. 4.

    При наличии царапин, отпечатков пальцев или других повреждений на фотобарабане замените картридж с тонером.

  5. 5.

    Установите картридж на место и напечатайте несколько страниц, чтобы убедиться в разрешении проблемы.


Решение проблем

Проверка бумаги и среды печати

В этом разделе приводится информация по следующим темам:

  • Этап 1. Используйте бумагу, которая соответствует требованиям HP
  • Этап 2. Проверьте среду
  • Шаг 3: Настройка лотка для бумаги


Решение проблем

Этап 1. Используйте бумагу, которая соответствует требованиям HP

Некоторые проблемы с качеством печати возникают из-за использования бумаги, которая не соответствует заявленным требованиям HP.

  • •

    Всегда используйте тип бумаги, на который рассчитан принтер.

  • •

    Проверьте качество бумаги и удостоверьтесь в отсутствии надрезов, надрывов, разрезов, пятен, рыхлых частиц, пыли, морщин, пустот и неровных или загибающихся краев.

  • •

    Используйте бумагу, на которой раньше не производилась печать.

  • •

    Используйте бумагу, которая не содержит металлического материала, например не имеет блеска.

  • •

    Используйте бумагу, предназначенную для печати на лазерных принтерах. Не используйте бумагу, предназначенную для печати на струйных принтерах.

  • •

    Не используйте слишком грубую бумагу. Использование гладкой бумаги обычно приводит к улучшению результатов печати.


Решение проблем

Этап 2. Проверьте среду

Среда может непосредственно влиять на качество печати и является распространенной причиной проблем с качеством печати или подачей бумаги. Попробуйте применить указанные ниже решения.

  • •

    Не устанавливайте принтер рядом с открытыми окнами или дверями, а также рядом с кондиционерами воздуха.

  • •

    Убедитесь, что принтер не подвергается воздействию температур и влажности, не соответствующих техническим характеристикам.

  • •

    Не размещайте принтер в замкнутом пространстве, например в шкафу.

  • •

    Расположите принтер на ровной твердой поверхности.

  • •

    Удалите все, что закрывает вентиляционные отверстия на принтере. Для принтера требуется свободная циркуляция воздуха со всех сторон, в том числе сверху.

  • •

    Принтер должен быть защищен от попадания частиц пыли, пара, масла и прочих веществ, которые могут накапливаться внутри корпуса.


Решение проблем

Шаг 3: Настройка лотка для бумаги

Выполните следующие действия, если при печати из конкретных лотков текст или изображения не выровнены по центру или в соответствии с требованиями.

  1. 1.

    На панели управления принтера нажмите кнопку OK.

  2. 2.

    Откройте следующие меню:

    • •

      Настройка системы

    • •

      Качество печати

    • •

      Изменить выравнивание

  3. 3.

    Прокрутите список и выберите лоток для настройки, затем нажмите ОК.

  4. 4.

    Найдите и выберите одно из следующего:

    • •

      Смещение по X1

    • •

      Смещение по X2

    • •

      Смещение по Y

  5. 5.

    Кнопками со стрелками и кнопкой OK отрегулируйте значение выравнивания.

  6. 6.

    Повторите по необходимости два предыдущих шага, чтобы настроить параметры выравнивания.

  7. 7.

    Нажмите Назад [image], чтобы вернуться в меню Изменить выравнивание.

  8. 8.

    Прокрутите список и выберите пункт Печать тестовой страницы.

  9. 9.

    Прокрутите список и выберите лоток, из которого будет выполняться печать.

  10. 10.

    Следуйте инструкциям на напечатанных страницах.

  11. 11.

    Прокрутите список и выберите еще раз Печать пробной страницы, чтобы проверить результаты. При необходимости внесите дополнительные изменения.


Решение проблем

Проверка параметров режима EconoMode

Компания HP не рекомендует постоянно использовать режим EconoMode. Если режим EconoMode используется все время, износ механических деталей печатающего картриджа может произойти до того, как будет израсходован порошок тонера. Если качество печати ухудшилось до неприемлемого, замените картридж с тонером.

ПРИМЕЧАНИЕ.Эта функция доступна в драйвере PCL 6 для Windows. Если этот драйвер не используется, можно использовать эту функцию при помощи встроенного веб-сервера HP.

Если вся страница слишком светлая или слишком темная, выполните следующие действия.

  1. 1.

    Из окна программы выберите параметр Печать.

  2. 2.

    Выберите принтер, затем нажмите Свойства или Параметры.

  3. 3.

    Выберите вкладку Бумага/качество и найдите область Качество печати.

  4. 4.

    Если вся страница слишком темная:

    • •

      Выберите параметр 600 dpi.

    • •

      Установите флажок EconoMode, чтобы включить функцию.

    Если вся страница слишком светлая:

    • •

      Выберите параметр FastRes 1200.

    • •

      Снимите флажок EconoMode, чтобы отключить функцию.

  5. 5.

    Нажмите кнопку ОК, чтобы закрыть диалоговое окно Свойства документа. В диалоговом окне Печать нажмите кнопку ОК, чтобы распечатать задание.


Решение проблем

Попробуйте другой драйвер печати

Если печать выполняется из программы, и на распечатанных страницах присутствуют неожиданные линии на изображениях, пропавший текст, пропавшие картинки, неправильное форматирование или неверные шрифты, попробуйте другой драйвер печати.

Загрузите любой из следующих драйверов с веб-сайта HP: www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Драйвер HP PCL.6

Драйвер HP PCL 6

Драйвер HP PCL-6
  • •

    Предоставляется как драйвер по умолчанию на компакт-диске программного обеспечения принтера. Этот драйвер устанавливается автоматически, если не был выбран другой драйвер.

  • •

    Рекомендуется для работы в среде ОС Windows.

  • •

    Обеспечивает наилучшую скорость и качество печати, а также полную поддержку функций принтера для большинства пользователей

  • •

    Разработан для соответствия требованиям графического интерфейса Windows Graphic Device Interface (GDI) с целью обеспечения максимальной скорости работы в среде ОС Windows.

  • •

    Может быть не полностью совместим с пользовательскими приложениями и программами от сторонних производителей, использующих драйвер PCL 5

Драйвер HP UPD PS
  • •

    Рекомендован для печати из программного обеспечения Adobe® или из других программных продуктов для работы со сложной графикой.

  • •

    Обеспечивает поддержку печати с эмуляцией Postscript и поддержку шрифтов Postscript в файлах флэш-анимации.

Универсальный драйвер печати HP (UPD) PCL 5
  • •

    Рекомендуется для стандартных задач офисной печати в среде ОС Windows

  • •

    Совместим с предыдущими версиями PCL и устаревшими принтерами HP LaserJet

  • •

    Самый предпочтительный выбор для печати в пользовательских приложениях и программах сторонних производителей.

  • •

    Наилучший выбор при работе в смешанных средах, требующих установки драйвера PCL 5 для принтера (UNIX, Linux, мейнфреймов)

  • •

    Разработан для использования в корпоративных средах Windows в качестве единого драйвера для нескольких моделей принтеров

  • •

    Является предпочтительным для печати с мобильного компьютера Windows на несколько моделей принтера

Универсальный драйвер печати HP (UPD) PCL 6
  • •

    Рекомендуется использовать при печати во всех средах Windows

  • •

    Обеспечивает наилучшие скорость и качество печати, а также полную поддержку функций принтера для большинства пользователей

  • •

    Разрабатывался специально для работы с интерфейсом графического устройства Windows (GDI), что позволяет обеспечить наилучшую скорость печати в средах Windows

  • •

    Может быть не полностью совместим с пользовательскими приложениями и программами от сторонних производителей, использующих драйвер PCL 5


Решение проблем

Решение проблем проводной сети

http://www.hp.com http://www.hpe.com


Решение проблем

Введение

Выполните проверку следующих пунктов, чтобы убедиться, что у принтера есть связь с сетью. Сначала, распечатайте страницу конфигурации с панели управления принтера и определите его IP-адрес, указанный на этой странице.

  • Введение
  • Некачественное подключение на физическом уровне
  • В компьютере используется неверный IP-адрес принтера
  • Компьютер не может связаться с принтером
  • В принтере используется неверное подключение и неправильные параметры двусторонней печати
  • Новое программное обеспечение может вызывать неполадки с совместимостью.
  • Неправильные настройки компьютера или рабочей станции
  • Принтер отключен или настройки сети неверны

ПРИМЕЧАНИЕ.HP не поддерживает одноранговые сети, поскольку эта возможность является функцией операционных систем Microsoft, но не драйверов печати HP. Дополнительные сведения можно найти на сайте Microsoft:www.microsoft.com.


Решение проблем

Некачественное подключение на физическом уровне

  1. 1.

    Убедитесь в том, что принтер подключен к нужному сетевому порту с помощью кабеля требуемой длины.

  2. 2.

    Убедитесь в надежности кабельных соединений.

  3. 3.

    Проведите осмотр подключения сетевого порта на задней панели принтера и убедитесь, что индикатор активности желтого цвета и индикатор состояния зеленого цвета горят.

  4. 4.

    Если неполадку устранить не удается, замените кабель или подключите устройство к другому порту на концентраторе.


Решение проблем

В компьютере используется неверный IP-адрес принтера

  1. 1.

    Откройте свойства принтера и щелкните на вкладке Порты. Убедитесь в правильности текущего IP-адреса для принтера. IP-адрес принтера указан на странице конфигурации.

  2. 2.

    Если принтер устанавливался с использованием стандартного для HP порта TCP/IP, отметьте флажок Всегда печатать с этого принтера, даже при изменении IP-адреса.

  3. 3.

    Если принтер устанавливался с использованием стандартного порта для Microsoft TCP/IP, используйте имя хоста, а не IP-адрес.

  4. 4.

    Если IP-адрес правильный, удалите принтер и добавьте его снова.


Решение проблем

Компьютер не может связаться с принтером

  1. 1.

    Убедитесь в наличии сетевого соединения, проверив связь с устройством с помощью команды "ping".

    1. а.

      Откройте командную строку компьютера.

      • •

        При работе в ОС Windows, щелкните Пуск, выберите Выполнить, введите команду cmd и нажмите Ввод.

      • •

        Для OS X: перейдите в Приложения, затем Утилиты и откройте Терминал.

    2. б.

      Введите ping и IP-адрес принтера.

    3. в.

      Если выводится время отклика - сеть исправна.

  2. 2.

    Если выполнить команду ping не удалось, проверьте, включены ли концентраторы сети, а затем убедитесь в том, что в сетевых параметрах, настройках принтера и компьютера указана одна и та же сеть.


Решение проблем

В принтере используется неверное подключение и неправильные параметры двусторонней печати

HP рекомендует оставлять эти параметры в автоматическом режиме (значение по умолчанию). При смене указанных параметров следует изменить и сетевые настройки.


Решение проблем

Новое программное обеспечение может вызывать неполадки с совместимостью.

Проверьте правильность установки нового программного обеспечения и драйвера печати.


Решение проблем

Неправильные настройки компьютера или рабочей станции

  1. 1.

    Проверьте драйверы сети, драйверы печати и параметры переадресации в сети.

  2. 2.

    Проверьте правильность настройки операционной системы.


Решение проблем

Принтер отключен или настройки сети неверны

  1. 1.

    Посмотрите страницу конфигурации, и проверьте состояние сетевого протокола. Включите его при необходимости.

  2. 2.

    При необходимости измените конфигурацию сети.


Решение проблем

Решение проблем беспроводной сети (только для беспроводных моделей)

  • Введение
  • Контрольный список для проверки беспроводного соединения
  • Принтер перестает печатать после завершения настройки беспроводного соединения
  • Принтер не печатает, а на компьютере установлен брандмауэр стороннего разработчика
  • Беспроводное соединение не работает после перемещения беспроводного маршрутизатора или принтера
  • Невозможно подсоединить дополнительные компьютеры к принтеру с функциями беспроводной связи
  • Принтер с беспроводным соединением теряет связь при подсоединении к виртуальной частной сети (VPN)
  • Сеть не представлена в списке беспроводных сетей
  • Беспроводная сеть не функционирует
  • Выполнение диагностического теста беспроводной сети
  • Уменьшение помех в беспроводной сети


Решение проблем

Введение

Используйте данные по устранению неполадок для помощи в решении проблем.

ПРИМЕЧАНИЕ.Чтобы убедиться, что на вашем принтере доступны функции печати HP NFC и Wi-Fi Direct, распечатайте с панели управления страницу конфигурации.


Решение проблем

Контрольный список для проверки беспроводного соединения

  • •

    Убедитесь в отсутствии подключения сетевого кабеля.

  • •

    Убедитесь в том, что принтер и беспроводной маршрутизатор включены и на них подается питание. Также, проверьте, включено ли беспроводное подключение на принтере.

  • •

    Убедитесь в правильности идентификатора SSID. Распечатайте страницу конфигурации для определения SSID. Если вы уверены в правильности SSID, снова настройте беспроводное соединение.

  • •

    При работе в защищенных сетях убедитесь в правильности информации о безопасности. Если информация о безопасности неверна, снова настройте беспроводное соединение.

  • •

    Если беспроводная сеть работает без сбоев, попытайтесь получить доступ к другим компьютерам по беспроводной сети. Если сеть располагает выходом в Интернет, попытайтесь соединиться с Интернетом по беспроводному соединению.

  • •

    Проверьте, что метод шифрования (AES или TKIP) является одинаковым как для принтера, так и для точки беспроводного доступа (в сетях с использованием защиты WPA).

  • •

    Убедитесь, что принтер находится в пределах покрытия сигнала беспроводной сети. Для большинства сетей принтер должен находиться в пределах 30 м от точки беспроводного доступа (беспроводного маршрутизатора).

  • •

    Объекты не должны создавать помех для прохождения радиосигнала. Удалите любые крупные металлические объекты, расположенные между точкой доступа и принтером. Между принтером и точкой беспроводного доступа не должно быть металлических или бетонных столбов, стен или несущих колонн.

  • •

    Принтер должен быть размещен вдали от электронных устройств, являющихся источниками помех. Некоторые устройства могут создавать помехи для радиосигнала, к ним относятся электродвигатели, беспроводные телефоны, камеры видеонаблюдения, другие беспроводные сети, а также некоторые устройства с функцией Bluetooth.

  • •

    Драйвер печати должен быть установлен на компьютере.

  • •

    Убедитесь, что выбран правильный порт принтера.

  • •

    Убедитесь, что компьютер и принтер подсоединены к одной беспроводной сети.

  • •

    Если используется ПК с OS X, убедитесь, что беспроводной маршрутизатор поддерживает протокол Bonjour.


Решение проблем

Принтер перестает печатать после завершения настройки беспроводного соединения

  1. 1.

    Убедитесь в том, что принтер включен и готов к работе.

  2. 2.

    Отключите межсетевые экраны на своем компьютере.

  3. 3.

    Убедитесь в правильной работе сети.

  4. 4.

    Убедитесь в правильности работы своего компьютера. При необходимости перезагрузите компьютер.

  5. 5.

    Убедитесь, что встроенный веб-сервер HP открывается с компьютера, подключенного к этой сети.


Решение проблем

Принтер не печатает, а на компьютере установлен брандмауэр стороннего разработчика

  1. 1.

    Обновите программу межсетевого экрана до последней версии, доступной у разработчика.

  2. 2.

    Если программы подают запрос на доступ к брандмауэру при установке принтера или попытке печати, убедитесь в том, что вы не препятствуете работе программ.

  3. 3.

    Временно отключите брандмауэр, затем установите программу беспроводной связи с принтером на компьютер. Включите межсетевой экран по окончании установки беспроводного соединения.


Решение проблем

Беспроводное соединение не работает после перемещения беспроводного маршрутизатора или принтера

  1. 1.

    Убедитесь в том, что маршрутизатор или принтер подсоединены к той же сети, что и компьютер.

  2. 2.

    Распечатайте страницу конфигурации.

  3. 3.

    Сравните идентификатор SSID на странице конфигурации с SSID конфигурации принтера для компьютера.

  4. 4.

    Если цифры разные, устройства подсоединены к разным сетям. Заново выполните настройку беспроводного соединения принтера.


Решение проблем

Невозможно подсоединить дополнительные компьютеры к принтеру с функциями беспроводной связи

  1. 1.

    Убедитесь, что другие компьютеры находятся в зоне действия беспроводной сети и никакие объекты не препятствуют прохождению сигнала. Для большинства беспроводных сетей, зона действия лежит в пределах 30 м от точки доступа.

  2. 2.

    Убедитесь в том, что принтер включен и готов к работе.

  3. 3.

    Убедитесь в том, что одновременных пользователей Wi-Fi Direct не более 5.

  4. 4.

    Отключите межсетевые экраны на своем компьютере.

  5. 5.

    Убедитесь в правильной работе сети.

  6. 6.

    Убедитесь в правильности работы своего компьютера. При необходимости перезагрузите компьютер.


Решение проблем

Принтер с беспроводным соединением теряет связь при подсоединении к виртуальной частной сети (VPN)

  • •

    Одновременная работа VPN и других сетей невозможна.


Решение проблем

Сеть не представлена в списке беспроводных сетей

  • •

    Проверьте включение и питание беспроводного маршрутизатора.

  • •

    Сеть может быть скрыта. Тем не менее, возможность подключения к скрытой сети остается.


Решение проблем

Беспроводная сеть не функционирует

  1. 1.

    Убедитесь, что кабель USB не подключен.

  2. 2.

    Чтобы проверить, действительно ли утеряна связь, попробуйте подсоединить другие устройства к сети.

  3. 3.

    Убедитесь в наличии сетевого соединения, проверив связь с устройством с помощью команды "ping".

    1. а.

      Откройте командную строку компьютера.

      • •

        При работе в ОС Windows, щелкните Пуск, выберите Выполнить, введите команду cmd и нажмите клавишу ввода.

      • •

        Для OS X: перейдите в Приложения, затем Утилиты и откройте Терминал.

    2. б.

      Введите ping, а затем — IP-адрес маршрутизатора.

    3. в.

      Если выводится время отклика - сеть исправна.

  4. 4.

    Убедитесь в том, что маршрутизатор или принтер подсоединены к той же сети, что и компьютер.

    1. а.

      Распечатайте страницу конфигурации.

    2. б.

      Сравните идентификатор SSID в отчете о конфигурации с SSID конфигурации принтера для компьютера.

    3. в.

      Если цифры разные, устройства подсоединены к разным сетям. Заново выполните настройку беспроводного соединения принтера.


Решение проблем

Выполнение диагностического теста беспроводной сети

С панели управления принтера можно запустить диагностический тест, чтобы получить сведения о параметрах беспроводной сети.

  1. 1.

    На панели управления принтера нажмите кнопку OK.

  2. 2.

    Откройте следующие меню:

    • •

      Самодиагностика

    • •

      Запустить проверку беспроводного подключения

  3. 3.

    Нажмите OK, чтобы начать тестирование. Принтер выведет на печать тестовую страницу с результатами.


Решение проблем

Уменьшение помех в беспроводной сети

Выполнение следующих рекомендаций способствует уменьшению помех в беспроводной сети:

  • •

    Не следует устанавливать беспроводные устройства вблизи крупногабаритных металлических предметов, например металлических шкафов для хранения документов или источников электромагнитного излучения, таких как микроволновые печи и беспроводные телефоны. Такие объекты могут вызывать искажение радиосигналов.

  • •

    Не следует устанавливать беспроводные устройства вблизи массивной каменной кладки и других строительных конструкций. Такие объекты ослабляют уровень сигнала за счет его поглощения.

  • •

    Беспроводной маршрутизатор следует устанавливать по центру в пределах прямой видимости от беспроводных принтеров.


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

В данном разделе содержатся сведения о том, как перемещаться по руководству пользователя.

  • Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов
  • Сочетания клавиш для средства просмотра справки
  • Сочетания клавиш для вкладки «Contents» (Содержание)
  • Сочетания клавиш для вкладки «Index» (Указатель)
  • Сочетания клавиш для вкладки «Search» (Поиск)
  • Сочетания клавиш для вкладки «Favorites» (Избранное)

ПРИМЕЧАНИЕ.

  • •

    Имеются также команды контекстного меню, которые могут быть вызваны с помощью клавиатуры.

  • •

    Сочетания клавиш также могут быть использованы в дополнительных и всплывающих окнах.

  • •

    При каждом использовании быстрого вызова на панели перемещения теряется связь с панелью тематических разделов. Для возврата на панель тематических разделов нажмите клавишу F6.

  • •

    Флажок Match similar words (Поиск похожих слов) на вкладке Search (Поиск) будет установлен, если он использовался во время предыдущего поиска.


Использование средства просмотра справки HTML

В следующих разделах содержится информация о том, как просматривать и использовать данное руководство. Для получения дополнительной информации щелкните на одном из следующих разделов:

  • Получение дополнительной информации
  • Поиск раздела справки
  • Создание списка избранных разделов справки
  • Копирование раздела справки
  • Печать текущего раздела справки
  • Поиск разделов с помощью кнопок на панели инструментов
  • Использование команд меню горячих клавиш


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов

Можно быстро перемещаться между панелью перемещения и панелью тематических разделов, нажимая клавишу F6 на клавиатуре.


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для средства просмотра справки

Закрытие средства просмотра справки. | ALT+F4
Переключение со средства просмотра справки на другие открытые окна. | ALT+TAB
Отображение меню «Options» (Параметры). | ALT+М
Изменение параметров Microsoft Internet Explorer. В диалоговом окне Internet Options (Свойства обозревателя) содержатся параметры специальных возможностей. Для изменения параметров откройте вкладку General (Общие) и нажмите кнопку Accessibility (Специальные возможности). | ALT+М, затем нажмите клавишу А
Скрытие и отображение панели перемещения. | ALT+М, затем нажмите клавишу К
Печать раздела. | ALT+М, затем нажмите клавишу E. Либо щелкните правой кнопкой мыши в разделе или нажмите кнопку Печать.
Возврат к предыдущему разделу. | ALT+Стрелка влево или ALT+М, затем нажмите клавишу 3
Переход к следующему разделу (если он недавно просматривался). | ALT+Стрелка вправо или ALT+М, затем нажмите клавишу SHIFT+В
Выделение или снятие выделения. | ALT+М, затем нажмите клавишу Ы или Ь
Обновление раздела, отображаемого на панели тематических разделов (может быть полезным при наличии связи с Web-страницей). | F5 или ALT+М, затем нажмите клавишу Б
Возврат на домашнюю страницу (составители справки могут указать домашнюю страницу справочной системы). | ALT+М, затем нажмите клавишу SHIFT+Д
Прерывание процесса открытия страницы средством просмотра (это также можно использовать при необходимости прервать загрузку страницы во время подключения к Интернету). | ALT+М, затем нажмите клавишу SHIFT+О
Переход к указанному разделу или на Web-страницу. Составители справки, создающие компилированный файл справки (.chm), могут добавить две ссылки в меню Options (Параметры) на самые важные разделы или Web-страницы. При выборе команды Jump (Переход) происходит перемещение к одному из этих разделов или Web-страниц. | ALT+М, затем нажмите клавишу 1 или 2
Переключение между панелью перемещения и панелью тематических разделов. | F6
Просмотр раздела. | Стрелка вверх и Стрелка вниз или PAGE UP и PAGE DOWN
Просмотр всех ссылок в разделе или всех параметров на панели перемещения. | TAB


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Contents» (Содержание)

Отображение вкладки Contents (Содержание). | ALT+O
Открытие и закрытие книги или папки. | Знак плюс (+) и Знак минус (-) или Стрелка влево и Стрелка вправо
Печать раздела. | Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | ENTER


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Index» (Указатель)

Отображение вкладки Index (Указатель). | ALT+SHIFT+У
Ввод ключевого слова для поиска. | ALT+E, затем введите слово
Выбор ключевого слова из списка. | Стрелка вверх и Стрелка вниз
Отображение соответствующего раздела. | ALT+A


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Search» (Поиск)

Отображение вкладки Search (Поиск). | ALT+K
Ввод ключевого слова для поиска. | ALT+E, затем введите слово
Запуск поиска. | ALT+3
Выбор раздела в списке с результатами поиска. | ALT+Ы, затем Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | ALT+A
Перечисленные ниже возможности доступны только при включенном параметре поиска всех слов, введенных в произвольном порядке.
Поиск ключевого слова в списке с результатами предыдущего поиска. | ALT+U
Поиск слов, похожих на ключевое слово. Например, поиск слов, наподобие «running» и «runs», по ключевому слову «run». | ALT+M
Поиск только по заголовкам разделов. | ALT+R


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Favorites» (Избранное)

Отображение вкладки Favorites (Избранное). | ALT+SHIFT+И
Добавление текущего раздела в список «Favorites» (Избранное). | ALT+SHIFT+Д
Выбор раздела в списке с «Favorites» (Избранное). | ALT+3, а затем Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | ALT+A
Удаление выбранного раздела из списка. | ALT+Л


Использование средства просмотра справки HTML

Получение дополнительной информации

Здесь приведены советы о том, как найти дополнительную информацию по использованию средства просмотра справки HTML:

  • •

    Щелкая на цветных подчеркнутых словах, Вы откроете другой раздел, Web-страницу, список других разделов или программу.

  • •

    Чтобы просмотреть разделы, содержащие информацию, имеющую отношение к текущему разделу, открывайте ссылки "См. также", которые обычно располагаются в конце разделов, а затем открывайте нужный Вам раздел.

  • •

    Чтобы выяснить, имеется ли слово или словосочетание, содержащееся в разделе, в предметном указателе, выделите это слово и нажмите на клавишу F1.

  • •

    При просмотре содержимого панели "Разделы" из Интернета, Вы можете щелкнуть на кнопке Stop (Остановить) или Refresh (Обновить) в панели инструментов, чтобы прервать выгрузку или обновить Web-страницу.

  • •

    Если Вы часто открываете какой-либо раздел справки, можно добавить его в список избранных ссылок.

  • •

    Щелкните правой кнопкой в панели "Разделы" на вкладке "Содержимое", чтобы посмотреть горячие клавиши команд меню.


Использование средства просмотра справки HTML

Поиск раздела справки

В панели "Перемещение" щелкните на одной из следующих вкладок:

  • •

    Для просмотра содержания щелкните на вкладке Содержание. Содержание представляет собой раскрываемый список основных разделов.

  • •

    Для просмотра элементов предметного указателя щелкните на вкладке Предметный указатель, затем введите слово или прокрутите список. Разделам справки как правило соответствуют несколько элементов предметного указателя.

  • •

    Для просмотра всех местонахождений слова или фразы в файле справки щелкните на вкладке Поиск, затем введите слово.

ПРИМЕЧАНИЕ. Щелкните на элементе содержания, элементе предметного указателя или на элементе результата поиска, чтобы просмотреть соответствующий раздел.


Использование средства просмотра справки HTML

Создание списка избранных разделов справки

  • 1.

    Найдите и откройте раздел справки, который Вы хотите добавить в список избранных разделов.

  • 2.

    Щелкните на вкладке Favorites (Избранное), затем щелкните на Add (Добавить).

ПРИМЕЧАНИЕ.

  • •

    Чтобы открыть избранный раздел, щелкните на вкладке Favorites (Избранное), выберите раздел и щелкните на Display (Вывести).

  • •

    Если нужно переименовать раздел, выберите его и введите новое имя в поле Current topic (Текущий раздел).

  • •

    Чтобы удалить избранный раздел, выберите его и щелкните на Remove (Удалить).


Использование средства просмотра справки HTML

Копирование раздела справки

  • 1.

    В панели "Разделы" щелкните правой кнопкой мыши на раздел, который хотите скопировать, затем выберите Select All (Выбрать все).

  • 2.

    Снова щелкните раздел правой кнопкой мыши и выберите Copy (Копировать). Раздел будет скопирован в буфер обмена.

  • 3.

    Откройте документ, в который Вы скопировать раздел.

  • 4.

    Поместите курсор в место, куда необходимо вставить данные.

  • 5.

    В меню Edit (Правка) щелкните на Paste (Вставить).

ПРИМЕЧАНИЕ. Если Вы хотите скопировать только часть раздела, выберите текст, который хотите скопировать, затем щелкните на нем правой кнопкой мыши и выберите Copy (Копировать).


Использование средства просмотра справки HTML

Печать текущего раздела справки

Щелкните правой кнопкой мыши на разделе справки и выберите Print (Печать).

ПРИМЕЧАНИЕ. При печати с вкладки Содержание (щелкнув на элементе правой кнопкой мыши и выбрав Print (Печать)) Вам будет предложено выбрать печать только текущего раздела или раздела и всех его подразделов.


Использование средства просмотра справки HTML

Поиск разделов с помощью кнопок на панели инструментов

В панели инструментов средства просмотра справки имеются пять кнопок, позволяющие перемещаться по разделам справки. Эти кнопки используются для поиска разделов справки:

  • •

    Back (Назад) выводит последний просмотренный раздел.

  • •

    Forward (Вперед) выводит следующий раздел из ранее просмотренной последовательности разделов.

  • •

    Next (Далее) выводит следующий раздел, указанный в содержании.

  • •

    Previous (Предыдущий) выводит предыдущий раздел, указанный в содержании.

  • •

    Home (Главная страница) выводит главную страницу раздела просматриваемого файла справки.

  • •

    Refresh (Обновить) обновляет содержимое текущей Web-страницы в панели "Раздел".

  • •

    Stop (Стоп) останавливает выгрузку информации из файла. Эта кнопка прерывает выгрузку Web-страницы.

ПРИМЕЧАНИЕ. Панель инструментов вашего средства просмотра может и не содержать всех этих навигационных кнопок.


Использование средства просмотра справки HTML

Использование команд меню горячих клавиш

В меню горячих клавиш существует несколько команд, которые можно использовать для вывода и настройки внешнего вида данных.

Команда | Описание
Щелкните правой кнопкой в любое место в содержании и выберите Open All (Открыть все). | Открывает все книги и папки содержания. Эта команда работает, только если открыта вкладка Содержание.
Щелкните правой кнопкой в любое место в содержании и выберите Close All (Закрыть все). | Закрывает все книги и папки. Эта команда работает, только если открыта вкладка Содержание.
Щелкните по разделу правой кнопкой мыши и выберите Print (Печать). | Печать раздела.

ПРИМЕЧАНИЕ. К этим командам можно получить доступ с клавиатуры. Вы можете нажать клавиши SHIFT+F10, чтобы открыть меню горячих клавиш, затем нажать нужные горячие клавиши. Или можно включить горячие клавиши мыши. Воспользуйтесь комбинацией клавиш мыши, чтобы открыть меню горячих клавиш, затем выберите нужные горячие клавиши.