HP LaserJet Pro M402, M403

Hướng dẫn Sử dụng


HP LaserJet Pro M402, M403

Thông Tin về Nhãn Hiệu và Bản Quyền

Bản quyền và Giấy phép

© Copyright 2016 HP Development Company, L.P.

Nghiêm cấm việc sao chép lại, phóng tác hoặc dịch mà không có sự chấp thuận trước bằng văn bản, ngoại trừ trường hợp được luật bản quyền cho phép.

Thông tin có trong tài liệu này có thể được thay đổi mà không cần phải thông báo.

Các bảo hành duy nhất dành cho các sản phẩm và dịch vụ HP đều được lập ra ở trên trong các bản tuyên bố bảo hành rõ ràng đi cùng với những sản phẩm và dịch vụ như thế. Không có gì trong tài liệu này được hiểu như là sự tạo thành một bảo hành phụ. HP sẽ không chịu trách nhiệm pháp lý đối với các lỗi hoặc sai sót kỹ thuật hoặc biên tập ở trong tài liệu này.

Edition 2, 7/2016

Công nhận Nhãn hiệu

Adobe®, Adobe PhotoShop®, Acrobat® và PostScript® là các nhãn hiệu của Adobe Systems Incorporated.

Apple và lôgô Apple là nhãn hiệu của Apple Computer, Inc., đã được đăng ký ở Hoa Kỳ và các quốc gia/vùng lãnh thổ khác. iPod là nhãn hiệu của Apple Computer, Inc. iPod chỉ dành cho các bản sao được chủ bản quyền hoặc pháp luật cho phép. Không được ăn cắp nhạc.

Microsoft®, Windows®, Windows® XP và Windows Vista® là các thương hiệu đã đăng ký ở Hoa Kỳ của Microsoft Corporation.

UNIX® là nhãn hiệu thương mại đã được đăng ký của The Open Group.


Tổng quan máy in

  • Giao diện máy in
  • Thông số kỹ thuật của máy in
  • Lắp đặt phần cứng máy in và cài đặt phần mềm

Để biết thêm thông tin:

Thông tin sau đây là chính xác tại thời điểm xuất bản tài liệu. Để biết thông tin hiện tại, xem www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Trợ giúp trọn gói của HP dành cho máy in bao gồm thông tin sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


Tổng quan máy in

Giao diện máy in

  • Mặt trước của máy in
  • Mặt sau của máy in
  • Giao diện bảng điều khiển


Tổng quan máy in

Mặt trước của máy in

Mặt trước của máy in

1 | Bảng điều khiển có đèn nền 2 dòng
2 | Nút mở cửa trước (tiếp cận hộp mực in)
3 | Nút Bật/tắt nguồn
4 | Khay 3 (tùy chọn)
5 | Khay 2
6 | Khay 1
7 | Phần mở rộng của ngăn giấy ra
8 | Ngăn giấy đầu ra


Tổng quan máy in

Mặt sau của máy in

Mặt sau của máy in

1 | Cổng USB (để lưu trữ lệnh in và in riêng) GHI CHÚ:Cổng này có thể được đậy lại
2 | Cổng giao tiếp USB
3 | Cổng Ethernet (chỉ dành cho các kiểu mạng)
4 | Kết nối nguồn
5 | Khay 3 (tùy chọn) GHI CHÚ:Kéo dài khay 3 khi nạp vào khổ giấy Legal hoặc A4
6 | Nắp che bụi cho Khay 2 GHI CHÚ:Nắp che bụi lật lên khi nạp vào khổ giấy Legal hoặc A4
7 | Nhãn số sê-ri và số máy in
8 | Cửa sau (cửa xử lý kẹt giấy)


Tổng quan máy in

Giao diện bảng điều khiển

Bố cục bảng điều khiển

1

Màn hình bảng điều khiển

Màn hình này sẽ hiển thị các menu và thông tin máy in.

2

Đèn cảnh báo (màu hổ phách)

Đèn này nhấp nháy khi máy in cần có sự lưu ý của người dùng.

3

Đèn Sẵn sàng (xanh lá cây)

Đèn này sẽ bật khi máy in đẵ sẵn sàng in. Đèn sẽ nhấp nháy khi máy in đang nhận dữ liệu in hoặc khi máy in đang ở chế độ nghỉ.

4

Nút mũi tên Trái

Sử dụng nút này để điều hướng qua các menu hoặc để giảm giá trị hiển thị trên màn hình.

5

Nút mũi tên Quay về

Sử dụng nút này cho các hoạt động sau:

  • •

    Thoát khỏi các menu trên bảng điều khiển.

  • •

    Di chuyển lui về menu trước trong danh sách menu phụ.

  • •

    Di chuyển lui về một mục menu trước trong danh sách menu phụ (không lưu thay đổi vào mục menu).

6

Nút Không dây [image] (chỉ có ở các kiểu không dây)

Sử dụng nút này để truy cập vào menu không dây.

7

Nút mũi tên Phải

Sử dụng nút này để điều hướng qua các menu hoặc để tăng giá trị hiển thị trên màn hình.

8

Nút OK

Bấm nút OK cho các hoạt động sau:

  • •

    Mở các menu bảng điều khiển.

  • •

    Mở một menu phụ hiển thị trên màn hình bảng điều khiển.

  • •

    Chọn một mục menu.

  • •

    Xóa một số lỗi.

  • •

    Bắt đầu một lệnh in để hồi đáp cho lời nhắc nhở từ bảng điều khiển (ví dụ, khi thông báo Press [OK] to continue (Bấm OK để tiếp tục) xuất hiện trên màn hình bảng điều khiển).

9

Nút Hủy

Bấm nút này để hủy lệnh in hoặc để thoát khỏi các menu bảng điều khiển.


Tổng quan máy in

Thông số kỹ thuật của máy in

QUAN TRỌNG:Các thông số kỹ thuật sau đây là chính xác tại thời điểm xuất bản, nhưng có thể thay đổi. Để biết thông tin hiện tại, xem www.hp.com/support/ljM402, www.hp.com/support/ljM403.

  • Thông số kỹ thuật
  • Các hệ điều hành được hỗ trợ
  • Giải pháp in di động
  • Kích thước máy in
  • Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn
  • Phạm vi môi trường sử dụng


Tổng quan máy in

Thông số kỹ thuật

Tên kiểuSố sản phẩmTên kiểuSố sản phẩmTên kiểuSố sản phẩm |  | M402nC5F93AM403nF6J41A | M402dnC5F94A/G3V21AM402dneC5J91AM403dnF6J43A | M402dwC5F95AM403dwF6J44A | M402dC5F92AM403dF6J42A
Quản lý giấy in | Khay 1 (dung lượng 100 tờ) |  |  |  |
 | Khay 2 (dung lượng 250 tờ) |  |  |  |
 | Khay 3 (dung lượng 550 tờ) | Tùy chọn | Tùy chọn | Tùy chọn | Tùy chọn
 | In hai mặt tự động | Không có sẵn |  |  |
Kết nối | Kết nối LAN Ethenet 10/100/1000 với IPv4 và IPv6 |  |  |  | Không có sẵn
 | USB 2.0 Tốc độ Cao |  |  |  |
 | Máy chủ in để kết nối mạng không dây | Không có sẵn | Không có sẵn |  | Không có sẵn
 | Chức năng giao tiếp cận trường (NFC) và Wi-Fi Direct của HP để in từ các thiết bị di động | Không có sẵn | Không có sẵn |  | Không có sẵn
Màn hình và đầu vào của bảng điều khiển | Bảng điều khiển có đèn nền 2 dòng |  |  |  |
In | In 38 trang mỗi phút (ppm) trên giấy A4 và 40 ppm trên giấy Letter |  |  |  |
 | Lưu trữ lệnh in và in riêng |  |  |  | Không có sẵn


Tổng quan máy in

Các hệ điều hành được hỗ trợ

Thông tin sau đây áp dụng cho các trình điều khiển in máy in chuyên biệt Windows PCL 6 và OS X và cho CD cài đặt phần mềm đi kèm.

Windows: CD Bộ cài đặt phần mềm HP cài đặt trình điều khiển HP PCL.6, HP PCL 6, hoặc HP PCL-6 tùy thuộc vào hệ điều hành Windows cùng với phần mềm tùy chọn khi dùng bộ cài đặt phần mềm hoàn chỉnh.

Máy tính Mac và OS X: Máy tính Mac và thiết bị di động Apple được hỗ trợ cho máy in này. Trình điều khiển in OS X và tiện ích in có sẵn để bạn tải xuống từ hp.com và cũng có sẵn qua Apple Software Update. Phần mềm bộ cài đặt HP cho OS X không có trên CD có trong hộp sản phẩm. Làm theo các bước sau để tải xuống phần mềm bộ cài đặt OS X:

  1. 1.

    Hãy truy cập www.hp.com/support/ljM402, www.hp.com/support/ljM403.

  2. 2.

    Chọn Support Options (Tùy chọn Hỗ trợ), dưới Download Options (Tùy chọn Tải xuống) chọn Drivers, Software & Firmware (Trình điều khiển, Phần mềm & Chương trình cơ sở), sau đó chọn gói máy in.

  3. 3.

    Bấm chọn phiên bản hệ điều hành rồi bấm vào nút Download (Tải xuống).

Hệ điều hành Trình điều khiển được cài đặt Lưu ý

Windows® XP SP2 trở lên, 32-bit

Trình điều khiển in máy in chuyên biệt HP PCL.6 được cài đặt dành cho hệ điều hành này như là một phần của cài đặt phần mềm cơ bản. Bộ cài đặt cơ bản chỉ cài đặt trình điều khiển.

Cài đặt phần mềm hoàn chỉnh không được hỗ trợ cho hệ điều hành này.

Dùng trình điều khiển UPD cho hệ điều hành 64 bit.

Microsoft đã không còn hỗ trợ chủ yếu cho Windows XP vào tháng 4/2009. HP sẽ tiếp tục cung cấp sự hỗ trợ tốt nhất có thể dành cho hệ điều hành XP đã ngừng này.

Windows Vista®, 32-bit

Trình điều khiển in máy in chuyên biệt HP PCL.6 được cài đặt dành cho hệ điều hành này như là một phần của cài đặt phần mềm cơ bản. Bộ cài đặt cơ bản chỉ cài đặt trình điều khiển.

Cài đặt phần mềm hoàn chỉnh không được hỗ trợ cho hệ điều hành này.

Windows Server 2003 SP1 trở lên, 32-bit

Trình điều khiển in máy in chuyên biệt HP PCL.6 được cài đặt dành cho hệ điều hành này như là một phần của cài đặt phần mềm cơ bản. Bộ cài đặt cơ bản chỉ cài đặt trình điều khiển.

Cài đặt phần mềm hoàn chỉnh không được hỗ trợ cho hệ điều hành này.

Dùng trình điều khiển UPD cho hệ điều hành 64 bit.

Microsoft đã không còn hỗ trợ chủ yếu cho Windows Server 2003 vào tháng 7/2010. HP sẽ tiếp tục cung cấp sự hỗ trợ tốt nhất có thể cho hệ điều hành Server 2003 đã ngừng này.

Windows 7, 32-bit và 64-bit

Trình điều khiển in máy in chuyên biệt HP PCL 6 được cài đặt dành cho hệ điều hành này như là một phần của cài đặt phần mềm hoàn chỉnh.

Trình điều khiển HP PCL 6 được cấu hình để sử dụng tính năng in hai mặt tự động (in hai mặt) làm mặc định khi được cài đặt ở một số quốc gia/vùng lãnh thổ.

Windows 8, 32-bit và 64-bit

Trình điều khiển in máy in chuyên biệt HP PCL-6 được cài đặt dành cho hệ điều hành này như là một phần của cài đặt phần mềm hoàn chỉnh.

Hỗ trợ Windows 8 RT được cung cấp qua Microsoft IN OS Phiên bản 4, trình điều khiển 32-bit.

Trình điều khiển HP PCL-6 được cấu hình để sử dụng tính năng in hai mặt tự động (in hai mặt) làm mặc định khi được cài đặt ở một số quốc gia/vùng lãnh thổ.

Windows 8.1, 32-bit và 64-bit

Trình điều khiển in máy in chuyên biệt HP PCL-6 được cài đặt dành cho hệ điều hành này như là một phần của cài đặt phần mềm hoàn chỉnh.

Hỗ trợ Windows 8.1 RT được cung cấp qua Microsoft IN OS Phiên bản 4, trình điều khiển 32-bit.

Trình điều khiển HP PCL-6 được cấu hình để sử dụng tính năng in hai mặt tự động (in hai mặt) làm mặc định khi được cài đặt ở một số quốc gia/vùng lãnh thổ.

Windows 10, 32-bit và 64-bit

Trình điều khiển in máy in chuyên biệt HP PCL-6 được cài đặt dành cho hệ điều hành này như là một phần của cài đặt phần mềm hoàn chỉnh.

Trình điều khiển HP PCL-6 được cấu hình để sử dụng tính năng in hai mặt tự động (in hai mặt) làm mặc định khi được cài đặt ở một số quốc gia/vùng lãnh thổ.

Windows Server 2008 SP2, 32-bit

Trình điều khiển in máy in chuyên biệt HP PCL.6 được cài đặt dành cho hệ điều hành này như là một phần của cài đặt phần mềm cơ bản.

Windows Server 2008 SP2, 64-bit

Trình điều khiển in máy in chuyên biệt HP PCL 6 được cài đặt dành cho hệ điều hành này như là một phần của cài đặt phần mềm cơ bản.

Trình điều khiển HP PCL 6 được cấu hình để sử dụng tính năng in hai mặt tự động (in hai mặt) làm mặc định khi được cài đặt ở một số quốc gia/vùng lãnh thổ.

Windows Server 2008 R2, SP 1, 64-bit

Trình điều khiển in máy in chuyên biệt HP PCL 6 được cài đặt dành cho hệ điều hành này như là một phần của cài đặt phần mềm cơ bản.

Trình điều khiển HP PCL 6 được cấu hình để sử dụng tính năng in hai mặt tự động (in hai mặt) làm mặc định khi được cài đặt ở một số quốc gia/vùng lãnh thổ.

OS X 10.8 Mountain Lion, OS X 10.9 Mavericks và OS X 10.10 Yosemite

Trình điều khiển in OS X và tiện ích in có sẵn để bạn tải xuống từ hp.com và cũng có sẵn qua Apple Software Update. Phần mềm bộ cài đặt HP cho OS X không có trên CD có trong hộp sản phẩm.

Đối với OS X, tải xuống bộ cài đặt hoàn chỉnh từ trang web hỗ trợ dành cho máy in này.

  • 1.

    Hãy truy cập www.hp.com/support/ljM402, www.hp.com/support/ljM403.

  • 2.

    Chọn Support Options (Tùy chọn Hỗ trợ) và dưới Download Options (Tùy chọn Tải xuống), chọn Drivers, Software & Firmware (Trình điều khiển, Phần mềm & Chương trình cơ sở).

  • 3.

    Bấm chọn phiên bản hệ điều hành rồi bấm vào nút Download (Tải xuống).

Trình điều khiển OS X được cấu hình để sử dụng tính năng in hai mặt tự động (in hai mặt) làm mặc định khi được cài đặt trong một số quốc gia/vùng lãnh thổ.

GHI CHÚ:Để biết danh sách các hệ điều hành được hỗ trợ hiện nay, hãy truy cập www.hp.com/support/ljM402, www.hp.com/support/ljM403 để được trợ giúp trọn gói của HP dành cho máy in.

GHI CHÚ:Để biết chi tiết về hệ điều hành máy khách và máy chủ và về thông tin hỗ trợ trình điều khiển HP UPD PCL6, UPD PCL 5 và UPD PS cho máy in này, hãy truy cập www.hp.com/go/upd và bấm vào tab Specifications (Thông số kỹ thuật).


Tổng quan máy in

Giải pháp in di động

Máy in hỗ trợ phần mềm sau đây để in di động:

  • •

    Phần mềm HP ePrint

    GHI CHÚ:Phần mềm HP ePrint hỗ trợ các hệ điều hành sau đây: Windows 7 SP 1 (32-bit và 64-bit); Windows 8 (32-bit và 64-bit); Windows 8.1 (32-bit và 64-bit); và OS X phiên bản 10.8 Mountain Lion, 10.9 Mavericks và 10.10 Yosemite.

  • •

    HP ePrint qua email (Dịch vụ web HP phải được bật và máy in phải được đăng ký HP Connected)

  • •

    Ứng dụng HP ePrint (Có sẵn cho Android, iOS và Blackberry)

  • •

    Ứng dụng ePrint Enterprise (Được hỗ trợ trên tất cả máy in có Phần mềm Máy chủ ePrint Enterprise)

  • •

    Ứng dụng Từ xa Đa năng của HP cho thiết bị iOS và Android

  • •

    Google Cloud Print

  • •

    AirPrint

  • •

    In Android


Tổng quan máy in

Kích thước máy in

Kích thước cho các kiểu M402 và M403

 | Máy in đóng hoàn toàn | Máy in mở hoàn toàn
1. Chiều cao | 216 mm | 241 mm
2. Chiều sâu | 357 mm | 781 mm
3. Chiều rộng | 381 mm | 381 mm
Trọng lượng (có hộp mực) | 8,9 kg

Kích thước cho khay 550 tờ tùy chọn

 | Khay đóng hoàn toàn | Khay mở hoàn toàn
1. Chiều cao | 131 mm | 131 mm
2. Chiều sâu | 357 mm | 781 mm
3. Chiều rộng | 381 mm | 381 mm
Trọng lượng | 3,7 kg

Kích thước cho máy in có khay 550 tờ tùy chọn

 | Máy in và khay đóng hoàn toàn | Máy in và khay mở hoàn toàn
1. Chiều cao | 345 mm | 372 mm
2. Chiều sâu | 357 mm | 781 mm
3. Chiều rộng | 381 mm | 381 mm
Trọng lượng (có hộp mực) | 12,4 kg


Tổng quan máy in

Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn

Xem www.hp.com/support/ljM402, www.hp.com/support/ljM403 để biết thông tin mới nhất.

THẬN TRỌNG:Các yêu cầu về điện năng dựa trên quốc gia/khu vực mà máy in được bán. Không chuyển đổi điện thế vận hành. Việc này sẽ gây hư hỏng máy in và làm mất hiệu lực bảo hành của máy in.


Tổng quan máy in

Phạm vi môi trường sử dụng

Phạm vi môi trường sử dụng
Môi trường | Khuyên dùng | Được phép
Nhiệt độ | 17,5° đến 25°C | 15° đến 32,5°C
Độ ẩm tương đối | 30% đến 70% độ ẩm tương đối (RH) | 10% đến 80% RH
Độ cao | Không áp dụng | 0 đến 3048 m


Tổng quan máy in

Lắp đặt phần cứng máy in và cài đặt phần mềm

Để biết các hướng dẫn cài đặt cơ bản, hãy xem Áp phích Cài đặt và Hướng dẫn Làm quen đi kèm với máy in. Đối với các hướng dẫn bổ sung, hãy tới mục trợ giúp HP trên web.

Hãy truy cập www.hp.com/support/ljM402, www.hp.com/support/ljM403 để được trợ giúp trọn gói của HP dành cho máy in. Tìm hỗ trợ sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


Khay giấy

  • Nạp Khay 1
  • Nạp Khay 2
  • Nạp Khay 3
  • Nạp và in phong bì

Để biết thêm thông tin:

Thông tin sau đây là chính xác tại thời điểm xuất bản tài liệu. Để biết thông tin hiện tại, xem www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Trợ giúp trọn gói của HP dành cho máy in bao gồm thông tin sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


Khay giấy

Nạp Khay 1

Mục này cung cấp thông tin về các chủ đề sau:

  • Giới thiệu
  • Hướng giấy khay 1


Khay giấy

Giới thiệu

Thông tin sau đây mô tả cách nạp giấy vào Khay 1. Khay này chứa được tối đa 100 trang giấy 75 g/m2.

THẬN TRỌNG:Để tránh kẹt giấy, không được thêm hoặc lấy bớt giấy từ Khay 1 trong khi in.

  1. 1.

    Mở Khay 1 bằng cách nắm vào tay cầm ở bên trái và bên phải của khay và kéo xuống.

    Mở Khay 1

  2. 2.

    Trượt phần mở rộng của khay ra.

    Trượt phần mở rộng của khay ra

  3. 3.

    Với loại giấy dài, hãy mở phần mở rộng khay ra để đỡ giấy.

    Kéo phần mở rộng của khay ra

  4. 4.

    Bấm xuống trên thẻ chặn trên thanh dẫn giấy bên phải, sau đó căng các thanh dẫn giấy đến kích thước chính xác.

    Điều chỉnh thanh dẫn giấy

  5. 5.

    Nạp giấy vào khay. Kiểm tra chắc chắn rằng giấy nằm khớp trong các thẻ chặn và ở dưới mức báo chiều cao tối đa được phép.

    Hướng giấy trong khay thay đổi dựa vào kích thước giấy. Để biết thêm thông tin, hãy xem Hướng giấy khay 1

  6. 6.

    Bấm xuống trên thẻ chặn trên thanh dẫn giấy bên phải, sau đó điều chỉnh các thanh dẫn giấy sao cho chúng hơi chạm vào tập giấy mà không làm cong giấy.

    Điều chỉnh thanh dẫn giấy

  7. 7.

    Trên máy tính, bắt đầu quá trình in từ ứng dụng phần mềm. Kiểm tra chắc chắn rằng trình điều khiển được đặt đúng loại giấy và khổ giấy cho giấy khi in từ khay.


Khay giấy

Hướng giấy khay 1

Khi sử dụng giấy đòi hỏi hướng giấy nhất định, nạp giấy vào theo thông tin trong bảng sau đây.

Loại giấy | Đầu ra | Cách nạp giấy
Tiêu đề thư hoặc in sẵn | In 1 mặt | Mặt hướng lên Đưa mép trên cùng vào máy in
Tiêu đề thư hoặc in sẵn | In 2 mặt | Mặt hướng xuống Đưa mép trên cùng vào máy in


Khay giấy

Nạp Khay 2

Mục này cung cấp thông tin về các chủ đề sau:

  • Giới thiệu
  • Hướng giấy khay 2


Khay giấy

Giới thiệu

Thông tin sau đây mô tả cách nạp giấy vào Khay 2. Khay này chứa được tối đa 250 trang giấy 75 g/m2.

THẬN TRỌNG:Không in phong bì, nhãn, hoặc các khổ giấy không được hỗ trợ từ Khay 2. Chỉ in các loại giấy này từ Khay 1.

  1. 1.

    Kéo khay ra và hơi nâng lên để lấy hoàn toàn khay ra khỏi máy in.

    GHI CHÚ:Không mở khay trong khi đang sử dụng nó.

    Mở khay ra

  2. 2.

    Điều chỉnh các thanh dẫn giấy theo chiều dọc bằng cách sử dụng chốt trên thanh dẫn giấy bên trái và trượt các thanh dẫn này theo khổ giấy được sử dụng.

    Điều chỉnh thanh dẫn giấy

  3. 3.

    Điều chỉnh các thanh dẫn giấy theo chiều ngang bằng cách siết chặt chốt và trượt các thanh dẫn này theo khổ giấy đang được sử dụng.

    Điều chỉnh thanh dẫn giấy

  4. 4.

    Nạp giấy vào khay. Để biết thông tin về cách định hướng giấy, xem Hướng giấy khay 2

    GHI CHÚ:Không điều chỉnh các thanh dẫn giấy quá sát tập giấy. Điều chỉnh chúng theo các dấu trên khay.

    GHI CHÚ:Để tránh bị kẹt giấy, điều chỉnh các thanh dẫn giấy về đúng khổ giấy và không nạp quá nhiều giấy vào khay. Đảm bảo rằng mặt trên của tập giấy ở dưới chỉ báo khay đầy, như được phóng to trong hình minh họa.

    GHI CHÚ:Nếu khay không được điều chỉnh đúng, một thông báo lỗi có thể hiển thị trong khi in hoặc giấy có thể bị kẹt.

  5. 5.

    Trượt toàn bộ khay giấy vào trong máy in.

    Đóng khay giấy

  6. 6.

    Trên máy tính, bắt đầu quá trình in từ ứng dụng phần mềm. Kiểm tra chắc chắn rằng trình điều khiển được đặt đúng loại giấy và khổ giấy cho giấy khi in từ khay.


Khay giấy

Hướng giấy khay 2

Khi sử dụng giấy đòi hỏi hướng giấy nhất định, nạp giấy vào theo thông tin trong bảng sau đây.

Loại giấy | Đầu ra | Cách nạp giấy
Tiêu đề thư hoặc in sẵn | In 1 mặt | Mặt hướng lên Cạnh trên ở phía trước của khay
Tiêu đề thư hoặc in sẵn | In 2 mặt | Mặt hướng xuống Cạnh trên ở phía trước của khay


Khay giấy

Nạp Khay 3

Mục này cung cấp thông tin về các chủ đề sau:

  • Giới thiệu
  • Hướng giấy khay 3


Khay giấy

Giới thiệu

Thông tin sau đây mô tả cách nạp giấy vào Khay 3. Khay này chứa được tối đa 550 trang giấy 75 g/m2.

THẬN TRỌNG:Không in phong bì, nhãn, hoặc các khổ giấy không được hỗ trợ từ Khay 3. Chỉ in các loại giấy này từ Khay 1.

  1. 1.

    Kéo khay ra và hơi nâng lên để lấy hoàn toàn khay ra khỏi máy in.

    GHI CHÚ:Không mở khay trong khi đang sử dụng nó.

    Mở khay ra

  2. 2.

    Điều chỉnh các thanh dẫn giấy theo chiều dọc bằng cách sử dụng chốt trên thanh dẫn giấy bên trái và trượt các thanh dẫn này theo khổ giấy được sử dụng.

    Điều chỉnh thanh dẫn giấy

  3. 3.

    Điều chỉnh các thanh dẫn giấy theo chiều ngang bằng cách siết chặt chốt và trượt các thanh dẫn này theo khổ giấy đang được sử dụng.

    Điều chỉnh thanh dẫn giấy

  4. 4.

    Nạp giấy vào khay. Để biết thông tin về cách định hướng giấy, xem Hướng giấy khay 3

    GHI CHÚ:Không điều chỉnh các thanh dẫn giấy quá sát tập giấy. Điều chỉnh chúng theo các dấu trên khay.

    GHI CHÚ:Để tránh bị kẹt giấy, điều chỉnh các thanh dẫn giấy về đúng khổ giấy và không nạp quá nhiều giấy vào khay. Đảm bảo rằng mặt trên của tập giấy ở dưới chỉ báo khay đầy, như được phóng to trong hình minh họa.

    GHI CHÚ:Nếu khay không được điều chỉnh đúng, một thông báo lỗi có thể hiển thị trong khi in hoặc giấy có thể bị kẹt.

  5. 5.

    Trượt toàn bộ khay giấy vào trong máy in.

    Đóng khay giấy

  6. 6.

    Trên máy tính, bắt đầu quá trình in từ ứng dụng phần mềm. Kiểm tra chắc chắn rằng trình điều khiển được đặt đúng loại giấy và khổ giấy cho giấy khi in từ khay.


Khay giấy

Hướng giấy khay 3

Khi sử dụng giấy đòi hỏi hướng giấy nhất định, nạp giấy vào theo thông tin trong bảng sau đây.

Loại giấy | Đầu ra | Cách nạp giấy
Tiêu đề thư hoặc in sẵn | In 1 mặt | Mặt hướng lên Cạnh trên ở phía trước của khay
Tiêu đề thư hoặc in sẵn | In 2 mặt | Mặt hướng xuống Cạnh trên ở phía trước của khay


Khay giấy

Nạp và in phong bì

Mục này cung cấp thông tin về các chủ đề sau:

  • Giới thiệu
  • In phong bì
  • Hướng Phong bì


Khay giấy

Giới thiệu

Thông tin sau đây mô tả cách in và nạp phong bì. Chỉ dùng Khay 1 để in trên phong bì. Khay 1 chứa tối đa là 10 phong bì.

Để in phong bì bằng cách dùng tùy chọn tiếp giấy thủ công, hãy thực hiện theo các bước sau để chọn cài đặt chính xác trong trình điều khiển in, sau đó nạp phong bì vào khay sau khi gửi lệnh in đến máy in.


Khay giấy

In phong bì

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

    GHI CHÚ:Để truy cập các tính năng này từ màn hình Start (Bắt đầu) của Windows 8 hoặc 8.1, chọn Devices (Thiết bị), chọn Print (In) và chọn máy in.

  3. 3.

    Nhấp hoặc chạm vào tab Paper/Quality (Giấy/Chất Lượng).

  4. 4.

    Trong danh sách thả xuống Paper size (Kích thước giấy), chọn đúng kích thước cho các phong bì.

  5. 5.

    Trong danh sách thả xuống Paper type (Loại giấy), chọn Envelope (Phong bì).

  6. 6.

    Trong danh sách thả xuống Paper source (Nguồn giấy), chọn Manual feed (Tiếp giấy thủ công).

  7. 7.

    Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu).

  8. 8.

    Trong hộp thoại Print (In), hãy bấm vào nút OK để in lệnh in.


Khay giấy

Hướng Phong bì

Nạp phong bì vào khay 1 với mặt hướng lên, với cạnh ngắn có tem hướng vào máy in.


Mực in, phụ kiện và bộ phận

  • Đặt hàng mực in, phụ kiện và bộ phận
  • Thay thế hộp mực in

Để biết thêm thông tin:

Thông tin sau đây là chính xác tại thời điểm xuất bản tài liệu. Để biết thông tin hiện tại, xem www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Trợ giúp trọn gói của HP dành cho máy in bao gồm thông tin sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


Mực in, phụ kiện và bộ phận

Đặt hàng mực in, phụ kiện và bộ phận

Mục này cung cấp thông tin về các chủ đề sau:

  • Đặt hàng
  • Mực in và phụ kiện
  • Các bộ phận tự sửa chữa


Mực in, phụ kiện và bộ phận

Đặt hàng

Đặt hàng mực in và giấy | www.hp.com/go/suresupply
Đặt hàng các bộ phận hoặc phụ kiện HP chính hãng | www.hp.com/buy/parts
Đặt hàng qua các nhà cung cấp dịch vụ hoặc hỗ trợ | Hãy liên hệ với nhà cung cấp dịch vụ hoặc hỗ trợ được HP ủy quyền.
Đặt hàng bằng Máy chủ Web Nhúng của HP (EWS) | Để truy cập, trong trình duyệt web được hỗ trợ trên máy tính của bạn, hãy nhập địa chỉ IP của máy in hoặc tên máy chủ trong trường địa chỉ/URL. EWS chứa liên kết tới trang web HP SureSupply, nơi cung cấp các tùy chọn mua hộp mực HP gốc.


Mực in, phụ kiện và bộ phận

Mực in và phụ kiện

Mục | Mô tả | Số hộp mực | Số bộ phận
Mực in
Hộp mực HP 26A Black Original LaserJet GHI CHÚ:Chỉ dành cho kiểu M402 | Hộp mực in màu đen thay thế có công suất chuẩn | 26A | CF226A
Hộp mực HP 28A Black Original LaserJet GHI CHÚ:Chỉ dành cho kiểu M403 | Hộp mực in màu đen thay thế có công suất chuẩn | 28A | CF228A
Hộp mực HP 26X High Yield Black Original LaserJet GHI CHÚ:Chỉ dành cho kiểu M402 | Hộp mực in màu đen thay thế có công suất cao | 26X | CF226X
Hộp mực HP 28X High Yield Black Original LaserJet GHI CHÚ:Chỉ dành cho kiểu M403 | Hộp mực in màu đen thay thế có công suất cao | 28X | CF228X
Phụ kiện
Khay nạp giấy HP LaserJet 1 x 550 | Khay nạp giấy 550 tờ (Khay 3 tùy chọn) | Không áp dụng | RM2-5413-000CN


Mực in, phụ kiện và bộ phận

Các bộ phận tự sửa chữa

Các bộ phận tự sửa chữa của khách hàng (CSR) được trang bị ở nhiều máy in HP LaserJet để giảm thời gian bảo dưỡng. Bạn có thể tìm thêm thông tin về chương trình CSR và các lợi ích của chương trình tại www.hp.com/go/csr-support và www.hp.com/go/csr-faq.

Có thể đặt mua các phụ kiện thay thế chính hiệu HP tại www.hp.com/buy/parts hoặc liên hệ với nhà cung cấp dịch vụ hoặc hỗ trợ được HP ủy quyền. Khi đặt hàng, cần lưu ý một số thông tin sau: số bộ phận, số sê-ri (nhìn ở phía sau của máy in), số hiệu máy in, hoặc tên máy in.

  • •

    Các bộ phận được liệt kê là tự thay thế Bắt buộc sẽ do khách hàng lắp đặt trừ khi bạn sẵn sàng trả tiền cho nhân viên dịch vụ của HP để thực hiện việc sửa chữa. Đối với những bộ phận này, hỗ trợ tại chỗ hoặc trả lại kho không được cung cấp theo bảo hành máy in HP.

  • •

    Các bộ phận được liệt kê là tự thay thế Tùy chọn có thể do nhân viên dịch vụ của HP lắp đặt theo yêu cầu của bạn mà không phải trả thêm phí trong thời gian bảo hành máy in.

Mục | Mô tả | Tùy chọn tự thay thế | Số bộ phận
Khay tiếp giấy 250 tờ | Thay thế hộp băng từ cho Khay 2 | Bắt buộc | RM2-5392-000CN
Khay nạp giấy HP LaserJet 1 x 550 | Khay nạp giấy 550 tờ (Khay 3 tùy chọn) | Bắt buộc | RM2-5413-000CN


Mực in, phụ kiện và bộ phận

Thay thế hộp mực in

  • Giới thiệu
  • Thông tin về hộp mực in
  • Tháo và thay thế hộp mực in


Mực in, phụ kiện và bộ phận

Giới thiệu

Thông tin sau đây cung cấp các chi tiết về hộp mực in cho máy in và các hướng dẫn thay thế hộp mực in.


Mực in, phụ kiện và bộ phận

Thông tin về hộp mực in

Máy in này sẽ cho biết khi nào mực mức in trong hộp mực còn ít và gần hết. Thời gian sử dụng thực tế của hộp mực in có thể thay đổi. Hãy xem xét chuẩn bị sẵn hộp mực thay thế để lắp vào khi chất lượng in không còn chấp nhận được.

Để mua hộp mực hoặc kiểm tra hộp mực có phù hợp với máy in không, hãy truy cập mục HP SureSupply tại www.hp.com/go/suresupply. Cuộn xuống cuối trang và xác nhận xem quốc gia/khu vực có đúng không.

Công suất | Mô tả | Số hộp mực | Số bộ phận
Hộp mực HP 26A Black Original LaserJet GHI CHÚ:Chỉ dành cho kiểu M402 | Hộp mực in màu đen thay thế có công suất chuẩn | 26A | CF226A
Hộp mực HP 28A Black Original LaserJet GHI CHÚ:Chỉ dành cho kiểu M403 | Hộp mực in màu đen thay thế có công suất chuẩn | 28A | CF228A
Hộp mực HP 26X High Yield Black Original LaserJet GHI CHÚ:Chỉ dành cho kiểu M402 | Hộp mực in màu đen thay thế có công suất cao | 26X | CF226X
Hộp mực HP 28X High Yield Black Original LaserJet GHI CHÚ:Chỉ dành cho kiểu M403 | Hộp mực in màu đen thay thế có công suất cao | 28X | CF228X

GHI CHÚ:Hộp mực hiệu suất in cao (high-yield) có nhiều bột mực hơn hộp mực chuẩn để tăng hiệu suất in trên trang. Để biết thêm thông tin, vui lòng truy cập www.hp.com/go/learnaboutsupplies.

Không được lấy hộp mực in ra khỏi bao bì cho đến khi cần thay thế.

THẬN TRỌNG:Để tránh làm hư hộp mực, không để hộp mực tiếp xúc với ánh sáng quá vài phút. Che đậy trống hình màu xanh lá cây nếu phải tháo hộp mực in ra khỏi máy in trong một thời gian dài.

Hình minh họa dưới đây hiển thị các bộ phận của hộp mực in.

Các bộ phận của hộp mực in

1 | Trống hình THẬN TRỌNG:Không chạm tay vào trống hình. Dấu vân tay có thể làm giảm chất lượng in.
2 | Chip bộ nhớ

THẬN TRỌNG:Nếu bột mực vương vào áo quần, hãy lau bằng một mảnh vải khô và giặt áo quần bằng nước lạnh. Nước nóng sẽ khiến bột mực se kết lại vào vải.

GHI CHÚ:Thông tin về việc tái chế hộp mực đã qua sử dụng có trên vỏ hộp mực.


Mực in, phụ kiện và bộ phận

Tháo và thay thế hộp mực in

  1. 1.

    Bấm nút mở cửa trước.

    Mở cửa trước

  2. 2.

    Mở cửa trước.

    Mở cửa trước

  3. 3.

    Lấy hộp mực đã qua sử dụng ra khỏi máy in.

    Tháo hộp mực in

  4. 4.

    Tháo gói đựng hộp mực in mới khỏi vỏ hộp, sau đó kéo dấu tháo trên sản phẩm đóng gói.

    Mở gói đựng hộp mực in mới

  5. 5.

    Tháo hộp mực in ra khỏi túi gói hàng đã mở. Đặt hộp mực in đã sử dụng vào túi để tái chế.

    Tháo hộp mực ra khỏi gói

  6. 6.

    Đặt thẳng hàng hộp mực in với các rãnh nằm bên trong máy in và lắp hộp mực in vào cho đến khi nó ở vị trí chắc chắn.

    Lắp hộp mực in

  7. 7.

    Đóng cửa trước.

    Đóng cửa trước


In

  • Thao tác in (Windows)
  • Thao tác in (OS X)
  • Lưu các lệnh in trên sản phẩm để in sau hoặc in riêng
  • In di động

Để biết thêm thông tin:

Thông tin sau đây là chính xác tại thời điểm xuất bản tài liệu. Để biết thông tin hiện tại, xem www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Trợ giúp trọn gói của HP dành cho máy in bao gồm thông tin sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


In

Thao tác in (Windows)

Mục này cung cấp thông tin về các chủ đề sau:

  • Cách in (Windows)
  • In tự động trên hai mặt (Windows)
  • In thủ công trên cả hai mặt (Windows)
  • In nhiều trang trên một trang giấy (Windows)
  • Chọn loại giấy (Windows)
  • Tác vụ in bổ sung


In

Cách in (Windows)

Quy trình sau đây mô tả quá trình in cơ bản cho Windows.

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in từ danh sách máy in. Để thay đổi cài đặt, nhấp hoặc chạm vào Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

    GHI CHÚ:Để truy cập các tính năng này từ ứng dụng màn hình Start (Bắt đầu) của Windows 8 hoặc 8.1, chọn Devices (Thiết bị), chọn Print (In) và chọn máy in.

    GHI CHÚ:Để biết thêm thông tin, hãy bấm nút Trợ giúp (?) trong trình điều khiển in.

    GHI CHÚ:Trình điều khiển in có thể khác với những gì được thể hiện ở đây, nhưng các bước thì không thay đổi.

    Màn hình chọn sản phẩm

  3. 3.

    Nhấp hoặc chạm vào tab trong trình điều khiển in để cấu hình các tùy chọn sẵn có. Ví dụ, đặt hướng giấy trong tab Finishing (Kết thúc), đặt nguồn giấy, loại giấy, cỡ giấy và cài đặt chất lượng trên tab Paper/Quality (Giấy/Chất lượng).

    Tab Finishing (Kết thúc)

  4. 4.

    Nhấp hoặc chạm vào nút OK để trở lại hộp thoại Print (In). Chọn số lượng các bản sao để in từ màn hình này.

  5. 5.

    Nhấp hoặc chạm vào nút OK để in lệnh in.


In

In tự động trên hai mặt (Windows)

Dùng quy trình này cho các máy in có lắp đặt khay in hai mặt tự động. Nếu máy in không có lắp đặt khay in hai mặt tự động, hoặc in trên các loại giấy mà khay in hai mặt không hỗ trợ, bạn có thể in cả hai mặt theo cách thủ công.

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

    GHI CHÚ:Để truy cập các tính năng này từ ứng dụng màn hình Start (Bắt đầu) của Windows 8 hoặc 8.1, chọn Devices (Thiết bị), chọn Print (In) và chọn máy in.

  3. 3.

    Nhấp vào tab Finishing (Kết thúc).

  4. 4.

    Chọn hộp chọn Print on both sides (In hai mặt). Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu).

  5. 5.

    Trong hộp thoại Print (In), hãy nhấp vào nút OK để in lệnh in.


In

In thủ công trên cả hai mặt (Windows)

Dùng quy trình này cho các máy in không có lắp khay in hai mặt tự động hoặc để in trên giấy mà khay in hai mặt không hỗ trợ.

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

    GHI CHÚ:Để truy cập các tính năng này từ ứng dụng màn hình Start (Bắt đầu) của Windows 8 hoặc 8.1, chọn Devices (Thiết bị), chọn Print (In) và chọn máy in.

  3. 3.

    Nhấp vào tab Finishing (Kết thúc).

  4. 4.

    Chọn hộp chọn Print On Both Sides (Manually) (In Hai mặt (Thủ công)). Bấm nút OK để in mặt đầu tiên của lệnh in.

  5. 5.

    Lấy xếp giấy đã in từ ngăn giấy ra và đặt nó vào Khay 1.

  6. 6.

    Nếu được nhắc, hãy chạm vào nút thích hợp trên bảng điều khiển để tiếp tục.


In

In nhiều trang trên một trang giấy (Windows)

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

    GHI CHÚ:Để truy cập các tính năng này từ ứng dụng màn hình Start (Bắt đầu) của Windows 8 hoặc 8.1, chọn Devices (Thiết bị), chọn Print (In) và chọn máy in.

  3. 3.

    Nhấp vào tab Finishing (Kết thúc).

  4. 4.

    Chọn số lượng trang in trên một trang giấy từ danh sách Các trang trên một trang giấy thả xuống.

  5. 5.

    Chọn đúng tùy chọn cho Print page borders (In đường viền trang), Page order (Thứ tự trang) và Orientation (Hướng). Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu).

  6. 6.

    Trong hộp thoại Print (In), hãy nhấp vào nút OK để in lệnh in.


In

Chọn loại giấy (Windows)

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

    GHI CHÚ:Để truy cập các tính năng này từ ứng dụng màn hình Start (Bắt đầu) của Windows 8 hoặc 8.1, chọn Devices (Thiết bị), chọn Print (In) và chọn máy in.

  3. 3.

    Nhấp hoặc chạm vào tab Paper/Quality (Giấy/Chất Lượng).

  4. 4.

    Từ danh sách Paper type (Loại giấy) nhấp tùy chọn More...(Khác).

  5. 5.

    Mở rộng danh sách tùy chọn Type is: (Loại là:) .

  6. 6.

    Mở rộng danh mục các loại giấy mô tả tốt nhất loại giấy của bạn.

  7. 7.

    Chọn tùy chọn cho loại giấy mà bạn đang sử dụng, sau đó nhấp vào nút OK.

  8. 8.

    Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu). Trong hộp thoại Print (In), hãy nhấp vào nút OK để in lệnh in.

    Nếu khay cần được cấu hình, một thông báo cấu hình khay sẽ hiển thị trên bảng điều khiển máy in.

  9. 9.

    Nạp giấy có loại và kích thước xác định vào khay, và sau đó đóng khay lại.

  10. 10.

    Bấm nút OK để chấp nhận kiểu và kích cỡ được tìm thấy, hoặc bấm nút Modify (Thay đổi) để chọn một kiểu hoặc kích cỡ giấy khác.

  11. 11.

    Chọn đúng kiểu và kích cỡ, sau đó bấm nút OK.


In

Tác vụ in bổ sung

Hãy truy cập www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Hướng dẫn có sẵn để thực hiện các tác vụ in cụ thể, như các tác vụ sau:

  • •

    Tạo và sử dụng các cài đặt hoặc lối tắt in

  • •

    Chọn khổ giấy, hoặc dùng khổ giấy tùy chỉnh

  • •

    Chọn hướng của trang

  • •

    Tạo một tập sách mỏng

  • •

    Co giãn tài liệu cho vừa khổ giấy cụ thể

  • •

    In trang đầu hoặc trang cuối của tài liệu trên giấy khác nhau

  • •

    In hình mờ trên tài liệu


In

Thao tác in (OS X)

Mục này cung cấp thông tin về các chủ đề sau:

  • Cách in (OS X)
  • Tự động in trên cả hai mặt (OS X)
  • In thủ công trên cả hai mặt (OS X)
  • In nhiều trang trên một tờ (OS X)
  • Chọn loại giấy (OS X)
  • Tác vụ in bổ sung


In

Cách in (OS X)

Quy trình sau mô tả quá trình in cơ bản dành cho OS X.

  1. 1.

    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).

  2. 2.

    Chọn máy in.

  3. 3.

    Bấm Show Details (Hiển thị chi tiết) hoặc Copies & Pages (Bản sao & Trang), rồi chọn các menu khác để điều chỉnh cài đặt in.

    GHI CHÚ:Tên mục có thể khác nhau do các chương trình phần mềm khác nhau.

  4. 4.

    Nhấp vào nút In.


In

Tự động in trên cả hai mặt (OS X)

GHI CHÚ:Thông tin này áp dụng cho những máy in có phụ kiện in hai mặt tự động.

GHI CHÚ:Tính năng này sẵn có nếu bạn có cài trình điều khiển in của HP. Tính năng này có thể không có sẵn nếu bạn dùng AirPrint.

  1. 1.

    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).

  2. 2.

    Chọn máy in.

  3. 3.

    Bấm Show Details (Hiển thị chi tiết) hoặc Copies & Pages (Bản sao & Trang), rồi bấm vào menu Layout (Bố cục).

    GHI CHÚ:Tên mục có thể khác nhau do các chương trình phần mềm khác nhau.

  4. 4.

    Chọn tùy chọn đóng sách từ danh sách thả xuống Two-Sided (Hai Mặt).

  5. 5.

    Nhấp vào nút In.


In

In thủ công trên cả hai mặt (OS X)

GHI CHÚ:Tính năng này sẵn có nếu bạn có cài trình điều khiển in của HP. Tính năng này có thể không có sẵn nếu bạn dùng AirPrint.

  1. 1.

    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).

  2. 2.

    Chọn máy in.

  3. 3.

    Bấm Show Details (Hiển thị chi tiết) hoặc Copies & Pages (Bản sao & Trang), rồi bấm vào menu Manual Duplex (In hai mặt thủ công).

    GHI CHÚ:Tên mục có thể khác nhau do các chương trình phần mềm khác nhau.

  4. 4.

    Nhấp vào hộp Manual Duplex (Hai mặt Thủ công) và chọn một tùy chọn đóng sách.

  5. 5.

    Nhấp vào nút In.

  6. 6.

    Đến máy in và lấy hết giấy trắng trong Khay 1 ra.

  7. 7.

    Lấy xếp giấy đã in từ ngăn giấy ra và đặt nó vào khay tiếp giấy với mặt đã in hướng xuống dưới.

  8. 8.

    Nếu được nhắc, hãy chạm vào nút thích hợp trên bảng điều khiển để tiếp tục.


In

In nhiều trang trên một tờ (OS X)

  1. 1.

    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).

  2. 2.

    Chọn máy in.

  3. 3.

    Bấm Show Details (Hiển thị chi tiết) hoặc Copies & Pages (Bản sao & Trang), rồi bấm vào menu Layout (Bố cục).

    GHI CHÚ:Tên mục có thể khác nhau do các chương trình phần mềm khác nhau.

  4. 4.

    Từ danh sách Pages per Sheet (Nhiều trang trên một Tờ) thả xuống, hãy chọn số trang bạn muốn in trên mỗi tờ.

  5. 5.

    Trong vùng Layout Direction (Hướng Bố Cục), chọn thứ tự và vị trí của trang trên tờ giấy.

  6. 6.

    Từ menu Borders (Đường viền), chọn loại viền quanh mỗi trang trên tờ giấy.

  7. 7.

    Nhấp vào nút In.


In

Chọn loại giấy (OS X)

  1. 1.

    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).

  2. 2.

    Chọn máy in.

  3. 3.

    Bấm Show Details (Hiển thị chi tiết) hoặc Copies & Pages (Bản sao & Trang), rồi bấm vào menu Media & Quality (Phương tiện & Chất lượng) hoặc menu Paper/Quality (Giấy/Chất lượng).

    GHI CHÚ:Tên mục có thể khác nhau do các chương trình phần mềm khác nhau.

  4. 4.

    Chọn từ các tùy chọn Media & Quality (Phương tiện & Chất lượng) hoặc Paper/Quality (Giấy/Chất lượng).

    GHI CHÚ:Danh sách này bao gồm toàn bộ các tùy chọn khả dụng. Một số tùy chọn không khả dụng trên tất cả các máy in.

    • •

      Media Type (Loại phương tiện): Chọn tùy chọn cho loại giấy cho lệnh in.

    • •

      Print Quality (Chất lượng in): Chọn mức độ phân giải cho lệnh in.

    • •

      Edge-To-Edge Printing (In cạnh đối cạnh): Chọn tùy chọn này để in gần các cạnh giấy.

    • •

      EconoMode (Chế độ tiết kiệm): Chọn tùy chọn này để bảo tồn bột mực khi in bản nháp của tài liệu.

  5. 5.

    Nhấp vào nút In.


In

Lưu các lệnh in trên sản phẩm để in sau hoặc in riêng

  • Giới thiệu
  • Trước khi bắt đầu
  • Cài đặt máy in để lưu trữ lệnh in
  • Tạo lệnh in đã lưu (Windows)
  • In lệnh in đã lưu
  • Xóa lệnh in đã lưu


In

Giới thiệu

Phần này cung cấp các quy trình tạo và in tài liệu được lưu trữ trên máy in. Các lệnh này có thể được in sau đó hoặc in riêng.


In

Trước khi bắt đầu

Tính năng lưu trữ lệnh in có các yêu cầu sau:

  • •

    Một ổ flash USB 2.0 chuyên dụng có ít nhất 16 GB dung lượng trống phải được lắp vào USB chủ phía sau. Ổ flash USB này chứa các lệnh của lưu trữ lệnh in được gửi đến máy in. Việc tháo ổ flash USB này ra khỏi máy in sẽ tắt tính năng lưu trữ lệnh in.

  • •

    Nếu bạn đang dùng trình điều khiển HP Universal Print Driver (UPD), bạn phải dùng phiên bản UPD 5.9.0 trở lên.


In

Cài đặt máy in để lưu trữ lệnh in

Hoàn tất các quy trình sau để bật tính năng lưu trữ lệnh in của máy in.

Mục này cung cấp thông tin về các chủ đề sau:

  • Bước một: Lắp đặt ổ flash USB
  • Bước hai: Cập nhật trình điều khiển in


In

Bước một: Lắp đặt ổ flash USB

  1. 1.

    Định vị cổng USB sau.

    GHI CHÚ:Trên một số kiểu sản phẩm, cổng USB sau được đậy lại. Tháo nắp cổng USB sau trước khi tiến hành.

  2. 2.

    Lắp ổ USB flash vào cổng USB sau.

    Cắm ổ USB vào cổng USB nằm ở mặt sau của máy in

    Bảng điều khiển hiển thị thông báo The USB drive will be formatted (Ổ USB sẽ được định dạng).

  3. 3.

    Chọn OK để hoàn thành quá trình.


In

Bước hai: Cập nhật trình điều khiển in

Cập nhật trình điều khiển in trong Windows

  1. 1.

    Nhấp vào nút Start (Bắt đầu), sau đó nhấp Devices and Printers (Thiết bị và Máy in).

  2. 2.

    Nhấp chuột phải vào tên của máy in HP, rồi chọn Printer properties (Thuộc tính máy in).

  3. 3.

    Trong hộp thoại Properties (Thuộc tính), chọn tab Device Settings (Cài đặt Thiết bị).

  4. 4.

    Chọn Update Now (Cập nhật Bây giờ), sau đó bấm OK. Trình điều khiển in được cập nhật.

Trình điều khiển in được cập nhật sẽ bao gồm tab Job Storage (Lưu trữ lệnh in).


In

Tạo lệnh in đã lưu (Windows)

Lưu trữ lệnh in trên máy in để in riêng hoặc tạm hoãn.

GHI CHÚ:Trình điều khiển in có thể khác với những gì được thể hiện ở đây, nhưng các bước thì không thay đổi.

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in từ danh sách máy in, sau đó chọn Properties (Thuộc tính) hoặc Preferences (Tùy chọn) (tên thay đổi tùy theo các chương trình phần mềm khác nhau).

    GHI CHÚ:Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

    GHI CHÚ:Để truy cập các tính năng này từ ứng dụng màn hình Start (Bắt đầu) của Windows 8 hoặc 8.1, chọn Devices (Thiết bị), chọn Print (In) và chọn máy in.

    Hộp thoại Print (In)

  3. 3.

    Nhấp vào tab Job Storage (Lưu trữ Lệnh in).

    Tab Job Storage (Lưu trữ lệnh in)

  4. 4.

    Chọn một tùy chọn Job Storage Mode (Chế độ Lưu trữ Lệnh in).

    Chế độ Mô tả Bảo vệ bằng mã PIN Xóa lệnh in

    Proof and Hold (Kiểm tra và giữ)

    In trang đầu tiên của tài liệu để kiểm tra xem chất lượng in, sau đó in phần tài liệu còn lại từ bảng điều khiển máy in

    Không

    Tự động sau khi lệnh in được in hoặc khi đạt đến giới hạn giữ lại lệnh in.

    Personal Job (Lệnh in cá nhân)

    Lệnh in không in cho đến khi bạn yêu cầu trên bảng điều khiển máy in.

    Có (tùy chọn)

    Tự động sau khi lệnh in được in hoặc khi đạt đến giới hạn giữ lại lệnh in.

    Quick Copy (Sao chép nhanh)

    In số lượng bản sao được yêu cầu của một lệnh in và lưu một bản sao của lệnh in trong bộ nhớ của máy in để bạn có thể in lại sau.

    Không

    Theo cách thủ công

    Stored Job (Lệnh in đã lưu)

    Lưu một lệnh in trên máy in và cho phép người dùng khác in lệnh in này bất cứ lúc nào.

    Có (tùy chọn)

    Theo cách thủ công

  5. 5.

    Để sử dụng tên người dùng hoặc tên lệnh in tùy chỉnh, hãy nhấp vào nút Custom (Tùy chỉnh), sau đó nhập tên người dùng hoặc tên lệnh in.

    Chọn tùy chọn để sử dụng nếu một lệnh in đã lưu khác đã có tên đó:

    • •

      Use Job Name + (1-99) (Sử dụng Tên Lệnh in + (1-99)): Nối một số riêng vào cuối tên lệnh in.

    • •

      Replace Existing File (Thay thế Tệp Hiện có): Ghi đè lệnh in đã lưu hiện có bằng lệnh in mới.

  6. 6.

    Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu). Trong hộp thoại Print (In), hãy nhấp vào nút OK để in lệnh in.


In

In lệnh in đã lưu

Sử dụng quy trình sau để in lệnh in đã lưu trong bộ nhớ máy in.

  1. 1.

    Trên bảng điều khiển máy in, bấm nút OK.

  2. 2.

    Cuộn đến và chọn Job Storage (Lưu trữ lệnh in).

  3. 3.

    Từ danh sách Job Folders (Thư mục Lệnh in), chọn một tên người dùng. Danh sách các lệnh in đã lưu dưới tên người dùng đó sẽ hiển thị.

  4. 4.

    Chọn tên lệnh in. Nếu lệnh in là riêng tư hoặc được mã hóa, hãy nhập mã PIN hoặc mật khẩu.

  5. 5.

    Để điều chỉnh số bản sao, chọn Copies (Bản sao), nhập số bản sao, sau đó bấm nút OK .

  6. 6.

    Chọn Print (In) để in lệnh in.


In

Xóa lệnh in đã lưu

Khi bạn gửi lệnh in đã lưu đến bộ nhớ máy in, máy in sẽ ghi đè bất kỳ lệnh in nào trước đó có cùng tên lệnh in và người dùng. Nếu bộ nhớ máy in đã đầy, bảng điều khiển máy in sẽ hiển thị một thông báo No more memory (Không có thêm bộ nhớ) và phải xóa lệnh in đã lưu hiện có trước khi có thể lưu lệnh in bổ sung.

Sử dụng quy trình này để xóa lệnh in được lưu trong bộ nhớ máy in.

  1. 1.

    Trên bảng điều khiển máy in, bấm nút OK.

  2. 2.

    Cuộn đến và chọn Job Storage (Lưu trữ lệnh in).

  3. 3.

    Từ danh sách Job Folders (Thư mục Lệnh in), chọn một tên người dùng. Danh sách các lệnh in đã lưu dưới tên người dùng đó sẽ hiển thị.

  4. 4.

    Chọn tên lệnh in. Nếu lệnh in là riêng tư hoặc được mã hóa, hãy nhập mã PIN hoặc mật khẩu.

  5. 5.

    Chọn Delete (Xóa), sau đó bấm nút OK để xóa lệnh in.


In

In di động

http://www.hp.com http://www.hpe.com


In

Giới thiệu

HP cung cấp nhiều giải pháp di động và ePrint để cho phép in dễ dàng tới một máy in HP từ máy tính xách tay, máy tính bảng, điện thoại thông minh hoặc từ thiết bị di động khác. Để xem danh sách đầy đủ và xác định lựa chọn tốt nhất, hãy truy cập www.hp.com/go/LaserJetMobilePrinting.

  • Giới thiệu
  • In Wi-Fi Direct và NFC (chỉ dành cho các kiểu không dây)
  • HP ePrint qua email
  • Phần mềm HP ePrint
  • AirPrint
  • In nhúng của Android


In

In Wi-Fi Direct và NFC (chỉ dành cho các kiểu không dây)

In Wi-Fi Direct và NFC (Giao tiếp cận trường) cho phép các thiết bị có chức năng Wi-Fi (di động) thực hiện một kết nối mạng không dây trực tiếp với máy in mà không dùng bộ định tuyến không dây.

Wi-Fi Direct và NFC (Giao tiếp cận trường) cho phép in từ một thiết bị di động không dây mà không cần kết nối với mạng hoặc Internet. Các khả năng NFC bật kết nối in một-một dễ dàng dành cho các thiết bị di động bằng cách dùng cảm ứng thiết bị đến thiết bị.

GHI CHÚ:Không phải mọi hệ điều hành di động đều được hỗ trợ bởi Wi-Fi Direct và NFC.

Dùng Wi-Fi Direct để in không dây từ các thiết bị sau:

  • •

    Các thiết bị di động Android tương thích với giải pháp in nhúng của Android

Để biết thêm thông tin về in Wi-Fi Direct, xem www.hp.com/go/wirelessprinting.

Bạn có thể bật hoặc tắt khả năng NFC và Wi-Fi Direct từ bảng điều khiển của máy in.

Bật hoặc tắt Wi-Fi Direct

Trước tiên phải bật khả năng Wi-Fi Direct từ bảng điều khiển của máy in.

  1. 1.

    Trên bảng điều khiển máy in, bấm nút OK.

  2. 2.

    Mở các menu sau:

    • •

      Network Setup (Cài đặt mạng)

    • •

      Wi-Fi Direct

    • •

      On/Off (Bật/Tắt)

  3. 3.

    Chọn mục menu On (Bật). Chọn mục Off (Tắt) sẽ vô hiệu hóa in Wi-Fi Direct.

GHI CHÚ:Trong môi trường có nhiều hơn một kiểu của cùng một máy in được lắp đặt, cung cấp cho mỗi máy in một tên Wi-Fi Direct riêng biệt có thể giúp nhận diện máy in để in Wi-Fi Direct dễ dàng hơn. Tên Wi-Fi Direct có sẵn bằng cách nhấn nút OK, sau đó mở các menu sau:

  • •

    Network Setup (Cài đặt mạng)

  • •

    Wi-Fi Direct

  • •

    Wi-Fi Direct Name (Tên Wi-Fi Direct)

Làm theo theo quy trình này để thay đổi tên Wi-Fi Direct của máy in bằng cách dùng Máy chủ Web nhúng HP (EWS):

Bước một: Mở Máy chủ Web Nhúng của HP

  1. 1.

    Trên bảng điều khiển máy in, bấm nút OK. Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

  2. 2.

    Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

    Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

    Nếu Trình duyệt web hiển thị thông báo There is a problem with this website’s security certificate (Xuất hiện sự cố với chứng chỉ bảo mật của trang web này) khi tìm cách mở EWS, hãy nhấp Continue to this website (not recommended) (Tiếp tục truy cập trang web (không đề xuất)).

    GHI CHÚ:Chọn Continue to this website (not recommended) (Tiếp tục truy cập trang web này (không đề xuất)) sẽ không ảnh hưởng đến máy tính trong khi điều hướng trong phạm vi EWS cho máy in HP.

Bước hai: Thay đổi tên Wi-Fi Direct

  1. 1.

    Nhấp vào tab Networking (Hoạt động mạng).

  2. 2.

    Trên ngăn dẫn hướng bên trái, nhấp vào liên kết Wi-Fi Direct Setup (Cài đặt Wi-Fi Direct).

  3. 3.

    Trong trường Wi-Fi Direct Name (Tên Wi-Fi Direct), nhập tên mới.

  4. 4.

    Bấm Apply (Áp dụng).


In

HP ePrint qua email

Sử dụng HP ePrint để in tài liệu bằng cách gửi tài liệu dưới dạng tài liệu đính kèm email đến địa chỉ email của máy in từ̀ thiết bị bất kỳ có hỗ trợ dịch vụ email.

GHI CHÚ:Máy in có thể yêu cầu cập nhật chương trình cơ sở để sử dụng tính năng này.

Để dùng HP ePrint, máy in phải đáp ứng các yêu cầu này:

  • •

    Máy in phải được kết nối với mạng không dây hoặc có dây và phải có khả năng truy cập vào Internet.

  • •

    Máy in phải bật HP Web Services (Dịch vụ Web của HP) và máy in phải được đăng ký với trang web HP Connected.

    Thực hiện theo các bước sau để bật Dịch vụ Web HP và đăng ký với HP Connected:

    • 1.

      Trên bảng điều khiển máy in, bấm nút OK. Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

    • 2.

      Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

      Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

      Nếu Trình duyệt web hiển thị thông báo There is a problem with this website’s security certificate (Xuất hiện sự cố với chứng chỉ bảo mật của trang web này) khi tìm cách mở EWS, hãy nhấp Continue to this website (not recommended) (Tiếp tục truy cập trang web (không đề xuất)).

      GHI CHÚ:Chọn Continue to this website (not recommended) (Tiếp tục truy cập trang web này (không đề xuất)) sẽ không ảnh hưởng đến máy tính trong khi điều hướng trong phạm vi EWS cho máy in HP.

    • 3.

      Nhấp tab HP Web Services (Dịch vụ Web HP), sau đó nhấp vào Enable (Bật). Máy in bật Web Services (Dịch vụ Web) rồi in trang thông tin.

      Trang thông tin có chứa mã máy in mà bạn cần để đăng ký sản phẩm HP tại HP Connected.

    • 4.

      Hãy truy cập www.hpconnected.com để tạo tài khoản HP ePrint và hoàn thành quy trình cài đặt.


In

Phần mềm HP ePrint

Phần mềm HP ePrint giúp bạn in dễ dàng từ máy tính để bàn Windows hoặc Mac hoặc máy xách tay tới bất kỳ máy in nào hỗ trợ HP ePrint. Phần mềm này giúp bạn dễ dàng tìm kiếm các máy in hỗ trợ HP ePrint được đăng ký với tài khoản HP Connected. Bạn có thể xác định máy in HP mục tiêu trong văn phòng hoặc các vị trí ở khắp nơi trên trái đất này.

  • •

    Windows: Sau khi cài đặt phần mềm, hãy mở tùy chọn Print (In) từ trong ứng dụng của bạn, rồi chọn HP ePrint từ danh sách máy in đã cài đặt. Nhấp vào nút Properties (Thuộc tính) để cấu hình tùy chọn in.

  • •

    OS X: Sau khi cài đặt phần mềm, hãy chọn File (Tệp), Print (In), sau đó chọn mũi tên bên cạnh PDF (phía dưới cùng bên trái của màn hình trình điều khiển). Chọn HP ePrint.

Đối với Windows, phần mềm HP ePrint hỗ trợ in TCP/IP tới các máy in mạng cục bộ có trên mạng (LAN hoặc WAN) và hỗ trợ UPD PostScript®.

Cả Windows và OS X hỗ trợ in IPP tới máy in nối mạng LAN hoặc WAN có hỗ trợ ePCL.

Cả Windows và Mac cũng hỗ trợ in các tài liệu PDF tới các vị trí in công cộng và in bằng HP ePrint qua email thông qua nền tảng điện toán đám mây.

Hãy truy cập www.hp.com/go/eprintsoftware để có các trình điều khiển và thông tin.

GHI CHÚ:Phần mềm HP ePrint là tiện ích dòng công việc PDF cho Mac và về mặt kỹ thuật không phải là trình điều khiển in.

GHI CHÚ:Phần mềm HP ePrint không hỗ trợ in USB.


In

AirPrint

In trực tiếp bằng AirPrint của Apple được hỗ trợ cho iOS 4.2 trở lên và từ các máy tính Mac chạy OS X 10.7 Lion và mới hơn. Sử dụng AirPrint để in trực tiếp tới máy in từ iPad, iPhone (3GS trở lên), hoặc iPod touch (thế hệ thứ ba trở đi) trong các ứng dụng di động sau:

  • •

    Thư

  • •

    Ảnh

  • •

    Safari

  • •

    iBooks

  • •

    Chọn ứng dụng của bên thứ ba

Để dùng AirPrint, máy in phải được kết nối tới cùng mạng (mạng phụ) với thiết bị Apple. Để biết thêm thông tin về cách sử dụng AirPrint và các máy in HP nào tương thích với AirPrint, hãy truy cập www.hp.com/go/LaserJetMobilePrinting.

GHI CHÚ:Trước khi sử dụng AirPrint với kết nối USB, hãy kiểm tra số phiên bản. Phiên bản AirPrint 1.3 và cũ hơn không hỗ trợ kết nối USB.


In

In nhúng của Android

Giải pháp in tích hợp của HP dành cho Android và Kindle cho phép các thiết bị di động tự động tìm và in tới máy in HP có trên mạng hoặc trong phạm vi phủ sóng không dây dành cho in Wi-Fi Direct.

Máy in phải được kết nối tới cùng mạng (mạng phụ) với thiết bị Android.

Giải pháp in được tích hợp vào các hệ điều hành được hỗ trợ, vì vậy bạn không cần phải cài đặt trình điều khiển hoặc tải xuống phần mềm.

Để biết thêm thông tin về cách sử dụng tính năng in nhúng Android và loại thiết bị Android nào được hỗ trợ, hãy truy cập www.hp.com/go/LaserJetMobilePrinting.


Quản lý máy in

  • Thay đổi kiểu kết nối máy in (Windows)
  • Cấu hình nâng cao với Máy chủ Web Nhúng của HP (EWS) và Hộp công cụ Thiết bị HP (Windows)
  • Cấu hình nâng cao với Tiện ích HP cho OS X
  • Định cấu hình cài đặt mạng IP
  • Các tính năng bảo mật của máy in
  • Các cài đặt bảo tồn năng lượng
  • HP Web Jetadmin
  • Cập nhật chương trình cơ sở

Để biết thêm thông tin:

Thông tin sau đây là chính xác tại thời điểm xuất bản tài liệu. Để biết thông tin hiện tại, xem www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Trợ giúp trọn gói của HP dành cho máy in bao gồm thông tin sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


Quản lý máy in

Thay đổi kiểu kết nối máy in (Windows)

Nếu bạn đã đang sử dụng máy in và muốn thay đổi cách máy in được kết nối, hãy sử dụng lối tắt Reconfigure your HP Device (Cấu hình lại thiết bị HP của bạn) trên màn hình máy tính của bạn để thay đổi kết nối. Ví dụ: bạn có thể định lại cấu hình máy in để sử dụng một địa chỉ không dây khác, để kết nối với mạng không dây hoặc có dây, hoặc để thay đổi từ kết nối mạng sang kết nối USB. Bạn có thể thay đổi cấu hình mà không cần lắp đĩa CD của máy in. Sau khi bạn chọn loại kết nối mình muốn, chương trình sẽ đi thẳng tới phần quy trình thiết lập máy in cần thay đổi.


Quản lý máy in

Cấu hình nâng cao với Máy chủ Web Nhúng của HP (EWS) và Hộp công cụ Thiết bị HP (Windows)

Sử dụng Máy chủ Web Nhúng của HP để quản lý các chức năng in từ máy tính thay vì từ bảng điều khiển của máy in.

  • •

    Xem thông tin tình trạng máy in

  • •

    Xác định tuổi thọ còn lại của tất cả các nguồn cung cấp và đặt mua những nguồn cung cấp mới.

  • •

    Xem và thay đổi các cấu hình khay.

  • •

    Xem và thay đổi cấu hình menu của bảng điều khiển máy in

  • •

    Xem và in các trang nội bộ

  • •

    Nhận thông báo về các sự kiện của nguồn cung cấp và máy in

  • •

    Xem và thay đổi cấu hình mạng

Máy chủ web nhúng của HP hoạt động khi máy in được kết nối với mạng dựa trên IP. Máy chủ web nhúng của HP không hỗ trợ các kết nối máy in dựa trên IPX. Không cần phải có truy cập internet để mở và sử dụng Máy chủ Web Nhúng của HP.

Khi máy in được nối mạng, Máy chủ web nhúng của HP sẽ tự động sẵn sàng.

GHI CHÚ:HP Device Toolbox (Hộp công cụ thiết bị HP) là phần mềm được sử dụng để kết nối với Máy chủ Web nhúng của HP khi máy in được kết nối với máy tính qua USB. Phần mềm này chỉ khả dụng nếu một cài đặt đầy đủ được thực hiện khi máy in đã được cài đặt trên máy tính. Tùy thuộc vào cách máy in được kết nối, một vài tính năng có thể không hoạt động.

GHI CHÚ:Máy chủ web nhúng HP không thể truy cập được bên ngoài tường lửa của mạng.

Phương pháp một: Mở Máy chủ Web Nhúng HP (EWS) từ menu Start (Bắt đầu)

  1. 1.

    Nhấp vào nút Start (Bắt đầu), sau đó nhấp vào mục Programs (Chương trình).

  2. 2.

    Nhấp vào nhóm máy in HP của bạn, sau đó nhấp vào mục HP Device Toolbox (Hộp công cụ Thiết bị HP).

Phương pháp hai: Mở Máy chủ Web Nhúng HP (EWS) từ trình duyệt web

  1. 1.

    Trên bảng điều khiển máy in, bấm nút OK. Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

  2. 2.

    Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

    Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

    GHI CHÚ:Nếu Trình duyệt web hiển thị thông báo There is a problem with this website’s security certificate (Xuất hiện sự cố với chứng chỉ bảo mật của trang web này) khi tìm cách mở EWS, hãy nhấp Continue to this website (not recommended) (Tiếp tục truy cập trang web (không đề xuất)).

    Chọn Continue to this website (not recommended) (Tiếp tục truy cập trang web này (không đề xuất)) sẽ không ảnh hưởng đến máy tính trong khi điều hướng trong phạm vi EWS cho máy in HP.

Tab hoặc mục Mô tả

Tab Home (Màn hình chính)

Cung cấp thông tin máy in, thông tin trạng thái và cấu hình.

  • •

    Device Status (Trạng thái thiết bị): Hiển thị trạng thái của máy in và hiển thị phần trăm gần đúng của lượng mực in HP còn lại.

  • •

    Tình trạng Mực in: Hiển thị phần trăm gần đúng của lượng mực in HP còn lại. Lượng mực in còn lại thực tế có thể khác. Hãy xem xét chuẩn bị sẵn mực in thay thế để lắp vào khi chất lượng in không còn có thể chấp nhận được. Không cần thay thế mực in trừ khi chất lượng in không còn có thể chấp nhận được.

  • •

    Device Configuration (Cấu hình Thiết bị): Hiển thị thông tin được tìm thấy trên trang cấu hình của máy in.

  • •

    Network Summary (Tóm tắt Mạng): Hiển thị thông tin được tìm thấy trên trang cấu hình mạng của máy in.

  • •

    Reports (Báo cáo): In trang cấu hình và trang tình trạng nguồn cung cấp mà máy in tạo ra.

  • •

    Job Storage Log (Nhật ký Lưu trữ Lệnh in): Hiển thị bản tóm tắt tất cả các lệnh in được lưu trong bộ nhớ máy in.

  • •

    Color Usage Log (Nhật ký Sử dụng Màu): Hiển thị bản tóm tắt lệnh in màu mà máy in đã tạo ra.

    (Chỉ các máy in màu)

  • •

    Event Log (Nhật ký Sự kiện): Hiển thị danh sách tất cả các sự kiện và lỗi của máy in.

Tab System (Hệ thống)

Cung cấp khả năng cấu hình máy in từ máy tính của bạn.

  • •

    Device Information (Thông tin Thiết bị): Cung cấp thông tin cơ bản về máy in và công ty.

  • •

    Paper Setup (Cài đặt Giấy): Thay đổi cài đặt xử lý giấy mặc định cho máy in.

  • •

    Print Quality (Chất lượng In): Thay đổi cài đặt chất lượng in mặc định cho máy in.

  • •

    Energy Settings (Cài đặt Năng lượng): Thay đổi số lần mặc định để chuyển vào chế độ Sleep/Auto Off (Tắt chế độ Nghỉ/Tự động) hoặc tự động ngắt điện.

  • •

    Job Storage Setup (Cài đặt Lưu trữ Lệnh in): Cấu hình các cài đặt lưu trữ lệnh in cho máy in.

  • •

    Print Density (Mật độ In): Thay đổi mật độ in của độ tương phản, tô sáng, tông màu trung và bóng

  • •

    Paper Types (Loại Giấy): Cấu hình các chế độ in tương ứng với các loại giấy mà máy in chấp nhận.

  • •

    System Setup (Cài đặt Hệ thống): Thay đổi cài đặt mặc định hệ thống của máy in.

  • •

    Supply Settings (Cài đặt mực in): Thay đổi các cài đặt cho cảnh báo Cartridge is low (Hộp mực in ở mức thấp) và các thông tin khác về mực in.

  • •

    Service(Dịch vụ): Thực hiện thủ tục làm sạch trên máy in.

  • •

    Save and Restore (Lưu và Khôi phục): Lưu cài đặt hiện tại của máy in vào một tệp trên máy tính. Dùng tệp này để nạp cùng thông số cài đặt vào máy in khác hoặc khôi phục các thông số này vào máy in sau này.

  • •

    Administration (Quản trị): Đặt hoặc thay đổi mật khẩu máy in. Bật hoặc tắt các tính năng của máy in.

GHI CHÚ:Tab System (Hệ thống) có thể được bảo vệ bằng mật khẩu. Nếu máy in này nằm trong một mạng, luôn hỏi ý kiến quản trị viên trước khi thay đổi cài đặt trên tab này.

Tab Print (In)

Cung cấp khả năng thay đổi cài đặt in mặc định từ máy tính của bạn.

  • •

    Printing (In): Thay đổi các thông số cài đặt in mặc định của máy in, như số lượng bản sao và hướng giấy in. Các tùy chọn này tương tự như các tùy chọn hiện có trên bảng điều khiển.

  • •

    PCL5c: Xem và thay đổi các thông số cài đặt PCL5c.

  • •

    PostScript: Tắt hoặc bật tính năng Print PS Errors (Lỗi In PS).

Tab Fax

(Chỉ các máy in fax)

  • •

    Receive Options (Tùy chọn Nhận): Cấu hình cách máy in xử lý các bản fax đến.

  • •

    Phone Book (Danh bạ): Thêm hoặc xóa các mục trong danh bạ fax.

  • •

    Junk Fax List (Danh sách Fax Rác): Đặt các số fax bị chặn không cho gửi fax đến máy in.

  • •

    Fax Activity Log (Nhật ký Hoạt động fax): Xem lại các hoạt động fax gần đây của máy in.

Tab Scan (Quét)

(Chỉ các máy in MFP)

Cấu hình các tính năng Scan to Network Folder (Quét vào Thư mục Mạng) và Scan to E-mail (Quét và gửi qua E-mail).

  • •

    Network Folder Setup (Cài đặt Thư mục Mạng): Cấu hình các thư mục trên mạng để máy in có thể lưu tập tin đã quét.

  • •

    Scan to E-mail Setup (Quét và gửi qua e-mail): Bắt đầu quá trình cài đặt tính năng Scan to E-mail (Quét và gửi qua E-mail).

  • •

    Outgoing E-mail Profiles (Cấu hình Email Gửi đi): Cài đặt một địa chỉ email sẽ xuất hiện trong địa chỉ “from” (từ địa chỉ) cho tất cả các email gửi từ máy in.

  • •

    Default SMTP Configuration (Cấu hình SMTP mặc định): Thông tin cấu hình Máy chủ SMTP.

  • •

    E-mail Address Book (Sổ Địa chỉ Email): Thêm hoặc xóa các mục trong sổ địa chỉ email.

  • •

    Network Contacts Setup (Cài đặt Liên hệ Mạng): Cấu hình máy in để kết nối với một sổ địa chỉ mạng.

  • •

    E-mail Options (Tùy chọn Email): Cấu hình dòng tiêu đề và nội dung thư mặc định . Cấu hình thông số quét mặc định cho email.

Tab Networking (Hoạt động mạng)

(Chỉ máy in được nối mạng)

Cung cấp khả năng để thay đổi cài đặt mạng từ máy tính của bạn.

Quản trị viên mạng có thể sử dụng tab này để kiểm soát các cài đặt liên quan đến mạng cho máy in khi máy in được kết nối vào mạng IP. Tab này cũng cho phép quản trị viên mạng thiết lập chức năng Wi-Fi Direct. Tab này sẽ không xuất hiện nếu máy in được nối trực tiếp với máy tính.

Tab HP Web Services (Dịch vụ web HP)

Sử dụng tab này để thiết lập và sử dụng các công cụ Web khác nhau với máy in.


Quản lý máy in

Cấu hình nâng cao với Tiện ích HP cho OS X

Sử dụng Tiện ích HP để kiểm tra trạng thái máy in hoặc để xem hoặc thay đổi các cài đặt của máy in từ máy tính của bạn.

Bạn có thể sử dụng Tiện ích HP khi máy in được kết nối bằng cáp USB hoặc được kết nối với mạng hoạt động dựa trên giao thức TCP/IP.

Mục này cung cấp thông tin về các chủ đề sau:

  • Mở Tiện ích HP
  • Các tính năng của Tiện ích HP


Quản lý máy in

Mở Tiện ích HP

  1. 1.

    Trên máy tính, mở menu System Preferences (Tùy chọn Hệ thống), rồi nhấp Print & Fax (In & Fax), Print & Scan (In & Quét) hoặc Printers & Scanners (Máy in & Máy quét).

  2. 2.

    Chọn máy in từ danh sách.

  3. 3.

    Nhấp nút Options & Supplies (Tùy chọn & Mực in).

  4. 4.

    Nhấp tab Utility (Tiện ích).

  5. 5.

    Nhấp nút Open Printer Utility (Mở Tiện ích Máy in).


Quản lý máy in

Các tính năng của Tiện ích HP

Thanh công cụ của Tiện ích HP bao gồm các mục sau:

  • •

    Devices (Thiết bị): Nhấp nút này để hiển thị hoặc ẩn sản phẩm Mac do Tiện ích HP tìm thấy.

  • •

    All Settings (Tất cả Cài đặt): Nhấp nút này để trở lại giao diện chính của Tiện ích HP.

  • •

    HP Support (Hỗ trợ HP): Nhấp nút này để mở trình duyệt và đi đến trang Web hỗ trợ của HP.

  • •

    Supplies (Mực in): Nhấp nút này để mở trang Web HP SureSupply.

  • •

    Registration (Đăng ký): Nhấp nút này để mở trang Web đăng ký của HP.

  • •

    Recycling (Tái chế): Nhấp nút này để mở trang Web Chương trình Tái chế Đối tác Toàn cầu của HP.

Tiện ích HP bao gồm nhiều trang mà bạn có thể mở bằng cách bấm vào danh sách All Settings (Tất cả Cài đặt). Bảng sau mô tả các tác vụ bạn có thể thực hiện với Tiện ích HP.

Mục Mô tả

Supplies Status (Tình trạng Mực in)

Hiển thị tình trạng mực in của máy in và cung cấp các liên kết để đặt mua mực in trực tuyến.

Device Information (Thông tin thiết bị)

Hiện thông tin về máy in hiện đang được chọn, bao gồm ID dịch vụ (nếu được gán) của máy in, phiên bản chương trình cơ sở (Phiên bản FW), Số Sê-ri và địa chỉ IP.

Commands (Lệnh)

Gửi các ký tự đặc biệt hoặc các lệnh in đến máy in sau lệnh in.

GHI CHÚ:Tùy chọn này chỉ có sẵn sau khi bạn mở menu View (Dạng xem) và chọn mục Show Advanced Options (Hiện tùy chọn nâng cao).

Color Usage (Sử dụng màu)

(Chỉ các máy in màu)

Hiện thông tin về các lệnh màu mà máy in đã tạo.

File Upload (Tải lên tệp)

Chuyển các tệp từ máy tính đến máy in. Bạn có thể tải lên những loại tệp sau:

  • ◦

    Ngôn ngữ lệnh máy in HP LaserJet (.PRN)

  • ◦

    Định dạng tài liệu khả chuyển (.PDF)

  • ◦

    Postscript (.PS)

  • ◦

    Văn bản (.TXT)

Power Management (Quản lý Nguồn điện)

Cấu hình các cài đặt tiết kiệm của máy in.

Update Firmware (Cập nhật chương trình cơ sở)

Chuyển tệp cập nhật chương trình cơ sở sang máy in.

GHI CHÚ:Tùy chọn này chỉ có sẵn sau khi bạn mở menu View (Dạng xem) và chọn mục Show Advanced Options (Hiện tùy chọn nâng cao).

HP Connected (Được kết nối với HP)

Truy cập trang Web HP Connected.

Upload Fonts (Tải lên phông chữ)

Tải lên phông chữ từ máy tính đến máy in.

Message Center (Trung tâm Thông báo)

Hiển thị các sự kiện lỗi xảy ra với máy in.

Duplex Mode (Chế độ in hai mặt)

Bật chế độ in hai mặt tự động.

Network Settings (Cài đặt mạng)

(Chỉ máy in được nối mạng)

Cấu hình cài đặt mạng chẳng hạn như IPv4 settings (cài đặt IPv4), IPv6 settings (cài đặt IPv6), Bonjour settings (cài đặt Chào hỏi) và các cài đặt.

Supplies Management (Quản lý mực in)

Cấu hình cách hoạt động của máy in khi mực in gần như đã hết thời gian sử dụng.

Trays Configuration (Cấu hình khay)

Đổi loại và cỡ giấy cho từng khay.

Additional Settings (Cài đặt thêm)

Mở Máy chủ Web Nhúng (EWS) của HP cho máy in.

GHI CHÚ:Không hỗ trợ kết nối USB.

Proxy Server Settings (Cài đặt máy chủ proxy)

Cấu hình máy chủ proxy dành cho máy in.

Basic Fax Settings (Cài đặt fax cơ bản)

(chỉ dành cho kiểu máy fax MFP)

Thiết lập trường trong tiêu đề fax và cấu hình cách máy in trả lời các cuộc gọi đến.

Fax Forwarding (Chuyển tiếp fax)

(chỉ dành cho kiểu máy fax MFP)

Cài đặt máy in gửi các fax gọi đến đến một số khác.

Fax Logs (Nhật ký fax)

(chỉ dành cho kiểu máy fax MFP)

Xem nhật ký tất cả các fax.

Fax Speed Dials (Quay số nhanh fax)

(chỉ dành cho kiểu máy fax MFP)

Thêm các số fax vào danh sách quay số nhanh.

Junk Fax Blocking (Khóa fax quảng cáo)

(chỉ dành cho kiểu máy fax MFP)

Lưu các số fax mà bạn muốn khóa.

Scan to E-mail (Quét và gửi qua Email)

(Chỉ các máy in MFP)

Mở trang Máy chủ Web Nhúng HP (EWS) để cấu hình cài đặt cho việc quét và gửi qua email.

Scan to Network Folder (Quét vào Thư mục Mạng)

(Chỉ các máy in MFP)

Mở trang Máy chủ Web Nhúng HP (EWS) để cấu hình cài đặt cho việc quét vào thư mục mạng.


Quản lý máy in

Định cấu hình cài đặt mạng IP

  • Giới thiệu
  • Từ chối dùng chung máy in
  • Xem hoặc thay đổi cài đặt mạng
  • Đổi tên máy in trên mạng
  • Định cấu hình các thông số IPv4 TCP/IP từ bảng điều khiển theo cách thủ công
  • Cài đặt in hai mặt và tốc độ liên kết


Quản lý máy in

Giới thiệu

Tham khảo các phần dưới đây để cấu hình cài đặt mạng của máy in.


Quản lý máy in

Từ chối dùng chung máy in

HP không hỗ trợ mạng ngang hàng, vì tính năng là của hệ điều hành Microsoft, không phải của trình điều khiển máy in HP. Hãy vào trang web của Microsoft www.microsoft.com.


Quản lý máy in

Xem hoặc thay đổi cài đặt mạng

Sử dụng Máy chủ web nhúng của HP để xem hoặc thay đổi các cài đặt cấu hình IP.

  1. 1.

    Mở Máy chủ Web Nhúng (EWS) của HP:

    1. a.

      Trên bảng điều khiển máy in, bấm nút OK. Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

    2. b.

      Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

      Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

      GHI CHÚ:Nếu Trình duyệt web hiển thị thông báo There is a problem with this website’s security certificate (Xuất hiện sự cố với chứng chỉ bảo mật của trang web này) khi tìm cách mở EWS, hãy nhấp Continue to this website (not recommended) (Tiếp tục truy cập trang web (không đề xuất)).

      Chọn Continue to this website (not recommended) (Tiếp tục truy cập trang web này (không đề xuất)) sẽ không ảnh hưởng đến máy tính trong khi điều hướng trong phạm vi EWS cho máy in HP.

  2. 2.

    Nhấp tab Networking (Hoạt động Mạng) để lấy thông tin mạng. Bạn có thể thay đổi các cài đặt khi cần.


Quản lý máy in

Đổi tên máy in trên mạng

Để đổi tên máy in trên mạng để có thể xác định duy nhất sản phẩm, hãy sử dụng Máy chủ Web Nhúng của HP.

  1. 1.

    Mở Máy chủ Web Nhúng (EWS) của HP:

    1. a.

      Trên bảng điều khiển máy in, bấm nút OK. Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

    2. b.

      Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

      Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

      GHI CHÚ:Nếu Trình duyệt web hiển thị thông báo There is a problem with this website’s security certificate (Xuất hiện sự cố với chứng chỉ bảo mật của trang web này) khi tìm cách mở EWS, hãy nhấp Continue to this website (not recommended) (Tiếp tục truy cập trang web (không đề xuất)).

      Chọn Continue to this website (not recommended) (Tiếp tục truy cập trang web này (không đề xuất)) sẽ không ảnh hưởng đến máy tính trong khi điều hướng trong phạm vi EWS cho máy in HP.

  2. 2.

    Nhấp vào tab System (Hệ thống).

  3. 3.

    Trên trang Device Information (Thông tin Thiết bị), tên máy in mặc định nằm trong trường Device Description (Mô tả Thiết bị). Bạn có thể thay đổi tên này để xác định duy nhất máy in này.

    GHI CHÚ:Không bắt buộc phải hoàn tất các trường khác trên trang này.

  4. 4.

    Nhấp vào nút Apply (Áp dụng) để lưu các thay đổi.


Quản lý máy in

Định cấu hình các thông số IPv4 TCP/IP từ bảng điều khiển theo cách thủ công

Sử dụng các menu trên panen điều khiển để đặt địa chỉ IPv4, mặt nạ mạng cấp dưới, và cổng mặc định theo cách thủ công.

  1. 1.

    Trên bảng điều khiển máy in, bấm nút OK.

  2. 2.

    Mở các menu sau:

    • •

      Network Setup (Cài đặt mạng)

    • •

      IPv4 Config Method (Phương pháp cấu hình IPv4)

    • •

      Manual (Thủ công)

  3. 3.

    Dùng các nút mũi tên và nút OK để nhập địa chỉ IP, mặt nạ mạng phụ và cổng mặc định, sau đó chạm vào nút OK để lưu các thay đổi.


Quản lý máy in

Cài đặt in hai mặt và tốc độ liên kết

GHI CHÚ:Thông tin này chỉ áp dụng cho mạng Ethernet. Thông tin này không áp dụng cho mạng không dây.

Tốc độ liên kết và chế độ truyền tín hiệu của máy chủ in phải phù hợp với hub mạng. Nên để máy in ở chế độ tự động trong hầu hết các trường hợp. Các thay đổi không đúng đối với cài đặt tốc độ liên kết và in hai mặt có thể ngăn máy in không truyền tín hiệu được với các thiết bị mạng khác. Để thực hiện thay đổi, hãy sử dụng bảng điều khiển của máy in.

GHI CHÚ:Cài đặt của máy in phải khớp với cài đặt cho thiết bị mạng (hub mạng, thiết bị chuyển mạch, cổng nối, bộ định tuyến, hoặc máy tính).

GHI CHÚ:Khi thay đổi những cài đặt này, máy in sẽ tắt đi, sau đó lại bật lại. Chỉ thay đổi khi máy in chạy không (nhàn rỗi).

  1. 1.

    Trên bảng điều khiển máy in, bấm nút OK.

  2. 2.

    Mở các menu sau:

    • •

      Network Setup (Cài đặt mạng)

    • •

      Tốc độ Liên kết

  3. 3.

    Chọn một trong các tùy chọn sau:

    • •

      Automatic (Tự động): Máy chủ in tự động cấu hình chính bản thân máy sao cho đạt được tốc độ liên kết và chế độ truyền tín hiệu tốt nhất mà máy được phép có trên mạng.

    • •

      10T Full (10T đầy đủ): Truyền song công, 10 megabyte mỗi giây (Mbps)

    • •

      10T Half (10T một nửa): Truyền bán song công, 10 Mbps

    • •

      100TX Full (100TX đầy đủ): Truyền song công, 100 Mbps

    • •

      100TX Half (100TX một nửa): Truyền bán song công, 100 Mbps

    • •

      1000T Full (1000T đầy đủ): Truyền song công, 1000 Mbps

  4. 4.

    Bấm nút OK. Máy in sẽ tắt, sau đó bật lại.


Quản lý máy in

Các tính năng bảo mật của máy in

http://www.hp.com http://www.hpe.com


Quản lý máy in

Giới thiệu

Máy in bao gồm một số tính năng bảo mật để giới hạn ai có quyền truy cập để lập cấu hình các cài đặt, để bảo mật dữ liệu và để ngăn không cho truy cập vào các thành phần phần cứng có giá trị.

  • Giới thiệu
  • Gán hoặc thay đổi mật khẩu hệ thống bằng Máy chủ web nhúng HP
  • Khóa bộ định dạng


Quản lý máy in

Gán hoặc thay đổi mật khẩu hệ thống bằng Máy chủ web nhúng HP

Gán một mật khẩu của quản trị viên để truy cập vào máy in và Máy chủ web nhúng của HP để người dùng không được phép không thể thay đổi cài đặt của máy in.

  1. 1.

    Mở Máy chủ Web Nhúng (EWS) của HP:

    1. a.

      Trên bảng điều khiển máy in, bấm nút OK. Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

    2. b.

      Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

      Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

      GHI CHÚ:Nếu Trình duyệt web hiển thị thông báo There is a problem with this website’s security certificate (Xuất hiện sự cố với chứng chỉ bảo mật của trang web này) khi tìm cách mở EWS, hãy nhấp Continue to this website (not recommended) (Tiếp tục truy cập trang web (không đề xuất)).

      Chọn Continue to this website (not recommended) (Tiếp tục truy cập trang web này (không đề xuất)) sẽ không ảnh hưởng đến máy tính trong khi điều hướng trong phạm vi EWS cho máy in HP.

  2. 2.

    Trên tab System (Hệ thống), nhấp vào liên kết Administration (Quản trị) ở ngăn dẫn hướng bên trái.

  3. 3.

    Trong khu vực có nhãn là Product Security (Bảo mật sản phẩm), hãy nhập mật khẩu vào trường Password (Mật khẩu).

  4. 4.

    Nhập lại mật khẩu vào trường Confirm Password (Xác nhận mật khẩu).

  5. 5.

    Nhấp vào nút Apply (Áp dụng).

    GHI CHÚ:Ghi lại mật khẩu và để ở nơi an toàn.


Quản lý máy in

Khóa bộ định dạng

Bạn có thể gắn cáp bảo mật vào khe trên bộ định dạng. Khóa bộ định dạng ngăn không cho ai đó tháo các thành phần có giá trị ra khỏi bộ định dạng.


Quản lý máy in

Các cài đặt bảo tồn năng lượng

  • Giới thiệu
  • In bằng EconoMode
  • Cấu hình cài đặt Sleep/Auto Off After (Tắt chế độ Nghỉ/Tự động sau)
  • Đặt hoãn Shut Down After (Tắt Máy Sau) và lập cấu hình máy in để dùng nguồn điện 1 watt hoặc ít hơn
  • Cấu hình cài đặt Delay Shut Down (Hoãn Tắt Máy)


Quản lý máy in

Giới thiệu

Máy in có một số tính năng tiết kiệm để bảo tồn năng lượng và mực in.


Quản lý máy in

In bằng EconoMode

Máy in này có tùy chọn EconoMode (Chế độ Tiết kiệm) dành cho việc in các bản tài liệu nháp. Sử dụng Chế độ Tiết kiệm có thể sử dụng ít bột mực hơn. Tuy nhiên, sử dụng Chế độ Tiết kiệm cũng có thể làm giảm chất lượng in.

HP không khuyến nghị việc sử dụng thường xuyên Chế độ tiết kiệm (EconoMode). Nếu lúc nào cũng sử dụng Chế độ Tiết kiệm, nguồn bột mực có thể dùng được lâu hơn so với các bộ phận máy móc khác trong hộp mực. Nếu chất lượng in bắt đầu giảm và không còn chấp nhận được, hãy cân nhắc thay thế hộp mực in.

GHI CHÚ:Nếu tùy chọn này không sẵn có trong trình điều khiển in của bạn, bạn có thể thiết lập tùy chọn bằng cách sử dụng Máy chủ Web Nhúng của HP.

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in, rồi bấm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn).

  3. 3.

    Bấm vào tab Paper/Quality (Giấy/Chất Lượng).

  4. 4.

    Đánh dấu vào ô EconoMode.


Quản lý máy in

Cấu hình cài đặt Sleep/Auto Off After (Tắt chế độ Nghỉ/Tự động sau)

Sử dụng các menu bảng điều khiển để đặt khoảng thời gian nhàn rỗi trước khi máy in sang chế độ nghỉ.

Hoàn tất quy trình sau để thay đổi cài đặt Sleep/Auto Off After (Tắt chế độ Nghỉ/Tự động sau):

  1. 1.

    Trên bảng điều khiển máy in, bấm nút OK.

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Energy Settings (Cài đặt Năng lượng)

    • •

      Sleep/Auto Off After (Tắt chế độ Nghỉ/Tự động sau)

  3. 3.

    Sử dụng các nút mũi tên để chọn thời gian trì hoãn Sleep/Auto Off (Tắt chế độ Nghỉ/Tự động), sau đó nhấn nút OK.


Quản lý máy in

Đặt hoãn Shut Down After (Tắt Máy Sau) và lập cấu hình máy in để dùng nguồn điện 1 watt hoặc ít hơn

Sử dụng các menu bảng điều khiển để đặt khoảng thời gian trước khi máy in tắt.

GHI CHÚ:Sau khi máy in tắt, mức tiêu thụ điện là 1 watt hoặc ít hơn.

Hoàn tất quy trình sau để thay đổi cài đặt Shut Down After Delay (Hoãn Tắt Máy Sau):

  1. 1.

    Trên bảng điều khiển máy in, bấm nút OK.

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Energy Settings (Cài đặt Năng lượng)

    • •

      Shut Down After (Tắt Máy Sau)

  3. 3.

    Chọn thời gian hoãn Shut Down After (Tắt Máy Sau).

    GHI CHÚ:Giá trị mặc định là 4 hours (4 giờ).


Quản lý máy in

Cấu hình cài đặt Delay Shut Down (Hoãn Tắt Máy)

Sử dụng các menu bảng điều khiển để chọn máy in có trì hoãn tắt máy sau khi nút nguồn được ấn hay không.

Hoàn tất quy trình sau để thay đổi cài đặt Delay Shut Down (Hoãn Tắt Máy):

  1. 1.

    Trên bảng điều khiển của máy in, chạm vào nút OK.

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Energy Settings (Cài đặt Năng lượng)

    • •

      Delay Shut Down (Hoãn Tắt Máy)

  3. 3.

    Chọn một trong các tùy chọn hoãn:

    • •

      No Delay (Không Hoãn): Máy in sẽ tắt sau khoảng thời gian không hoạt động được xác định trong cài đặt Shut Down After (Tắt Máy Sau).

    • •

      When Ports Are Active (Khi Cổng Đang Hoạt Động): Khi tùy chọn này được chọn, máy in sẽ không tắt nếu có bất kỳ hoạt động nào trên cổng. Máy in sẽ không tắt khi có một liên kết mạng hoặc kết nối fax hiện hoạt.


Quản lý máy in

HP Web Jetadmin

HP Web Jetadmin là công cụ dẫn đầu trong ngành, giành được giải thưởng cho việc quản lý hiệu quả hàng loạt các sản phẩm HP nối mạng, bao gồm máy in, máy in đa năng và thiết bị gửi kỹ thuật số. Giải pháp đơn nhất này cho phép bạn cài đặt, giám sát, bảo trì, xử lý sự cố và bảo mật từ xa cho môi trường in và xử lý hình ảnh của mình - cuối cùng là tăng năng suất của doanh nghiệp bằng cách giúp bạn tiết kiệm thời gian, kiểm soát chi phí và bảo vệ vốn đầu tư của bạn.

Các bản nâng cấp HP Web Jetadmin được đưa ra định kỳ để hỗ trợ cho các tính năng sản phẩm cụ thể. Hãy truy cập www.hp.com/go/webjetadmin để biết thêm thông tin.


Quản lý máy in

Cập nhật chương trình cơ sở

HP cung cấp các cập nhật máy in định kỳ, ứng dụng Dịch vụ Web mới và các tính năng mới cho các ứng dụng Dịch vụ Web hiện có. Làm theo các bước này để cập nhật chương trình cơ sở máy in cho một máy in duy nhất. Khi bạn cập nhật chương trình cơ sở, ứng dụng Dịch vụ Web sẽ tự động cập nhật.

Có hai phương pháp được hỗ trợ để thực hiện cập nhật chương trình cơ sở trên máy in này. Chỉ dùng một trong các phương pháp sau đây để cập nhật chương trình cơ sở máy in.

Mục này cung cấp thông tin về các chủ đề sau:

  • Phương pháp một: Cập nhật chương trình cơ sở bằng bảng điều khiển
  • Phương pháp hai: Cập nhật chương trình cơ sở bằng Tiện ích cập nhật chương trình cơ sở


Quản lý máy in

Phương pháp một: Cập nhật chương trình cơ sở bằng bảng điều khiển

Dùng các bước sau để tải chương trình cơ sở từ bảng điều khiển (chỉ dành cho các máy in được nối mạng) và/hoặc đặt máy in tự động tải các cập nhật chương trình cơ sở trong tương lai. Đối với các máy in được kết nối với USB, hãy bỏ qua để tới phương pháp hai.

  1. 1.

    Đảm bảo máy in được kết nối với mạng có dây (Ethernet) hoặc không dây với một kết nối Internet hoạt động.

    GHI CHÚ:Máy in phải được kết nối với internet để cập nhật chương trình cơ sở qua kết nối mạng.

  2. 2.

    Tại bảng điều khiển của máy in, hãy bấm nút OK để mở menu Setup (Cài đặt).

  3. 3.

    Cuộn tới và mở menu Service (Dịch vụ), sau đó mở menu LaserJet Update (Cập nhật LaserJet).

    GHI CHÚ:Nếu không thấy tùy chọn LaserJet Update (Cập nhật LaserJet) được liệt kê, hãy dùng phương pháp hai.

  4. 4.

    Chọn Check for Update (Kiểm tra cập nhật) để kiểm tra cập nhật.

    GHI CHÚ:Máy in tự động kiểm tra bản cập nhật và nếu phát hiện thấy phiên bản mới hơn, quá trình cập nhật sẽ tự động bắt đầu.

  5. 5.

    Đặt máy in tự động cập nhật chương trình cơ sở khi có sẵn bản cập nhật.

    Tại bảng điều khiển của máy in, hãy bấm nút OK để mở menu Setup (Cài đặt).

    Cuộn tới và mở menu Service (Dịch vụ), mở menu LaserJet Update (Cập nhật LaserJet), sau đó chọn menu Manage Updates (Quản lý cập nhật).

    Đặt tùy chọn Allow Updates (Cho phép cập nhật) thành YES (Có) sau đó đặt tùy chọn Automatic Check (Kiểm tra tự động) thành ON (BẬT).


Quản lý máy in

Phương pháp hai: Cập nhật chương trình cơ sở bằng Tiện ích cập nhật chương trình cơ sở

Dùng các bước này để tải xuống và cài đặt thủ công Tiện ích cập nhật chương trình cơ sở tại HP.com.

GHI CHÚ:Phương pháp này là tùy chọn cập nhật chương trình cơ sở duy nhất có sẵn cho các máy in được kết nối với máy tính qua cáp USB. Nó cũng hoạt động cho các máy in được nối mạng.

GHI CHÚ:Bạn phải cài đặt trình điều khiển in để sử dụng phương pháp này.

  1. 1.

    Đi tới www.hp.com/go/support, bấm vào liên kết Drivers & Software (Trình điều khiển & Phần mềm), gõ tên máy in trong trường tìm kiếm, bấm nút ENTER, sau đó chọn máy in từ danh sách kết quả tìm kiếm.

  2. 2.

    Chọn hệ điều hành.

  3. 3.

    Bên dưới mục Firmware (Chương trình cơ sở), xác định Firmware Update Utility (Tiện ích cập nhật chương trình cơ sở).

  4. 4.

    Bấm Download (Tải xuống), bấm Run (Chạy), sau đó bấm lại vào Run (Chạy).

  5. 5.

    Khi tiện ích khởi chạy, chọn máy in từ danh sách thả xuống, sau đó bấm Send Firmware (Gửi chương trình cơ sở).

    GHI CHÚ:Để in trang cấu hình nhằm xác minh phiên bản chương trình cơ sở được cài đặt trước và sau quá trình cập nhật, bấm Print Config (In cấu hình).

  6. 6.

    Làm theo các hướng dẫn trên màn hình để hoàn thành quá trình cài đặt, sau đó bấm nút Exit (Thoát) để đóng tiện ích.


Giải quyết sự cố

  • Hỗ trợ khách hàng
  • Khôi phục cài đặt mặc định gốc
  • Thông báo “Cartridge is low” (Hộp mực in ở mức thấp) hoặc “Cartridge is very low” (Hộp mực in gần hết) hiển thị trên bảng điều khiển của máy in
  • Máy in không nhặt được giấy hoặc nạp giấy sai
  • Xử lý kẹt giấy
  • Cải thiện chất lượng in
  • Giải quyết sự cố xảy ra với mạng có dây
  • Giải quyết các vấn đề về mạng không dây (chỉ các kiểu không dây)

Để biết thêm thông tin:

Thông tin sau đây là chính xác tại thời điểm xuất bản tài liệu. Để biết thông tin hiện tại, xem www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Trợ giúp trọn gói của HP dành cho máy in bao gồm thông tin sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


Giải quyết sự cố

Hỗ trợ khách hàng

Nhận hỗ trợ qua điện thoại cho quốc gia/vùng của bạn Chuẩn bị sẵn sàng tên máy in, số sê-ri, ngày mua hàng và thông tin mô tả sự cố | Bạn có thể xem các số điện thoại cho mỗi quốc gia/vùng lãnh thổ trên tờ rơi đi kèm trong hộp máy in hoặc xem tại www.hp.com/support/.
Được hỗ trợ Internet 24 giờ và tải xuống các tiện ích và trình điều khiển phần mềm | www.hp.com/support/ljM402, www.hp.com/support/ljM403
Đặt mua thêm dịch vụ HP hoặc đặt hợp đồng bảo trì | www.hp.com/go/carepack
Đăng ký máy in |


Giải quyết sự cố

Khôi phục cài đặt mặc định gốc

Khôi phục cài đặt mặc định gốc sẽ trả tất cả các thông số cài đặt mạng và máy in về mặc định gốc. Máy in sẽ không đặt lại số trang hoặc kích thước khay. Để khôi phục máy in về các giá trị cài đặt mặc định, hãy thực hiện theo các bước sau.

THẬN TRỌNG:Khôi phục cài đặt mặc định gốc sẽ trả tất cả các thông số cài đặt về mặc định gốc đồng thời xóa bất kỳ trang nào được lưu trữ trong bộ nhớ.

  1. 1.

    Trên bảng điều khiển máy in, bấm nút OK.

  2. 2.

    Chọn Service (Dịch vụ).

  3. 3.

    Chọn tùy chọn Restore Defaults (Khôi phục cài đặt mặc định) rồi bấm nút OK.

    Máy in sẽ tự động khởi động lại.


Giải quyết sự cố

Thông báo “Cartridge is low” (Hộp mực in ở mức thấp) hoặc “Cartridge is very low” (Hộp mực in gần hết) hiển thị trên bảng điều khiển của máy in

Cartridge is low (Hộp mực in ở mức thấp): Máy in sẽ cho biết khi một hộp mực in còn ít. Lượng mực in còn lại thực tế có thể khác. Hãy xem xét chuẩn bị sẵn hộp mực thay thế để lắp vào khi chất lượng in không còn có thể chấp nhận được. Không cần thay thế hộp mực in ngay lúc này.

Cartridge is very low (Hộp mực in gần hết): Máy in sẽ cho biết khi một hộp mực in gần hết. Lượng mực in còn lại thực tế có thể khác. Hãy xem xét chuẩn bị sẵn hộp mực thay thế để lắp vào khi chất lượng in không còn có thể chấp nhận được. Không cần thay thế hộp mực in ngay bây giờ trừ khi chất lượng in không còn có thể chấp nhận được.

Khi hộp mực in HP Gần hết, Bảo hành Bảo vệ đặc biệt của HP trên hộp mực in đó sẽ chấm dứt.

Mục này cung cấp thông tin về các chủ đề sau:

  • Thay đổi cài đặt “Very Low” (Gần hết)
  • Đặt hàng nguồn cung cấp


Giải quyết sự cố

Thay đổi cài đặt “Very Low” (Gần hết)

Bạn có thể thay đổi cách máy in phản ứng khi mực in ở tình trạng Gần hết. Bạn không phải thiết lập lại các cài đặt này khi bạn cài đặt một hộp mực in mới.

  1. 1.

    Trên bảng điều khiển máy in, bấm nút OK.

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Supply Settings (Cài đặt mực in)

    • •

      Black Cartridge (Hộp mực đen) hoặc Color Cartridge (Hộp mực màu)

    • •

      Cài đặt cho mức Gần hết

  3. 3.

    Chọn một trong các tùy chọn sau:

    • •

      Chọn tùy chọn Continue (Tiếp tục) để đặt máy in thành sẽ cảnh báo khi hộp mực gần hết nhưng vẫn tiếp tục in.

    • •

      Chọn tùy chọn Stop (Dừng) để đặt máy in thành sẽ dừng in cho đến khi bạn thay thế hộp mực.

    • •

      Chọn tùy chọn Prompt (Nhắc) để đặt máy in thành sẽ ngừng in và nhắc bạn thay thế hộp mực. Bạn có thể xác nhận lời nhắc và tiếp tục in. Tùy chọn mà khách hàng có thể định cấu hình trên máy in này là "Prompt to Remind Me in 100 pages, 200 pages, 300 pages, 400 pages, or never." ("Nhắc tôi khi in được 100 trang, 200 trang, 300 trang, 400 trang hoặc không bao giờ nhắc".) Tùy chọn này được cung cấp nhằm để thuận tiện cho khách hàng và không ám chỉ rằng các trang này sẽ có chất lượng in có thể chấp nhận được.


Giải quyết sự cố

Đặt hàng nguồn cung cấp

Đặt hàng nguồn cung cấp và giấy | www.hp.com/go/suresupply
Đặt hàng qua các nhà cung cấp dịch vụ hoặc hỗ trợ | Hãy liên hệ với nhà cung cấp dịch vụ hoặc hỗ trợ được HP ủy quyền.
Đặt hàng bằng máy chủ Web nhúng của HP (EWS) | Để truy cập, trong trình duyệt web được hỗ trợ trên máy tính của bạn, hãy nhập địa chỉ IP của máy in hoặc tên máy chủ trong trường địa chỉ/URL. EWS chứa liên kết tới trang web HP SureSupply, nơi cung cấp các tùy chọn mua hộp mực HP gốc.


Giải quyết sự cố

Máy in không nhặt được giấy hoặc nạp giấy sai

http://www.hp.com http://www.hpe.com


Giải quyết sự cố

Giới thiệu

Các giải pháp sau đây có thể giúp giải quyết sự cố nếu máy in không nạp giấy từ khay hoặc nạp nhiều giấy cùng một lúc. Một trong hai trường hợp này có thể gây kẹt giấy.

  • Giới thiệu
  • Máy in không nạp giấy
  • Máy in nạp nhiều giấy


Giải quyết sự cố

Máy in không nạp giấy

Nếu máy in không nạp giấy từ khay, hãy thử các giải pháp sau.

  • 1.

    Mở máy in và gỡ hết giấy bị kẹt ra. Kiểm tra xem có mảnh vụn giấy rách nào còn kẹt lại bên trong máy in không.

  • 2.

    Nạp khay với giấy có kích thước chính xác cho lệnh in.

  • 3.

    Hãy đảm bảo rằng loại và khổ giấy được cài chính xác trên bảng điều khiển của máy in.

  • 4.

    Đảm bảo rằng các thanh dẫn giấy trong khay được điều chỉnh chính xác với khổ giấy. Điều chỉnh thanh dẫn theo dấu phù hợp trên khay. Mũi tên trên thanh dẫn khay phải đặt thẳng hàng với dấu đánh trên khay.

    GHI CHÚ:Không điều chỉnh các thanh dẫn giấy quá sát tập giấy. Điều chỉnh chúng theo các dấu trên khay.

    Hình ảnh sau đây mô tả ví dụ về các dấu kích thước giấy trong các khay cho nhiều máy in khác nhau. Hầu hết máy in HP đều được đánh dấu tương tự như thế này.

    Dấu kích thước cho Khay 1 hoặc khay đa năng

    Ví dụ về dấu kích thước giấy cho Khay 1

    Dấu kích thước cho khay băng từ

    Ví dụ về dấu kích thước giấy cho các khay khác

  • 5.

    Xác minh độ ẩm trong phòng có nằm trong phạm vi thông số kỹ thuật dành cho máy in không và giấy có đang được lưu trong các gói bị đóng kín. Hầu hết ram giấy được bán trong bao gói cách ẩm để giữ cho giấy luôn khô.

    Trong môi trường có độ ẩm cao, giấy nằm ở trên cùng của tập giấy trong khay có thể hấp thu độ ẩm và bề mặt giấy có thể bị nhăn nheo hoặc không đều. Nếu điều này xảy ra, hãy gỡ 5 đến 10 trang trên cùng của tập giấy ra.

    Trong môi trường có độ ẩm thấp, thừa tĩnh điện có thể làm cho các trang giấy dính với nhau. Nếu điều này xảy ra, hãy gỡ giấy ra khỏi khay và uốn cong tập giấy bằng cách giữ hai đầu của tập giấy và uốn lên theo hình chữ U. Sau đó, xoay hai đầu xuống ngược hình chữ U. Tiếp theo, giữ mỗi đầu của tập giấy và lặp lại quá trình này. Quá trình này giúp tách giấy ra thành từng tờ riêng lẻ mà không cần đưa ra tĩnh điện. Làm phẳng tập giấy trên mặt bàn trước khi bỏ tập giấy vào khay lại.

    Cách uốn cong tập giấy

    Uốn cong tập giấy

  • 6.

    Kiểm tra bảng điều khiển máy in để xem máy có đang hiển thị lời nhắc nạp giấy theo cách thủ công hay không. Nạp giấy và tiếp tục.

  • 7.

    Trục lăn trên khay có thể bị bụi bẩn. Lau sạch trục lăn bằng miếng vải không có xơ được làm ẩm bằng nước ấm. Sử dụng nước cất, nếu có.

    THẬN TRỌNG:Không phun nước trực tiếp lên máy in. Thay vào đó, hãy phun nước trên vải hoặc nhúng miếng vải vào nước và vắt hết nước ra trước khi lau sạch trục lăn.

    Hình ảnh sau đây mô tả ví dụ về vị trí trục lăn cho nhiều máy in khác nhau.

    Vị trí trục lăn cho Khay 1 hoặc khay đa năng

    Ví dụ về vị trí của trục lăn nạp


Giải quyết sự cố

Máy in nạp nhiều giấy

Nếu máy in nạp nhiều giấy từ khay, hãy thử những giải pháp sau.

  • 1.

    Lấy tập giấy ra khỏi khay và uốn cong tập giấy, xoay tập giấy 180 độ, rồi lật lại. Không xòe giấy ra. Đưa tập giấy vào lại khay.

    GHI CHÚ:Xòe giấy ra để đưa ra tĩnh điện. Thay vì xòe giấy ra, hãy uốn cong tập giấy bằng cách giữ hai đầu của tập giấy và uốn lên theo hình chữ U. Sau đó, xoay hai đầu xuống ngược hình chữ U. Tiếp theo, giữ mỗi đầu của tập giấy và lặp lại quá trình này. Quá trình này giúp tách giấy ra thành từng tờ riêng lẻ mà không cần đưa ra tĩnh điện. Làm phẳng tập giấy trên mặt bàn trước khi bỏ tập giấy vào khay lại.

    Cách uốn cong tập giấy

    Uốn cong tập giấy

  • 2.

    Chỉ sử dụng giấy đáp ứng các thông số kỹ thuật của HP cho máy in này.

  • 3.

    Xác minh độ ẩm trong phòng có nằm trong phạm vi thông số kỹ thuật dành cho máy in không và giấy có đang được lưu trong các gói bị đóng kín. Hầu hết ram giấy được bán trong bao gói cách ẩm để giữ cho giấy luôn khô.

    Trong môi trường có độ ẩm cao, giấy nằm ở trên cùng của tập giấy trong khay có thể hấp thu độ ẩm và bề mặt giấy có thể bị nhăn nheo hoặc không đều. Nếu điều này xảy ra, hãy gỡ 5 đến 10 trang trên cùng của tập giấy ra.

    Trong môi trường có độ ẩm thấp, thừa tĩnh điện có thể làm cho các trang giấy dính với nhau. Nếu điều này xảy ra, hãy gỡ giấy ra khỏi khay và uốn cong tập giấy như được mô tả ở trên.

  • 4.

    Sử dụng giấy không bị nhăn, bị gập hoặc bị hỏng. Nếu cần, hãy sử dụng giấy từ gói giấy khác.

  • 5.

    Đảm bảo khay không quá đầy bằng cách kiểm tra các dấu chiều cao tập giấy nằm bên trong khay. Nếu khay quá đầy, hãy lấy toàn bộ tập giấy ra khỏi khay, làm phẳng tập giấy, rồi đưa một số giấy vào lại khay.

    Hình ảnh sau đây mô tả ví dụ về các dấu chiều cao tập giấy trong các khay cho nhiều máy in khác nhau. Hầu hết máy in HP đều được đánh dấu tương tự như thế này. Đồng thời kiểm tra để chắc rằng tất cả các trang giấy nằm ở dưới các vấu gần dấu chiều cao tập giấy. Các vấu này giúp giữ giấy ở đúng vị trí khi nó đi vào máy in.

    Dấu chiều cao tập giấy

    Ví dụ về các dấu chiều cao tập giấy trong Khay 1

    Vấu cho tập giấy

    Ví dụ về các dấu chiều cao tập giấy trong các khay khác

  • 6.

    Đảm bảo rằng các thanh dẫn giấy trong khay được điều chỉnh chính xác với khổ giấy. Điều chỉnh thanh dẫn theo dấu phù hợp trên khay. Mũi tên trên thanh dẫn khay phải đặt thẳng hàng với dấu đánh trên khay.

    GHI CHÚ:Không điều chỉnh các thanh dẫn giấy quá sát tập giấy. Điều chỉnh chúng theo các dấu trên khay.

    Hình ảnh sau đây mô tả ví dụ về các dấu kích thước giấy trong các khay cho nhiều máy in khác nhau. Hầu hết máy in HP đều được đánh dấu tương tự như thế này.

    Dấu kích thước cho Khay 1 hoặc khay đa năng

    Ví dụ về dấu kích thước giấy cho Khay 1

    Dấu kích thước cho khay băng từ

    Ví dụ về dấu kích thước giấy cho các khay khác

  • 7.

    Hãy đảm bảo môi trường in có các thông số kỹ thuật được khuyến nghị.


Giải quyết sự cố

Xử lý kẹt giấy

http://www.hp.com http://www.hpe.com


Giải quyết sự cố

Giới thiệu

Thông tin sau đây bao gồm các hướng dẫn về cách gỡ giấy kẹt khỏi máy in.

  • Giới thiệu
  • Bạn gặp phải tình trạng kẹt giấy thường xuyên hoặc tái diễn?
  • Các vị trí kẹt giấy
  • Xử lý giấy kẹt trong Khay 1
  • Gỡ giấy kẹt trong Khay 2
  • Gỡ giấy kẹt trong Khay 3
  • Gỡ giấy bị kẹt trong khu vực cuộn sấy
  • Gỡ bỏ giấy kẹt ở ngăn giấy ra
  • Gỡ giấy bị kẹt trong bộ in hai mặt


Giải quyết sự cố

Bạn gặp phải tình trạng kẹt giấy thường xuyên hoặc tái diễn?

Hãy làm theo các bước này để khắc phục sự cố về kẹt giấy thường xuyên. Nếu bước đầu tiên không khắc phục được vấn đề, hãy tiếp tục với bước tiếp theo cho đến khi bạn khắc phục được sự cố.

  1. 1.

    Nếu giấy bị kẹt trong máy in, hãy xử lý giấy kẹt, sau đó in trang cấu hình để kiểm tra máy in.

  2. 2.

    Kiểm tra xem khay có được cấu hình đúng khổ giấy và loại giấy trên bảng điều khiển máy in không. Điều chỉnh cài đặt giấy nếu cần.

    1. a.

      Trên bảng điều khiển máy in, bấm nút OK.

    2. b.

      Mở các menu sau:

      • •

        System Setup (Cài đặt hệ thống)

      • •

        Cài đặt Trang

    3. c.

      Chọn khay từ danh sách.

    4. d.

      Chọn Paper Type (Loại giấy), rồi chọn loại giấy trong khay tiếp giấy.

    5. e.

      Chọn Paper Size (Kích thước giấy), rồi chọn kích thước giấy trong khay tiếp giấy.

  3. 3.

    Tắt máy in và chờ trong vòng 30 giây, sau đó bật lên lại.

  4. 4.

    In trang lau dọn để loại bỏ bột mực thừa từ bên trong máy in.

    1. a.

      Trên bảng điều khiển máy in, bấm nút OK.

    2. b.

      Mở các menu sau:

      • •

        Service (Dịch vụ)

      • •

        Cleaning Page (Trang Lau dọn)

    3. c.

      Nạp giấy khổ letter hoặc A4 khi máy nhắc bạn, sau đó bấm nút OK .

      Thông báo Cleaning (Lau dọn) sẽ hiển thị trên bảng điều khiển của máy in. Chờ cho đến khi quá trình hoàn tất. Loại bỏ tờ được in.

  5. 5.

    In trang cấu hình để kiểm tra máy in.

    1. a.

      Trên bảng điều khiển máy in, bấm nút OK.

    2. b.

      Mở menu Reports (Báo cáo).

    3. c.

      Chọn Configuration Report (Báo cáo cấu hình).

Nếu không có bước nào trong số này giải quyết được sự cố, máy in có thể cần phải được bảo dưỡng. Hãy liên hệ với tổ hỗ trợ khách hàng của HP.


Giải quyết sự cố

Các vị trí kẹt giấy

Giấy có thể bị kẹt ở những bộ phận sau:

Các vị trí kẹt giấy

1 | Ngăn đựng bản in
2 | Khu vực cuộn sấy
3 | Khay 3 (tùy chọn)
4 | Khay 2 Vùng in hai mặt (tháo Khay 2 để tiếp cận)
5 | Khay 1
6 | Khu vực hộp mực in (mở cửa trước để vào)

Bột mực không bám dính có thể vẫn còn sót lại sau khi bị kẹt giấy. Sự cố này thường sẽ tự biến mất sau khi bạn in một vài trang.


Giải quyết sự cố

Xử lý giấy kẹt trong Khay 1

Sử dụng quy trình sau đây để gỡ kẹt giấy trong Khay 1.

  1. ▲

    Từ từ kéo giấy bị kẹt ra khỏi máy in.

    Gỡ giấy bị kẹt


Giải quyết sự cố

Gỡ giấy kẹt trong Khay 2

Dùng quy trình sau đây để kiểm tra giấy ở tất cả các vị trí có thể xảy ra kẹt giấy trong Khay 2.

  1. 1.

    Tháo khay ra khỏi máy in.

  2. 2.

    Rút giấy khỏi khay và vứt bỏ giấy bị hỏng.

    Gỡ giấy bị kẹt

  3. 3.

    Kiểm tra và đảm bảo thanh dẫn giấy phía sau được điều chỉnh lề khớp với khổ giấy chính xác. Nếu cần thiết, kẹp chốt tháo và di chuyển thanh dẫn giấy tới vị trí chính xác. Thanh dẫn phải khớp vào đúng vị trí.

    Điều chỉnh thanh dẫn giấy

  4. 4.

    Nạp giấy vào khay. Đảm bảo rằng tất cả bốn góc của tập giấy phẳng và mặt trên cùng của tập giấy ở dưới vạch chỉ báo chiều cao tối đa.

  5. 5.

    Lắp lại và đóng khay.

    Đóng khay giấy

  6. 6.

    Bấm nút mở cửa trước.

    Mở cửa trước

  7. 7.

    Mở cửa trước.

    Mở cửa trước

  8. 8.

    Tháo hộp mực in.

    Tháo hộp mực in

  9. 9.

    Nâng nắp đậy cửa tháo kẹt giấy.

    Nâng nắp lên

  10. 10.

    Lấy hết giấy bị kẹt ra.

    Lấy hết giấy bị kẹt ra

  11. 11.

    Lắp hộp mực in.

    Lắp hộp mực in

  12. 12.

    Đóng cửa trước.

    Đóng cửa trước


Giải quyết sự cố

Gỡ giấy kẹt trong Khay 3

Dùng quy trình sau đây để kiểm tra giấy ở tất cả các vị trí có thể xảy ra kẹt giấy trong Khay 3.

  1. 1.

    Tháo khay ra khỏi máy in.

  2. 2.

    Rút giấy khỏi khay và vứt bỏ giấy bị hỏng.

    Gỡ giấy bị kẹt

  3. 3.

    Kiểm tra và đảm bảo thanh dẫn giấy phía sau được điều chỉnh lề khớp với khổ giấy chính xác. Nếu cần thiết, kẹp chốt tháo và di chuyển thanh dẫn giấy tới vị trí chính xác. Thanh dẫn phải khớp vào đúng vị trí.

    Điều chỉnh thanh dẫn giấy

  4. 4.

    Nạp giấy vào khay. Đảm bảo rằng tất cả bốn góc của tập giấy phẳng và mặt trên cùng của tập giấy ở dưới vạch chỉ báo chiều cao tối đa.

  5. 5.

    Lắp lại và đóng khay.

    Đóng khay giấy

  6. 6.

    Bấm nút mở cửa trước.

    Mở cửa trước

  7. 7.

    Mở cửa trước.

    Mở cửa trước

  8. 8.

    Tháo hộp mực in.

    Tháo hộp mực in

  9. 9.

    Nâng nắp đậy cửa tháo kẹt giấy.

    Nâng nắp lên

  10. 10.

    Lấy hết giấy bị kẹt ra.

    Lấy hết giấy bị kẹt ra

  11. 11.

    Lắp hộp mực in.

    Lắp hộp mực in

  12. 12.

    Đóng cửa trước.

    Đóng cửa trước


Giải quyết sự cố

Gỡ giấy bị kẹt trong khu vực cuộn sấy

Sử dụng quy trình sau đây để kiểm tra giấy tại tất cả vị trí có thể bị kẹt ở khu vực cuộn sấy.

  1. 1.

    Bấm nút mở cửa trước.

    Mở cửa trước

  2. 2.

    Mở cửa trước.

    Mở cửa trước

  3. 3.

    Tháo hộp mực in.

    Tháo hộp mực in

  4. 4.

    Nâng nắp đậy cửa tháo kẹt giấy.

    Nâng nắp lên

  5. 5.

    Lấy hết giấy bị kẹt ra.

    Lấy hết giấy bị kẹt ra

  6. 6.

    Lắp hộp mực in.

    Lắp hộp mực in

  7. 7.

    Đóng cửa trước.

    Đóng cửa trước


Giải quyết sự cố

Gỡ bỏ giấy kẹt ở ngăn giấy ra

Sử dụng quy trình sau đây để kiểm tra giấy tại tất cả vị trí có thể bị kẹt ở ngăn giấy ra.

  1. 1.

    Nếu nhìn thấy giấy trong ngăn giấy ra, nắm lấy cạnh trên và tháo nó ra.

    Gỡ giấy bị kẹt

  2. 2.

    Mở cửa sau.

    Mở cửa sau

  3. 3.

    Lấy hết giấy bị kẹt ra khỏi khu vực cửa sau.

    Gỡ giấy bị kẹt

  4. 4.

    Đóng cửa sau.

    Đóng cửa sau lại


Giải quyết sự cố

Gỡ giấy bị kẹt trong bộ in hai mặt

Sử dụng quy trình sau đây để kiểm tra giấy tại tất cả vị trí có thể bị kẹt ở trong bộ in hai mặt tùy chọn.

  1. 1.

    Tháo hoàn toàn Khay 2 ra khỏi máy in.

  2. 2.

    Nhấn nút màu xanh lá cây để nhả bàn in hai mặt.

    Đẩy nút màu xanh lá cây

  3. 3.

    Lấy hết giấy bị kẹt ra.

    Lấy hết giấy bị kẹt ra

  4. 4.

    Đóng bàn in hai mặt.

    Đẩy lên bàn in hai mặt

  5. 5.

    Lắp lại Khay 2.

    Đóng khay giấy


Giải quyết sự cố

Cải thiện chất lượng in

http://www.hp.com http://www.hpe.com


Giải quyết sự cố

Giới thiệu

  • Giới thiệu
  • In từ một chương trình phần mềm khác
  • Kiểm tra cài đặt loại giấy cho lệnh in
  • Kiểm tra tình trạng hộp mực in
  • Làm sạch máy in
  • Kiểm tra hộp mực in bằng mắt thường
  • Kiểm tra môi trường in và giấy
  • Kiểm tra thông số cài đặt EconoMode (Chế độ tiết kiệm)
  • Thử trình điều khiển in khác

Nếu máy in đang có vấn đề về chất lượng in, hãy thử các giải pháp sau theo thứ tự được thể hiện để giải quyết vấn đề.


Giải quyết sự cố

In từ một chương trình phần mềm khác

Hãy thử in từ một chương trình phần mềm khác. Nếu trang được in đúng có nghĩa là có vấn đề với chương trình phần mềm bạn sử dụng để in.


Giải quyết sự cố

Kiểm tra cài đặt loại giấy cho lệnh in

Kiểm tra cài đặt loại giấy khi in từ một chương trình phần mềm và các trang đã in có các vết bẩn, in mờ hoặc đậm, giấy bị quăn, lốm đốm bột mực, bột mực không bám dính, hoặc một số vùng nhỏ không có bột mực.

Mục này cung cấp thông tin về các chủ đề sau:

  • Kiểm tra cài đặt loại giấy (Windows)
  • Kiểm tra cài đặt loại giấy (OS X)


Giải quyết sự cố

Kiểm tra cài đặt loại giấy (Windows)

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in, rồi bấm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn).

  3. 3.

    Nhấp vào tab Paper/Quality (Giấy/Chất Lượng).

  4. 4.

    Từ danh sách thả xuống Paper Type (Loại giấy) nhấp tùy chọn More...(Khác).

  5. 5.

    Mở rộng danh sách tùy chọn Type is: (Loại là:) .

  6. 6.

    Mở rộng danh mục các loại giấy mô tả tốt nhất loại giấy của bạn.

  7. 7.

    Chọn tùy chọn cho loại giấy mà bạn đang sử dụng và nhấp vào nút OK.

  8. 8.

    Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu). Trong hộp thoại Print (In), hãy bấm vào nút OK để in lệnh in.


Giải quyết sự cố

Kiểm tra cài đặt loại giấy (OS X)

  1. 1.

    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).

  2. 2.

    Trong menu Printer (Máy in), hãy chọn máy in.

  3. 3.

    Theo mặc định, trình điều khiển máy in sẽ hiển thị menu Copies & Pages (Bản sao & Trang). Mở danh sách thả xuống của menu, rồi bấm vào menu Finishing (Kết thúc).

  4. 4.

    Chọn một loại từ danh sách Media Type (Loại phương tiện) thả xuống.

  5. 5.

    Nhấp vào nút Print (In).


Giải quyết sự cố

Kiểm tra tình trạng hộp mực in

Trang tình trạng mực in trình bày các thông tin sau:

  • •

    Phần trăm ước tính lượng mực còn lại

  • •

    Số trang còn lại gần đúng

  • •

    Số bộ phận của hộp mực in HP

  • •

    Số các trang được in

Thực hiện theo quy trình sau để in một trang trạng thái nguồn cung cấp:

  1. 1.

    Trên bảng điều khiển của sản phẩm, bấm nút OK.

  2. 2.

    Cuộn đến menu Reports (Báo cáo), sau đó bấm nút OK.

  3. 3.

    Cuộn đền tùy chọn Supplies Status (Tình trạng mực in), sau đó bấm nút OK để in báo cáo trạng thái của tất cả các mục mực in.

  4. 4.

    Kiểm tra phần trăm lượng mực còn lại của hộp mực in và nếu áp dụng, trạng thái của các bộ phận bảo trì có thể thay thế.

    Các vấn đề về chất lượng in có thể xảy ra khi sử dụng hộp mực in đã hết. Trang trạng thái mực in cho biết khi mực in gần hết. Sau khi mực in HP đã đạt tới ngưỡng gần hết, có nghĩa là bảo hành bảo vệ đặc biệt của HP cho mực in đó đã chấm dứt.

    Không cần thay thế hộp mực in ngay bây giờ trừ khi chất lượng in không còn có thể chấp nhận được. Hãy xem xét chuẩn bị sẵn hộp mực thay thế để lắp vào khi chất lượng in không còn có thể chấp nhận được.

    Nếu bạn xác định rằng bạn cần thay thế hộp mực in hoặc các bộ phận bảo trì có thể thay thế khác, trang trạng thái mực in liệt kê các số bộ phận HP chính hãng.

  5. 5.

    Kiểm tra xem liệu bạn có đang dùng hộp mực HP chính hãng không.

    Hộp mực in HP chính hãng có chữ “HP” ở trên đó, hoặc có logo HP trên đó. Để biết thêm thông tin về việc nhận diện các hộp mực HP, hãy truy cập www.hp.com/go/learnaboutsupplies.

    HP không khuyến nghị sử dụng các loại mực in không phải của HP, dù là còn mới hay đã tái chế. Vì những hộp mực in này không phải là sản phẩm của HP, HP không thể tác động gì đến thiết kế hay kiểm soát chất lượng. Nếu bạn đang sử dụng hộp mực đã nạp lại hay tái chế và không hài lòng với chất lượng in, hãy thay hộp mực in đó bằng hộp mực in chính hãng HP.


Giải quyết sự cố

Làm sạch máy in

Mục này cung cấp thông tin về các chủ đề sau:

  • In một trang lau dọn


Giải quyết sự cố

In một trang lau dọn

Trong quá trình in, các hạt bụi, mực in, giấy có thể tích tụ bên trong máy in và có thể gây ra các vấn đề về chất lượng in như vết hoặc đốm mực in, vết bẩn, đường hoặc các vết dấu lặp đi lặp lại.

Thực hiện theo quy trình sau để in một trang lau dọn.

  1. 1.

    Trên bảng điều khiển máy in, bấm nút OK.

  2. 2.

    Mở các menu sau:

    • •

      Service (Dịch vụ)

    • •

      Cleaning Page (Trang Lau dọn)

  3. 3.

    Nạp giấy khổ letter hoặc A4 khi máy nhắc bạn, sau đó bấm nút OK .

    Thông báo Cleaning (Lau dọn) sẽ hiển thị trên bảng điều khiển của máy in. Chờ cho đến khi quá trình hoàn tất. Loại bỏ tờ được in.


Giải quyết sự cố

Kiểm tra hộp mực in bằng mắt thường

Làm theo các bước sau để kiểm tra từng hộp mực in.

  1. 1.

    Lấy hộp mực in ra khỏi máy in.

  2. 2.

    Kiểm tra chip bộ nhớ xem có bị hỏng hóc không.

  3. 3.

    Kiểm tra mặt trống hình màu xanh lá cây.

    THẬN TRỌNG:Không chạm vào trống hình. Dấu vân tay trên trống hình có thể ảnh hưởng đến chất lượng in.

  4. 4.

    Nếu bạn thấy bất kỳ vết xước, dấu vân tay hoặc hỏng hóc nào khác trên trống hình, hãy thay hộp mực in.

  5. 5.

    Cài đặt lại hộp mực in, rồi in vài trang để xem thử sự cố đã giải quyết chưa.


Giải quyết sự cố

Kiểm tra môi trường in và giấy

Mục này cung cấp thông tin về các chủ đề sau:

  • Bước một: Hãy sử dụng giấy đáp ứng thông số kỹ thuật của HP
  • Bước hai: Kiểm tra môi trường
  • Bước ba: Đặt canh chỉnh khay riêng lẻ


Giải quyết sự cố

Bước một: Hãy sử dụng giấy đáp ứng thông số kỹ thuật của HP

Một số sự cố về chất lượng in xảy ra do sử dụng giấy không đáp ứng đúng thông số kỹ thuật của HP.

  • •

    Luôn dùng loại và trọng lượng giấy mà máy in này hỗ trợ.

  • •

    Sử dụng giấy có chất lượng tốt và không bị rách, không bị răng cưa, cắt, khấc, lốm đốm, vật thể nhỏ, hạt bụi, quăn góc, bị khuyết, có kẹp giấy và quăn hoặc cong cạnh.

  • •

    Sử dụng giấy chưa in.

  • •

    Dùng giấy không chứa vật liệu kim loại, như chất liệu lấp lánh.

  • •

    Sử dụng giấy dành riêng cho máy in laser. Không sử dụng giấy chỉ dành cho máy in Inkjet.

  • •

    Không được sử dụng giấy quá thô. Sử dụng giấy nhẵn mịn hơn thường đem lại chất lượng in tốt hơn.


Giải quyết sự cố

Bước hai: Kiểm tra môi trường

Môi trường có thể tác động trực tiếp tới chất lượng in và là nguyên nhân phổ biến đối với chất lượng in hoặc các vấn đề về nạp giấy. Thử các giải pháp sau:

  • •

    Di chuyển máy in ra xa khỏi các vị trí có gió lùa như cửa sổ hay cửa mở hoặc các chỗ quạt thông gió điều hòa.

  • •

    Đảm bảo máy in không tiếp xúc với nhiệt độ hoặc độ ẩm nằm ngoài khoảng thông số kỹ thuật của máy in.

  • •

    Không đặt máy in trong không gian kín như tủ hộp.

  • •

    Đặt máy in trên bề mặt bằng phẳng và vững chắc.

  • •

    Loại bỏ bất cứ thứ gì chặn quạt thông gió trên máy in. Máy in cần được thông gió tốt ở tất cả các cạnh, bao gồm cả phần đỉnh của máy in.

  • •

    Bảo vệ máy in tránh các mảnh vụn trong không khí, bụi, hơi nước, dầu mỡ hoặc các yếu tố khác có thể tồn dư lại bên trong máy in.


Giải quyết sự cố

Bước ba: Đặt canh chỉnh khay riêng lẻ

Làm theo các bước sau khi văn bản hoặc ảnh không được đặt ở giữa hoặc canh chỉnh đúng trên trang in, lúc in từ các khay cố định.

  1. 1.

    Trên bảng điều khiển máy in, bấm nút OK.

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Print Quality (Chất lượng in)

    • •

      Adjust Alignment (Điều chỉnh sắp xếp)

  3. 3.

    Cuộn xuống và chọn khay để điều chỉnh, sau đó bấm nút OK .

  4. 4.

    Cuộn xuống và chọn một trong các tùy chọn sau:

    • •

      X1 shift (Chuyển X1)

    • •

      X2 shift (Chuyển X2)

    • •

      Y shift (Chuyển Y)

  5. 5.

    Sử dụng các nút mũi tên và nút OK để điều chỉnh việc sắp xếp.

  6. 6.

    Lặp lại hai bước trước đó khi cần thiết để điều chỉnh các cài đặt canh chỉnh.

  7. 7.

    Nhấn nút Back [image] (Quay lại) để quay trở lại menu Adjust Alignment (Điều chỉnh sắp xếp).

  8. 8.

    Cuộn xuống và chọn Print Test Page (In trang kiểm tra).

  9. 9.

    Cuộn xuống và chọn khay để in từ khay đó.

  10. 10.

    Làm theo các hướng dẫn trên các trang in.

  11. 11.

    Cuộn xuống và chọn lại Print Test Page (In trang kiểm tra) để kiểm tra kết quả. Điều chỉnh thêm nếu cần.


Giải quyết sự cố

Kiểm tra thông số cài đặt EconoMode (Chế độ tiết kiệm)

HP không khuyến nghị việc sử dụng thường xuyên Chế độ tiết kiệm (EconoMode). Nếu lúc nào cũng sử dụng Chế độ Tiết kiệm, nguồn bột mực có thể dùng được lâu hơn so với các bộ phận máy móc khác trong hộp mực. Nếu chất lượng in bắt đầu giảm và không còn chấp nhận được, hãy cân nhắc thay thế hộp mực in.

GHI CHÚ:Tính năng này khả dụng với trình điều khiển in PCL 6 dành cho Windows. Nếu bạn không đang sử dụng trình điều khiển đó, bạn có thể bật tính năng này bằng cách sử dụng Máy chủ web nhúng của HP.

Hãy làm theo các bước này nếu toàn bộ trang quá đậm hoặc quá mờ.

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in, rồi bấm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn).

  3. 3.

    Nhấp vào tab Paper/Quality (Giấy/Chất lượng) và xác định vùng Print Quality (Chất lượng In).

  4. 4.

    Nếu toàn bộ trang quá đậm, hãy sử dụng cài đặt này:

    • •

      Chọn tùy chọn 600 dpi.

    • •

      Chọn hộp chọn EconoMode (Chế độ Tiết kiệm) để bật chế độ đó.

    Nếu toàn bộ trang quá mờ, hãy sử dụng cài đặt này:

    • •

      Chọn tùy chọn FastRes 1200.

    • •

      Bỏ chọn hộp chọn EconoMode (Chế độ Tiết kiệm) để tắt chế độ đó.

  5. 5.

    Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu). Trong hộp thoại Print (In), hãy nhấp vào nút OK để in lệnh in.


Giải quyết sự cố

Thử trình điều khiển in khác

Hãy thử sử dụng trình điều khiển in khác khi in từ một chương trình phần mềm và trang đã in có các dòng chứa hình ảnh không mong muốn, bị mất chữ, bị mất hình ảnh, định dạng sai hoặc phông chữ bị thay đổi.

Tải xuống bất kỳ trình điều khiển nào sau đây từ trang web của HP: www.hp.com/support/ljM402, www.hp.com/support/ljM403.

Trình điều khiển HP PCL.6

Trình điều khiển HP PCL 6

Trình điều khiển HP PCL-6
  • •

    Được cung cấp làm trình điều khiển mặc định trên CD có trong hộp máy in. Trình điều khiển này được cài tự động nếu bạn không chọn một trình điều khiển khác.

  • •

    Nên sử dụng cho tất cả các môi trường Windows

  • •

    Cung cấp tốc độ, chất lượng in tổng thể tốt nhất và hỗ trợ tính năng máy in cho hầu hết người dùng

  • •

    Được phát triển để tương thích với Graphic Device Interface (GDI) của Windows để cho tốc độ tốt nhất trong môi trường Windows

  • •

    Có thể không tương thích hoàn toàn với các chương trình phần mềm tùy chỉnh và của bên thứ ba dựa trên PCL 5

Trình điều khiển HP UPD PS
  • •

    Nên sử dụng để in với chương trình phần mềm Adobe® hay với các chương trình phần mềm đồ họa chuyên sâu khác

  • •

    Hỗ trợ khi in trong trường hợp cần mô phỏng postscript hoặc hỗ trợ phông chữ nhấp nháy postscript

HP UPD PCL 5
  • •

    Nên sử dụng để in trong công việc văn phòng thông dụng trong tất cả các môi trường Windows

  • •

    Tương thích với các phiên bản PCL trước đó và các máy in HP LaserJet cũ hơn

  • •

    Sự lựa chọn tốt nhất khi in từ các chương trình phần mềm của bên thứ ba hoặc chương trình phần mềm tùy chỉnh

  • •

    Sự lựa chọn tốt nhất khi hoạt động trong các môi trường hỗn hợp có yêu cầu phải cài đặt máy in theo PCL 5 (UNIX, Linux, máy tính trung ương)

  • •

    Được thiết kế để sử dụng trong các môi trường Windows trong doanh nghiệp sao cho có thể sử dụng một trình điều khiển duy nhất cho nhiều kiểu máy in

  • •

    Được ưa chuộng sử dụng khi in từ một máy tính Windows di động đến nhiều kiểu máy in

HP UPD PCL 6
  • •

    Nên sử dụng để in trong tất cả các môi trường Windows

  • •

    Cung cấp tốc độ, chất lượng in tổng thể tốt nhất và hỗ trợ tính năng máy in cho hầu hết người dùng

  • •

    Được phát triển để tương thích với Graphic Device Interface (GDI) của Windows để cho tốc độ tốt nhất trong môi trường Windows

  • •

    Có thể không tương thích hoàn toàn với các chương trình phần mềm tùy chỉnh và của bên thứ ba dựa trên PCL 5


Giải quyết sự cố

Giải quyết sự cố xảy ra với mạng có dây

http://www.hp.com http://www.hpe.com


Giải quyết sự cố

Giới thiệu

Kiểm tra các mục sau để đảm bảo máy in hiện truyền được tín hiệu qua mạng. Trước khi bắt đầu, hãy in trang cấu hình từ bảng điều khiển máy in và tìm địa chỉ IP của máy in được liệt kê trên trang này.

  • Giới thiệu
  • Kết nối vật lý kém
  • Máy tính đang sử dụng địa chỉ IP không chính xác cho máy in này
  • Máy tính không thể giao tiếp với máy in
  • Máy in đang sử dụng liên kết và cài đặt in hai mặt không đúng cho mạng này
  • Các chương trình phần mềm mới đã gây ra sự cố tương thích
  • Máy tính của bạn hoặc máy trạm bị cài đặt sai
  • Máy in bị tắt, hoặc các cài đặt mạng khác bị sai

GHI CHÚ:HP không hỗ trợ mạng ngang hàng vì tính năng là chức năng của hệ điều hành Microsoft chứ không phải của trình điều khiển in HP. Để biết thêm thông tin, hãy truy cập vào trang web của Microsoft tại địa chỉ www.microsoft.com.


Giải quyết sự cố

Kết nối vật lý kém

  1. 1.

    Hãy kiểm tra xem máy in có được cắm vào đúng cổng mạng bằng cáp có độ dài phù hợp không.

  2. 2.

    Hãy kiểm tra xem các kết nối cáp có chắc không.

  3. 3.

    Kiểm tra kết nối cổng mạng trên mặt sau của máy in và chắc chắn rằng đèn hoạt động màu hổ phách và đèn báo tình trạng liên kết màu xanh lá cây vẫn sáng.

  4. 4.

    Nếu vẫn có vấn đề, hãy thử dùng dây cáp hoặc cổng khác trên bộ hub.


Giải quyết sự cố

Máy tính đang sử dụng địa chỉ IP không chính xác cho máy in này

  1. 1.

    Mở thuộc tính máy in và nhấp vào tab Ports (Cổng). Kiểm tra xem địa chỉ IP hiện tại cho máy in có được chọn không. Địa chỉ IP của máy in được liệt kê trên trang cấu hình máy in.

  2. 2.

    Nếu bạn đã cài đặt máy in bằng cổng TCP/IP chuẩn HP, hãy chọn ô Always print to this printer, even if its IP address changes (Luôn in vào máy in này, ngay cả khi địa chỉ IP thay đổi).

  3. 3.

    Nếu bạn đã cài đặt máy in bằng cổng TCP/IP chuẩn Microsoft, hãy sử dụng tên máy chủ thay cho địa chỉ IP.

  4. 4.

    Nếu đúng địa chỉ IP, hãy xóa máy in và sau đó thêm lại.


Giải quyết sự cố

Máy tính không thể giao tiếp với máy in

  1. 1.

    Kiểm tra kết nối mạng bằng cách ping mạng.

    1. a.

      Mở lời nhắc dòng lệnh trên máy tính của bạn.

      • •

        Đối với Windows, hãy nhấp Start (Bắt đầu), nhấp Run (Chạy), gõ cmd sau đó nhấn Enter.

      • •

        Đối với OS X, hãy đến Applications (Ứng dụng), sau đó là Utilities (Tiện ích) và mở Terminal (Thiết bị cuối).

    2. b.

      Nhập ping và địa chỉ IP cho máy in của bạn.

    3. c.

      Nếu cửa sổ hiển thị thời gian khứ hồi, thì mạng đang hoạt động.

  2. 2.

    Nếu lệnh ping báo lỗi, kiểm tra xem hub mạng có bật hay không, sau đó kiểm tra các cài đặt mạng, máy in và máy tính được cấu hình dùng chung một mạng.


Giải quyết sự cố

Máy in đang sử dụng liên kết và cài đặt in hai mặt không đúng cho mạng này

HP khuyên bạn để những cài đặt này ở chế độ tự động (cài đặt mặc định). Nếu bạn thay đổi những thông số cài đặt này, bạn cũng phải thay đổi chúng cho mạng của bạn.


Giải quyết sự cố

Các chương trình phần mềm mới đã gây ra sự cố tương thích

Xác minh rằng mọi chương trình phần mềm mới đều được cài đặt đúng cách và sử dụng trình điều khiển in phù hợp.


Giải quyết sự cố

Máy tính của bạn hoặc máy trạm bị cài đặt sai

  1. 1.

    Hãy kiểm tra các trình điều khiển mạng, trình điều khiển in và cài đặt chuyển hướng mạng.

  2. 2.

    Kiểm tra xem hệ điều hành có được cấu hình đúng không.


Giải quyết sự cố

Máy in bị tắt, hoặc các cài đặt mạng khác bị sai

  1. 1.

    Xem lại trang cấu hình để kiểm tra tình trạng của giao thức mạng. Bật nó nếu cần.

  2. 2.

    Định cấu hình lại cài đặt mạng nếu cần.


Giải quyết sự cố

Giải quyết các vấn đề về mạng không dây (chỉ các kiểu không dây)

  • Giới thiệu
  • Danh sách kiểm tra kết nối mạng không dây
  • Máy in không in sau khi định cấu hình mạng không dây hoàn tất
  • Máy in không in và máy tính đã cài đặt tường lửa của bên thứ ba
  • Kết nối không dây không hoạt động sau khi di chuyển bộ định tuyến của mạng không dây hoặc máy in
  • Không thể kết nối thêm máy tính với máy in không dây
  • Máy in không dây mất liên lạc khi được kết nối với VPN
  • Mạng không xuất hiện trong danh sách mạng không dây
  • Mạng không dây không hoạt động
  • Thực hiện kiểm tra chẩn đoán mạng không dây
  • Giảm nhiễu trên mạng không dây


Giải quyết sự cố

Giới thiệu

Dùng thông tin xử lý sự cố để giúp giải quyết các sự cố.

GHI CHÚ:Để xác định có nên bật in HP NFC và Wi-Fi Direct trên máy in của bạn hay không, hãy in trang cấu hình từ bảng điều khiển của máy in


Giải quyết sự cố

Danh sách kiểm tra kết nối mạng không dây

  • •

    Xác minh rằng cáp mạng không được kết nối.

  • •

    Xác minh máy in và bộ định tuyến mạng không dây đã được bật và có điện. Đồng thời đảm bảo rằng bộ thu tín hiệu mạng không dây của máy in đã được bật.

  • •

    Xác minh rằng số nhận dạng do dịch vụ đặt (SSID) là chính xác. In trang cấu hình để biết SSID. Nếu bạn không chắc liệu SSID có chính xác hay không, hãy chạy lại thiết lập mạng không dây.

  • •

    Với các mạng bảo mật, hãy xác minh rằng thông tin bảo mật là chính xác. Nếu thông tin bảo mật không chính xác, hãy chạy lại thiết lập mạng không dây.

  • •

    Nếu mạng không dây hoạt động chính xác, hãy thử truy cập vào các máy tính khác trên mạng không dây. Nếu mạng có truy cập Internet, hãy thử kết nối với Internet qua kết nối mạng không dây.

  • •

    Xác minh rằng phương thức mã hóa (AES hoặc TKIP) của máy in giống với phương thức mã hóa dành cho điểm truy cập không dây (trên các mạng sử dụng bảo mật WPA).

  • •

    Xác minh máy in nằm trong phạm vi của mạng không dây. Đối với hầu hết các mạng, máy in phải nằm trong phạm vi 30 m của điểm truy cập không dây (bộ định tuyến mạng không dây).

  • •

    Xác minh rằng các vật cản không chặn tín hiệu của mạng không dây. Loại bỏ bất kỳ vật kim loại lớn nào giữa điểm truy cập và máy in. Đảm bảo các cột, tường hoặc các trụ chống đỡ có chứa kim loại hoặc bê tông không ngăn cách máy in và điểm truy cập không dây.

  • •

    Xác minh rằng máy in được đặt cách xa các thiết bị điện có thể gây nhiễu tín hiệu của mạng không dây. Nhiều thiết bị có thể gây nhiễu tín hiệu của mạng không dây, trong đó gồm có động cơ, điện thoại không dây, camera hệ thống an ninh, các mạng không dây khác và một số thiết bị Bluetooth.

  • •

    Xác minh rằng trình điều khiển in đã được cài đặt trên máy tính.

  • •

    Xác minh rằng bạn đã chọn đúng cổng máy in.

  • •

    Xác minh rằng máy tính và máy in kết nối với cùng một mạng không dây.

  • •

    Đối với OS X, xác nhận rằng bộ định tuyến không dây hỗ trợ Bonjour.


Giải quyết sự cố

Máy in không in sau khi định cấu hình mạng không dây hoàn tất

  1. 1.

    Hãy chắc chắn là máy in đang được bật và ở trạng thái sẵn sàng.

  2. 2.

    Tắt mọi tường lửa của bên thứ ba trên máy tính của bạn.

  3. 3.

    Đảm bảo rằng mạng không dây hoạt động chính xác.

  4. 4.

    Đảm bảo rằng máy tính của bạn hoạt động chính xác. Nếu cần, hãy khởi động lại máy tính.

  5. 5.

    Xác nhận bạn có thể mở Máy chủ web nhúng của HP từ một máy tính trên mạng.


Giải quyết sự cố

Máy in không in và máy tính đã cài đặt tường lửa của bên thứ ba

  1. 1.

    Cập nhật tường lửa bằng bản cập nhật mới nhất hiện có của nhà sản xuất.

  2. 2.

    Nếu chương trình yêu cầu truy cập tường lửa khi bạn cài đặt máy in hoặc cố gắng in, hãy đảm bảo bạn cho phép chương trình chạy.

  3. 3.

    Tạm thời tắt tường lửa, sau đó cài đặt máy in không dây trên máy tính. Bật tường lửa khi bạn đã kết thúc quá trình cài đặt không dây.


Giải quyết sự cố

Kết nối không dây không hoạt động sau khi di chuyển bộ định tuyến của mạng không dây hoặc máy in

  1. 1.

    Đảm bảo rằng bộ định tuyến hoặc máy in kết nối với cùng một mạng mà máy tính kết nối với.

  2. 2.

    In một trang cấu hình.

  3. 3.

    So sánh số nhận dạng do dịch vụ đặt (SSID) trên trang cấu hình với SSID trong cấu hình máy in của máy tính.

  4. 4.

    Nếu hai số này không giống nhau, thiết bị hiện không kết nối với cùng một mạng. Định lại cấu hình thiết lập mạng không dây cho máy in.


Giải quyết sự cố

Không thể kết nối thêm máy tính với máy in không dây

  1. 1.

    Đảm bảo rằng các máy tính khác nằm trong phạm vi của mạng không dây và không có vật cản nào chặn tín hiệu. Đối với hầu hết các mạng, phạm vi của mạng không dây nằm trong vòng 30 m của điểm truy cập không dây.

  2. 2.

    Hãy chắc chắn là máy in đang được bật và ở trạng thái sẵn sàng.

  3. 3.

    Đảm bảo rằng không có nhiều hơn 5 người dùng Wi-Fi Direct cùng một lúc.

  4. 4.

    Tắt mọi tường lửa của bên thứ ba trên máy tính của bạn.

  5. 5.

    Đảm bảo rằng mạng không dây hoạt động chính xác.

  6. 6.

    Đảm bảo rằng máy tính của bạn hoạt động chính xác. Nếu cần, hãy khởi động lại máy tính.


Giải quyết sự cố

Máy in không dây mất liên lạc khi được kết nối với VPN

  • •

    Thông thường, bạn không thể kết nối với VPN và các mạng khác cùng một lúc.


Giải quyết sự cố

Mạng không xuất hiện trong danh sách mạng không dây

  • •

    Đảm bảo bộ định tuyến không dây được bật và có điện.

  • •

    Mạng có thể bị ẩn. Tuy nhiên, bạn vẫn có thể kết nối với mạng bị ẩn.


Giải quyết sự cố

Mạng không dây không hoạt động

  1. 1.

    Đảm bảo rằng cáp mạng không được kết nối.

  2. 2.

    Để xác minh liệu mạng có mất kết nối hay không, hãy thử kết nối các thiết bị khác với mạng.

  3. 3.

    Kiểm tra kết nối mạng bằng cách ping mạng.

    1. a.

      Mở lời nhắc dòng lệnh trên máy tính của bạn.

      • •

        Đối với Windows, hãy nhấp Start (Bắt đầu), nhấp Run (Chạy), gõ cmd sau đó nhấn Enter.

      • •

        Đối với OS X, hãy đến Applications (Ứng dụng), sau đó là Utilities (Tiện ích) và mở Terminal (Thiết bị cuối).

    2. b.

      Nhập ping theo sau là địa chỉ IP của bộ định tuyến.

    3. c.

      Nếu cửa sổ hiển thị thời gian khứ hồi, thì mạng đang hoạt động.

  4. 4.

    Đảm bảo rằng bộ định tuyến hoặc máy in kết nối với cùng một mạng mà máy tính kết nối với.

    1. a.

      In một trang cấu hình.

    2. b.

      So sánh số nhận dạng do dịch vụ đặt (SSID) trên báo cáo cấu hình với SSID trong cấu hình máy in của máy tính.

    3. c.

      Nếu hai số này không giống nhau, thiết bị hiện không kết nối với cùng một mạng. Định lại cấu hình thiết lập mạng không dây cho máy in.


Giải quyết sự cố

Thực hiện kiểm tra chẩn đoán mạng không dây

Từ bảng điều khiển của máy in, bạn có thể chạy kiểm tra chẩn đoán cung cấp thông tin về các thông số cài đặt mạng không dây.

  1. 1.

    Trên bảng điều khiển máy in, bấm nút OK.

  2. 2.

    Mở các menu sau:

    • •

      Tự chẩn đoán

    • •

      Chạy Kiểm tra Không dây

  3. 3.

    Bấm nút OK để bắt đầu kiểm tra. Máy in sẽ in trang kiểm tra hiển thị các kết quả kiểm tra.


Giải quyết sự cố

Giảm nhiễu trên mạng không dây

Các mẹo sau có thể giảm nhiễu trên mạng không dây:

  • •

    Để thiết bị không dây cách xa các vật thể kim loại lớn như tủ đựng hồ sơ và các thiết bị điện từ khác như lò vi sóng và điện thoại không dây. Những vật thể này có thể làm gián đoạn tín hiệu vô tuyến.

  • •

    Để thiết bị không dây cách xa kết cấu gạch đá lớn và các kết cấu xây dựng khác. Những vật thể này có thể hấp thu sóng vô tuyến và làm giảm cường độ tín hiệu.

  • •

    Đặt bộ định tuyến không dây vào vị trí trung tâm trong đường ngắm của các máy in không dây trên mạng.


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các chủ đề sau đây mô tả cách bạn có thể điều hướng trong hướng dẫn sử dụng này.

  • Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề
  • Các phím tắt dùng cho Trình Xem Trợ Giúp
  • Các phím tắt dùng cho tab Nội Dung
  • Các phím tắt dùng cho tab Chỉ Mục
  • Các phím tắt dùng cho tab Tìm Kiếm
  • Các phím tắt dùng cho tab Ưa Thích

GHI CHÚ:

  • •

    Ngoài ra còn có có các lệnh menu tắt có thể được truy cập từ bàn phím.

  • •

    Các phím tắt cũng có tác dụng trong cả cửa sổ phụ và cửa sổ bật lên.

  • •

    Mỗi lần bạn sử dụng một phím tắt trong panen Điều Hướng, bạn sẽ thoát khỏi panen Chủ Đề. Để trở về panen Chủ Đề, bấm F6.

  • •

    Hộp chọn Đối sánh với các từ tương tự trên tab Tìm Kiếm tab sẽ được sử dụng nếu bạn đã từng sử dụng nó trong lần tìm kiếm trước.


Sử dụng Trình Xem Trợ Giúp HTML

Các chủ đề sau cung cấp thông tin về cách điều hướng và sử dụng Hướng Dẫn Sử Dụng Trợ Giúp HTML này. Để biết thêm thông tin, hãy bấm vào một trong những chủ đề sau:

  • Tận dụng trợ giúp tốt hơn
  • Để tìm một chủ đề trợ giúp
  • Để tạo danh sách các chủ đề trợ giúp ưa thích
  • Để sao chép một chủ đề trợ giúp
  • Để in chủ đề trợ giúp hiện thời
  • Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ
  • Sử dụng các lệnh menu tắt


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề

Bạn có thể nhanh chóng chuyển giữa panen Điều Hướng và pane Chủ Đề bằng cách bấm F6 trên bàn phím.


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho Trình Xem Trợ Giúp

Để đóng Trình Xem Trợ Giúp. | ALT+F4
Để chuyển giữa Trình Xem Trợ Giúp và các cửa sổ đang mở khác. | ALT+TAB
Để hiển thị menu Tùy Chọn. | ALT+O
Để thay đổi cài đặt cho Microsoft Internet Explorer. Hộp thoại Internet Options bao gồm các cài đặt tiện dụng. Để thay đổi các cài đặt này, bấm tab General, và sau đó bấm Accessibility. | ALT+O, và sau đó bấm I
Để ẩn hoặc hiển thị panen Điều Hướng. | ALT+O, và sau đó bấm T
Để in một chủ đề. | ALT+O, và sau đó bấm P. Hoặc, bấm chuột phải vào chủ đề này và bấm In.
Để trở lại chủ đề trước đó. | ALT+MŨI TêN TRáI, hoặc ALT+O, và sau đó bấm B
Để chuyển sang chủ đề tiếp theo (với điều kiện bạn đã xem chủ đề này trước đó). | ALT+MŨI TêN PHẢI, hoặc ALT+O, và sau đó bấm F
Để bật hoặc tắt đánh dấu tìm kiếm. | ALT+O, và sau đó bấm O
Để cập nhật chủ đề xuất hiện trên panen Chủ Đề (tính năng này hữu ích nếu bạn đã liên kết với một trang Web). | F5, hoặc ALT+O, và sau đó bấm R
Để trở về trang chủ (các tác giả trợ giúp có thể xác định một trang chủ cho hệ thống trợ giúp). | ALT+O, và sau đó bấm H
Để ngừng trình xem không cho mở một trang (tính năng này cũng hữu ích nếu bạn đang liên kết vào Web và muốn ngừng một trang không cho tải xuống). | ALT+O, và sau đó bấm S
Để chuyển sang một chủ đề hoặc trang Web định trước. Tác giả trợ giúp xây dựng tệp trợ giúp đã biên dịch (.chm) có thể thêm hai liên kết, trên menu Tùy Chọn, và vào các chủ đề hoặc trang Web quan trọng. Khi bạn chọn một lệnh Nhảy bạn sẽ đến một trong các chủ đề hoặc trang Web này. | ALT+O, và sau đó bấm 1 hoặc 2
Để chuyển giữa panen Điều Hướng và panen Chủ Đề. | F6
Để di chuyển qua một chủ đề. | MŨI TêN LêN và MŨI TêN XUốNG, hoặc PAGE UP và PAGE DOWN
Để di chuyển qua tất cả các liên kết trong một chủ đề hoặc qua tất cả các tùy chọn trên một tab panen Điều Hướng. | TAB


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Nội Dung

Để hiển thị tab Nội Dung. | ALT+C
Để mở hoặc đóng một quyển sách hoặc thư mục. | DấU CộNG (+) và DấU TRừ (-), hoặc MŨI TêN TRáI và MŨI TêN PHẢI
Để chọn một chủ đề. | MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề đã chọn. | VàO


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Chỉ Mục

Để hiển thị tab Chỉ Mục. | ALT+N
Để nhập một từ khóa để tìm kiếm. | ALT+W, và sau đó nhập từ vào.
Để chọn một từ khóa trong danh sách. | MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề liên quan. | ALT+D


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Tìm Kiếm

Để hiển thị tab Tìm Kiếm. | ALT+S
Để nhập một từ khóa để tìm kiếm. | ALT+W, và sau đó nhập từ vào.
Để bắt đầu tìm kiếm. | ALT+L
Để chọn một chủ đề trong danh sách kết quả. | ALT+T, và sau đó MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề đã chọn. | ALT+D
Các tùy chọn sau chỉ khả dụng nếu tìm kiếm văn bản đầy đủ được bật.
Để tìm một từ khóa trong danh sách kết quả của tìm kiếm trước đó. | ALT+U
Để tìm kiếm các từ tương tự với từ khóa. Ví dụ, để tìm các từ như "chạy nhanh" và "chạy bộ" cho từ khóa "chạy." | ALT+M
Để chỉ tìm kiếm trong các tiêu đề của chủ đề. | ALT+R


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Ưa Thích

Để hiển thị tab Ưa Thích. | ALT+I
Để thêm chủ đề hiện đang được hiển thị vào danh sách Ưa Thích. | ALT+A
Để chọn một chủ đề trong danh sách Ưa Thích. | ALT+P, và sau đó MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề đã chọn. | ALT+D
Để xóa chủ đề đã chọn khỏi danh sách. | ALT+R


Sử dụng Trình Xem Trợ Giúp HTML

Tận dụng trợ giúp tốt hơn

Đây là một số mẹo về cách tìm thêm thông tin khi sử dụng Trình Xem Trợ Giúp HTML:

  • •

    Để liên kết với một chủ đề khác, một trang Web, một danh sách các chủ đề khác, hoặc một chương trình, bấm vào những từ có màu, được gạch dưới.

  • •

    Để xem các chủ đề có thông tin liên quan, bấm vào các từ, "Chủ Đề Liên Quan," có thể xuất hiện ở cuối chủ đề, và sau đó bấm vào tiêu đề của chủ đề bạn muốn.

  • •

    Để xem một từ hoặc cụm từ có trong một chủ đề trong chỉ mục không, chọn từ/cụm từ này, và sau đó bấm F1.

  • •

    Nếu bạn đang xem nội dung từ Web trong panen Chủ Đề, bạn có thể bấm vào Ngừng hoặc Cập Nhật trên thanh công cụ để làm gián đoạn việc tải xuống hoặc cập nhật trang Web.

  • •

    Nếu bạn thường xuyên sử dụng một chủ đề trợ giúp cụ thể, bạn có thể thêm chủ đề này vào danh sách ưa thích.

  • •

    Bấm chuột phải vào tab Nội Dung hoặc panen Chủ Đề cho các lệnh menu tắt.


Sử dụng Trình Xem Trợ Giúp HTML

Để tìm một chủ đề trợ giúp

Trong panen Điều Hướng, bấm vào một trong các tab sau:

  • •

    Để duyệt qua bảng nội dung, bấm vào tab Nội Dung. Bảng nội dung là một danh sách các chủ đề quan trọng có thể mở rộng.

  • •

    Để xem danh sách các mục nhập chỉ mục, bấm vào tab Chỉ Mục, và sau đó nhập một từ hoặc di chuyển qua danh sách. Các chủ đề thường được lập chỉ mục dưới nhiều mục nhập.

  • •

    Để tìm tất cả các lần xuất hiện của một từ hoặc cụm từ có thể có trong tệp trợ giúp, bấm vào tab Tìm Kiếm, và sau đó nhập từ vào.

GHI CHÚ: Bấm vào mục nhập nội dung, mục nhập chỉ mục, hoặc mục nhập kết quả tìm kiếm để hiển thị chủ đề tương ứng.


Sử dụng Trình Xem Trợ Giúp HTML

Để tạo danh sách các chủ đề trợ giúp ưa thích

  • 1.

    Tìm chủ đề trợ giúp bạn muốn tạo thêm vào danh sách chủ đề ưa thích.

  • 2.

    Bấm vào tab Ưa Thích, và sau đó bấm Thêm.

GHI CHÚ:

  • •

    Để trở về một chủ đề ưa thích, bấm vào tab Ưa Thích, chọn chủ đề, và sau đó bấm Hiển Thị.

  • •

    Nếu bạn muốn đổi tên một chủ đề, chọn chủ đề, và sau đó nhập một trên mới trong hộp Chủ đề hiện thời.

  • •

    Để xóa một chủ đề ưa thích, chọn chủ đề này và sau đó bấm Xóa.


Sử dụng Trình Xem Trợ Giúp HTML

Để sao chép một chủ đề trợ giúp

  • 1.

    Trong panen Chủ Đề, bấm chuột phải vào chủ đề bạn muốn sao chép, và sau đó bấm Chọn Tất Cả.

  • 2.

    Bấm lại chuột phải, và sau đó bấm Sao chép. Làm như vậy sẽ sao chép chủ đề vào Clipboard.

  • 3.

    Mở tài liệu bạn muốn sao chép chủ đề vào.

  • 4.

    Di chuyển con trỏ đến nơi bạn muốn thông tin hiển thị.

  • 5.

    Trên menu Edit, bấm Paste.

GHI CHÚ: Nếu bạn chỉ muốn sao chép một phần của chủ đề, chọn văn bản bạn muốn sao chép, bấm chuột phải, và sau đó chọn Copy.


Sử dụng Trình Xem Trợ Giúp HTML

Để in chủ đề trợ giúp hiện thời

Bấm chuột phải vào một chủ đề, và sau đó bấm In.

GHI CHÚ: Nếu bạn muốn in từ tab Nội Dung (bằng cách bấm chuột phải vào một mục nhập, và sau đó bấm In) bạn sẽ thấy các tùy chọn để chỉ in chủ đề hiện thời, hoặc in chủ đề hiện thời và tất cả các chủ đề phụ.


Sử dụng Trình Xem Trợ Giúp HTML

Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ

Có năm nút điều hướng có thể có trên thanh công cụ trong Trình Xem Trợ Giúp. Bạn có thể bấm vào các nút này để tìm các chủ đề trợ giúp:

  • •

    Back hiển thị chủ đề trước đó bạn đã xem.

  • •

    Forward hiển thị chủ đề kế tiếp trong tuần tự chủ đề được hiển thị trước đó.

  • •

    Next hiển thị chủ đề tiếp theo được liệt kê trong bảng nội dung.

  • •

    Previous hiển thị chủ đề trước đó được liệt kê trong bảng nội dung.

  • •

    Home hiển thị chủ đề trang Chủ cho tệp trợ giúp bạn đang xem.

  • •

    Refresh cập nhật nội dung Web hiện đang hiển thị trong panen Chủ Đề.

  • •

    Stop ngừng tải xuống thông tin tệp. Bấm nút này để ngừng tải xuống trang Web.

GHI CHÚ: Thanh công cụ trong Trình Xem Trợ Giúp có thể không có tất cả các nút điều hướng này.


Sử dụng Trình Xem Trợ Giúp HTML

Sử dụng các lệnh menu tắt

Có một vài lệnh trên menu phím tắt bạn có thể sử dụng để hiển thị và tùy chỉnh thông tin.

Lệnh | Mô tả
Bấm chuột phải vào bảng nội dung, và sau đó bấm Mở Tất Cả. | Mở tất cả sách và thư mục trong bảng nội dung. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải vào bảng nội dung, và sau đó bấm Đóng Tất Cả. | Đóng tất cả các sách và thư mục. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải, và sau đó bấm In. | In chủ đề.

GHI CHÚ: Các lệnh này có thể được truy cập từ bàn phím. Bạn có thể bấm SHIFT+F10 để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp. Hoặc, bạn có thể bật các phím chuột. Sử dụng kết hợp phím chuột để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp.