HP LaserJet Pro M402, M403

Гаранция и правна информация


HP LaserJet Pro M402, M403

Информация за търговската марка и авторските права

Авторски права и лиценз

© Copyright 2016 HP Development Company, L.P.

Възпроизвеждане, адаптация или превод без предварително писмено разрешение е забранено, освен каквото е разрешено според авторските права.

Информацията, която се съдържа вътре е обект на промяна без забележка.

Единствените гаранции на продуктите HP и услуги са посочени в дадените декларации за гаранция, придружаващи такива продукти и услуги. Нищо в тях не трябва да бъде тълкувано като съставна част на допълнителна гаранция. HP не носят отговорност за технически или редакторски грешки или съдържащи се вътре пропуски.

Edition 1, 6/2016

Търговски марки

ENERGY STAR® и марката ENERGY STAR® са регистрирани в САЩ марки.


Обслужване и поддръжка

  • Условия на ограничената гаранция на HP
  • Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за тонер касета за LaserJet
  • Правила на HP за непроизведени от HP консумативи
  • Уеб сайт на HP против фалшификати
  • Данни, съхранявани на тонер касета
  • Лицензно споразумение с краен потребител
  • Обслужване на гаранция при извършване на ремонт от клиента
  • Поддръжка на потребителя


Обслужване и поддръжка

Условия на ограничената гаранция на HP

ПРОДУКТ НА HP | ПРОДЪЛЖИТЕЛНОСТ НА ОГРАНИЧЕНАТА ГАРАНЦИЯ
HP LaserJet Pro M402n, M402d, M402dn, M402dne, M402m, M402dw, M403n, M403d, M403dn, M403dw | Ремонт в сервиза на една година

HP дава гаранция на вас, крайния потребител, че хардуерът и приспособленията на HP няма да дадат дефекти в материалите и изработката след датата на покупка за посочения по-горе период. Ако HP получи известие за такива дефекти по време на гаранционния период, HP по свое усмотрение или ще ремонтира, или ще замени продуктите с доказан дефект. Заменените продукти могат да бъдат или нови, или равностойни на нови като работа.

HP ви дава гаранция, че софтуерът на HP няма да престане да изпълнява програмните си инструкции след датата на покупка през горепосочения период поради дефекти в материалите и изработката, ако бъде правилно инсталиран и ползван. Ако HP бъде уведомена за такива дефекти по време на гаранционния срок, HP ще смени софтуера, който не изпълнява своите програмни инструкции поради такива дефекти.

HP не гарантира, че работата на продуктите на HP ще бъде непрекъсната или безпогрешна. Ако HP не бъде в състояние за приемлив период от време да ремонтира или замени някой продукт до гаранционното му състояние, вие ще имате право да получите заплатената цена при своевременно връщане на продукта.

Продукти на HP може да съдържат възстановени части, чиято работа е равностойна на нови такива или пък са били ползвани непреднамерено.

Гаранцията не се отнася за дефекти, причинени от: а) неправилно или неподходящо техническо обслужване или калибриране; б) софтуер, интерфейс, части или консумативи, недоставени от HP; в) неразрешено модифициране или неправилно ползване; г) работа в среда, неотговаряща на публикуваните изисквания към околната среда за продукта; или д) неправилна подготовка или поддръжка на обекта.

ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНИТЕ ГАРАНЦИИ СА ЕДИНСТВЕНИ И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ. Някои страни/региони, щати или провинции не позволяват ограничения в продължителността на някоя подразбираща се гаранция, следователно горното ограничение или изключение може да не се отнася за вас. Тази гаранция ви дава определени юридически права, а също така можете да имате и други права, които се различават за различните страни/региони, щати или провинции.

Ограничената гаранция на НР е валидна във всяка страна/регион или местонахождение, в което HP има присъствие като поддръжка за този продукт и където HP продава този продукт. Равнището на гаранционно обслужване, което получавате, може да се различава според местните стандарти. HP няма да променя формата, възможностите или функциите на продукта, за да го накара да работи в страна/регион, където то никога не е било предназначено да работи поради законови или нормативни съображения.

ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ОБЕЗЩЕТЕНИЯТА ЗА ВАС В ТАЗИ ГАРАНЦИЯ СА ЕДИНСТВЕНИ И ИЗКЛЮЧИТЕЛНИ. ОСВЕН В ГОРЕПОСОЧЕНИТЕ СЛУЧАИ, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ЗАГУБА НА ДАННИ ИЛИ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ. Някои страни/региони, щати или провинции не позволяват изключения или ограничения при случайни или закономерни щети, следователно горепосоченото ограничение или изключение може да не се отнася за вас.

ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.

Този раздел предоставя информация по следните теми:

  • Великобритания, Ирландия и Малта
  • Австрия, Белгия, Германия и Люксембург
  • Белгия, Франция и Люксембург
  • Италия
  • Испания
  • Дания
  • Норвегия
  • Швеция
  • Португалия
  • Гърция и Кипър
  • Унгария
  • Чехия
  • Словакия
  • Полша
  • България
  • Румъния
  • Белгия и Нидерландия
  • Финландия
  • Словения
  • Хърватия
  • Латвия
  • Литва
  • Естония
  • Русия


Обслужване и поддръжка

Великобритания, Ирландия и Малта

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Обслужване и поддръжка

Австрия, Белгия, Германия и Люксембург

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Обслужване и поддръжка

Белгия, Франция и Люксембург

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Обслужване и поддръжка

Италия

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Обслужване и поддръжка

Испания

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Обслужване и поддръжка

Дания

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Обслужване и поддръжка

Норвегия

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Обслужване и поддръжка

Швеция

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Обслужване и поддръжка

Португалия

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Обслужване и поддръжка

Унгария

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Обслужване и поддръжка

Чехия

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Обслужване и поддръжка

Словакия

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Обслужване и поддръжка

Полша

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Обслужване и поддръжка

България

Ограничената гаранция на HP представлява търговска гаранция, доброволно предоставяна от HP. Името и адресът на дружеството на HP за вашата страна, отговорно за предоставянето на гаранционната поддръжка в рамките на Ограничената гаранция на HP, са както следва:

HP Inc Bulgaria EOOD (Ейч Пи Инк България ЕООД), гр. София 1766, район р-н Младост, бул. Околовръстен Път No 258, Бизнес Център Камбаните

Предимствата на Ограничената гаранция на HP се прилагат в допълнение към всички законови права за двугодишна гаранция от продавача при несъответствие на стоката с договора за продажба. Въпреки това, различни фактори могат да окажат влияние върху условията за получаване на тези права. Законовите права на потребителите не са ограничени или засегнати по никакъв начин от Ограничената гаранция на HP. За допълнителна информация, моля вижте Правната гаранция на потребителя (www.hp.com/go/eu-legal) или посетете уебсайта на Европейския потребителски център (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Потребителите имат правото да избират дали да претендират за извършване на услуга в рамките на Ограничената гаранция на HP или да потърсят такава от търговеца в рамките на двугодишната правна гаранция.


Обслужване и поддръжка

Румъния

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Обслужване и поддръжка

Белгия и Нидерландия

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Обслужване и поддръжка

Финландия

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Обслужване и поддръжка

Словения

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Обслужване и поддръжка

Хърватия

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Обслужване и поддръжка

Латвия

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Обслужване и поддръжка

Литва

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Обслужване и поддръжка

Естония

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Обслужване и поддръжка

Русия

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Обслужване и поддръжка

Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за тонер касета за LaserJet

Този продукт на HP гарантирано няма дефекти в материалите и изработката.

Тази гаранция не се отнася за продукти, които: (а) са били повторно пълнени, регенерирани, подправени или чиято цялост е била по някакъв начин нарушена; (б) проявяват проблеми, причинени от неправилна употреба, неправилно съхранение или експлоатация в среда, различна от публикуваните изисквания за околната среда за продукта принтер или (в) са износени от обичайна употреба.

За да получите гаранционно обслужване, върнете продукта на мястото на покупка (с писмено описание на проблема и мостри от разпечатки) или се свържете с отдела за обслужване на клиенти на HP. По свое усмотрение, HP или ще замени продуктите с доказан дефект, или ще ви възстанови цената на закупуване.

ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНАТА ГАРАНЦИЯ Е ИЗКЛЮЧИТЕЛНА И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ.

ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ.

ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.


Обслужване и поддръжка

Правила на HP за непроизведени от HP консумативи

HP не препоръчва използването на тонер касети, непроизведени от HP, независимо дали са нови, или възстановени.

ЗАБЕЛЕЖКА:За продукти за принтери на HP, употребата на тонер касети, които не са произведени от HP, или на презаредени тонер касети, не влияе върху гаранцията на клиента или на какъвто и да е договор за поддръжка между HP и клиента. Въпреки това, ако се окаже, че дадена неизправност или повреда на устройството се дължи на използването на тонер касета, която не е произведена от HP, или на повторно напълнена тонер касета, HP ще калкулира стандартните си такси за работно време и материали за отстраняване на конкретната неизправност или повреда на устройството.


Обслужване и поддръжка

Уеб сайт на HP против фалшификати

Отидете на www.hp.com/go/anticounterfeit когато инсталирате тонер касетата на HP и на контролния панел се покаже съобщение, че касетата не е произведена от HP. HP ще ви помогнат да определите дали тя е оригинална и ще предприемат мерки да решат проблема.

Вашата тонер касета може да не оригинална тонер касета HP , ако забележите следното:

  • •

    Страницата за състояние на консумативите показва, че е инсталиран консуматив, който не е произведен от HP.

  • •

    Възникват много проблеми с касетата.

  • •

    Касетата не изглежда, както изглежда обикновено (например опаковката се различава от HP опаковка).


Обслужване и поддръжка

Данни, съхранявани на тонер касета

Тонер касетите на HP, използвани в този принтер, съдържат чип за памет, който подпомага работата на принтера.

В допълнение на това чипът за памет събира ограничен набор информация за начина на използване на принтера, в която е възможно включването на следното: датата на първо инсталиране на тонер касетата, дата, когато тонер касетата е била използвана за последен път, броят страници, отпечатани с тонер касетата, степента на запълненост на страницата, използваните режими на печат, всякакви евентуално възникнали грешки по време на печат и модела на принтера. Тази информация помага на HP в създаването на бъдещи принтери, които да посрещнат по-добре нуждите на нашите клиенти.

Данните, събрани в паметта на тонер касетата, не съдържат информация, която може да бъде използвана, за да се идентифицира даден клиент, потребител на тонер касета или техния принтер.

HP събира произволно подбрани чипове за памет от тонер касети, върнати в рамките на програмата на HP за безплатно връщане и рециклиране на тонер касети (HP Planet Partners: www.hp.com/recycle). Чиповете за памет от тази подборка се прочитат и анализират с цел подобрение на бъдещите принтери на HP. Партньорите на HP, подпомагащи в рециклирането на тази тонер касета, може също да имат достъп до тази информация.

Всеки друг, който притежава тонер касетата, също би могъл да получи достъп до анонимната информация, съдържаща се в чипа за памет.


Обслужване и поддръжка

Лицензно споразумение с краен потребител

ПРОЧЕТЕТЕ ВНИМАТЕЛНО, ПРЕДИ ДА ИЗПОЛЗВАТЕ ТОВА СОФТУЕРНО ОБОРУДВАНЕ: Настоящото лицензионно споразумение с краен потребител ('ЛСКП') е правно споразумение между (a) Вас (физическо лице или едно юридическо лице) и (b) HP Inc. ('HP'), което регламентира използването от Вас на всеки Софтуерен продукт, инсталиран на или направен достъпен от HP за използване с Вашия продукт на HP ('продукт на HP'), който не е по друг начин обект на отделно лицензионно споразумение между Вас и HP или нейните доставчици. Друг софтуер може да съдържа ЛСКП в неговата онлайн документация. Терминът 'Софтуерен продукт' означава компютърен софтуер и може да включва съответните носители, печатни материали и 'онлайн' или електронна документация.

Изменение или допълнение към настоящото ЛСКП може да придружава продукта на HP.

ПРАВАТА ВЪРХУ СОФТУЕРНИЯ ПРОДУКТ СЕ ПРЕДОСТАВЯТ САМО ПРИ УСЛОВИЕ ЧЕ ПРИЕМАТЕ ВСИЧКИ УСЛОВИЯ НА НАСТОЯЩОТО ЛСКП. КАТО ИНСТАЛИРАТЕ, КОПИРАТЕ, ИЗТЕГЛЯТЕ ИЛИ ИЗПОЛЗВАТЕ ПО ДРУГ НАЧИН СОФТУЕРНИЯ ПРОДУКТ, СЕ СЪГЛАСЯВАТЕ ДА СЕ ОБВЪРЖЕТЕ С УСЛОВИЯТА НА НАСТОЯЩОТО ЛСКП. АКО НЕ ПРИЕМАТЕ ТЕЗИ ЛИЦЕНЗИОННИТЕ УСЛОВИЯ, ВАШЕТО ЕДИНСТВЕНО ОБЕЗЩЕТЕНИЕ Е ДА ВЪРНЕТЕ ЦЕЛИЯ НЕИЗПОЛЗВАН ПРОДУКТ (ХАРДУЕР И СОФТУЕР) В РАМКИТЕ НА 14 ДНИ ЗА ВЪЗСТАНОВЯВАНЕ НА СРЕДСТВАТА СЪГЛАСНО ПОЛИТИКАТА ЗА ВЪЗСТАНОВЯВАНЕ НА СРЕДСТВА НА МЯСТОТО, ОТКЪДЕТО СТЕ ГО ЗАКУПИЛИ.

  • 1.

    ПРЕДОСТАВЯНЕ НА ЛИЦЕНЗ. HP ви предоставя следните права, ако спазите всички условия на настоящото ЛСКП:

    • a.

      Използване. Може да използвате Софтуерния продукт на един компютър ('Вашият компютър'). Ако Софтуерният продукт Ви е доставен по интернет и първоначално е бил лицензиран за използване на повече от един компютър, можете да инсталирате и да използвате Софтуерния продукт само на тези компютри. Не можете да отделяте съставни части на Софтуерния продукт за използване на повече от един компютър. Нямате право да разпространявате Софтуерния продукт. Можете да заредите Софтуерния продукт във временната памет (RAM) на Вашия компютър за целите на използването на Софтуерния продукт.

    • b.

      Съхранение. Можете да копирате Софтуерния продукт в локалната памет или в устройството за съхранение на продукта на HP.

    • c.

      Копиране. Можете да правите архивни или резервни копия на Софтуерния продукт, стига всяко копие да съдържа всички оригинални специфични декларации за Софтуерния продукт и да се използва само за архивни цели.

    • d.

      Запазване на правата. HP и нейните доставчици си запазват всички права, които не са ви изрично предоставени в настоящото ЛСКП.

    • e.

      Freeware. Независимо от условията на настоящото ЛСКП, всички или всяка част от Софтуерния продукт, която представлява софтуер, който не е собственост на HP или софтуер, предоставян с публичен лиценз от трети страни ('Freeware'), се лицензира за Вас по реда и условията на лицензионното споразумение на софтуера към въпросния Freeware, независимо дали под формата на отделно споразумение, на 'целофанов' лиценз или на електронните лицензионни условия, приети по време на изтегляне. Използването на Freeware от Вас се регламентира изцяло от условията на такъв лиценз.

    • f.

      Решение за възстановяване. Всяко софтуерно решение за възстановяване, предоставено с/за Вашия продукт на HP, независимо дали във формата на решение за възстановяване на база на твърд диск, на решение за възстановяване на база външен носител (например флопи диск, CD или DVD) или еквивалентно решение, доставено в каквато и да било друга форма, може да се използва само за възстановяване на твърдия диск на продукта на HP, с/за който решението за възстановяване е първоначално закупено. Използването на всеки софтуер за операционната система на Microsoft, съдържащ се в такова решение за възстановяване, се регламентира от Лицензионното споразумение на Microsoft.

  • 2.

    НАДСТРОЙКИ. За да използвате Софтуерен продукт, предназначен за надстройка, първо трябва да имате лиценз за оригиналния Софтуерен продукт, който да е определен от HP като отговарящ на условията за надстройка. След надстройката вече не можете да използвате оригиналния Софтуерен продукт, който е формирал основата за това да отговаряте на условията за надстройка. С използването на Софтуерния продукт също така се съгласявате, че HP може автоматично да осъществява достъп до Вашия продукт на HP, когато той е свързан с интернет, за да проверява версията или състоянието на определени Софтуерни продукти и може автоматично да изтегля и да инсталира надстройки или актуализации за такива Софтуерни продукти на Вашия продукт на HP, за да осигурява нови версии или актуализации, необходими за поддържане на функционалността, на производителността, или на сигурността на софтуера на HP и на Вашия продукт на HP, и да улеснява осигуряването на поддръжка или на други услуги, които Ви се предоставят. В някои случаи и в зависимост от типа на надстройката или на актуализацията ще Ви предоставят уведомяванията (чрез изскачащо съобщение или по друг начин), които може да изискват да инициирате надстройката или да актуализирате.

  • 3.

    ДОПЪЛНИТЕЛЕН СОФТУЕР. Настоящото ЛСКП се отнася за актуализации на или добавки към оригиналния Софтуерен продукт, предоставен от HP, освен ако HP не предвижда други условия заедно с актуализацията или с допълнението. В случай на противоречие между тези условия приоритет имат другите условия.

  • 4.

    ПРЕХВЪРЛЯНЕ.

    • a.

      Трета страна. Първоначалният потребител на Софтуерния продукт има право да направи еднократно прехвърляне на Софтуерния продукт на друг краен потребител. Всяко прехвърляне трябва да включва всички съставни части, носители, печатни материали, настоящото ЛСКП и – ако има такъв – Сертификата за автентичност. Прехвърлянето не може да бъде непряко прехвърляне, например консигнация. Преди прехвърлянето крайният потребител, получаващ прехвърляния продукт, трябва да приеме всички условия на ЛСКП. При прехвърляне на Софтуерния продукт Вашият лиценз автоматично се прекратява.

    • b.

      Ограничения. Нямате право да отдавате под наем, на лизинг или назаем Софтуерния продукт или да използвате Софтуерния продукт за възмездно съвместно използване в различни периоди от време или посредническо използване. Нямате право да лицензирате на свой ред, да приписвате или да прехвърляте Софтуерния продукт, освен ако това не е изрично посочено в настоящото ЛСКП.

  • 5.

    ПРАВА ВЪРХУ СОБСТВЕНОСТТА. Всички права върху интелектуалната собственост в документацията на Софтуерния продукт и за потребителя са притежание на HP или на нейните доставчици и са защитени от закона, включително, но не само, от Закона за авторското право, търговските тайни и търговските марки на САЩ, както и от други действащи закони и международни договори. Не трябва да отстранявате нито една от идентификациите на продукта, декларациите за авторски права или специфичните ограничения от Софтуерния продукт.

  • 6.

    ОГРАНИЧЕНИЕ ЗА ДЕКОНСТРУИРАНЕ. Не трябва да деконструирате, да декомпилирате или да разглобявате Софтуерния продукт, с изключение на и само доколкото това е съгласно приложимото законодателство въпреки това ограничение или ако това е изрично предвидено в настоящото ЛСКП.

  • 7.

    СРОК. Настоящото ЛСКП е ефективно, освен ако не е прекратено или отхвърлено. Настоящото ЛСКП също така ще се прекрати при условията, описани другаде в настоящото ЛСКП или ако не спазите което и да е условие на настоящото ЛСКП.

  • 8.

    СЪГЛАСИЕ ЗА СЪБИРАНЕ/ИЗПОЛЗВАНЕ НА ДАННИ.

    • a.

      HP ще използва бисквитки и други уеб технологии, за да събира анонимна техническа информация, свързана със Софтуера на HP и с Вашия продукт на HP. Тези данни ще се използват за осигуряване на надстройки и на поддръжка или на други услуги, описани в раздел 2. HP също ще събира лична информация, включително адреса на Вашия интернет протокол или друга уникална идентификационна информация, свързана с Вашия продукт на HP и данни, предоставени от Вас при регистрацията на Вашия продукт на НР. Освен обезпечаване на надстройките и поддръжката или на други услуги, тези данни ще се използват за изпращане на маркетингови комуникации към Вас (с Вашето изрично съгласие във всеки случай, където това се изисква от приложимото законодателство).

      Доколкото е позволено от приложимото законодателство, с приемането на настоящите условия Вие се съгласявате за събирането и за използването на анонимни и лични данни от HP, нейни дъщерни дружества и свързани дружества, както е описано в настоящото ЛСКП и както освен това е описано и в политиката за поверителност на HP: www.hp.com/go/privacy

    • b.

      Събиране/използване от трети страни. Някои софтуерни програми, включени във Вашия продукт на HP, се предлагат и се лицензират отделно за Вас от други доставчици ('Софтуер на трети страни'). Софтуер на трети страни може да бъде инсталиран и да работи на Вашия продукт на HP дори ако изберете да активирате/закупите такъв софтуер. Софтуер на трети страни може да събира и да изпраща техническа информация за Вашата система (например IP адрес, уникален идентификатор на устройството, версия на инсталирания софтуер и т.н.) и други системни данни. Тази информация се използва от третите страни, за да идентифицират техническите системни атрибути и за да гарантират, че на Вашата система е инсталирана най-новата версия на софтуера. Ако не искате софтуерът на трети страни да събира тази техническа информация или автоматично да Ви изпраща актуализации, трябва да деинсталирате софтуера, преди да се свържете към интернет.

  • 9.

    ОТКАЗ ОТ ГАРАНЦИИ. В НАЙ-ГОЛЯМАТА ПОЗВОЛЕНА ОТ ПРИЛОЖИМОТО ЗАКОНОДАТЕЛСТВО СТЕПЕН HP И НЕЙНИТЕ ДОСТАВЧИЦИ ПРЕДОСТАВЯТ СОФТУЕРНИЯ ПРОДУКТ "КАКТО Е" И С ВСИЧКИ НЕИЗПРАВНОСТИ И С НАСТОЯЩИЯ ДОКУМЕНТ СЕ ОТКАЗВАТ ОТ ВСИЧКИ ДРУГИ ГАРАНЦИИ И УСЛОВИЯ, ИЗРИЧНИ, ПОДРАЗБИРАЩИ СЕ ИЛИ ЗАКОННИ, ВКЛЮЧИТЕЛНО, НО НЕ САМО, ГАРАНЦИИ ЗА СОБСТВЕНОСТ И НЕНАРУШАВАНЕ, ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ, ЗАДЪЛЖЕНИЯ, ГАРАНЦИИ ИЛИ УСЛОВИЯ НА ПРОДАВАЕМОСТ, ЗА ЗАДОВОЛИТЕЛНО КАЧЕСТВО, ЗА ГОДНОСТ ЗА ОПРЕДЕЛЕНО ПРЕДНАЗНАЧЕНИЕ И ЗА ЛИПСА НА ВИРУСИ, ВСИЧКО ПО ОТНОШЕНИЕ НА СОФТУЕРНИЯ ПРОДУКТ. Някои щати/юрисдикции не допускат изключването на подразбиращите се гаранции или ограничения за срока на подразбиращите се гаранции, така че горният отказ от гаранция може да не се отнася за Вас в цялата му пълнота.

    В АВСТРАЛИЯ И НОВА ЗЕЛАНДИЯ СОФТУЕРЪТ СЕ ПРЕДОСТАВЯ С ГАРАНЦИИ, КОИТО НЕ МОГАТ ДА БЪДАТ ИЗКЛЮЧЕНИ ОТ ПОТРЕБИТЕЛСКИТЕ ЗАКОНИ НА АВСТРАЛИЯ И НА НОВА ЗЕЛАНДИЯ. АВСТРАЛИЙСКИТЕ ПОТРЕБИТЕЛИ ИМАТ ПРАВО НА СМЯНА ИЛИ НА ВЪЗСТАНОВЯВАНЕ НА СРЕДСТВАТА ПРИ СЕРИОЗНА НЕИЗПРАВНОСТ И НА КОМПЕНСАЦИЯ ЗА ДРУГИ РАЗУМНИ ПРЕДВИДИМИ ЗАГУБИ ИЛИ ЩЕТИ. АВСТРАЛИЙСКИТЕ ПОТРЕБИТЕЛИ СЪЩО ТАКА ИМАТ ПРАВО НА ПОПРАВКА ИЛИ НА СМЯНА НА СОФТУЕРА, АКО ТОЙ НЕ ОТГОВАРЯ НА ПРИЕМЛИВОТО КАЧЕСТВО И ТОВА НЕ СЕ КЛАСИФИЦИРА КАТО СЕРИОЗНА НЕИЗПРАВНОСТ. ПОТРЕБИТЕЛИТЕ НА НОВА ЗЕЛАНДИЯ, КОИТО ЗАКУПУВАТ СТОКИ ЗА ЛИЧНА, ЗА ДОМАШНА ИЛИ ЗА ДОМАКИНСКА УПОТРЕБА ИЛИ КОНСУМАЦИЯ И НЕ ЗА БИЗНЕС ЦЕЛИ ('ПОТРЕБИТЕЛИ НА НОВА ЗЕЛАНДИЯ'), ИМАТ ПРАВО НА ПОПРАВКА, НА ЗАМЯНА И НА ВЪЗСТАНОВЯВАНЕ НА СРЕДСТВАТА ПОРАДИ НЕИЗПРАВНОСТ И НА КОМПЕНСАЦИЯ ЗА ДРУГИ РАЗУМНИ ПРЕДВИДИМИ ЗАГУБИ ИЛИ ЩЕТИ.

  • 10.

    ОГРАНИЧЕНИЕ НА ОТГОВОРНОСТТА. При спазване на местното законодателство, независимо от щетите, които евентуално може да понесете, цялата отговорност на HP и на които и да било от нейните доставчици, съгласно която и да било разпоредба на настоящото ЛСКП, Вашето изключително обезщетение за всичко гореизложено се ограничава до действително заплатената от Вас сума за Софтуерния продукт или 5,00 щатски долара. В НАЙ-ГОЛЯМАТА ПОЗВОЛЕНА ОТ ПРИЛОЖИМОТО ЗАКОНОДАТЕЛСТВО СТЕПЕН В НИКАКЪВ СЛУЧАЙ HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ ОТГОВОРНОСТ ЗА КАКВИТО И ДА БИЛО СПЕЦИАЛНИ, СЛУЧАЙНИ, НЕПРЕКИ ИЛИ ПОСЛЕДВАЩИ ЩЕТИ ОТ КАКЪВТО И ДА БИЛО ХАРАКТЕР (ВКЛЮЧИТЕЛНО, НО НЕ САМО, ЩЕТИ ЗА ЗАГУБА НА ПРИХОДИ ИЛИ НА ПОВЕРИТЕЛНА ИЛИ ДРУГА ИНФОРМАЦИЯ, ЗА ПРЕКЪСВАНЕ НА СТОПАНСКА ДЕЙНОСТ, ЗА ТЕЛЕСНИ ПОВРЕДИ, ЗА ЗАГУБА НА ПОВЕРИТЕЛНОСТ, ПРОИЗТИЧАЩИ ОТ ИЛИ ПО КАКЪВТО И ДА БИЛО НАЧИН СВЪРЗАНИ С ИЗПОЛЗВАНЕТО ИЛИ НЕВЪЗМОЖНОСТТА ЗА ИЗПОЛЗВАНЕ НА СОФТУЕРНИЯ ПРОДУКТ, ИЛИ ПО ДРУГ НАЧИН СВЪРЗАНИ С КОЯТО И ДА БИЛО РАЗПОРЕДБА НА НАСТОЯЩОТО ЛСКП ДОРИ АКО HP ИЛИ НЯКОИ ДОСТАВЧИЦИ СА БИЛИ ИНФОРМИРАНИ ЗА ВЪЗМОЖНОСТТА ОТ ТАКИВА ЩЕТИ И ДОРИ АКО КОМПЕНСАЦИЯТА НЕ ИЗПЪЛНЯВА ОСНОВНАТА СИ ЦЕЛ. Някои щати/юрисдикции не допускат изключването или ограничаването на случайни или последващи щети, така че горното ограничение или изключение може да не се отнася за Вас.

  • 11.

    КЛИЕНТИ ОТ ПРАВИТЕЛСТВОТО НА САЩ. В съответствие с FAR 12.211 и FAR 12.212, търговски компютърен софтуер, компютърна софтуерна документация и технически данни за търговски артикули се лицензират на правителството на САЩ по стандартното споразумение за търговско лицензиране на HP.

  • 12.

    СЪОТВЕТСТВИЕ СЪС ЗАКОНИТЕ ЗА ИЗНОС. Трябва да спазвате всички закони и регламенти на САЩ и на други страни ("Закони за износ"), за да гарантирате, че Софтуерният продукт (1) не се изнася, директно или индиректно, в нарушение на Законите за износ или (2) не се използва за цел, която е забранена от Законите за износ, включително, но не само, разпространение на ядрени, химически или биологични оръжия.

  • 13.

    КОМПЕТЕНЦИЯ И ПРАВО ЗА СКЛЮЧВАНЕ НА ДОГОВОР. Вие декларирате, че сте пълнолетен/на в държавата, в която пребивавате и ако е приложимо, сте надлежно упълномощен/а от Вашия работодател да сключите настоящия договор.

  • 14.

    ПРИЛОЖИМО ЗАКОНОДАТЕЛСТВО. Настоящото ЛСКП се ръководи от клаузите на законодателството на държавата, в която е закупено оборудването.

  • 15.

    ЦЯЛОТО СПОРАЗУМЕНИЕ. Настоящото ЛСКП (включително всички допълнения или изменения на настоящото ЛСКП, които са включени в продукта на HP) е цялото споразумение между Вас и HP по отношение на Софтуерния продукт и то замества всички предишни или настоящи устни или писмени комуникации, предложения и изявления във връзка със Софтуерния продукт или други въпроси, обхванати от настоящото ЛСКП. Доколкото условията на които и да било политики или програми на HP за услуги за поддръжка са в конфликт с условията на настоящото ЛСКП, условията на настоящото ЛСКП са водещи.

© Copyright 2015 HP Development Company, L.P.

Информацията в настоящия документ подлежи на промяна без предизвестие. Всички други имена на продукти, които са споменати тук, може да са търговски марки на съответните компании. Доколкото е позволено от приложимото законодателство, единствените гаранции за продуктите и услугите на HP са посочени в изричните декларации за гаранция, придружаващи тези продукти и услуги. Нищо в настоящия документ не следва да се тълкува като представляващо допълнителна гаранция. Доколкото е позволено от приложимото законодателство, HP не носи никаква отговорност за технически или редакторски грешки или пропуски в настоящия документ.

Първо издание: Август 2015 г.


Обслужване и поддръжка

Обслужване на гаранция при извършване на ремонт от клиента

Продуктите на HP са създадени с редица части, които позволяват извършване на ремонт от клиента (Customer Self Repair, CSR), за да се намали времето за ремонт и да се даде възможност за по-голяма гъвкавост при извършване на подмяната на дефектните части. Ако по време на диагностиката, HP установи, че ремонтът може се извърши успешно с помощта на CSR част, HP ще ви изпрати направо тази част за смяна. Има две категории CSR части: 1) Части, при които задължително клиентът трябва да извърши ремонта. Ако поискате от HP да направи смяната на тези части, ще трябва да заплатите за тази услуга цената на пътя и труда. 2) Части, при които не е задължително клиентът да извърши ремонта. Тези части също са проектирани така, че клиентът да извърши ремонта. Ако обаче поискате HP да ги замени вместо вас, това може да стане без допълнително заплащане според типа на гаранцията, указана за вашия продукт.

В зависимост от наличността и съобразно географското разположение CSR частите ще бъдат изпратени, така че да бъдат доставени на следващия работен ден. Може да бъде предложена доставка в същия ден или в рамките на четири часа при допълнително заплащане, в случай че географското разположение позволява това. Ако ви е необходима помощ, можете да се обърнете към центъра за поддръжка на клиентите на HP и ще получите консултация от техник по телефона. В материалите, изпратени с CSR частта за подмяна, HP определя дали дефектната част трябва да се върне. В случаите, в които е необходимо дефектната част да се върне на HP, трябва да я изпратите обратно на HP в рамките на определен период от време, обикновено пет (5) работни дни. Дефектната част трябва да бъде върната със съответната документация от изпратените материали. В случай че не успеете да върнете дефектната част, може да се наложи да заплатите смяната на HP. При извършването на ремонт от клиента HP ще заплати всички разходи за транспортиране и за връщане на дефектната част и ще определи чии куриерски услуги да се използват.


Обслужване и поддръжка

Поддръжка на потребителя

Поддръжка по телефона за вашата страна/регион Трябва да сте готови да съобщите името на продукта, серийния номер, датата на закупуване и описание на проблема | Телефонните номера за страната/региона можете да намерите от листовката в опаковката на устройството или на адрес www.hp.com/support/.
Сдобийте се с 24-часова онлайн поддръжка и изтеглете програмни продукти и драйвери | www.hp.com/support/ljM402 or www.hp.com/support/ljM403
Поръчка на допълнителни услуги или договори за поддръжка от HP | www.hp.com/go/carepack
Регистрирайте вашия принтер |


Програма за екологично стопанисване на устройството

  • Опазване на околната среда
  • Производството на озон
  • Потребление на енергия
  • Консумация на тонер
  • Използване на хартия
  • Пластмаси
  • Консумативи за печат за HP LaserJet
  • Хартия
  • Ограничения за използвани материали
  • Изхвърляне на отпадъчно оборудване от потребителите (ЕС и Индия)
  • Рециклиране на електронен хардуер
  • Информация за рециклиране на хардуер от Бразилия
  • Химически вещества
  • Регламент 1275/2008 на Комисията на Европейския съюз
  • Ограничение по Декларацията за опасните вещества (Индия)
  • Декларация за ограничение на опасните вещества (Турция)
  • Ограничение по Декларацията за опасните вещества (Украйна)
  • Таблица с вещества (Китай)
  • Информация за потребителя за SEPA Ecolabel (Китай)
  • Регламент за изпълнението на енергийния етикет на Китай относно принтери, факсове и копирни машини
  • Данни за безопасността на материалите (ДБМ)
  • EPEAT
  • За още информация


Програма за екологично стопанисване на устройството

Опазване на околната среда

HP е посветена да предоставя качествени продукти по безопасен за околната среда начин. Този продукт е проектиран с няколко характеристики, за да сведе до минимум въздействието върху околната среда.


Програма за екологично стопанисване на устройството

Производството на озон

Пренасяните по въздух емисии на озон за този продукт са били измерени в съответствие с общопризнатия метод* и когато тези данни за емисии се прилагат към "сценарий на излагане на офис модел от общ тип"**, HP е в състояние да определи, че по време на печат не се генерира значително количество озон, което да надвишава каквито и да е текущи указания или стандарти за качеството на въздуха в закрити помещения.

* Метод на изпитване за определяне на емисиите от устройства за твърди копия, уважаващ прилагания етикет за околната среда за офис устройства с функция за печат; RAL-UZ 171 – BAM юли, 2012

** Базиран на концентрация на озон при печат 2 часа на ден в стая от 32 кубически метра с вентилационната степен от 0,72 въздухообмена на час с HP консумативи


Програма за екологично стопанисване на устройството

Потребление на енергия

Консумацията на енергия значително намалява в режим на готовност, заспиване или режим на автоматично изключване, което пести природните ресурси и намалява разходите, без това да се отразява на високата производителност на продукта. Оборудването за печат и обработка на изображения на HP, обозначено с емблемата ENERGY STAR®, отговаря на изискванията на спецификациите ENERGY STAR на Агенцията за защита на околната среда в САЩ по отношение на оборудване за обработка на изображения. Следният знак ще присъства в отговарящи на условията на ENERGY STAR продукти за обработка на изображения:

Маркировка на ENERGY STAR®

Допълнителна информация за отговарящите на ENERGY STAR модели продукти за снемане на изображения е дадена на:


Програма за екологично стопанисване на устройството

Консумация на тонер

EconoMode (Икономичен режим) използва по-малко тонер, което може да увеличи живота на печатащата касета. HP не препоръчва постоянно използване на EconoMode (Икономичен режим). Ако използвате непрекъснато EconoMode (Икономичен режим), е възможно тонерът да издържи по-дълго от механичните части на печатащата касета. Ако качеството на печат започне да се влошава и вече не е задоволително, помислете за смяна на печатащата касета.


Програма за екологично стопанисване на устройството

Използване на хартия

Функцията за двустранен печат (ръчен или автоматичен) на продукта и възможността за печат N-up (печат на много страници върху един лист) може да намали употребата на хартия и съответното търсене на природни ресурси.


Програма за екологично стопанисване на устройството

Пластмаси

Пластмасовите части над 25 грама са маркирани в съответствие с международните стандарти, което подобрява възможността за идентифициране на пластмасите с цел рециклиране в края на експлоатационния живот на продукта.


Програма за екологично стопанисване на устройството

Консумативи за печат за HP LaserJet

Оригиналните консумативи на HP са проектирани с мисъл за околната среда. HP улеснява пестенето на ресурси и хартия, когато печатате. А когато приключите, ние правим рециклирането лесно и безплатно.1

Всички касети на HP, върнати на HP Planet Partners, преминават през многоетапен процес на рециклиране, при който материалите са разделят и рафинират за употреба като суровина за нови оригинални касети на HP и ежедневни продукти. Нито една оригинална касета на HP, върната чрез HP Planet Partners, няма да бъде изхвърлена на сметище, като HP никога не пълни повторно и не препродава оригиналните касети на HP.

За да участвате в програмата за връщане и рециклиране HP Planet Partners, посетете www.hp.com/recycle . Изберете вашата страна/регион за информация как да връщате вашите консумативи за печат на HP. Информация и указания на много езици за тази програма също са включени във всеки пакет на нова печатаща касета HP LaserJet.

1 Наличието на програма може да е различно. За повече информация отидете на www.hp.com/recycle.


Програма за екологично стопанисване на устройството

Хартия

Този продукт може да използва рециклирана и олекотена хартия (EcoFFICIENT™), когато тя отговаря на указанията, посочени в HP LaserJet Printer Family Print Media Guide (Ръководство за носители за печат за гамата принтери HP LaserJet). Този продукт е подходящ за използване на рециклирана и олекотена хартия (EcoFFICIENT™) в съответствие с EN12281:2002.


Програма за екологично стопанисване на устройството

Ограничения за използвани материали

Този уред на HP не съдържа добавен живак.

Ако този продукт на НР съдържа батерия, тя може да изисква специално боравене в края на експлоатационния й период.

HP LaserJet Pro M402, M403
Вид | поливъглеродна монофлуоридна литиева батерия (тип BR)
Тегло | > 3 g
Местоположение | На дънната платка
Отстранява се от потребителя | Не

означение на батерията

Информация за рециклиране можете да намерите на адрес www.hp.com/recycle или като се свържете с местните власти или с Electronics Industries Alliance: www.eiae.org.


Програма за екологично стопанисване на устройството

Изхвърляне на отпадъчно оборудване от потребителите (ЕС и Индия)

Символ за отпадъци за ЕС

Този символ означава да не изхвърляте вашия продукт с битовите си отпадъци. Вместо това трябва да се погрижите за здравето на хората и за опазването на околната среда, като изхвърлите отпадъчното оборудване в специализиран събирателен пункт за рециклиране на неизползваемо електрическо и електронно оборудване. За повече информация се свържете със службата за събиране на битовите ви отпадъци или отидете на адрес: www.hp.com/recycle.


Програма за екологично стопанисване на устройството

Рециклиране на електронен хардуер

HP насърчава клиентите си да предават за рециклиране стария електронен хардуер. За повече информация относно програмите за рециклиране отидете на: www.hp.com/recycle.


Програма за екологично стопанисване на устройството

Информация за рециклиране на хардуер от Бразилия

Символ за рециклиране на хардуера от Бразилия

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Програма за екологично стопанисване на устройството

Химически вещества

HP се ангажира да предоставя информация на своите клиенти за химическите вещества в своите продукти, за да се спазят законовите изисквания като REACH (Наредба на ЕК No 1907/2006 на Европейския парламент и съвет). Отчет с информация за химическите вещества може да се намери на адрес: www.hp.com/go/reach.


Програма за екологично стопанисване на устройството

Регламент 1275/2008 на Комисията на Европейския съюз

За данните за електрическото захранване на продукта, включително потреблението на енергия на продукта в състояние на мрежова готовност, ако всички жични мрежови портове са свързани и всички безжични мрежови портове са активирани, моля, направете справка в раздел P14 „Допълнителна информация“ на продукта IT ECO Декларация на адрес: www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Програма за екологично стопанисване на устройството

Ограничение по Декларацията за опасните вещества (Индия)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Програма за екологично стопанисване на устройството

Декларация за ограничение на опасните вещества (Турция)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Програма за екологично стопанисване на устройството

Ограничение по Декларацията за опасните вещества (Украйна)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Програма за екологично стопанисване на устройството

Таблица с вещества (Китай)

Таблица на веществата (Китай)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Програма за екологично стопанисване на устройството

Информация за потребителя за SEPA Ecolabel (Китай)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Програма за екологично стопанисване на устройството

Регламент за изпълнението на енергийния етикет на Китай относно принтери, факсове и копирни машини

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Програма за екологично стопанисване на устройството

Данни за безопасността на материалите (ДБМ)

Данни за безопасността на материалите (ДБМ) за консумативи, съдържащи химически вещества (например тонер) могат да се получат, като отидете на уеб сайта на HP на адрес www.hp.com/go/msds.


Програма за екологично стопанисване на устройството

EPEAT

Много от продуктите на HP са предназначени да отговарят на изискванията на EPEAT. EPEAT е цялостно оценяване на околната среда, която помага да се идентифицира по-зелено електронно оборудване. За повече информация относно EPEAT отидете на www.epeat.net. За информация за EPEAT регистрирани продукти на HP отидете на www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Програма за екологично стопанисване на устройството

За още информация

За да получите информация за следните теми, свързани с околната среда:

  • •

    Екологичен профил на този и много други подобни продукти на HP

  • •

    Ангажимент на HP към околната среда

  • •

    Система за екологично управление на HP

  • •

    Програма на HP за връщане и рециклиране на продукти в края на експлоатационния живот

  • •

    Данни за безопасността на материалите

Вижте www.hp.com/go/environment.

Също така посетете www.hp.com/recycle.


Нормативна информация

  • Декларация за съответствие
  • Декларация за съответствие
  • Нормативни декларации
  • Допълнителни декларации за безжичните продукти


Нормативна информация

Декларация за съответствие

Декларация за съответствие

според ISO/IEC 17050-1 и EN 17050-1

Име на производителя:

HP Inc.

DoC#: SHNGC-1400-00-rel.2.0

Адрес на производителя:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Китай

декларира, че продуктът

Име на продукта:

HP LaserJet Pro M402d / HP LaserJet Pro M402n

HP LaserJet Pro M402dn / HP LaserJet Pro M402dne

HP LaserJet Pro M402m

HP LaserJet Pro M403d / HP LaserJet Pro M403n

HP LaserJet Pro M403dn

Нормативен номер на модел:2)

SHNGC-1400-00

Опции на устройството:

All (Всички)

Тонерни касети:

CF226A / CF228A

съответства на следните спецификации на продукта:

ЗА БЕЗОПАСНОСТ:

IEC 60950-1:2005 +A1:2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (Лазерен/светодиоден продукт от клас 1)

IEC 62479: 2010 / EN62479: 2010

GB4943-2011

За електромагнитна съвместимост:

CISPR 22:2008 / EN 55022:2010 – клас B1)

EN 61000-3-2:2006 + A1:2009 + A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Глава 47 CFR, Част 15 Клас B / ICES-003, Издание 5

GB9254-2008, GB17625.1-2012

Потребление на енергия:

Регламент (EО) № 1275/ 2008

EN50564:2011; IEC62301:2011

RoHS:

EN50581:2012

Допълнителна информация:

Този апарат отговаря на изискванията на Директивата за електромагнитна съвместимост 2004/108/ЕО и на Директивата за ниско напрежение 2006/95/ЕО, Директивата за екодизайна 2009/125/ЕО, Директивата за ограничение за употребата на определени опасни вещества в електрическото и електронното оборудване 2011/65/ЕС и съответно е обозначен с CE маркировка

Това устройство е съобразено с част 15 от Правилника на FCC (Федерална комисия по съобщенията). Работата на устройството зависи от следните две условия: (1) не се допуска устройството да причинява вредни смущения и (2) устройството трябва да поглъща всякакви постъпили смущения, включително такива, които могат да причинят нежеланото му задействане.

  • 1.

    Принтерът е изпробван в типична конфигурация с персоналните компютърни системи на HP.

  • 2.

    За нормативни цели на този продукт е присвоен Нормативен номер на модел (Regulatory Model Number). Този номер не бива да се бърка с името на продукта или номера(-ата) на продукта.

Шанхай, Китай

1 ноември 2015 г.

Само по правни въпроси се свързвайте с:

Адрес за контакти в Европа:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Германия

www.hp.eu/certificates

Адрес за контакти в САЩ

HP Inc., 1501 Page Mill Road, Palo Alto 94304, САЩ 650-857-1501


Нормативна информация

Декларация за съответствие

Декларация за съответствие

според ISO/IEC 17050-1 и EN 17050-1

Име на производителя:

HP Inc.

DoC#: SHNGC-1400-01-rel.2.0

Адрес на производителя:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Китай

декларира, че продуктът

Име на продукта:

HP LaserJet Pro M402dw / HP LaserJet Pro M403dw

Нормативен номер на модел:2)

SHNGC-1400-01

Включително

SDGOB-1391 – (радио модул)

Опции на устройството:

All (Всички)

Тонерни касети:

CF226A / CF228A

съответства на следните спецификации на продукта:

ЗА БЕЗОПАСНОСТ:

IEC 60950-1:2005 +A1:2009+A2:2013/EN60950-1:2006 +A11:2009+A1:2010+A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (Лазерен/светодиоден продукт от клас 1)

IEC 62479: 2010 / EN62479: 2010 г.

GB4943-2011

За електромагнитна съвместимост:

CISPR 22:2008 / EN 55022:2010 – клас B1)

EN 61000-3-2:2006 + A1:2009 + A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Глава 47 CFR, Част 15 Клас B / ICES-003, Издание 5

GB9254-2008, GB17625.1-2012

Радио:3)

EN 301 489-1 V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Глава 47 CFR, Част 15, Подчаст В (Раздел 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Потребление на енергия:

Регламент (EО) № 1275/ 2008

EN50564:2011; IEC62301:2011

RoHS:

EN 50581:2012

Допълнителна информация:

Този продукт отговаря на изискванията на Директивата за радионавигационното оборудване и далекосъобщителното крайно оборудване 1999/5/EО, Директивата за електромагнитна съвместимост 2004/108/ЕО, Директивата за ниско напрежение 2006/95/ЕО, Директивата за екодизайна 2009/125/ЕО и Директивата за ограничение за употребата на определени опасни вещества в електрическото и електронното оборудване 2011/65/ЕС и съответно е обозначен с [image] маркировка CE.

Това устройство е съобразено с част 15 от Правилника на FCC (Федерална комисия по съобщенията). Работата на устройството зависи от следните две условия: (1) не се допуска устройството да причинява вредни смущения и (2) устройството трябва да поглъща всякакви постъпили смущения, включително такива, които могат да причинят нежеланото му задействане.

  • 1.

    Принтерът е изпробван в типична конфигурация с персоналните компютърни системи на HP.

  • 2.

    За нормативни цели на този продукт е присвоен Нормативен номер на модел (Regulatory Model Number). Този номер не бива да се бърка с името на продукта или номера(-ата) на продукта.

  • 3.

    Този продукт използва устройство с радио модул, чийто номер на Нормативен модел е SDGOB-1391, за нуждите на съответствието с техническите нормативни изисквания за страните/регионите, където той ще се продава.

Шанхай, Китай

10 ноември 2014

Само по правни въпроси се свързвайте с:

Адрес за контакти в Европа:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Германия

www.hp.eu/certificates

Адрес за контакти в САЩ

HP Inc., 1501 Page Mill Road, Palo Alto 94304, САЩ 650-857-1501


Нормативна информация

Нормативни декларации

Този раздел предоставя информация по следните теми:

  • Регулации FCC
  • Канада - Industry Canada ICES-003 декларация за съответствие
  • VCCI декларация (Япония)
  • Декларация за електромагнитна съвместимост (Корея)
  • Инструкции за захранващия кабел
  • Декларация за захранващия кабел (Япония)
  • Безопасност на лазера
  • декларации за лазера за Финландия
  • Декларация за GS (Германия)
  • Евроазиатска общност (Беларус, Казахстан, Русия)


Нормативна информация

Регулации FCC

Това оборудване е тествано и е установено, че спазва ограниченията на дигитално устройство от Клас B, съгласувано с Част 15от правилата на FCC. Тези ограничения са направени да осигуряват приемлива защита срещу вредни смущения в жилищна инсталация. Това оборудване произвежда, използва и може да излъчва радио честотна енергия. Това оборудване не е инсталирано и не се използва съгласно инструкциите, според които може да причини вредни смущения на радио комуникации. Обаче, няма гаранция, че смущенията няма да се появят при някоя конкретна инсталация. Това оборудване причинява вредни смущения на радио и телевизионни приемници, което може да бъде установено с включване и изключване на оборудването, потребителят е препоръчително да се опита да коригира смущението с една или повече от следните мерки:

  • •

    Преориентирайте или сменете местоположението на приемната антена.

  • •

    Увеличете разделението между оборудването и антената.

  • •

    Включете оборудването в контакт от електрическа верига, различна от тази, в която е включен приемникът.

  • •

    Посъветвайте се с доставчика си или с опитен радио/телевизионен техник.

ЗАБЕЛЕЖКА:Всички модификации или промени в принтера, които не са писмено одобрени от HP могат да анулират правото на потребителя да работи с оборудването.

Използването на защитен кабел за интерфейс се изисква, за да отговаря на ограниченията на Клас B от Част 15 от правилата FCC.


Нормативна информация

Канада - Industry Canada ICES-003 декларация за съответствие

CAN ICES-3(B)/NMB-3(B)


Нормативна информация

VCCI декларация (Япония)

Японска декларация за VCCI

http://www.hp.com http://www.hpe.com http://www.compaq.com


Нормативна информация

Декларация за електромагнитна съвместимост (Корея)

Декларация за електромагнитна съвместимост

http://www.hp.com http://www.hpe.com http://www.compaq.com


Нормативна информация

Инструкции за захранващия кабел

Уверете се, че вашият източник на електрозахранване съответства на номиналното напрежение на принтера. Номиналното напрежение е изписано върху етикета на продукта. Принтерът използва или 110-127 Vac или 220-240 Vac и 50/60 Hz.

Свържете захранващия кабел между принтера и заземен AC контакт.

ВНИМАНИЕ:За да предотвратите повреда на принтера, използвайте само захранващия кабел, който е доставен с принтера.


Нормативна информация

Декларация за захранващия кабел (Япония)

Японска декларация за захранващия кабел

http://www.hp.com http://www.hpe.com http://www.compaq.com


Нормативна информация

Безопасност на лазера

Центърът за устройства и радиологично здраве на Американската администрация за храни и лекарства има приети нормативни наредби за лазерните продукти, произведени след 1 август 1976 г. Продуктите, продавани в САЩ, задължително трябва да отговарят на тези наредби. Продуктът е сертифициран като лазерен продукт от "Клас 1" съгласно Стандарта за радиационна безопасност на Федералния департамент за здравни и човешки услуги съгласно Закона за радиационен контрол за здраве и безопасност от 1968 г. Тъй като радиацията, която се излъчва вътре в принтера, е напълно ограничена от защитните покрития и външните капаци, лазерният лъч не може да излезе по време на нормалното потребителско боравене с уреда.

ПРЕДУПРЕЖДЕНИЕ!Използването на контроли, регулирането на настройки или изпълнението на процедури, които са различни от тези, описани в ръководството за потребителя, могат да доведат до опасна радиация.


Нормативна информация

декларации за лазера за Финландия

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro M402n, M402d, M402dn, M402dne, M402m, M402dw, M403n, M403d, M403dn, M403dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro M402n, M402d, M402dn, M402dne, M402m, M402dw, M403n, M403d, M403dn, M403dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Нормативна информация

Декларация за GS (Германия)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Нормативна информация

Евроазиатска общност (Беларус, Казахстан, Русия)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Нормативна информация

Допълнителни декларации за безжичните продукти

Този раздел предоставя информация по следните теми:

  • FCC Декларация за съответствие – САЩ
  • Декларация за Австралия
  • Декларация на ANATEL, Бразилия
  • Декларации за Канада
  • Излагане на радиочестотна радиация (Канада)
  • Нормативна бележка за Европейския съюз
  • Бележки за употреба в Русия
  • Декларация за Мексико
  • Декларация за Тайван
  • Декларация за Корея
  • Знак на виетнамския телеком за кабелна/безжична мрежа за одобрени продукти тип ICTQC
  • Бележки за употреба в Япония


Нормативна информация

FCC Декларация за съответствие – САЩ

Exposure to radio frequency radiation

ВНИМАНИЕ:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ВНИМАНИЕ:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Нормативна информация

Декларация за Австралия

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Нормативна информация

Декларация на ANATEL, Бразилия

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Нормативна информация

Декларации за Канада

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Нормативна информация

Излагане на радиочестотна радиация (Канада)

ПРЕДУПРЕЖДЕНИЕ!Излагане на радиочестотна радиация. Излъчваната радиочестотна радиация на това устройство е под лимита за излагане на радиочестотна радиация на Industry Canada. Независимо от това устройството трябва да се използва по такъв начин, че да се сведе до минимум възможността за контакт с човешкото тяло при нормална работа.

За да се избегне възможността да се надхвърли лимитът за излагане на радиочестотна радиация, човешкото тяло не трябва да е по-близо от 20 см от антената.


Нормативна информация

Нормативна бележка за Европейския съюз

Телекомуникационната функционалност на този продукт може да се използва в следните страни/региони на ЕС и ЕФТА:

Австрия, Белгия, България, Кипър, Република Чехия, Дания, Естония, Финландия, Франция, Германия, Гърция, Унгария, Исландия, Ирландия, Италия, Латвия, Лихтенщайн, Литва, Люксембург, Малта, Холандия, Норвегия, Полша, Португалия, Румъния, Република Словакия, Словения, Испания, Швеция, Швейцария и Обединеното кралство.


Нормативна информация

Бележки за употреба в Русия

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Нормативна информация

Декларация за Мексико

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Нормативна информация

Декларация за Тайван

Тайванска декларация за безжични мрежи

http://www.hp.com http://www.hpe.com http://www.compaq.com


Нормативна информация

Декларация за Корея

Корейска декларация за безжични мрежи

http://www.hp.com http://www.hpe.com http://www.compaq.com


Нормативна информация

Знак на виетнамския телеком за кабелна/безжична мрежа за одобрени продукти тип ICTQC

Знак на виетнамския телеком

http://www.hp.com http://www.hpe.com http://www.compaq.com


Нормативна информация

Бележки за употреба в Япония

Японска декларация за безжични мрежи

http://www.hp.com http://www.hpe.com http://www.compaq.com


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Следните теми описват как можете да се движите в това ръководство за потребителя.

  • Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)
  • Клавиши за бърз достъп за Help Viewer (екран Помощ)
  • Клавиши за бърз достъп за полето Contents (Съдържание)
  • Клавиши за бърз достъп за полето Index (Индекс)
  • Клавиши за бърз достъп за полето Search (Търсене)
  • Клавиши за бърз достъп за полето Favorites (Предпочитани)

ЗАБЕЛЕЖКА:

  • •

    Има също и команди от менюто за бърз достъп, които можете да използвате чрез клавиатура.

  • •

    Клавишите за бърз достъп работят и с вторични и изскачащи прозорци.

  • •

    Всеки път, когато използвате клавиш за бърз достъп от Navigation pane (Панел за навигация), губите фокус в Topic pane (Панел с теми). За да се върнете в Topic pane (Панел с теми), натиснете F6.

  • •

    Квадратчето Match similar words (Съвпадение на подобни думи) в полето Search (Търсене) ще бъде отметнато, ако сте го използвали при последното търсене.


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)

Можете бързо да превключвате между Navigation pane (Панел за навигация) и Topic pane (Панел с теми) чрез натискане на F6 на клавиатурата.


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Клавиши за бърз достъп за Help Viewer (екран Помощ)

Затваряне на Help Viewer (екран Помощ). | ALT+F4
Превключване между Help Viewer (екран Помощ) и другите отворени прозорци. | ALT+F4
Показване на менюто на опциите. | ALT+F4
Промяна на настройките на Microsoft Internet Explorer. Диалоговият прозорец Internet Options(Опции за Интернет) съдържа настройки за достъпност. За да промените тези настройки, щракнете върху раздела General(Общи), а след това щракнете върху Accessibility(Достъпност). | ALT+O, а след това натиснете I
Скриване или показване на Navigation pane (Панел за навигиране). | ALT+O, а след това натиснете T
Отпечатване на тема. | ALT+O, а след това натиснете P. Или щракнете с десния бутон върху темата, а след това върху Print(Отпечатай).
Връщане обратно към предишна тема. | ALT+LEFT ARROW(Лява стрелка) или ALT+O, а след това натиснете B
Предвижване напред към следваща тема (като се има предвид, че сте я видели точно преди това). | ALT+RIGHT ARROW(Дясна стрелка) или ALT+O, а след това натиснете F
Изключване или включване на маркирането при търсене. | ALT+O, а след това натиснете O
Обновяване на темата, която се появява в Topic pane (Панел с теми) (това е полезно, ако сте свързани към уеб страница). | F5 или ALT+O, а след това натиснете R
Връщане към начална страница (авторите на текстовете за помощ могат да посочат начална страница на системата за помощ). | ALT+O, а след това натиснете H
Спиране на програмата за преглед при отваряне на страница (това е полезно също, ако се свързвате към Интернет и искате да преустановите зареждането на страницата). | ALT+O, а след това натиснете S
Прескачане към предварително определена тема или уеб страница. Авторът на помощта, който създава компилиран файл за помощ (.chm), може да добави две връзки в менюто Options(Опции) към важни теми или уеб страници. Когато изберете командата Jump(Прескачай), вие влизате в една от тези теми или уеб страници. | ALT+O, а след това натиснете 1 или 2
Превключване между Navigation pane (Панел за навигиране) и Topic pane (Панел с теми). | F6
Превъртане през дадена тема. | UP ARROW(Горна стрелка) и DOWN ARROW(Долна стрелка), или PAGE UP(Страница нагоре) и PAGE DOWN(Страница надолу)
Превъртане през всички връзки на дадена тема или през всички опции на Navigation pane (Панел за навигация). | Разделители


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Клавиши за бърз достъп за полето Contents (Съдържание)

Показване на полето Contents (Съдържание). | ALT+C
Отваряне и затваряне на книга или папка. | PLUS SIGN (Знак “плюс”) (+) и MINUS SIGN (Знак “минус”) (-) или LEFT ARROW (Лява стрелка) и RIGHT ARROW (Дясна стрелка)
Избор на тема. | UP ARROW (Горна стрелка) и DOWN ARROW (Долна стрелка)
Показване на избраната тема. | ENTER (Въвеждане)


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Клавиши за бърз достъп за полето Index (Индекс)

Показване на полето Index (Индекс). | ALT+N
Въвеждане на ключова дума за търсене. | ALT+W и след това въведете думата
Избор на ключова дума от списъка. | UP ARROW (Горна стрелка) и DOWN ARROW (Долна стрелка)
Показване на свързаната тема. | ALT+D


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Клавиши за бърз достъп за полето Search (Търсене)

Показване на полето Search (Търсене). | ALT+S
Въвеждане на ключова дума за търсене. | ALT+W и след това въведете думата
Стартиране на търсене. | ALT+L
Избор на тема от списъка с резултати. | ALT+T, след това UP ARROW (Горна стрелка) и DOWN ARROW (Долна стрелка)
Показване на избраната тема. | ALT+D
Следните опции са налични само, ако е активирано търсенето в целия текст.
Търсене на ключова дума в списъка с резултати от предишно търсене. | ALT+U
Търсене на думи, подобни на ключовата дума. Намиране, например, на думи като "тичане" и "тича" за ключовата дума "тичам." | ALT+M
Търсене само в заглавията на темите. | ALT+R


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Клавиши за бърз достъп за полето Favorites (Предпочитани)

Показване на полето Favorites (Предпочитани). | ALT+I
Добавяне на изведената в момента на екрана тема към списъка с Favorites (Предпочитани). | ALT+A
Избор на тема от списъка с Favorites (Предпочитани). | ALT+P, след това UP ARROW (Горна стрелка) и DOWN ARROW (Долна стрелка)
Показване на избраната тема. | ALT+D
Отстраняване на избраната тема от списъка. | ALT+R


Използване на HTML Help Viewer (екран Помощ за HTML)

Следните теми дават информация за навигиране в и използване на това ръководство за потребителя за HTML Help (Помощ за HTML). За допълнителна информация щракнете върху една от следните теми:

  • Получаване на по-голяма полза от “помощта”
  • Търсене на тема от “помощта”
  • Създаване на списък с предпочитани теми от “помощта”
  • Копиране на тема от “помощта”
  • Отпечатване на текущата тема от “помощта”
  • Търсене на теми чрез бутоните на лентата с инструменти
  • Използване на командите от менюто за бърз достъп


Използване на HTML Help Viewer (екран Помощ за HTML)

Получаване на по-голяма полза от “помощта”

Ето някои съвети как да откриете повече информация, когато използвате HTML Help Viewer (екран Помощ за HTML):

  • •

    За да се свържете с друга тема, уеб страница, списък с други теми или програма, щракнете върху оцветените, подчертани думи.

  • •

    За да видите теми, които съдържат свързана информация, щракнете върху думите "Related Topics" (Свързани теми), които може да се появят в края на дадена тема, а след това щракнете върху заглавието на темата, която искате да разгледате.

  • •

    За да видите дали дума или фраза, съдържащи се в дадена тема, са в индекса, изберете думата, а след това натиснете F1.

  • •

    Ако разглеждате съдържание от Интернет в Topic pane (Панел с теми), можете да щракнете върху Stop (Спри) или Refresh (Обнови) върху лентата с инструменти, за да прекъснете изтеглянето или обновяването на уеб страницата.

  • •

    Ако често използвате определена тема от “помощта”, можете да я добавите в списъка с предпочитани теми.

  • •

    Щракнете с десния бутон върху полето Contents (Съдържание) или Topic pane (Панел с теми) за извеждане на командите на менюто за бърз достъп


Използване на HTML Help Viewer (екран Помощ за HTML)

Търсене на тема от “помощта”

В Navigation pane (Панел за навигация), щракнете върху едно от следните полета:

  • •

    За да прелиствате съдържанието, щракнете върху полето Contents (Съдържание). Съдържанието е увеличаващ се списък с важни теми.

  • •

    За да видите списък с индексни записи, щракнете върху полето Index (Индекс), а след това въведете дума или превъртете през списъка. Темите често са посочени в повече от един индексен запис.

  • •

    За да намерите всяко появяване на дума или фраза, която може да се съдържа във файла “помощ”, щракнете върху полето Search (Търси) и въведете думата.

ЗАБЕЛЕЖКА: За да се покаже съответната тема трябва да щракнете върху запис от съдържанието, индексен запис или запис от резултатите от търсенето.


Използване на HTML Help Viewer (екран Помощ за HTML)

Създаване на списък с предпочитани теми от “помощта”

  • 1.

    Намерете темата, която искате да включите към предпочитаните ви теми.

  • 2.

    Щракнете върху полето Favorites (Предпочитани), а след това върху Add (Добави).

ЗАБЕЛЕЖКА:

  • •

    За да се върнете към предпочитана тема, щракнете върху полето Favorites (Предпочитани), изберете темата, а след това щракнете върху Display (Покажи).

  • •

    Ако искате да смените името на дадена тема, изберете темата, а след това въведете ново име в полето Current topic (Текуща тема).

  • •

    За да отстраните предпочитана тема, изберете темата, а след това щракнете върху Remove (Отстрани).


Използване на HTML Help Viewer (екран Помощ за HTML)

Копиране на тема от “помощта”

  • 1.

    В Topic pane (Панел с теми), щракнете с десния бутон върху темата, която искате да копиране, а след това щракнете върху Select All (Избери всички).

  • 2.

    Щракнете с десния бутон, а след това върху Copy (Копирай). По този начин копирате темата в клипборда.

  • 3.

    Отворете документа, в който искате да копирате темата.

  • 4.

    Позиционирайте курсора на мястото, където искате да се появи информацията.

  • 5.

    В менюто Edit (Редактирай) щракнете върху Paste (Вмъкни).

ЗАБЕЛЕЖКА: Ако искате да копирате само част от дадена тема, изберете текста, който искате да копирате, щракнете с десния бутон, а след това щракнете върху Copy (Копирай).


Използване на HTML Help Viewer (екран Помощ за HTML)

Отпечатване на текущата тема от “помощта”

Щракнете с десния бутон върху дадена тема, а след това върху Print (Отпечатай).

ЗАБЕЛЕЖКА: Ако отпечатвате от полето Contents (Съдържание) (като щракнете с десния бутон върху запис, а след това щракнете върху Print (Отпечатай)), ще видите опции за отпечатване само на текущата тема или на текущата тема и всички под-теми.


Използване на HTML Help Viewer (екран Помощ за HTML)

Търсене на теми чрез бутоните на лентата с инструменти

Има пет бутона за навигиране, които можете да намерите на лентата с инструменти в Help Viewer (екран Помощ). Може да щракнете върху тези бутони, за да намерите темите за помощ:

  • •

    Back (Назад) показва последната прегледана тема.

  • •

    Forward (Напред) показва следващата тема в преди това изведената на екрана поредица от теми.

  • •

    Next (Следваща) извежда следващата тема от съдържанието.

  • •

    Previous (Предишна) извежда предишната тема от съдържанието.

  • •

    Home (Начална) извежда на екран темата Начална страница за помощния файл, който преглеждате.

  • •

    Refresh (Обнови) актуализира уеб съдържанието, което в момента е показано в Topic pane (Панела с теми).

  • •

    Stop (Спри) спира изтеглянето на информацията от файла. Щракнете върху този бутон, за да преустановите изтеглянето на уеб страница.

ЗАБЕЛЕЖКА: Лентата с инструменти в Help Viewer (екран Помощ) може да не съдържа всички тези бутони за навигация.


Използване на HTML Help Viewer (екран Помощ за HTML)

Използване на командите от менюто за бърз достъп

Има няколко команди в менюто за бърз достъп, които можете да използвате за извеждане и персонализиране на информация.

Команда | Описание
Щракнете с десния бутон върху съдържанието, а след това щракнете върху Open All (Отвори всички). | Отваря всички книги или папки в съдържанието. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
Щракнете с десния бутон върху съдържанието, а след това щракнете върху Close All (Затвори всички). | Затваря всички книги или папки. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
Щракнете с десния бутон, а след това върху Print (Отпечатай). | Отпечатва темата.

ЗАБЕЛЕЖКА: Достъп до тези команди има през клавиатурата. Можете да щракнете върху SHIFT+F10 за извеждане на менюто за бърз достъп, а след това да щракнете върху съответните клавиши за бърз достъп. Или може да активирате Mousekeys (клавиши за мишката). Използвайте комбинация от клавиши за мишката за извеждане на менюто за бърз достъп, а след това щракнете върху съответните клавиши за бърз достъп.