HP LaserJet Pro M402, M403

Εγγύηση και νομική σημείωση


HP LaserJet Pro M402, M403

Πληροφορίες σχετικά με τα εμπορικά σήματα και τα πνευματικά δικαιώματα

Πνευματικά δικαιώματα και άδεια χρήσης

© Copyright 2016 HP Development Company, L.P.

Απαγορεύεται η αναπαραγωγή, η προσαρμογή ή η μετάφραση χωρίς προηγούμενη γραπτή άδεια, με εξαίρεση τα όσα επιτρέπονται από τους νόμους περί πνευματικών δικαιωμάτων.

Οι πληροφορίες που περιέχονται στο παρόν μπορεί να αλλάξουν χωρίς προειδοποίηση.

Οι μόνες εγγυήσεις που παρέχονται για τα προϊόντα και τις υπηρεσίες της HP ορίζονται στις ρητές δηλώσεις εγγύησης που συνοδεύουν τα εν λόγω προϊόντα και τις υπηρεσίες. Κανένα στοιχείο του παρόντος δεν πρέπει να θεωρηθεί ότι αποτελεί πρόσθετη εγγύηση. Η HP δεν φέρει ευθύνη για τεχνικά ή συντακτικά σφάλματα ή παραλήψεις του παρόντος.

Edition 1, 6/2016

Εμπορικά σήματα

Η ονομασία ENERGY STAR® και το σύμβολο ENERGY STAR® αποτελούν σήματα κατατεθέντα στις Η.Π.Α.


Σέρβις και υποστήριξη

  • Δήλωση περιορισμένης εγγύησης HP
  • Εγγύηση Premium Protection Warranty της HP: Δήλωση περιορισμένης εγγύησης για τα δοχεία γραφίτη LaserJet
  • Πολιτική της HP για τα αναλώσιμα άλλων κατασκευαστών
  • Τοποθεσία Web της HP για τις απομιμήσεις
  • Αποθηκευμένα δεδομένα στο δοχείο γραφίτη
  • Άδεια χρήσης τελικού χρήστη
  • Εγγύηση σέρβις για επισκευή από τον πελάτη
  • Υποστήριξη πελατών


Σέρβις και υποστήριξη

Δήλωση περιορισμένης εγγύησης HP

ΠΡΟΪΟΝ ΗΡ | ΔΙΑΡΚΕΙΑ ΠΕΡΙΟΡΙΣΜΕΝΗΣ ΕΓΓΥΗΣΗΣ
HP LaserJet Pro M402n, M402d, M402dn, M402dne, M402m, M402dw, M403n, M403d, M403dn, M403dw | Επισκευή σε εργαστήριο για ένα έτος

Η HP εγγυάται σε σας, τον πελάτη και τελικό χρήστη, ότι το υλικό και τα βοηθητικά εξαρτήματα της HP δεν θα παρουσιάσουν κανένα ελάττωμα όσον αφορά τα υλικά και την κατασκευή τους μετά την ημερομηνία αγοράς τους και για το διάστημα που προσδιορίζεται παραπάνω. Αν η HP λάβει ειδοποίηση για τέτοια ελαττώματα κατά τη διάρκεια της περιόδου εγγύησης, θα προχωρήσει, κατά την κρίση της, σε επισκευή ή αντικατάσταση των προϊόντων που θα αποδειχθούν ελαττωματικά. Τα προϊόντα με τα οποία θα αντικατασταθούν τα προηγούμενα μπορεί να είναι καινούργια ή αντίστοιχης απόδοσης με καινούργιο προϊόν.

Η ΗΡ σάς εγγυάται ότι το λογισμικό της HP δεν θα αστοχήσει κατά την εκτέλεση των εντολών προγραμματισμού τις οποίες περιέχει, μετά την ημερομηνία αγοράς και για την περίοδο η οποία καθορίζεται παραπάνω, εξαιτίας ελαττωμάτων υλικών και κατασκευής, εφόσον εγκατασταθεί και χρησιμοποιείται σωστά. Αν η HP λάβει ειδοποίηση για τέτοια ελαττώματα κατά τη διάρκεια της περιόδου εγγύησης, θα προχωρήσει σε αντικατάσταση του λογισμικού που δεν εκτελεί τις οδηγίες προγραμματισμού του λόγω τέτοιων ελαττωμάτων.

Η HP δεν εγγυάται ότι η λειτουργία των προϊόντων HP θα είναι απρόσκοπτη και χωρίς σφάλματα. Αν η HP δεν έχει τη δυνατότητα, μέσα σε εύλογο χρόνο, να επισκευάσει ή να αντικαταστήσει οποιοδήποτε προϊόν στην κατάσταση που περιγράφεται από την εγγύηση, δικαιούστε επιστροφή του ποσού αγοράς, με την προϋπόθεση ότι το προϊόν θα επιστραφεί έγκαιρα στη HP.

Τα προϊόντα της HP μπορεί να περιέχουν ανακατασκευασμένα εξαρτήματα ισοδύναμης απόδοσης με καινούργια ή εξαρτήματα που μπορεί να χρησιμοποιήθηκαν περιστασιακά.

Η εγγύηση δεν ισχύει για ελαττώματα που οφείλονται σε (α) ακατάλληλη ή ανεπαρκή συντήρηση ή μικρορρύθμιση, (β) λογισμικό, σύστημα διασύνδεσης, εξαρτήματα ή αναλώσιμα άλλου κατασκευαστή, (γ) μη εξουσιοδοτημένη τροποποίηση ή κακή χρήση, (δ) λειτουργία εκτός δημοσιευμένων περιβαλλοντικών προδιαγραφών για το προϊόν ή (ε) ακατάλληλη προετοιμασία ή συντήρηση του χώρου εργασίας.

ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, ΟΙ ΑΝΩΤΕΡΩ ΕΓΓΥΗΣΕΙΣ ΕΧΟΥΝ ΑΠΟΚΛΕΙΣΤΙΚΟ ΧΑΡΑΚΤΗΡΑ ΚΑΙ ΔΕΝ ΓΙΝΕΤΑΙ ΑΝΑΦΟΡΑ, ΕΙΤΕ ΡΗΤΗ ΕΙΤΕ ΣΙΩΠΗΡΗ, ΣΕ ΚΑΜΙΑ ΑΛΛΗ ΓΡΑΠΤΗ Ή ΠΡΟΦΟΡΙΚΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ. ΕΙΔΙΚΟΤΕΡΑ, Η ΗΡ ΑΠΟΠΟΙΕΙΤΑΙ ΚΑΘΕ ΣΙΩΠΗΡΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ ΕΜΠΟΡΕΥΣΙΜΟΤΗΤΑΣ, ΙΚΑΝΟΠΟΙΗΤΙΚΗΣ ΠΟΙΟΤΗΤΑΣ ΚΑΙ ΚΑΤΑΛΛΗΛΟΤΗΤΑΣ ΓΙΑ ΣΥΓΚΕΚΡΙΜΕΝΟ ΣΚΟΠΟ. Σε ορισμένες χώρες/περιοχές, πολιτείες ή επαρχίες δεν επιτρέπεται ο περιορισμός της διάρκειας μιας σιωπηρής εγγύησης, συνεπώς, ο ανωτέρω περιορισμός μπορεί να μην ισχύει στην περίπτωσή σας. Η παρούσα εγγύηση σάς παρέχει συγκεκριμένα νομικά δικαιώματα. Μπορεί επίσης να έχετε και άλλα δικαιώματα τα οποία διαφέρουν από χώρα/περιοχή σε χώρα/περιοχή, από πολιτεία σε πολιτεία ή από επαρχία σε επαρχία.

Η περιορισμένη εγγύηση της HP ισχύει σε κάθε χώρα/περιοχή όπου η HP παρέχει υπηρεσίες υποστήριξης για το συγκεκριμένο προϊόν και σε κάθε χώρα/περιοχή όπου η HP εμπορεύεται το προϊόν. Το επίπεδο εξυπηρέτησης βάσει εγγύησης που θα λάβετε μπορεί να ποικίλλει ανάλογα με τις τοπικές προδιαγραφές. Η HP δεν πρόκειται να τροποποιήσει το προϊόν όσον αφορά τη μορφή, την εφαρμογή ή τη λειτουργία του, ώστε να λειτουργεί σε χώρα/περιοχή για την οποία δεν υπήρξε εξ αρχής καμία τέτοια πρόβλεψη, για νομικούς και κανονιστικούς λόγους.

ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, ΤΑ ΕΝΔΙΚΑ ΜΕΣΑ ΤΑ ΟΠΟΙΑ ΠΡΟΒΛΕΠΟΝΤΑΙ ΑΠΟ ΤΗΝ ΠΑΡΟΥΣΑ ΕΓΓΥΗΣΗ ΕΙΝΑΙ ΤΑ ΜΟΝΑ ΚΑΙ ΑΠΟΚΛΕΙΣΤΙΚΑ ΜΕΣΑ ΤΑ ΟΠΟΙΑ ΕΧΕΤΕ ΣΤΗ ΔΙΑΘΕΣΗ ΣΑΣ. ΜΕ ΤΗΝ ΕΞΑΙΡΕΣΗ ΟΣΩΝ ΑΝΑΦΕΡΟΝΤΑΙ ΠΑΡΑΠΑΝΩ, Η HP Ή ΟΙ ΠΡΟΜΗΘΕΥΤΕΣ ΤΗΣ ΔΕΝ ΘΑ ΕΙΝΑΙ ΣΕ ΚΑΜΙΑ ΠΕΡΙΠΤΩΣΗ ΥΠΟΛΟΓΟΙ ΓΙΑ ΑΠΩΛΕΙΑ ΔΕΔΟΜΕΝΩΝ Ή ΓΙΑ ΑΜΕΣΗ, ΕΙΔΙΚΗ, ΠΕΡΙΣΤΑΣΙΑΚΗ, ΠΑΡΕΠΟΜΕΝΗ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΟΥ ΤΟΥ ΔΙΑΦΥΓΟΝΤΟΣ ΚΕΡΔΟΥΣ Ή ΤΗΣ ΑΠΩΛΕΙΑΣ ΔΕΔΟΜΕΝΩΝ) Ή ΑΛΛΗ ΖΗΜΙΑ, ΒΑΣΕΙ ΣΥΜΒΑΣΗΣ, ΑΔΙΚΟΠΡΑΞΙΑΣ Ή ΑΛΛΟΥ. Σε ορισμένες χώρες/περιοχές, πολιτείες ή επαρχίες δεν επιτρέπεται η εξαίρεση ή ο περιορισμός των περιστασιακών ή παρεπόμενων ζημιών, συνεπώς, ο ανωτέρω περιορισμός μπορεί να μην ισχύει στην περίπτωσή σας.

ΟΙ ΟΡΟΙ ΤΗΣ ΕΓΓΥΗΣΗΣ ΠΟΥ ΠΕΡΙΛΑΜΒΑΝΟΝΤΑΙ ΣΕ ΑΥΤΗΝ ΤΗ ΔΗΛΩΣΗ, ΕΚΤΟΣ ΑΠΟ ΤΟ ΒΑΘΜΟ ΣΤΟΝ ΟΠΟΙΟ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΟ ΝΟΜΟ, ΔΕΝ ΑΠΟΚΛΕΙΟΥΝ, ΠΕΡΙΟΡΙΖΟΥΝ Ή ΤΡΟΠΟΠΟΙΟΥΝ ΑΛΛΑ ΣΥΜΠΛΗΡΩΝΟΥΝ ΤΑ ΥΠΟΧΡΕΩΤΙΚΑ ΝΟΜΟΘΕΤΙΚΑ ΔΙΚΑΙΩΜΑΤΑ ΠΟΥ ΙΣΧΥΟΥΝ ΓΙΑ ΤΗΝ ΠΩΛΗΣΗ ΤΟΥ ΠΡΟΪΟΝΤΟΣ ΑΥΤΟΥ ΣΕ ΕΣΑΣ.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ηνωμένο Βασίλειο, Ιρλανδία και Μάλτα
  • Αυστρία, Βέλγιο, Γερμανία και Λουξεμβούργο
  • Βέλγιο, Γαλλία και Λουξεμβούργο
  • Ιταλία
  • Ισπανία
  • Δανία
  • Νορβηγία
  • Σουηδία
  • Πορτογαλία
  • Ελλάδα και Κύπρος
  • Ουγγαρία
  • Δημοκρατία της Τσεχίας
  • Σλοβακία
  • Πολωνία
  • Βουλγαρία
  • Ρουμανία
  • Βέλγιο και Ολλανδία
  • Φινλανδία
  • Σλοβενία
  • Κροατία
  • Λετονία
  • Λιθουανία
  • Εσθονία
  • Ρωσία


Σέρβις και υποστήριξη

Ηνωμένο Βασίλειο, Ιρλανδία και Μάλτα

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Σέρβις και υποστήριξη

Αυστρία, Βέλγιο, Γερμανία και Λουξεμβούργο

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Σέρβις και υποστήριξη

Βέλγιο, Γαλλία και Λουξεμβούργο

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Σέρβις και υποστήριξη

Ιταλία

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Σέρβις και υποστήριξη

Ισπανία

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Σέρβις και υποστήριξη

Δανία

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Σέρβις και υποστήριξη

Νορβηγία

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Σέρβις και υποστήριξη

Σουηδία

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Σέρβις και υποστήριξη

Πορτογαλία

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Σέρβις και υποστήριξη

Ελλάδα και Κύπρος

Η Περιορισμένη εγγύηση HP είναι μια εμπορική εγγύηση η οποία παρέχεται εθελοντικά από την HP. Η επωνυμία και η διεύθυνση του νομικού προσώπου ΗΡ που παρέχει την Περιορισμένη εγγύηση ΗΡ στη χώρα σας είναι η εξής:

Ελλάδα /Κύπρoς: HP Printing and Personal Systems Hellas EPE, Tzavella 1-3, 15232 Chalandri, Attiki

Ελλάδα /Κύπρoς: HP Συστήματα Εκτύπωσης και Προσωπικών Υπολογιστών Ελλάς Εταιρεία Περιορισμένης Ευθύνης, Tzavella 1-3, 15232 Chalandri, Attiki

Τα προνόμια της Περιορισμένης εγγύησης HP ισχύουν επιπλέον των νόμιμων δικαιωμάτων για διετή εγγύηση έναντι του Πωλητή για τη μη συμμόρφωση των προϊόντων με τις συνομολογημένες συμβατικά ιδιότητες, ωστόσο η άσκηση των δικαιωμάτων σας αυτών μπορεί να εξαρτάται από διάφορους παράγοντες. Τα νόμιμα δικαιώματα των καταναλωτών δεν περιορίζονται ούτε επηρεάζονται καθ’ οιονδήποτε τρόπο από την Περιορισμένη εγγύηση HP. Για περισσότερες πληροφορίες, συμβουλευτείτε την ακόλουθη τοποθεσία web: Νόμιμη εγγύηση καταναλωτή (www.hp.com/go/eu-legal) ή μπορείτε να επισκεφτείτε την τοποθεσία web των Ευρωπαϊκών Κέντρων Καταναλωτή (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Οι καταναλωτές έχουν το δικαίωμα να επιλέξουν αν θα αξιώσουν την υπηρεσία στα πλαίσια της Περιορισμένης εγγύησης ΗΡ ή από τον πωλητή στα πλαίσια της νόμιμης εγγύησης δύο ετών.


Σέρβις και υποστήριξη

Ουγγαρία

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Σέρβις και υποστήριξη

Δημοκρατία της Τσεχίας

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Σέρβις και υποστήριξη

Σλοβακία

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Σέρβις και υποστήριξη

Πολωνία

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Σέρβις και υποστήριξη

Ρουμανία

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Σέρβις και υποστήριξη

Βέλγιο και Ολλανδία

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Σέρβις και υποστήριξη

Φινλανδία

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Σέρβις και υποστήριξη

Σλοβενία

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Σέρβις και υποστήριξη

Κροατία

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Σέρβις και υποστήριξη

Λετονία

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Σέρβις και υποστήριξη

Λιθουανία

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Σέρβις και υποστήριξη

Εσθονία

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Σέρβις και υποστήριξη

Ρωσία

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Σέρβις και υποστήριξη

Εγγύηση Premium Protection Warranty της HP: Δήλωση περιορισμένης εγγύησης για τα δοχεία γραφίτη LaserJet

Αυτό το προϊόν HP καλύπτεται από εγγύηση ως προς την απουσία ελαττωμάτων στα υλικά και την κατασκευή.

Η παρούσα εγγύηση δεν ισχύει για προϊόντα που (α) έχουν επαναπληρωθεί, ανακαινιστεί, ανακατασκευαστεί ή αλλοιωθεί σκόπιμα με οποιονδήποτε τρόπο, (β) παρουσιάζουν προβλήματα εξαιτίας κακής χρήσης, ακατάλληλης φύλαξης ή λειτουργίας εκτός των δημοσιευμένων περιβαλλοντικών προδιαγραφών για το προϊόν εκτυπωτή ή (γ) παρουσιάζουν σημεία φθοράς λόγω φυσιολογικής χρήσης.

Για να εξυπηρετηθείτε βάσει της εγγύησης, παρακαλούμε επιστρέψτε το προϊόν στο κατάστημα από το οποίο το αγοράσατε (μαζί με μια γραπτή περιγραφή του προβλήματος και δείγματα εκτύπωσης) ή επικοινωνήστε με το τμήμα υποστήριξης πελατών της HP. Η HP, κατά την κρίση της, είτε θα αντικαταστήσει το προϊόν, αν αποδειχτεί ότι είναι ελαττωματικό, είτε θα σας επιστρέψει τα χρήματα της αγοράς.

ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, Η ΑΝΩΤΕΡΩ ΕΓΓΥΗΣΗ ΕΙΝΑΙ ΑΠΟΚΛΕΙΣΤΙΚΗ ΚΑΙ ΔΕΝ ΓΙΝΕΤΑΙ ΑΝΑΦΟΡΑ, ΕΙΤΕ ΡΗΤΗ ΕΙΤΕ ΣΙΩΠΗΡΗ, ΣΕ ΚΑΜΙΑ ΑΛΛΗ ΓΡΑΠΤΗ Ή ΠΡΟΦΟΡΙΚΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ. ΕΙΔΙΚΟΤΕΡΑ, Η ΗΡ ΑΠΟΠΟΙΕΙΤΑΙ ΚΑΘΕ ΣΙΩΠΗΡΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ ΕΜΠΟΡΕΥΣΙΜΟΤΗΤΑΣ, ΙΚΑΝΟΠΟΙΗΤΙΚΗΣ ΠΟΙΟΤΗΤΑΣ ΚΑΙ ΚΑΤΑΛΛΗΛΟΤΗΤΑΣ ΓΙΑ ΣΥΓΚΕΚΡΙΜΕΝΟ ΣΚΟΠΟ.

ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, Η HP Ή ΟΙ ΠΡΟΜΗΘΕΥΤΕΣ ΤΗΣ ΔΕΝ ΘΑ ΕΙΝΑΙ ΣΕ ΚΑΜΙΑ ΠΕΡΙΠΤΩΣΗ ΥΠΟΛΟΓΟΙ ΓΙΑ ΑΜΕΣΗ, ΕΙΔΙΚΗ, ΠΕΡΙΣΤΑΣΙΑΚΗ, ΠΑΡΕΠΟΜΕΝΗ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΟΥ ΤΟΥ ΔΙΑΦΥΓΟΝΤΟΣ ΚΕΡΔΟΥΣ Ή ΤΗΣ ΑΠΩΛΕΙΑΣ ΔΕΔΟΜΕΝΩΝ) Ή ΑΛΛΗ ΖΗΜΙΑ, ΕΙΤΕ ΒΑΣΕΙ ΣΥΜΒΑΣΗΣ, ΑΔΙΚΟΠΡΑΞΙΑΣ Ή ΑΛΛΟΥ.

ΟΙ ΟΡΟΙ ΤΗΣ ΕΓΓΥΗΣΗΣ ΠΟΥ ΠΕΡΙΛΑΜΒΑΝΟΝΤΑΙ ΣΕ ΑΥΤΗΝ ΤΗ ΔΗΛΩΣΗ, ΕΚΤΟΣ ΑΠΟ ΤΟ ΒΑΘΜΟ ΣΤΟΝ ΟΠΟΙΟ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΟ ΝΟΜΟ, ΔΕΝ ΑΠΟΚΛΕΙΟΥΝ, ΠΕΡΙΟΡΙΖΟΥΝ Ή ΤΡΟΠΟΠΟΙΟΥΝ ΑΛΛΑ ΣΥΜΠΛΗΡΩΝΟΥΝ ΤΑ ΥΠΟΧΡΕΩΤΙΚΑ ΝΟΜΟΘΕΤΙΚΑ ΔΙΚΑΙΩΜΑΤΑ ΠΟΥ ΙΣΧΥΟΥΝ ΓΙΑ ΤΗΝ ΠΩΛΗΣΗ ΤΟΥ ΠΡΟΪΟΝΤΟΣ ΑΥΤΟΥ ΣΕ ΕΣΑΣ.


Σέρβις και υποστήριξη

Πολιτική της HP για τα αναλώσιμα άλλων κατασκευαστών

Η HP δεν μπορεί να συστήσει τη χρήση δοχείων γραφίτη άλλου κατασκευαστή, είτε αυτά είναι καινούργια είτε ανακατασκευασμένα.

ΣΗΜΕΙΩΣΗ:Όσον αφορά τα προϊόντα εκτυπωτών HP, η χρήση δοχείου γραφίτη άλλου κατασκευαστή, καθώς και η αναγόμωση του δοχείου γραφίτη, δεν επηρεάζουν την εγγύηση ή τυχόν συμβάσεις υποστήριξης της HP προς τον πελάτη. Ωστόσο, αν η βλάβη ή η ζημιά του προϊόντος οφείλεται στη χρήση αναγομωμένου δοχείου γραφίτη ή δοχείου γραφίτη άλλου κατασκευαστή, η HP θα εφαρμόσει τις κανονικές της χρεώσεις εργασίας και υλικών για την επισκευή της συγκεκριμένης βλάβης ή ζημιάς.


Σέρβις και υποστήριξη

Τοποθεσία Web της HP για τις απομιμήσεις

Αν έχετε εγκαταστήσει δοχείο γραφίτη της HP και το μήνυμα στον πίνακα ελέγχου δηλώνει ότι το δοχείο δεν είναι αυθεντικό, επισκεφθείτε τη διεύθυνση www.hp.com/go/anticounterfeit. Η ΗΡ θα σας βοηθήσει να διαπιστώσετε αν το δοχείο είναι αυθεντικό και θα λάβει μέτρα για να επιλύσει το πρόβλημα.

Το δοχείο γραφίτη που αγοράσατε ενδέχεται να μην είναι γνήσιο δοχείο γραφίτη της ΗΡ, αν:

  • •

    Η σελίδα κατάστασης αναλωσίμων υποδεικνύει την τοποθέτηση αναλωσίμου που δεν κατασκευάζεται από την HP.

  • •

    Αντιμετωπίζετε πολλά προβλήματα με το δοχείο.

  • •

    Η κασέτα δεν έχει τη συνήθη εμφάνιση (για παράδειγμα, η συσκευασία διαφέρει από τη συσκευασία της HP).


Σέρβις και υποστήριξη

Αποθηκευμένα δεδομένα στο δοχείο γραφίτη

Τα δοχεία γραφίτη HP που χρησιμοποιούνται με αυτό το προϊόν περιέχουν ένα chip μνήμης που βοηθά στη λειτουργία του προϊόντος.

Επιπλέον, αυτό το chip μνήμης συλλέγει ένα περιορισμένο σύνολο πληροφοριών σχετικά με τη χρήση του προϊόντος, μεταξύ των οποίων και οι εξής: η ημερομηνία της πρώτης τοποθέτησης του δοχείου γραφίτη, η ημερομηνία τελευταίας χρήσης του δοχείου γραφίτη, ο αριθμός των σελίδων που εκτυπώθηκαν με το δοχείο γραφίτη, η κάλυψη σελίδας, οι τρόποι εκτύπωσης που χρησιμοποιήθηκαν, τυχόν σφάλματα που εμφανίστηκαν στην εκτύπωση, καθώς και το μοντέλο του προϊόντος. Αυτές οι πληροφορίες βοηθούν την HP να σχεδιάσει τα μελλοντικά προϊόντα, έτσι ώστε να καλύπτουν τις ανάγκες εκτύπωσης των πελατών της.

Τα δεδομένα που συλλέγονται από το chip μνήμης του δοχείου γραφίτη δεν περιέχουν πληροφορίες που μπορούν να χρησιμοποιηθούν για την αναγνώριση κάποιου πελάτη ή χρήστη του δοχείου γραφίτη ή του συγκεκριμένου προϊόντος.

Η HP συλλέγει δειγματοληπτικά chip μνήμης από τα δοχεία γραφίτη που επιστρέφονται μέσω του προγράμματος δωρεάν επιστροφής και ανακύκλωσης της HP (HP Planet Partners: www.hp.com/recycle). Η HP πραγματοποιεί ανάγνωση και ανάλυση των chip μνήμης αυτού του δείγματος, με στόχο τη βελτίωση των μελλοντικών προϊόντων της. Επίσης, σε αυτά τα δεδομένα μπορεί να έχουν πρόσβαση οι συνεργάτες της HP που βοηθούν στην ανακύκλωση του δοχείου γραφίτη.

Όποιος έχει στην κατοχή του το δοχείο γραφίτη, μπορεί να έχει πρόσβαση στις ανώνυμες πληροφορίες του chip μνήμης.


Σέρβις και υποστήριξη

Άδεια χρήσης τελικού χρήστη

ΔΙΑΒΑΣΤΕ ΠΡΟΣΕΚΤΙΚΑ ΠΡΙΝ ΑΠΟ ΤΗ ΧΡΗΣΗ ΑΥΤΟΥ ΤΟΥ ΛΟΓΙΣΜΙΚΟΥ: Η παρούσα Άδεια Χρήσης Τελικού Χρήστη ('EULA') είναι μια νομική συμφωνία ανάμεσα (α) σε εσάς (είτε ως άτομο είτε ως ενιαία οντότητα) και (β) στην HP Inc. ('HP'), η οποία διέπει τη χρήση που μπορείτε να κάνετε σε οποιοδήποτε Προϊόν λογισμικού εγκαθίσταται ή διατίθεται από την HP για να χρησιμοποιηθεί μαζί με το προϊόν HP ('Προϊόν HP'), το οποίο δεν υπόκειται σε ξεχωριστή άδεια χρήσης ανάμεσα σε εσάς και την HP ή τους προμηθευτές της. Άλλα προγράμματα λογισμικού ενδέχεται να περιέχουν Άδεια Χρήσης Τελικού Χρήστη στην ηλεκτρονική τους τεκμηρίωση. Ως 'Προϊόν λογισμικού' νοείται το λογισμικό υπολογιστών και μπορεί να περιλαμβάνει σχετικά μέσα, έντυπο υλικό και ηλεκτρονική τεκμηρίωση.

Το προϊόν HP ενδέχεται να συνοδεύεται από μια τροποποίηση ή προσθήκη στην παρούσα Άδεια Χρήσης Τελικού Χρήστη.

ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΧΡΗΣΗΣ ΤΟΥ ΠΡΟΪΟΝΤΟΣ ΛΟΓΙΣΜΙΚΟΥ ΠΑΡΕΧΟΝΤΑΙ ΜΟΝΟ ΜΕ ΤΗΝ ΠΡΟΫΠΟΘΕΣΗ ΟΤΙ ΣΥΜΦΩΝΕΙΤΕ ΜΕ ΟΛΟΥΣ ΤΟΥΣ ΟΡΟΥΣ ΚΑΙ ΤΙΣ ΠΡΟΫΠΟΘΕΣΕΙΣ ΤΗΣ ΠΑΡΟΥΣΑΣ ΑΔΕΙΑΣ ΧΡΗΣΗΣ ΤΕΛΙΚΟΥ ΧΡΗΣΤΗ. ΜΕ ΤΗΝ ΕΓΚΑΤΑΣΤΑΣΗ, ΑΝΤΙΓΡΑΦΗ, ΛΗΨΗ Ή ΟΠΟΙΑΔΗΠΟΤΕ ΑΛΛΗ ΧΡΗΣΗ ΤΟΥ ΠΡΟΪΟΝΤΟΣ ΛΟΓΙΣΜΙΚΟΥ, ΣΥΜΦΩΝΕΙΤΕ ΟΤΙ ΔΕΣΜΕΥΕΣΤΕ ΑΠΟ ΤΟΥΣ ΟΡΟΥΣ ΤΗΣ ΠΑΡΟΥΣΑΣ ΑΔΕΙΑΣ ΧΡΗΣΗΣ ΤΕΛΙΚΟΥ ΧΡΗΣΤΗ. ΑΝ ΔΕΝ ΑΠΟΔΕΧΕΣΤΕ ΤΟΥΣ ΟΡΟΥΣ ΤΗΣ ΠΑΡΟΥΣΑΣ ΑΔΕΙΑΣ ΧΡΗΣΗΣ, ΠΡΕΠΕΙ ΟΠΩΣΔΗΠΟΤΕ ΝΑ ΕΠΙΣΤΡΕΨΕΤΕ ΟΛΟΚΛΗΡΟ ΤΟ ΜΗ ΧΡΗΣΙΜΟΠΟΙΗΜΕΝΟ ΠΡΟΪΟΝ (ΥΛΙΚΟ ΚΑΙ ΛΟΓΙΣΜΙΚΟ) ΕΝΤΟΣ 14 ΗΜΕΡΩΝ, ΓΙΑ ΝΑ ΣΑΣ ΕΠΙΣΤΡΑΦΟΥΝ ΤΑ ΧΡΗΜΑΤΑ ΣΑΣ ΣΥΜΦΩΝΑ ΜΕ ΤΗΝ ΠΟΛΙΤΙΚΗ ΕΠΙΣΤΡΟΦΗΣ ΧΡΗΜΑΤΩΝ ΠΟΥ ΙΣΧΥΕΙ ΣΤΟ ΚΑΤΑΣΤΗΜΑ ΑΓΟΡΑΣ.

  • 1.

    ΠΑΡΑΧΩΡΗΣΗ ΑΔΕΙΑΣ ΧΡΗΣΗΣ. Η HP σάς παραχωρεί τα ακόλουθα δικαιώματα, υπό τον όρο ότι συμμορφώνεστε με όλους τους όρους και τις προϋποθέσεις της παρούσας Άδειας Χρήσης Τελικού Χρήστη:

    • α.

      Χρήση. Επιτρέπεται να χρησιμοποιήσετε το Προϊόν λογισμικού σε ένα μόνο υπολογιστή ('Ο υπολογιστής σας'). Αν το Προϊόν λογισμικού παρέχεται σε εσάς μέσω Internet και αρχικά η άδειά του προέβλεπε χρήση σε περισσότερους από έναν υπολογιστές, επιτρέπεται να εγκαταστήσετε και να χρησιμοποιήσετε το Προϊόν λογισμικού μόνο σε αυτούς τους υπολογιστές. Δεν επιτρέπεται να διαχωρίζετε τα συστατικά μέρη του Προϊόντος λογισμικού για να τα χρησιμοποιήσετε σε περισσότερους από έναν υπολογιστές. Δεν έχετε το δικαίωμα να διανέμετε το Προϊόν λογισμικού. Επιτρέπεται να φορτώνετε το Προϊόν λογισμικού στην προσωρινή μνήμη (RAM) του υπολογιστή σας για τους σκοπούς για τους οποίους χρησιμοποιείται το Προϊόν λογισμικού.

    • β.

      Αποθήκευση. Μπορείτε να αντιγράψετε το Προϊόν λογισμικού στην τοπική μνήμη ή στη συσκευή αποθήκευσης του προϊόντος HP.

    • γ.

      Aντιγραφή. Επιτρέπεται η δημιουργία αρχειοθήκης ή αντιγράφων ασφαλείας του Προϊόντος λογισμικού, με την προϋπόθεση ότι τα αντίγραφα περιέχουν όλες τις αρχικές σημειώσεις κυριότητας του Προϊόντος λογισμικού και ότι γίνεται χρήση μόνο για σκοπούς δημιουργίας αντιγράφων ασφαλείας.

    • δ.

      Επιφύλαξη δικαιωμάτων. Η HP και οι προμηθευτές της διατηρούν κάθε δικαίωμα το οποίο δεν παραχωρείται ρητά σε εσάς στα πλαίσια της παρούσας Άδειας Χρήσης Τελικού Χρήστη.

    • ε.

      Δωρεάν λογισμικό. Με την επιφύλαξη των όρων και των προϋποθέσεων της παρούσας Άδειας Χρήσης Τελικού Χρήστη, το σύνολο ή οποιοδήποτε μέρος του Προϊόντος λογισμικού που αποτελεί λογισμικό το οποίο δεν ανήκει στην HP ή λογισμικό που παρέχεται με δημόσια άδεια χρήσης από τρίτους κατασκευαστές ('Δωρεάν λογισμικό') παραχωρείται σε εσάς υποκείμενο στους όρους και τις προϋποθέσεις της άδειας χρήσης λογισμικού που συνοδεύει αυτό το Δωρεάν λογισμικό και έχει τη μορφή ξεχωριστής συμφωνίας, άδειας χρήσης εσωκλειόμενης σε πλαστική συσκευασία ή όρων ηλεκτρονικής άδειας χρήσης που γίνονται δεκτοί κατά τη λήψη. Η χρήση του Δωρεάν λογισμικού από εσάς διέπεται πλήρως από τους όρους και τις προϋποθέσεις αυτής της άδειας χρήσης.

    • ζ.

      Λύση αποκατάστασης. Οποιαδήποτε λύση αποκατάστασης λογισμικού παρέχεται μαζί με/για το Προϊόν HP είτε πρόκειται για λύση που αποθηκεύεται σε σκληρό δίσκο, λύση αποθηκευμένη σε εξωτερικό μέσο (π.χ. δισκέτα, CD ή DVD) είτε για ισοδύναμη λύση που παραδίδεται σε οποιαδήποτε άλλη μορφή, επιτρέπεται να χρησιμοποιηθεί μόνο για την επαναφορά του σκληρού δίσκου του Προϊόντος HP με το οποίο, ή για το οποίο, αγοράστηκε η λύση αποκατάστασης. Η χρήση οποιουδήποτε λογισμικού λειτουργικού συστήματος της Microsoft που περιέχεται σε μια τέτοια λύση αποκατάστασης διέπεται από τη Συμφωνία άδειας χρήσης της Microsoft.

  • 2.

    ΑΝΑΒΑΘΜΙΣΕΙΣ. Για να χρησιμοποιήσετε ένα Προϊόν λογισμικού που χαρακτηρίζεται ως αναβάθμιση, πρέπει πρώτα να αποκτήσετε άδεια χρήσης για το αρχικό Προϊόν λογισμικού το οποίο η HP θεωρεί ότι δικαιούται αναβάθμιση. Μετά την αναβάθμιση, δεν επιτρέπεται η χρήση του αρχικού Προϊόντος λογισμικού που αποτελούσε τη βάση για την αναβάθμιση. Με τη χρήση του Προϊόντος λογισμικού, συμφωνείτε επίσης ότι η HP επιτρέπεται να αποκτά αυτόματα πρόσβαση στο Προϊόν HP που διαθέτετε κατά τη σύνδεσή του στο Internet για τον έλεγχο της έκδοσης ή της κατάστασης συγκεκριμένων Προϊόντων λογισμικού και μπορεί να πραγματοποιεί αυτόματα λήψη και εγκατάσταση των αναβαθμίσεων ή των ενημερώσεων αυτών των Προϊόντων λογισμικού στο Προϊόν HP που διαθέτετε, για την παροχή νέων εκδόσεων ή ενημερώσεων που απαιτούνται για τη διατήρηση της λειτουργικότητας, της απόδοσης ή της ασφάλειας του Λογισμικού HP και του Προϊόντος HP που διαθέτετε, καθώς και για τη διευκόλυνση της παροχής υποστήριξης ή άλλων υπηρεσιών που παρέχονται σε εσάς. Σε ορισμένες περιπτώσεις και ανάλογα με τον τύπο αναβάθμισης ή ενημέρωσης, θα παρέχονται σε εσάς ειδοποιήσεις (μέσω αναδυόμενου παραθύρου ή άλλων μέσων), στις οποίες μπορεί να ζητείται από εσάς να ξεκινήσετε τη διαδικασία αναβάθμισης ή ενημέρωσης.

  • 3.

    ΠΡΟΣΘΕΤΟ ΛΟΓΙΣΜΙΚΟ. Η παρούσα Άδεια Χρήσης Τελικού Χρήστη ισχύει για ενημερώσεις ή συμπληρωματικά προγράμματα στο αρχικό Προϊόν λογισμικού που παρέχονται από την HP, εκτός εάν η HP προβλέπει άλλους όρους οι οποίοι συνοδεύουν την ενημέρωση ή το συμπληρωματικό πρόγραμμα. Σε περίπτωση ασυμφωνίας μεταξύ των όρων, υπερισχύουν οι άλλοι όροι.

  • 4.

    ΜΕΤΑΒΙΒΑΣΗ.

    • α.

      Σε τρίτους. Ο αρχικός χρήστης του Προϊόντος λογισμικού έχει δικαίωμα να μεταβιβάσει άπαξ το Προϊόν λογισμικού σε κάποιον άλλο τελικό χρήστη. Οποιαδήποτε μεταβίβαση πρέπει να περιλαμβάνει όλα τα επιμέρους στοιχεία, μέσα, έντυπο υλικό, την παρούσα Άδεια Χρήσης Τελικού Χρήστη και, εάν υπάρχει, το Πιστοποιητικό γνησιότητας. Η μεταβίβαση δεν επιτρέπεται να είναι έμμεση, όπως με τη μορφή παρακαταθήκης. Πριν από τη μεταβίβαση, ο τελικός χρήστης που θα παραλάβει το μεταβιβαζόμενο προϊόν πρέπει να συμφωνήσει με όλους τους όρους της Άδειας Χρήσης Τελικού Χρήστη. Με τη μεταβίβαση του Προϊόντος λογισμικού, η δική σας άδεια χρήσης τερματίζεται αυτόματα.

    • β.

      Περιορισμοί. Δεν επιτρέπεται η ενοικίαση, η μίσθωση ή ο δανεισμός του Προϊόντος λογισμικού ή η εμπορική χρονομεριστική ή υπηρεσιακή χρήση του. Δεν επιτρέπεται η μερική παραχώρηση, η εκχώρηση ή η μεταβίβαση της άδειας χρήσης του Προϊόντος λογισμικού, παρά μόνο με τους τρόπους που αναφέρονται ρητά στην παρούσα Άδεια Χρήσης Τελικού Χρήστη.

  • 5.

    ΙΔΙΟΚΤΗΣΙΑΚΑ ΔΙΚΑΙΩΜΑΤΑ. Όλα τα δικαιώματα πνευματικής ιδιοκτησίας στο Προϊόν λογισμικού και στην τεκμηρίωση χρήστη ανήκουν στην HP ή στους προμηθευτές της και προστατεύονται από το νόμο, συμπεριλαμβανομένων ενδεικτικά των νόμων περί προστασίας των πνευματικών δικαιωμάτων, εμπορικών μυστικών και κατάθεσης σημάτων που ισχύουν στις Η.Π.Α., καθώς και άλλων νόμων και διεθνών συμβάσεων. Δεν επιτρέπεται η αφαίρεση οποιουδήποτε αναγνωριστικού του προϊόντος ή οποιασδήποτε γνωστοποίησης σχετικά με τα πνευματικά δικαιώματα ή τους περιορισμούς ιδιοκτησίας από το Προϊόν λογισμικού.

  • 6.

    ΠΕΡΙΟΡΙΣΜΟΣ ΣΧΕΤΙΚΑ ΜΕ ΤΗΝ ΑΠΟΣΥΜΠΙΛΗΣΗ. Δεν επιτρέπεται η αποσυμπίληση ή η εξαγωγή του πηγαίου ή του αντικειμενικού κώδικα του Προϊόντος λογισμικού, παρά μόνο στο βαθμό που το δικαίωμα αυτό υπαγορεύεται από ισχύοντες νόμους που αντιτίθενται σε αυτόν τον περιορισμό ή προβλέπεται ρητά στην παρούσα Άδεια Χρήσης Τελικού Χρήστη.

  • 7.

    ΔΙΑΡΚΕΙΑ ΙΣΧΥΟΣ. Η παρούσα Άδεια Χρήσης Τελικού Χρήστη ισχύει εκτός εάν τερματιστεί ή απορριφθεί. Η παρούσα Άδεια Χρήσης Τελικού Χρήστη θα τερματιστεί επίσης βάσει των προϋποθέσεων που διατυπώνονται σχετικοί όροι σε άλλο σημείο της Άδειας Χρήσης Τελικού Χρήστη ή σε περίπτωση μη συμμόρφωσης με οποιονδήποτε όρο ή προϋπόθεση της παρούσας Άδειας.

  • 8.

    ΣΥΓΚΑΤΑΘΕΣΗ ΓΙΑ ΤΗ ΣΥΛΛΟΓΗ/ΧΡΗΣΗ ΔΕΔΟΜΕΝΩΝ.

    • α.

      Η HP θα χρησιμοποιεί cookies και άλλα εργαλεία τεχνολογίας web για τη συλλογή ανώνυμων τεχνικών πληροφοριών που σχετίζονται με το λογισμικό HP και το Προϊόν HP που διαθέτετε. Αυτά τα δεδομένα θα χρησιμοποιούνται για την παροχή των αναβαθμίσεων και της σχετικής υποστήριξης ή άλλων υπηρεσιών που περιγράφονται στην Ενότητα 2. Επίσης, η HP θα συλλέγει προσωπικά στοιχεία, όπως η διεύθυνση πρωτοκόλλου Internet ή άλλες πληροφορίες αποκλειστικής αναγνώρισης που σχετίζονται με το Προϊόν HP που διαθέτετε, καθώς και δεδομένα που παρέχονται από εσάς κατά τη δήλωση του Προϊόντος HP. Εκτός από την παροχή των αναβαθμίσεων και της σχετικής υποστήριξης ή άλλων υπηρεσιών, αυτά τα δεδομένα θα χρησιμοποιούνται για την αποστολή μηνυμάτων εμπορικής προώθησης σε εσάς (σε κάθε περίπτωση, με τη ρητή συγκατάθεσή σας, όταν αυτό απαιτείται από την ισχύουσα νομοθεσία).

      Στο βαθμό που επιτρέπεται από την ισχύουσα νομοθεσία, με την αποδοχή αυτών των όρων και των προϋποθέσεων δίνετε τη συγκατάθεσή σας για τη συλλογή και τη χρήση ανώνυμων και προσωπικών δεδομένων από την HP, τις θυγατρικές της και τις συνεργαζόμενες εταιρείες, όπως περιγράφεται στην παρούσα Άδεια Χρήσης Τελικού Χρήστη και όπως περιγράφεται αναλυτικότερα στην πολιτική απορρήτου της HP: www.hp.com/go/privacy

    • β.

      Συλλογή/χρήση από τρίτους. Ορισμένα προγράμματα λογισμικού που περιλαμβάνονται στο προϊόν HP που διαθέτετε παρέχονται και φέρουν ξεχωριστή άδεια χρήσης από τρίτους κατασκευαστές ('Λογισμικό τρίτων κατασκευαστών'). Το Λογισμικό τρίτων κατασκευαστών ενδέχεται να εγκατασταθεί και να λειτουργεί στο προϊόν HP που διαθέτετε ακόμα και εάν επιλέξετε να μην ενεργοποιήσετε/αγοράσετε αυτό το λογισμικό. Το Λογισμικό τρίτων κατασκευαστών μπορεί να συλλέγει και να μεταδίδει τεχνικές πληροφορίες σχετικά με το σύστημά σας (π.χ. διεύθυνση IP, μοναδικό αναγνωριστικό συσκευής, εγκατεστημένη έκδοση λογισμικού κ.λπ.) και άλλα δεδομένα συστήματος. Αυτές οι πληροφορίες χρησιμοποιούνται από τρίτους για την αναγνώριση των τεχνικών χαρακτηριστικών του συστήματος και για να διασφαλίζεται ότι στο σύστημά σας υπάρχει εγκατεστημένη η πιο πρόσφατη έκδοση του λογισμικού. Εάν δεν θέλετε το Λογισμικό τρίτων κατασκευαστών να συλλέγει αυτές τις τεχνικές πληροφορίες ή να σας στέλνει αυτόματα ενημερωμένες εκδόσεις, θα πρέπει να καταργήσετε την εγκατάσταση του λογισμικού πριν από τη σύνδεση στο Internet.

  • 9.

    ΑΠΟΠΟΙΗΣΗ ΕΓΓΥΗΣΕΩΝ. ΣΤΟ ΜΕΓΙΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΙΣΧΥΟΥΣΑ ΝΟΜΟΘΕΣΙΑ, Η HP ΚΑΙ ΟΙ ΠΡΟΜΗΘΕΥΤΕΣ ΤΗΣ ΠΑΡΕΧΟΥΝ ΤΟ ΠΡΟΪΟΝ ΛΟΓΙΣΜΙΚΟΥ "ΩΣ ΕΧΕΙ", ΜΕ ΟΛΑ ΤΟΥ ΤΑ ΣΦΑΛΜΑΤΑ, ΚΑΙ ΑΠΟΠΟΙΟΥΝΤΑΙ ΔΙΑ ΤΟΥ ΠΑΡΟΝΤΟΣ ΟΠΟΙΟΝΔΗΠΟΤΕ ΑΛΛΟ ΟΡΟ Ή ΕΓΓΥΗΣΗ, ΡΗΤΗ, ΕΜΜΕΣΗ Ή ΠΡΟΒΛΕΠΟΜΕΝΗ ΑΠΟ ΤΟ ΝΟΜΟ, ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΩΝ ΕΝΔΕΙΚΤΙΚΑ ΕΓΓΥΗΣΕΩΝ ΤΙΤΛΟΥ ΚΑΙ ΜΗ ΠΑΡΑΒΙΑΣΗΣ, ΤΥΧΟΝ ΕΜΜΕΣΩΝ ΕΓΓΥΗΣΕΩΝ, ΥΠΟΧΡΕΩΣΕΩΝ Ή ΟΡΩΝ ΕΜΠΟΡΕΥΣΙΜΟΤΗΤΑΣ, ΙΚΑΝΟΠΟΙΗΤΙΚΗΣ ΠΟΙΟΤΗΤΑΣ Ή ΚΑΤΑΛΛΗΛΟΤΗΤΑΣ ΓΙΑ ΣΥΓΚΕΚΡΙΜΕΝΟ ΣΚΟΠΟ ΚΑΙ ΑΠΟΥΣΙΑΣ ΙΩΝ, ΟΣΟΝ ΑΦΟΡΑ ΤΟ ΠΡΟΪΟΝ ΛΟΓΙΣΜΙΚΟΥ. Σε ορισμένες χώρες/επικράτειες δεν επιτρέπεται η εξαίρεση σιωπηρών εγγυήσεων ή περιορισμών στη διάρκεια σιωπηρών εγγυήσεων. Συνεπώς, η ανωτέρω αποποίηση ενδέχεται να μην ισχύει πλήρως στην περίπτωσή σας.

    ΣΤΗΝ ΑΥΣΤΡΑΛΙΑ ΚΑΙ ΤΗ ΝΕΑ ΖΗΛΑΝΔΙΑ, ΤΟ ΛΟΓΙΣΜΙΚΟ ΣΥΝΟΔΕΥΕΤΑΙ ΑΠΟ ΕΓΓΥΗΣΕΙΣ ΤΩΝ ΟΠΟΙΩΝ Η ΕΞΑΙΡΕΣΗ ΔΕΝ ΕΙΝΑΙ ΔΥΝΑΤΗ ΣΥΜΦΩΝΑ ΜΕ ΤΗ ΝΟΜΟΘΕΣΙΑ ΠΕΡΙ ΠΡΟΣΤΑΣΙΑΣ ΚΑΤΑΝΑΛΩΤΩΝ ΤΗΣ ΑΥΣΤΡΑΛΙΑΣ ΚΑΙ ΤΗΣ ΝΕΑΣ ΖΗΛΑΝΔΙΑΣ. ΟΙ ΚΑΤΑΝΑΛΩΤΕΣ ΑΥΣΤΡΑΛΙΑΣ ΕΧΟΥΝ ΔΙΚΑΙΩΜΑ ΑΝΤΙΚΑΤΑΣΤΑΣΗΣ Ή ΕΠΙΣΤΡΟΦΗΣ ΧΡΗΜΑΤΩΝ ΓΙΑ ΣΟΒΑΡΗ ΒΛΑΒΗ ΚΑΙ ΑΠΟΖΗΜΙΩΣΗΣ ΓΙΑ ΑΛΛΗ ΕΥΛΟΓΑ ΠΡΟΒΛΕΨΙΜΗ ΑΠΩΛΕΙΑ Ή ΖΗΜΙΑ. ΕΠΙΣΗΣ, ΟΙ ΚΑΤΑΝΑΛΩΤΕΣ ΑΥΣΤΡΑΛΙΑΣ ΕΧΟΥΝ ΔΙΚΑΙΩΜΑ ΕΠΙΣΚΕΥΗΣ Ή ΑΝΤΙΚΑΤΑΣΤΑΣΗΣ ΤΟΥ ΛΟΓΙΣΜΙΚΟΥ ΣΕ ΠΕΡΙΠΤΩΣΗ ΜΗ ΑΠΟΔΕΚΤΗΣ ΠΟΙΟΤΗΤΑΣ, ΠΟΥ ΔΕΝ ΣΥΝΙΣΤΑ ΟΜΩΣ ΣΟΒΑΡΗ ΒΛΑΒΗ. ΟΙ ΚΑΤΑΝΑΛΩΤΕΣ ΝΕΑΣ ΖΗΛΑΝΔΙΑΣ ΠΟΥ ΑΓΟΡΑΖΟΥΝ ΑΓΑΘΑ ΓΙΑ ΠΡΟΣΩΠΙΚΗ/ΟΙΚΙΑΚΗ ΧΡΗΣΗ Ή ΚΑΤΑΝΑΛΩΣΗ ΚΑΙ ΟΧΙ ΓΙΑ ΕΠΑΓΓΕΛΜΑΤΙΚΗ ΧΡΗΣΗ ('ΚΑΤΑΝΑΛΩΤΕΣ ΝΕΑΣ ΖΗΛΑΝΔΙΑΣ') ΕΧΟΥΝ ΔΙΚΑΙΩΜΑ ΕΠΙΣΚΕΥΗΣ, ΑΝΤΙΚΑΤΑΣΤΑΣΗΣ Ή ΕΠΙΣΤΡΟΦΗΣ ΧΡΗΜΑΤΩΝ ΣΕ ΠΕΡΙΠΤΩΣΗ ΒΛΑΒΗΣ ΚΑΙ ΑΠΟΖΗΜΙΩΣΗΣ ΓΙΑ ΑΛΛΗ ΕΥΛΟΓΑ ΠΡΟΒΛΕΨΙΜΗ ΑΠΩΛΕΙΑ Ή ΖΗΜΙΑ.

  • 10.

    ΠΕΡΙΟΡΙΣΜΟΣ ΕΥΘΥΝΗΣ. Σύμφωνα με την τοπική νομοθεσία, ανεξάρτητα από ζημίες που ενδέχεται να προκύψουν, η συνολική ευθύνη της HP και οποιουδήποτε από τους προμηθευτές της στα πλαίσια της παρούσας Άδειας Χρήσης Τελικού Χρήστη και η αποκλειστική σας αποζημίωση για όλα τα παραπάνω περιορίζονται στο μεγαλύτερο από τα ποσά που καταβάλατε ξεχωριστά για το Προϊόν λογισμικού ή σε 5,00 δολάρια Η.Π.Α. ΣΤΟ ΜΕΓΙΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΙΣΧΥΟΥΣΑ ΝΟΜΟΘΕΣΙΑ, Η HP ΚΑΙ ΟΙ ΠΡΟΜΗΘΕΥΤΕΣ ΤΗΣ ΔΕΝ ΕΙΝΑΙ ΣΕ ΚΑΜΙΑ ΠΕΡΙΠΤΩΣΗ ΥΠΕΥΘΥΝΟΙ ΓΙΑ ΕΙΔΙΚΕΣ, ΤΥΧΑΙΕΣ, ΕΜΜΕΣΕΣ Ή ΣΥΝΕΠΑΚΟΛΟΥΘΕΣ ΖΗΜΙΕΣ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΩΝ, ΕΝΔΕΙΚΤΙΚΑ, ΖΗΜΙΩΝ ΑΠΟ ΑΠΩΛΕΙΑ ΕΣΟΔΩΝ Ή ΕΜΠΙΣΤΕΥΤΙΚΩΝ Ή ΑΛΛΩΝ ΠΛΗΡΟΦΟΡΙΩΝ, ΑΠΟ ΔΙΑΚΟΠΗ ΕΡΓΑΣΙΑΣ, ΑΠΟ ΠΡΟΣΩΠΙΚΟ ΤΡΑΥΜΑΤΙΣΜΟ, ΑΠΟ ΠΑΡΑΒΙΑΣΗ ΑΠΟΡΡΗΤΟΥ ΠΟΥ ΠΡΟΚΥΠΤΕΙ ΑΠΟ Ή ΣΧΕΤΙΖΕΤΑΙ ΜΕ ΤΗ ΧΡΗΣΗ Ή ΤΗΝ ΑΔΥΝΑΜΙΑ ΧΡΗΣΗΣ ΤΟΥ ΠΡΟΪΟΝΤΟΣ ΛΟΓΙΣΜΙΚΟΥ) Ή ΑΛΛΕΣ ΖΗΜΙΕΣ ΣΕ ΣΧΕΣΗ ΜΕ ΟΠΟΙΑΔΗΠΟΤΕ ΔΙΑΤΑΞΗ ΤΗΣ ΠΑΡΟΥΣΑΣ ΑΔΕΙΑΣ ΧΡΗΣΗΣ ΤΕΛΙΚΟΥ ΧΡΗΣΤΗ, ΑΚΟΜΗ ΚΑΙ ΑΝ Η HP Ή ΟΠΟΙΟΣΔΗΠΟΤΕ ΠΡΟΜΗΘΕΥΤΗΣ ΕΧΕΙ ΕΝΗΜΕΡΩΘΕΙ ΓΙΑ ΤΟ ΕΝΔΕΧΟΜΕΝΟ ΤΕΤΟΙΩΝ ΖΗΜΙΩΝ ΚΑΙ ΑΚΟΜΗ ΚΑΙ ΑΝ Η ΑΠΟΖΗΜΙΩΣΗ ΔΕΝ ΚΑΛΥΠΤΕΙ ΤΟΝ ΟΥΣΙΑΣΤΙΚΟ ΤΗΣ ΣΚΟΠΟ. Σε ορισμένες χώρες/επικράτειες δεν επιτρέπεται η εξαίρεση ή ο περιορισμός των περιστασιακών ή συνεπακόλουθων ζημιών. Συνεπώς, ο ανωτέρω περιορισμός ή εξαίρεση μπορεί να μην ισχύει στην περίπτωσή σας.

  • 11.

    ΠΕΛΑΤΕΣ ΤΗΣ ΚΥΒΕΡΝΗΣΗΣ ΤΩΝ ΗΠΑ. Σύμφωνα με τον κανονισμό FAR 12.211 και 12.212, το Εμπορικό λογισμικό υπολογιστών, η Τεκμηρίωση λογισμικού υπολογιστών και τα Τεχνικά δεδομένα για εμπορικά στοιχεία παρέχονται στην Κυβέρνηση των ΗΠΑ με την τυπική εμπορική άδεια χρήσης της HP.

  • 12.

    ΣΥΜΜΟΡΦΩΣΗ ΜΕ ΤΟΥΣ ΝΟΜΟΥΣ ΠΕΡΙ ΕΞΑΓΩΓΩΝ. Πρέπει να συμμορφώνεστε με όλους τους νόμους και κανονισμούς των Ηνωμένων Πολιτειών και άλλων χωρών ("Νομοθεσία περί εξαγωγών") για να διασφαλίσετε ότι το Προϊόν λογισμικού (1) δεν εξάγεται, άμεσα ή έμμεσα, κατά παράβαση της Νομοθεσίας περί εξαγωγών ή (2) δεν χρησιμοποιείται για κανένα σκοπό που απαγορεύεται από τη Νομοθεσία περί εξαγωγών, συμπεριλαμβανομένης, ενδεικτικά, της κατασκευής πυρηνικών, χημικών ή βιολογικών όπλων.

  • 13.

    ΔΥΝΑΤΟΤΗΤΑ ΚΑΙ ΠΛΗΡΕΞΟΥΣΙΟΤΗΤΑ ΣΥΝΑΨΗΣ ΣΥΜΒΑΣΗΣ. Δηλώνετε ότι είστε στη νόμιμη ηλικία ενηλικίωσης που ισχύει στη χώρα διαμονής σας και, εάν ισχύει στην περίπτωσή σας, ότι είστε εξουσιοδοτημένος από τον εργοδότη σας να συνάψετε την παρούσα σύμβαση.

  • 14.

    ΙΣΧΥΟΥΣΑ ΝΟΜΟΘΕΣΙΑ. Η παρούσα Άδεια Χρήσης Τελικού Χρήστη διέπεται από τους νόμους της χώρας όπου έγινε η αγορά του εξοπλισμού.

  • 15.

    ΠΛΗΡΗΣ ΣΥΜΦΩΝΙΑ. Η παρούσα Άδεια Χρήσης Τελικού Χρήστη (συμπεριλαμβανομένων όλων των προσθηκών ή των τροποποιήσεων της παρούσας Άδειας που περιλαμβάνονται στο Προϊόν HP) συνιστά την πλήρη συμφωνία ανάμεσα σε εσάς και την HP όσον αφορά το Προϊόν λογισμικού και υπερισχύει έναντι όλων των προηγούμενων ή ταυτόχρονων προφορικών ή γραπτών επικοινωνιών, προτάσεων και δηλώσεων σχετικά με το Προϊόν λογισμικού ή οποιοδήποτε άλλο στοιχείο που καλύπτεται από την παρούσα Άδεια Χρήσης Τελικού Χρήστη. Στο βαθμό που οι όροι οποιασδήποτε πολιτικής ή προγράμματος της HP για υπηρεσίες υποστήριξης δεν συμφωνούν με τους όρους της παρούσας Άδειας Χρήσης Τελικού Χρήστη, θα υπερισχύουν οι όροι της παρούσας Άδειας χρήσης.

© Copyright 2015 HP Development Company, L.P.

Οι πληροφορίες που περιέχονται στο παρόν μπορεί να αλλάξουν χωρίς προειδοποίηση. Όλα τα άλλα ονόματα προϊόντων τα οποία αναφέρονται στο παρόν έγγραφο ενδέχεται να είναι εμπορικά σήματα των αντίστοιχων εταιρειών. Στο βαθμό που επιτρέπεται από την ισχύουσα νομοθεσία, οι μόνες εγγυήσεις που παρέχονται για τα προϊόντα και τις υπηρεσίες της HP ορίζονται στις ρητές δηλώσεις εγγύησης που συνοδεύουν τα εν λόγω προϊόντα και τις υπηρεσίες. Κανένα στοιχείο στο παρόν δεν πρέπει να εκληφθεί ως πρόσθετη εγγύηση. Στο βαθμό που επιτρέπεται από την ισχύουσα νομοθεσία, η HP δεν φέρει ευθύνη για τεχνικά ή συντακτικά σφάλματα ή παραλείψεις του παρόντος.

Πρώτη έκδοση: Αύγουστος 2015


Σέρβις και υποστήριξη

Εγγύηση σέρβις για επισκευή από τον πελάτη

Τα προϊόντα της HP είναι σχεδιασμένα έτσι ώστε να περιέχουν πολλά εξαρτήματα που ο χρήστης μπορεί να τα επισκευάσει από μόνος του (Customer Self Repair – CSR), έτσι ώστε να ελαχιστοποιείται ο χρόνος επισκευής και να αυξάνεται η ευελιξία στην αντικατάσταση των ελαττωματικών εξαρτημάτων. Εάν κατά τη διάρκεια της περιόδου διάγνωσης, η HP διαπιστώσει ότι η επισκευή μπορεί να γίνει με χρήση ενός εξαρτήματος CSR, θα σας αποστείλει απευθείας το συγκεκριμένο εξάρτημα για να κάνετε την αντικατάσταση. Υπάρχουν δύο κατηγορίες εξαρτημάτων CSR: 1) Εξαρτήματα που ο χρήστης πρέπει να τα επισκευάσει υποχρεωτικά από μόνος του. Εάν ζητήσετε από την HP να αντικαταστήσει τα εξαρτήματα αυτά, θα χρεωθείτε το κόστος αποστολής και εργασίας αυτού του σέρβις. 2) Εξαρτήματα που ο χρήστης μπορεί προαιρετικά να επισκευάσει από μόνος του. Και αυτά τα εξαρτήματα έχουν σχεδιαστεί ώστε ο χρήστης να μπορεί να τα επισκευάζει από μόνος του. Εάν, ωστόσο, επιθυμείτε να τα αντικαταστήσει η HP για λογαριασμό σας, αυτό μπορεί να γίνει χωρίς πρόσθετη χρέωση, ανάλογα με τον τύπο της εγγύησης σέρβις με την οποία καλύπτεται το προϊόν σας.

Με βάση τη διαθεσιμότητα και τη χώρα/περιοχή όπου βρίσκεστε, τα εξαρτήματα CSR θα παραδίδονται την επόμενη εργάσιμη ημέρα. Ανάλογα με τη χώρα/περιοχή όπου βρίσκεστε, μπορεί να προσφέρεται και παράδοση αυθημερόν ή μέσα σε τέσσερις ώρες, με κάποια χρέωση. Εάν χρειάζεστε βοήθεια, μπορείτε να καλέσετε το Κέντρο τεχνικής υποστήριξης της HP και κάποιος τεχνικός θα σας βοηθήσει από το τηλέφωνο. Η HP αναφέρει στα έντυπα που συνοδεύουν κάθε ανταλλακτικό CSR εάν το ελαττωματικό εξάρτημα θα πρέπει να επιστραφεί στην HP. Στις περιπτώσεις που το ελαττωματικό εξάρτημα πρέπει να επιστραφεί στην HP, θα πρέπει να το αποστείλετε στην HP μέσα σε καθορισμένο χρονικό διάστημα, συνήθως πέντε (5) εργάσιμες ημέρες. Το ελαττωματικό εξάρτημα θα πρέπει να επιστραφεί, μαζί με τα σχετικά έντυπα, στο υλικό συσκευασίας αποστολής που παρέχεται. Εάν το ελαττωματικό εξάρτημα δεν επιστραφεί, η HP ενδέχεται να σας χρεώσει για το ανταλλακτικό. Κατά την επισκευή από τον πελάτη, η HP θα πληρώσει τα έξοδα αποστολής και επιστροφής του εξαρτήματος και θα καθορίσει τη μεταφορική εταιρεία ή την εταιρεία κούριερ που θα χρησιμοποιηθεί.


Σέρβις και υποστήριξη

Υποστήριξη πελατών

Λήψη τηλεφωνικής υποστήριξης για τη χώρα/περιοχή σας Να έχετε πρόχειρο το όνομα του προϊόντος, τον αριθμό σειράς, την ημερομηνία αγοράς και την περιγραφή του προβλήματος. | Οι αριθμοί τηλεφώνου για κάθε χώρα/περιοχή υπάρχουν στο φυλλάδιο που περιλαμβάνεται στη συσκευασία του προϊόντος σας ή στη διεύθυνση ww.hp.com/support/.
Λήψη διαδικτυακής υποστήριξης 24 ώρες το 24ωρο, λήψη βοηθητικών προγραμμάτων λογισμικού και προγραμμάτων οδήγησης | www.hp.com/support/ljM402 or www.hp.com/support/ljM403
Παραγγελία πρόσθετων συμβολαίων υπηρεσιών ή συντήρησης της HP | www.hp.com/go/carepack
Δηλώστε το προϊόν σας |


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

  • Προστασία του περιβάλλοντος
  • Προστασία από το όζον
  • Κατανάλωση ισχύος
  • Κατανάλωση γραφίτη
  • Χρήση χαρτιού
  • Πλαστικά
  • Αναλώσιμα εκτύπωσης HP LaserJet
  • Χαρτί
  • Περιορισμοί υλικών
  • Απόρριψη άχρηστου εξοπλισμού από τους χρήστες (ΕΕ και Ινδία)
  • Ανακύκλωση ηλεκτρονικών συσκευών
  • Πληροφορίες ανακύκλωσης υλικού για τη Βραζιλία
  • Χημικές ουσίες
  • Δεδομένα κατανάλωσης ενέργειας προϊόντος σύμφωνα με τον Κανονισμό 1275/2008 της Ευρωπαϊκής Επιτροπής
  • Δήλωση περιορισμού της χρήσης επικίνδυνων ουσιών (Ινδία)
  • Δήλωση για τον περιορισμό επικίνδυνων ουσιών (Τουρκία)
  • Ανακοίνωση περιορισμού της χρήσης επικίνδυνων ουσιών (Ουκρανία)
  • Πίνακας ουσιών (Κίνα)
  • Πληροφορίες χρήστη για την ετικέτα οικολογικής σήμανσης SEPA (Κίνα)
  • Κανονισμός για την εφαρμογή της ετικέτας πληροφοριών ενέργειας για την Κίνα σε εκτυπωτές, φαξ και αντιγραφικά
  • Φύλλο Δεδομένων Ασφαλείας Υλικού (MSDS)
  • EPEAT
  • Περισσότερες πληροφορίες


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Προστασία του περιβάλλοντος

Η HP δεσμεύεται να σας παρέχει ποιοτικά προϊόντα με περιβαλλοντικά υπεύθυνο τρόπο. Αυτό το προϊόν έχει σχεδιαστεί με διάφορα χαρακτηριστικά που ελαχιστοποιούν τις επιπτώσεις στο περιβάλλον.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Προστασία από το όζον

Οι αερομεταφερόμενες εκπομπές όζοντος αυτού του προϊόντος μετρήθηκαν με μια ευρέως αναγνωρισμένη μέθοδο* και η HP μπορεί να διαβεβαιώσει ότι, όταν αυτά τα δεδομένα εκπομπών εξεταστούν σε "γενικό πλαίσιο έκθεσης στο γραφείο"**, δεν παράγονται αισθητές ποσότητες όζοντος κατά την εκτύπωση που δεν συμμορφώνονται με τα ισχύοντα πρότυπα ή κατευθυντήριες γραμμές για την ποιότητα του αέρα σε εσωτερικούς χώρους.

* Μέθοδος δοκιμής για τον υπολογισμό των εκπομπών των συσκευών εκτύπωσης στο πλαίσιο της χορήγησης περιβαλλοντικής ετικέτας σε συσκευές γραφείου με λειτουργία εκτύπωσης, RAL-UZ 171 – BAM Ιούλιος, 2012

** Βάσει της συγκέντρωσης όζοντος με εκτύπωση 2 ώρες την ημέρα, σε χώρο 32 κ.μ, με ρυθμό εξαερισμού 0,72 ανανεώσεις αέρα ανά ώρα με τη χρήση αναλωσίμων εκτύπωσης HP


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Κατανάλωση ισχύος

Η κατανάλωση ενέργειας μειώνεται σημαντικά στην κατάσταση ετοιμότητας, αναστολής ή απενεργοποίησης. Έτσι εξοικονομούνται φυσικοί πόροι, αλλά και χρήματα, χωρίς να επηρεάζεται η υψηλή απόδοση της συσκευής. Ο εξοπλισμός εκτύπωσης και απεικόνισης της HP που φέρει το λογότυπο ENERGY STAR® έχει εγκριθεί σύμφωνα με τις προδιαγραφές του φορέα περιβαλλοντικής προστασίας ENERGY STAR των ΗΠΑ για τον εξοπλισμό απεικόνισης. Οι συσκευές απεικόνισης με πιστοποίηση ENERGY STAR φέρουν το παρακάτω σήμα:

Πιστοποίηση ENERGY STAR®

Πρόσθετες πληροφορίες για τα μοντέλα των προϊόντων απεικόνισης που πληρούν τις προδιαγραφές ENERGY STAR, μπορείτε να βρείτε στη διεύθυνση:


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Κατανάλωση γραφίτη

Η λειτουργία EconoMode καταναλώνει μικρότερη ποσότητα γραφίτη, πράγμα που ενδέχεται να παρατείνει τη ζωή της κασέτας εκτύπωσης. Η HP δεν συνιστά τη μόνιμη χρήση της λειτουργίας EconoMode. Εάν η λειτουργία EconoMode χρησιμοποιείται συνεχώς, ο γραφίτης ενδέχεται να διαρκέσει περισσότερο από τα μηχανικά μέρη του δοχείου εκτύπωσης. Αν η ποιότητα της εκτύπωσης αρχίσει να υποβαθμίζεται και δεν είναι πλέον αποδεκτή, αντικαταστήστε την κασέτα εκτύπωσης.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Χρήση χαρτιού

Η δυνατότητα εκτύπωσης διπλής όψης (αυτόματη ή μη αυτόματη) και η λειτουργία εκτύπωσης ανά Ν (εκτύπωση πολλών σελίδων σε μία σελίδα) αυτής της συσκευής, μειώνει τη χρήση χαρτιού, καθώς και τις ανάγκες σε φυσικούς πόρους που δημιουργούνται.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Πλαστικά

Όλα τα πλαστικά εξαρτήματα του εκτυπωτή τα οποία έχουν βάρος άνω των 25 γραμμαρίων έχουν σημανθεί σύμφωνα με τα διεθνή πρότυπα, έτσι ώστε να διευκολύνεται η αναγνώρισή τους για την ανακύκλωση στο τέλος της ωφέλιμης ζωής του εκτυπωτή.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Αναλώσιμα εκτύπωσης HP LaserJet

Τα αυθεντικά αναλώσιμα HP έχουν σχεδιαστεί με γνώμονα την προστασία του περιβάλλοντος. Η HP διευκολύνει την εξοικονόμηση πόρων και χαρτιού κατά τις εκτυπώσεις. Και όταν τελειώσετε, η ανακύκλωση των προϊόντων μας γίνεται εύκολα και δωρεάν.1

Όλες οι κασέτες εκτύπωσης HP που επιστρέφονται μέσω του προγράμματος HP Planet Partners υποβάλλονται σε μια διαδικασία ανακύκλωσης με πολλά στάδια, όπου τα υλικά διαχωρίζονται και καθαρίζονται προκειμένου να χρησιμοποιηθούν ως πρώτη ύλη σε νέες αυθεντικές κασέτες HP και προϊόντα καθημερινής χρήσης. Καμία αυθεντική κασέτα εκτύπωσης HP που επιστρέφεται μέσω του προγράμματος HP Planet Partners δεν αποστέλλεται σε χωματερές και η HP ποτέ δεν αναπληρώνει ή μεταπωλεί τις κασέτες.

Για να συμμετέχετε στο πρόγραμμα επιστροφής και ανακύκλωσης HP Planet Partners, επισκεφτείτε τη διεύθυνση www.hp.com/recycle . Για πληροφορίες σχετικά με τον τρόπο επιστροφής των αναλωσίμων εκτύπωσης HP, επιλέξτε τη χώρα/περιοχή σας. Περιλαμβάνονται επίσης πληροφορίες για το πρόγραμμα σε πολλές γλώσσες σε κάθε νέα συσκευασία κασέτας εκτύπωσης HP LaserJet.

1 Η διαθεσιμότητα του προγράμματος ποικίλλει. Για περισσότερες πληροφορίες, επισκεφθείτε τη διεύθυνση www.hp.com/recycle.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Χαρτί

Σε αυτό το προϊόν μπορεί να χρησιμοποιηθεί ανακυκλωμένο χαρτί καθώς και ελαφρύ χαρτί (EcoFFICIENT™), εφόσον το χαρτί συμμορφώνεται με τις οδηγίες που περιλαμβάνονται στο έγγραφο HP LaserJet Printer Family Print Media Guide (Οδηγός μέσων εκτύπωσης για τους εκτυπωτές HP LaserJet). Η συσκευή αυτή είναι κατάλληλη για χρήση ανακυκλωμένου χαρτιού ή ελαφριού χαρτιού (EcoFFICIENT™) σύμφωνα με το πρότυπο EN12281:2002.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Περιορισμοί υλικών

Αυτός ο εκτυπωτής της HP δεν περιέχει πρόσθετο υδράργυρο.

Εάν αυτό το προϊόν HP περιέχει μπαταρία, ενδέχεται να απαιτεί ειδική μεταχείριση όταν τελειώσει η διάρκεια ζωής της.

HP LaserJet Pro M402, M403
Tύπος | Μονοφθορικό ανθρακικό λίθιο (τύπος BR)
Βάρος | > 3 g
Θέση | Στη μητρική κάρτα
Αφαιρούμενη από το χρήστη: | Όχι

Για πληροφορίες σχετικά με την ανακύκλωση, επισκεφθείτε την τοποθεσία Web: www.hp.com/recycle ή επικοινωνήστε με τις τοπικές αρχές ή την Electronics Industries Alliance, στην τοποθεσία Web: www.eiae.org.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Απόρριψη άχρηστου εξοπλισμού από τους χρήστες (ΕΕ και Ινδία)

Σύμβολο απορριμμάτων E.E.

Αυτό το σύμβολο υποδεικνύει ότι το προϊόν δεν πρέπει να απορρίπτεται μαζί με τα υπόλοιπα οικιακά απορρίμματα. Αντίθετα, οφείλετε να προστατεύετε την ανθρώπινη υγεία και το περιβάλλον αποθέτοντας τον άχρηστο εξοπλισμό σε ειδικό χώρο συλλογής για την ανακύκλωση απορριμμάτων ηλεκτρικού και ηλεκτρονικού εξοπλισμού. Για περισσότερες πληροφορίες, επικοινωνήστε με την υπηρεσία αποκομιδής οικιακών απορριμμάτων: www.hp.com/recycle.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Ανακύκλωση ηλεκτρονικών συσκευών

Η HP ενθαρρύνει τους πελάτες της να ανακυκλώνουν τις χρησιμοποιημένες ηλεκτρονικές συσκευές. Για περισσότερες πληροφορίες σχετικά με τα προγράμματα ανακύκλωσης, επισκεφτείτε τη διεύθυνση www.hp.com/recycle.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Πληροφορίες ανακύκλωσης υλικού για τη Βραζιλία

Σύμβολο ανακύκλωσης υλικού για τη Βραζιλία

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Χημικές ουσίες

Η HP δεσμεύεται να παρέχει στους πελάτες της πληροφορίες σχετικά με τις χημικές ουσίες στα προϊόντα της, όπως είναι απαραίτητο για να πληροί τις νομικές απαιτήσεις όπως το REACH (Κανονισμός ΕΚ Αρ. 1907/2006 του Ευρωπαϊκού Κοινοβουλίου και Συμβουλίου). Μπορείτε να βρείτε μια αναφορά των χημικών πληροφοριών για αυτό το προϊόν στη διεύθυνση: www.hp.com/go/reach.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Δεδομένα κατανάλωσης ενέργειας προϊόντος σύμφωνα με τον Κανονισμό 1275/2008 της Ευρωπαϊκής Επιτροπής

Σε ό,τι αφορά τα δεδομένα που σχετίζονται με την τροφοδοσία του προϊόντος, συμπεριλαμβανομένης της κατανάλωσης ενέργειας του προϊόντος όταν αυτό είναι συνδεδεμένο σε δίκτυο και σε αναμονή, με όλες τις θύρες ενσύρματης δικτύωσης συνδεδεμένες και όλες τις θύρες ασύρματης δικτύωσης ενεργοποιημένες, ανατρέξτε στην ενότητα Ρ14 "Πρόσθετες πληροφορίες" της Δήλωσης ΙΤ ECO του προϊόντος στη διεύθυνση www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Δήλωση περιορισμού της χρήσης επικίνδυνων ουσιών (Ινδία)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Δήλωση για τον περιορισμό επικίνδυνων ουσιών (Τουρκία)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Ανακοίνωση περιορισμού της χρήσης επικίνδυνων ουσιών (Ουκρανία)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Πίνακας ουσιών (Κίνα)

Πίνακας ουσιών (Κίνα)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Πληροφορίες χρήστη για την ετικέτα οικολογικής σήμανσης SEPA (Κίνα)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Κανονισμός για την εφαρμογή της ετικέτας πληροφοριών ενέργειας για την Κίνα σε εκτυπωτές, φαξ και αντιγραφικά

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Φύλλο Δεδομένων Ασφαλείας Υλικού (MSDS)

Μπορείτε να λάβετε Φύλλα Δεδομένων Ασφαλείας Υλικού (MSDS) για αναλώσιμα που περιέχουν χημικές ουσίες, όπως για παράδειγμα γραφίτη, από την τοποθεσία Web της HP, στη διεύθυνση: www.hp.com/go/msds.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

EPEAT

Πολλά προϊόντα HP έχουν σχεδιαστεί ώστε να πληρούν τα κριτήρια EPEAT. Το EPEAT είναι μια αναλυτική κλίμακα μέτρησης περιβαλλοντικών χαρακτηριστικών που σας βοηθάει να αναγνωρίζετε τον φιλικό προς το περιβάλλον ηλεκτρονικό εξοπλισμό. Για περισσότερες πληροφορίες σχετικά με το EPEAT, μεταβείτε στη διεύθυνση www.epeat.net. Για πληροφορίες σχετικά με τα προϊόντα της HP που έχουν λάβει την πιστοποίηση EPEAT, μεταβείτε στη διεύθυνση www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Πρόγραμμα περιβαλλοντικής διαχείρισης προϊόντων

Περισσότερες πληροφορίες

Για περισσότερες πληροφορίες για θέματα σχετικά με το περιβάλλον, ανατρέξτε στα παρακάτω έγγραφα:

  • •

    Φύλλο περιβαλλοντικού προφίλ προϊόντος για αυτόν τον εκτυπωτή, καθώς και για πολλά άλλα, σχετικά με αυτόν τον εκτυπωτή, προϊόντα της HP

  • •

    Δέσμευση της HP για την προστασία του περιβάλλοντος

  • •

    Σύστημα διαχείρισης περιβάλλοντος της HP

  • •

    Πρόγραμμα επιστροφής και ανακύκλωσης προϊόντων της HP, η ωφέλιμη διάρκεια ζωής των οποίων έχει λήξει

  • •

    Φύλλα Δεδομένων Ασφαλείας Υλικού

Επισκεφθείτε τη διεύθυνση www.hp.com/go/environment.

Επισκεφθείτε επίσης τη διεύθυνση www.hp.com/recycle.


Πληροφορίες κανονισμών

  • Δήλωση συμμόρφωσης
  • Δήλωση συμμόρφωσης
  • Δηλώσεις κανονισμών
  • Πρόσθετες δηλώσεις σχετικά με προϊόντα ασύρματης λειτουργίας


Πληροφορίες κανονισμών

Δήλωση συμμόρφωσης

Δήλωση συμμόρφωσης

Σύμφωνα με τα πρότυπα ISO/IEC 17050-1 και EN 17050-1

Επωνυμία κατασκευαστή:

HP Inc.

DoC#: SHNGC-1400-00-rel.2.0

Διεύθυνση κατασκευαστή:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China

Η πιο πάνω εταιρεία δηλώνει ότι το προϊόν

Όνομα προϊόντος:

HP LaserJet Pro M402d / HP LaserJet Pro M402n

HP LaserJet Pro M402dn / HP LaserJet Pro M402dne

HP LaserJet Pro M402m

HP LaserJet Pro M403d / HP LaserJet Pro M403n

HP LaserJet Pro M403dn

Κανονιστικός αριθμός μοντέλου:2)

SHNGC-1400-00

Επιλογές προϊόντος:

Όλες

Δοχεία γραφίτη:

CF226A / CF228A

Πληροί τις ακόλουθες προδιαγραφές προϊόντος:

ΑΣΦΑΛΕΙΑ:

IEC 60950-1:2005 +A1:2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (Προϊόν λέιζερ/LED κλάσης 1)

IEC 62479: 2010 / EN62479: 2010

GB4943-2011

EMC (Ηλεκτρομαγνητική συμβατότητα):

CISPR 22:2008 / EN 55022:2010 - Κλάση B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Τίτλος 47 CFR, Τμήμα 15, Κλάση Β / ICES-003, Τεύχος 5

GB9254-2008, GB17625.1-2012

Χρήση ενέργειας:

Κανονισμός (EΚ) υπ' αρ. 1275/2008

EN50564:2011, IEC62301:2011

Περιορισμός των επικίνδυνων ουσιών (RoHS):

EN50581:2012

Συμπληρωματικές πληροφορίες:

Το παρόν προϊόν πληροί τις απαιτήσεις της Οδηγίας 2004/108/ΕΚ περί ηλεκτρομαγνητικής συμβατότητας, της Οδηγίας 2006/95/ΕΚ περί χαμηλής τάσης, της Οδηγίας 2009/125/EΚ περί οικολογικού σχεδιασμού και της Οδηγίας 2011/65/ΕΕ για τον περιορισμό στη χρήση επικίνδυνων ουσιών στα είδη ηλεκτρικού και ηλεκτρονικού εξοπλισμού και φέρει την ανάλογη σήμανση [image].

Αυτή η συσκευή πληροί τις απαιτήσεις του Τμήματος 15 των κανονισμών FCC. Η λειτουργία υπόκειται στις παρακάτω δύο συνθήκες: (1) η παρούσα συσκευή δεν πρέπει να προκαλεί επιβλαβείς παρεμβολές και (2) η παρούσα συσκευή θα πρέπει να δέχεται τις παρεμβολές που λαμβάνονται, συμπεριλαμβανομένων των παρεμβολών που μπορεί να προκαλέσουν την εσφαλμένη λειτουργία της.

  • 1.

    Το προϊόν έχει δοκιμαστεί σε τυπική διαμόρφωση με τα συστήματα προσωπικών υπολογιστών της HP.

  • 2.

    Για ρυθμιστικούς λόγους, σε αυτό το προϊόν έχει εκχωρηθεί ένας κανονιστικός αριθμός μοντέλου. Αυτός ο αριθμός δεν θα πρέπει να συγχέεται με το όνομα του προϊόντος ή με τον αριθμό/τους αριθμούς προϊόντος.

Σαγκάη, Κίνα

1 Νοεμβρίου 2015

Για ρυθμιστικά μόνο θέματα, επικοινωνήστε με:

Ευρώπη:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Γερμανία

www.hp.eu/certificates

Η.Π.Α.:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, ΗΠΑ 650-857-1501


Πληροφορίες κανονισμών

Δήλωση συμμόρφωσης

Δήλωση συμμόρφωσης

Σύμφωνα με τα πρότυπα ISO/IEC 17050-1 και EN 17050-1

Επωνυμία κατασκευαστή:

HP Inc.

DoC#: SHNGC-1400-01-rel.2.0

Διεύθυνση κατασκευαστή:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China

Η πιο πάνω εταιρεία δηλώνει ότι το προϊόν

Όνομα προϊόντος:

HP LaserJet Pro M402dw / HP LaserJet Pro M403dw

Κανονιστικός αριθμός μοντέλου:2)

SHNGC-1400-01

Περιλαμβάνονται

SDGOB-1391 – (Μονάδα ασύρματης λειτουργίας)

Επιλογές προϊόντος:

Όλες

Δοχεία γραφίτη:

CF226A / CF228A

Πληροί τις ακόλουθες προδιαγραφές προϊόντος:

ΑΣΦΑΛΕΙΑ:

IEC 60950-1:2005 +A1:2009+A2:2013/EN60950-1:2006 +A11:2009+A1:2010+A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (Προϊόν λέιζερ/LED κλάσης 1)

IEC 62479: 2010 / EN62479: 2010

GB4943-2011

EMC (Ηλεκτρομαγνητική συμβατότητα):

CISPR 22:2008 / EN 55022:2010 - Κλάση B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Τίτλος 47 CFR, Τμήμα 15, Κλάση Β / ICES-003, Τεύχος 5

GB9254-2008, GB17625.1-2012

Μονάδα ασύρματης λειτουργίας:3)

EN 301 489-1 V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Τίτλος 47 CFR, Μέρος 15 Υποενότητα C (Τμήμα 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Χρήση ενέργειας:

Κανονισμός (EΚ) υπ' αρ. 1275/2008

EN50564:2011, IEC62301:2011

Περιορισμός των επικίνδυνων ουσιών (RoHS):

EN 50581:2012

Συμπληρωματικές πληροφορίες:

Το παρόν προϊόν πληροί τις απαιτήσεις της Οδηγίας 1999/5/ΕΚ περί ραδιοεξοπλισμού και τηλεπικοινωνιακού τερματικού εξοπλισμού, της Οδηγίας 2004/108/ΕΚ περί ηλεκτρομαγνητικής συμβατότητας, της Οδηγίας 2006/95/ΕΚ περί χαμηλής τάσης, της Οδηγίας 2009/125/EΚ περί οικολογικού σχεδιασμού και της Οδηγίας 2011/65/ΕΕ για τον περιορισμό στη χρήση επικίνδυνων ουσιών στα είδη ηλεκτρικού και ηλεκτρονικού εξοπλισμού και φέρει την ανάλογη σήμανση [image].

Αυτή η συσκευή πληροί τις απαιτήσεις του Τμήματος 15 των κανονισμών FCC. Η λειτουργία υπόκειται στις παρακάτω δύο συνθήκες: (1) η παρούσα συσκευή δεν πρέπει να προκαλεί επιβλαβείς παρεμβολές και (2) η παρούσα συσκευή θα πρέπει να δέχεται τις παρεμβολές που λαμβάνονται, συμπεριλαμβανομένων των παρεμβολών που μπορεί να προκαλέσουν την εσφαλμένη λειτουργία της.

  • 1.

    Το προϊόν έχει δοκιμαστεί σε τυπική διαμόρφωση με τα συστήματα προσωπικών υπολογιστών της HP.

  • 2.

    Για ρυθμιστικούς λόγους, σε αυτό το προϊόν έχει εκχωρηθεί ένας κανονιστικός αριθμός μοντέλου. Αυτός ο αριθμός δεν θα πρέπει να συγχέεται με το όνομα του προϊόντος ή με τον αριθμό/τους αριθμούς προϊόντος.

  • 3.

    Αυτό το προϊόν χρησιμοποιεί μια συσκευή ασύρματης λειτουργίας, της οποίας ο κανονιστικός αριθμός μοντέλου είναι SDGOB-1391, όπως απαιτεί η συμμόρφωση με τις ρυθμιστικές απαιτήσεις για τις χώρες/περιοχές όπου θα πωληθεί αυτό το προϊόν.

Σαγκάη, Κίνα

10 Νοεμβρίου 2014

Για ρυθμιστικά μόνο θέματα, επικοινωνήστε με:

Ευρώπη:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Γερμανία

www.hp.eu/certificates

Η.Π.Α.:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, ΗΠΑ 650-857-1501


Πληροφορίες κανονισμών

Δηλώσεις κανονισμών

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Κανονισμοί FCC
  • Καναδάς - Δήλωση συμμόρφωσης ICES-003 του Υπουργείου Βιομηχανίας του Καναδά
  • Δήλωση VCCI (Ιαπωνία)
  • Δήλωση EMC (Κορέα)
  • Οδηγίες για το καλώδιο τροφοδοσίας
  • Δήλωση για το καλώδιο τροφοδοσίας (Ιαπωνία)
  • Ασφάλεια laser
  • Δήλωση laser (Φινλανδία)
  • Δήλωση GS (Γερμανία)
  • Συμμόρφωση για τις χώρες της Ευρασίας (Λευκορωσία, Καζακστάν, Ρωσία)


Πληροφορίες κανονισμών

Κανονισμοί FCC

Ο εξοπλισμός αυτός έχει υποβληθεί σε δοκιμές και διαπιστώθηκε ότι πληροί τα όρια που ισχύουν για τις ψηφιακές συσκευές Κλάσης B, που αναφέρονται στο Μέρος 15 των Κανονισμών FCC. Τα όρια αυτά έχουν τεθεί με σκοπό να παρέχουν ικανοποιητική προστασία από τις επιβλαβείς παρεμβολές σε οικιακές εγκαταστάσεις. Η συσκευή αυτή παράγει, χρησιμοποιεί και μπορεί να εκπέμψει ενέργεια ραδιοσυχνοτήτων. Αν η συσκευή αυτή δεν εγκατασταθεί και δεν χρησιμοποιηθεί σύμφωνα με τις οδηγίες, μπορεί να προκαλέσει επιβλαβείς παρεμβολές στις ραδιοφωνικές επικοινωνίες. Ωστόσο, δεν παρέχονται εγγυήσεις ότι δεν θα προκληθούν παρεμβολές σε κάθε επιμέρους εγκατάσταση. Αν η συσκευή αυτή προκαλέσει επιβλαβείς παρεμβολές στη λήψη ραδιοφωνικών ή τηλεοπτικών σημάτων (γεγονός που μπορείτε να διαπιστώσετε ανάβοντας και σβήνοντας το μηχάνημα), μπορείτε να επιχειρήσετε να εξαλείψετε τις παρεμβολές λαμβάνοντας ένα ή περισσότερα από τα ακόλουθα μέτρα:

  • •

    Αλλάξτε τον προσανατολισμό ή τη θέση της κεραίας λήψης.

  • •

    Αυξήστε την απόσταση μεταξύ του εκτυπωτή και του δέκτη.

  • •

    Συνδέστε τον εκτυπωτή σε μια πρίζα που ανήκει σε διαφορετικό κύκλωμα από εκείνο στο οποίο είναι συνδεδεμένος ο δέκτης.

  • •

    Ζητήστε τη συμβουλή του αντιπροσώπου της HP ή ενός τεχνικού έμπειρου στην εγκατάσταση ραδιοφώνων/τηλεοράσεων.

ΣΗΜΕΙΩΣΗ:Τυχόν αλλαγές ή τροποποιήσεις στον εκτυπωτή που δεν είναι ρητώς εγκεκριμένες από την HP, μπορούν να αποτελέσουν αιτία για την ακύρωση της εξουσιοδότησης του χρήστη στο χειρισμό της συσκευής αυτής.

Η χρήση καλωδίου διασύνδεσης με θωράκιση είναι απαραίτητη για τη συμμόρφωση με τα όρια των συσκευών Κλάσης B, που αναφέρονται στο Μέρος 15 των κανονισμών FCC.


Πληροφορίες κανονισμών

Καναδάς - Δήλωση συμμόρφωσης ICES-003 του Υπουργείου Βιομηχανίας του Καναδά

CAN ICES-3(B)/NMB-3(B)


Πληροφορίες κανονισμών

Δήλωση VCCI (Ιαπωνία)

Δήλωση VCCI (Ιαπωνία)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Πληροφορίες κανονισμών

Δήλωση EMC (Κορέα)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Πληροφορίες κανονισμών

Οδηγίες για το καλώδιο τροφοδοσίας

Βεβαιωθείτε ότι η πηγή τροφοδοσίας είναι κατάλληλη για την ονομαστική τάση του προϊόντος. Η ονομαστική τάση αναγράφεται στην ετικέτα του προϊόντος. Το προϊόν χρησιμοποιεί 110-127 Vac ή 220-240 Vac και 50/60 Hz.

Συνδέστε το καλώδιο τροφοδοσίας του προϊόντος σε μια γειωμένη πρίζα AC.

ΠΡΟΣΟΧΗ:Για να αποφευχθεί η πρόκληση βλάβης στο προϊόν, χρησιμοποιείτε μόνο το καλώδιο τροφοδοσίας που παρέχεται με το προϊόν.


Πληροφορίες κανονισμών

Δήλωση για το καλώδιο τροφοδοσίας (Ιαπωνία)

Δήλωση σχετικά με το καλώδιο τροφοδοσίας (Ιαπωνία)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Πληροφορίες κανονισμών

Ασφάλεια laser

Το Κέντρο Συσκευών και Ακτινολογικής Υγιεινής (CDRH) της Διεύθυνσης Τροφίμων και Φαρμάκων των ΗΠΑ (FDA) έχει εφαρμόσει κανονισμούς για προϊόντα που χρησιμοποιούν ακτίνες laser, τα οποία κατασκευάστηκαν από την 1η Αυγούστου 1976 και μετέπειτα. Η συμμόρφωση με τους κανονισμούς αυτούς είναι υποχρεωτική για προϊόντα που πωλούνται στις ΗΠΑ. Η συσκευή είναι πιστοποιημένη ως προϊόν laser "Κλάσης 1", σύμφωνα με το Radiation Performance Standard (Πρότυπο Απόδοσης Ακτινοβολίας) που έχει θεσπίσει το Υπουργείο Υγείας των ΗΠΑ βάσει του Radiation Control for Health and Safety Act του 1968 (Νόμος περί Ελέγχου της Ακτινοβολίας για την Υγεία και την Ασφάλεια). Επειδή η ακτινοβολία που εκπέμπεται μέσα στη συσκευή περιορίζεται εξ ολοκλήρου μέσα στα προστατευτικά περιβλήματα και τα εξωτερικά της καλύμματα, η δέσμη ακτίνων laser δεν μπορεί να διαφύγει προς τα έξω σε καμία φάση της κανονικής λειτουργίας της.

ΠΡΟΕΙΔ/ΣΗ!Η χρήση χειριστηρίων, οι ρυθμίσεις ή η εκτέλεση διαδικασιών εκτός εκείνων που αναφέρονται σε αυτόν τον οδηγό χρήσης, μπορεί να προκαλέσουν την έκθεση του χρήστη σε επικίνδυνη ακτινοβολία.


Πληροφορίες κανονισμών

Δήλωση laser (Φινλανδία)

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro M402n, M402d, M402dn, M402dne, M402m, M402dw, M403n, M403d, M403dn, M403dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro M402n, M402d, M402dn, M402dne, M402m, M402dw, M403n, M403d, M403dn, M403dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Πληροφορίες κανονισμών

Δήλωση GS (Γερμανία)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Πληροφορίες κανονισμών

Συμμόρφωση για τις χώρες της Ευρασίας (Λευκορωσία, Καζακστάν, Ρωσία)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Πληροφορίες κανονισμών

Πρόσθετες δηλώσεις σχετικά με προϊόντα ασύρματης λειτουργίας

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Δήλωση συμμόρφωσης με τα πρότυπα της FCC—Ηνωμένες Πολιτείες
  • Δήλωση για την Αυστραλία
  • Δήλωση ANATEL Βραζιλίας
  • Δηλώσεις για τον Καναδά
  • Έκθεση σε ακτινοβολία ραδιοσυχνοτήτων (Καναδάς)
  • Σημείωση για την Ευρωπαϊκή Ένωση
  • Σημείωση για τη χρήση στη Ρωσία
  • Δήλωση για το Μεξικό
  • Δήλωση για την Ταϊβάν
  • Δήλωση για την Κορέα
  • Ένδειξη ενσύρματων/ασύρματων τηλεπικοινωνιών Βιετνάμ για εγκεκριμένα προϊόντα τύπου ICTQC
  • Σημείωση για τη χρήση στην Ιαπωνία


Πληροφορίες κανονισμών

Δήλωση συμμόρφωσης με τα πρότυπα της FCC—Ηνωμένες Πολιτείες

Exposure to radio frequency radiation

ΠΡΟΣΟΧΗ:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ΠΡΟΣΟΧΗ:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Πληροφορίες κανονισμών

Δήλωση για την Αυστραλία

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Πληροφορίες κανονισμών

Δήλωση ANATEL Βραζιλίας

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Πληροφορίες κανονισμών

Δηλώσεις για τον Καναδά

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Πληροφορίες κανονισμών

Έκθεση σε ακτινοβολία ραδιοσυχνοτήτων (Καναδάς)

ΠΡΟΕΙΔ/ΣΗ!Έκθεση σε ακτινοβολία ραδιοσυχνοτήτων. Η ακτινοβολούμενη ισχύς εξόδου αυτής της συσκευής είναι χαμηλότερη από τα όρια που έχει θεσπίσει η υπηρεσία Industry Canada για την έκθεση σε ραδιοσυχνότητες. Ωστόσο, η συσκευή θα πρέπει να χρησιμοποιείται με τρόπο που να ελαχιστοποιεί το ενδεχόμενο επαφής με τον άνθρωπο κατά την κανονική λειτουργία.

Για να αποφεύγεται η πιθανότητα υπέρβασης των ορίων έκθεσης σε ραδιοσυχνότητες της υπηρεσίας Industry Canada, η εγγύτητα των ανθρώπων προς τις κεραίες δεν θα πρέπει να είναι μικρότερη από 20 cm


Πληροφορίες κανονισμών

Σημείωση για την Ευρωπαϊκή Ένωση

Η τηλεπικοινωνιακή λειτουργία αυτού του προϊόντος επιτρέπεται να χρησιμοποιηθεί στις ακόλουθες χώρες/περιοχές της ΕΕ και της ΕΖΕΣ:

Αυστρία, Βέλγιο, Βουλγαρία, Κύπρος, Δημοκρατία της Τσεχίας, Δανία, Εσθονία, Φινλανδία, Γαλλία, Γερμανία, Ελλάδα, Ουγγαρία, Ισλανδία, Ιρλανδία, Ιταλία, Λετονία, Λιχτενστάιν, Λιθουανία, Λουξεμβούργο, Μάλτα, Ολλανδία, Νορβηγία, Πολωνία, Πορτογαλία, Ρουμανία, Δημοκρατία της Σλοβακίας, Σλοβενία, Ισπανία, Σουηδία, Ελβετία και Ηνωμένο Βασίλειο.


Πληροφορίες κανονισμών

Σημείωση για τη χρήση στη Ρωσία

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Πληροφορίες κανονισμών

Δήλωση για το Μεξικό

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Πληροφορίες κανονισμών

Δήλωση για την Ταϊβάν

Δήλωση περί ασύρματων συσκευών (Ταϊβάν)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Πληροφορίες κανονισμών

Δήλωση για την Κορέα

Δήλωση περί ασύρματων συσκευών για την Κορέα

http://www.hp.com http://www.hpe.com http://www.compaq.com


Πληροφορίες κανονισμών

Ένδειξη ενσύρματων/ασύρματων τηλεπικοινωνιών Βιετνάμ για εγκεκριμένα προϊόντα τύπου ICTQC

Ένδειξη τηλεπικοινωνιών Βιετνάμ

http://www.hp.com http://www.hpe.com http://www.compaq.com


Πληροφορίες κανονισμών

Σημείωση για τη χρήση στην Ιαπωνία

Δήλωση περί ασύρματων συσκευών για την Ιαπωνία

http://www.hp.com http://www.hpe.com http://www.compaq.com


Χρήση των συντομ∊ύσ∊ων των πλήκτρων πρόσβασης στην Προβολή Βοήθ∊ιας

Στα παρακάτω θέματα π∊ριγράφ∊ται ο τρόπος μ∊τακίνησης στο παρόν ∊γχ∊ιρίδιο χρήσης.

  • Χρήση του πλήκτρου F6 για ∊ναλλαγή μ∊ταξύ των τμημάτων πλοήγησης και θέματος
  • Πλήκτρα συντόμ∊υσης για την Προβολή Βοήθ∊ιας
  • Πλήκτρα συντόμ∊υσης για την καρτέλα Contents (Π∊ρι∊χόμ∊να)
  • Πλήκτρα συντόμ∊υσης για την καρτέλα Index (Ευρ∊τήριο)
  • Πλήκτρα συντόμ∊υσης για την καρτέλα Search (Αναζήτηση)
  • Πλήκτρα συντόμ∊υσης για την καρτέλα Favorites (Αγαπημένα)

ΣΗΜΕΙΩΣΗ:

  • •

    Υπάρχουν ∊πίσης συντομ∊ύσ∊ις για τις ∊ντολές των μ∊νού, οι οποί∊ς μπορούν να προσπ∊λασθούν από το πληκτρολόγιο.

  • •

    Τα πλήκτρα συντόμ∊υσης λ∊ιτουργούν ∊πίσης σ∊ δ∊υτ∊ρ∊ύοντα και αναδυόμ∊να παράθυρα.

  • •

    Κάθ∊ φορά που χρησιμοποι∊ίτ∊ ένα πλήκτρο συντόμ∊υσης στον πίνακα πλοήγησης, σταματάτ∊ να βρίσκ∊στ∊ στο τμήμα του θέματος. Για να ∊πιστρέψ∊τ∊ στο τμήμα του θέματος, πατήστ∊ F6.

  • •

    Αν στην τ∊λ∊υταία σας αναζήτηση ∊ν∊ργοποιήσατ∊ το πλαίσιο ∊πιλογής Match similar words (Ταίριασμα παρόμοιων λέξ∊ων) στην καρτέλα Search (Αναζήτηση), τότ∊ θα ∊ίναι πάλι ∊ν∊ργοποιημένο.


Χρήση των συντομ∊ύσ∊ων των πλήκτρων πρόσβασης στην Προβολή Βοήθ∊ιας

Χρήση του πλήκτρου F6 για ∊ναλλαγή μ∊ταξύ των τμημάτων πλοήγησης και θέματος

Μπορ∊ίτ∊ να μ∊ταβ∊ίτ∊ γρήγορα από το τμήμα πλοήγησης στο τμήμα θέματος και αντίστροφα, πατώντας το πλήκτρο F6 στο πληκτρολόγιο.


Χρήση των συντομ∊ύσ∊ων των πλήκτρων πρόσβασης στην Προβολή Βοήθ∊ιας

Πλήκτρα συντόμ∊υσης για την Προβολή Βοήθ∊ιας

Για να κλ∊ίσ∊τ∊ την Προβολή Βοήθ∊ιας. | ALT+F4
Για να μ∊ταβ∊ίτ∊ διαδοχικά από την Προβολή Βοήθ∊ιας σ∊ άλλα ανοικτά παράθυρα. | ALT+TAB
Για να ∊μφανιστ∊ί το μ∊νού Options (Επιλογές). | ALT+γ
Για να τροποποιήσ∊τ∊ τις ρυθμίσ∊ις του Microsoft Internet Explorer. Το παράθυρο Internet Options (Επιλογές Internet) π∊ριέχ∊ι ρυθμίσ∊ις για τα πλήκτρα πρόσβασης. Για να αλλάξ∊τ∊ τις ρυθμίσ∊ις αυτές, κάντ∊ κλικ στην καρτέλα General (Γ∊νικά) και έπ∊ιτα στο κουμπί Accessibility (Πρόσβαση). | ALT+γ και έπ∊ιτα πατήστ∊ ο
Για να αποκρύψ∊τ∊ ή να ∊μφανίσ∊τ∊ το τμήμα πλοήγησης. | ALT+γ και έπ∊ιτα πατήστ∊ λ
Για να ∊κτυπώσ∊τ∊ ένα θέμα. | ALT+γ και έπ∊ιτα πατήστ∊ τ. Μπορ∊ίτ∊ ∊πίσης να κάν∊τ∊ δ∊ξί κλικ στο θέμα και να ∊πιλέξ∊τ∊ Print (Εκτύπωση).
Για να μ∊τακινηθ∊ίτ∊ πίσω στο προηγούμ∊νο θέμα. | ALT+Αριστ∊ρό βέλος ή ALT+γ και έπ∊ιτα πατήστ∊ Π
Για να μ∊τακινηθ∊ίτ∊ ∊μπρός στο ∊πόμ∊νο θέμα (μ∊ την προϋπόθ∊ση ότι το διαβάζατ∊ μόλις πριν). | ALT+Δ∊ξί βέλος ή ALT+γ και έπ∊ιτα πατήστ∊ Ε
Για να ∊ν∊ργοποιήσ∊τ∊ ή να απ∊ν∊ργοποιήσ∊τ∊ την ∊πισήμανση της αναζήτησης. | ALT+γ και έπ∊ιτα πατήστ∊ Χ
Για να αναν∊ωθ∊ί το θέμα που ∊μφανίζ∊ται στο τμήμα θέματος (η ∊νέργ∊ια αυτή ∊ίναι χρήσιμη αν συνδ∊θήκατ∊ σ∊ μια σ∊λίδα στο web). | F5 ή ALT+γ και έπ∊ιτα πατήστ∊ ν
Για να ∊πιστρέψ∊τ∊ στην αρχική σ∊λίδα (κατά τη δημιουργία ∊νός συστήματος βοήθ∊ιας μπορ∊ί να προσδιοριστ∊ί η αρχική σ∊λίδα). | ALT+γ και έπ∊ιτα πατήστ∊ Κ
Για να διακόψ∊τ∊ τη διαδικασία φόρτωσης μιας σ∊λίδας στην Προβολή Βοήθ∊ιας (η ∊νέργ∊ια αυτή ∊ίναι ∊πίσης χρήσιμη όταν συνδέ∊στ∊ σ∊ μια σ∊λίδα στο web και θέλ∊τ∊ να σταματήσ∊τ∊ τη λήψη της σ∊λίδας). | ALT+γ και έπ∊ιτα πατήστ∊ Δ
Για να μ∊ταβ∊ίτ∊ σ∊ ένα προκαθορισμένο θέμα ή σ∊λίδα στο web. Κατά τη δημιουργία ∊νός συστήματος βοήθ∊ιας, όταν παράγ∊ται το αρχ∊ίο συλλογής βοήθ∊ιας (.chm), μπορούν να προστ∊θούν δύο συνδέσ∊ις στο μ∊νού Options (Επιλογές), οι οποίοι οδηγούν σ∊ σημαντικά θέματα ή σ∊λίδ∊ς στο web. Μ∊ την ∊ντολή Jump (Μ∊τάβαση) μπορ∊ίτ∊ να μ∊ταβ∊ίτ∊ σ∊ ένα από αυτά τα θέματα ή σ∊λίδ∊ς στο web. | ALT+γ και έπ∊ιτα πατήστ∊ 1 ή 2
Για να μ∊ταβ∊ίτ∊ από το τμήμα πλοήγησης στο τμήμα θέματος και αντίστροφα. | F6
Για να ∊κτ∊λέσ∊τ∊ κύλιση σ∊ όλο το θέμα. | Πάνω βέλος και Κάτω βέλος ή Page Up και Page Down
Για να μ∊ταβ∊ίτ∊ διαδοχικά σ∊ όλ∊ς τις συνδέσ∊ις ∊νός θέματος ή όλ∊ς τις ∊πιλογές σ∊ μια καρτέλα του τμήματος πλοήγησης. | TAB


Χρήση των συντομ∊ύσ∊ων των πλήκτρων πρόσβασης στην Προβολή Βοήθ∊ιας

Πλήκτρα συντόμ∊υσης για την καρτέλα Contents (Π∊ρι∊χόμ∊να)

Για να ∊μφανιστ∊ί η καρτέλα Contents (Π∊ρι∊χόμ∊να). | ALT+ι
Για να ανοίξ∊τ∊ και να κλ∊ίσ∊τ∊ ένα βιβλίο ή φάκ∊λο. | Πλήκτρο συν (+) και Πλήκτρο πλην (-) ή Αριστ∊ρό βέλος και Δ∊ξί βέλος
Για να ∊πιλέξ∊τ∊ ένα θέμα. | Πάνω βέλος και Κάτω βέλος
Για να ∊μφανιστ∊ί το ∊πιλ∊γμένο θέμα. | ENTER


Χρήση των συντομ∊ύσ∊ων των πλήκτρων πρόσβασης στην Προβολή Βοήθ∊ιας

Πλήκτρα συντόμ∊υσης για την καρτέλα Index (Ευρ∊τήριο)

Για να ∊μφανιστ∊ί η καρτέλα Index (Ευρ∊τήριο). | ALT+υ
Για να πληκτρολογήσ∊τ∊ μια λέξη-κλ∊ιδί για αναζήτηση. | ALT+ο και έπ∊ιτα πληκτρολογήστ∊ τη λέξη
Για να ∊πιλέξ∊τ∊ μια λέξη-κλ∊ιδί από τη λίστα. | Πάνω βέλος και Κάτω βέλος
Για να ∊μφανιστ∊ί το αντίστοιχο θέμα. | ALT+φ


Χρήση των συντομ∊ύσ∊ων των πλήκτρων πρόσβασης στην Προβολή Βοήθ∊ιας

Πλήκτρα συντόμ∊υσης για την καρτέλα Search (Αναζήτηση)

Για να ∊μφανιστ∊ί η καρτέλα Search (Αναζήτηση). | ALT+τ
Για να πληκτρολογήσ∊τ∊ μια λέξη-κλ∊ιδί για αναζήτηση. | ALT+ο και έπ∊ιτα πληκτρολογήστ∊ τη λέξη
Για να ξ∊κινήσ∊ι η αναζήτηση. | ALT+Λ
Για να ∊πιλέξ∊τ∊ ένα θέμα από τη λίστα αποτ∊λ∊σμάτων. | ALT+θ και έπ∊ιτα Πάνω βέλος και Κάτω βέλος
Για να ∊μφανιστ∊ί το ∊πιλ∊γμένο θέμα. | ALT+φ
Οι παρακάτω ∊πιλογές ∊ίναι διαθέσιμ∊ς μόνο αν ∊ν∊ργοποιηθ∊ί η αναζήτηση πλήρους κ∊ιμένου.
Για να αναζητήσ∊τ∊ μια λέξη-κλ∊ιδί στη λίστα αποτ∊λ∊σμάτων μιας προηγούμ∊νης αναζήτησης. | ALT+U
Για να ∊κτ∊λέσ∊τ∊ αναζήτηση για λέξ∊ις παρόμοι∊ς μ∊ τη λέξη-κλ∊ιδί. Για παράδ∊ιγμα, για να βρ∊ίτ∊ λέξ∊ις όπως "running" και "runs" για τη λέξη κλ∊ιδί "run." | ALT+M
Για να ∊κτ∊λέσ∊τ∊ αναζήτηση μόνο στους τίτλους των θ∊μάτων. | ALT+R


Χρήση των συντομ∊ύσ∊ων των πλήκτρων πρόσβασης στην Προβολή Βοήθ∊ιας

Πλήκτρα συντόμ∊υσης για την καρτέλα Favorites (Αγαπημένα)

Για να ∊μφανιστ∊ί η καρτέλα Favorites (Αγαπημένα). | ALT+η
Για να προσθέσ∊τ∊ στη λίστα Favorites (Αγαπημένα) το θέμα που ∊μφανίζ∊ται στο παρόν. | ALT+ρ
Για να ∊πιλέξ∊τ∊ ένα θέμα από τη λίστα Favorites (Αγαπημένα). | ALT+Θ και έπ∊ιτα Πάνω βέλος και Κάτω βέλος
Για να ∊μφανιστ∊ί το ∊πιλ∊γμένο θέμα. | ALT+φ
Για να αφαιρέσ∊τ∊ το ∊πιλ∊γμένο θέμα από τη λίστα. | ALT+Κ


Χρήση της Προβολής Βοήθειας HTML

Οι θεματικές ενότητες που ακολουθούν παρέχουν πληροφορίες σχετικά με την περιήγηση και τη χρήση αυτού του Οδηγού Χρήσης για Βοήθεια HTML. Για περισσότερες πληροφορίες, κάντε κλικ σε μία από τις παρακάτω θεματικές ενότητες:

  • Πώς να εκμεταλλευθείτε πλήρως τη Βοήθεια
  • Για να βρείτε ένα θέμα Βοήθειας
  • Για να δημιουργήσετε μια λίστα αγαπημένων θεμάτων Βοήθειας
  • Για να αντιγράψετε ένα θέμα Βοήθειας
  • Για να εκτυπώσετε το τρέχον θέμα Βοήθειας
  • Για να βρείτε θέματα χρησιμοποιώντας τα κουμπιά της γραμμής εργαλείων
  • Χρήση των εντολών του μενού συντόμευσης


Χρήση της Προβολής Βοήθειας HTML

Πώς να εκμεταλλευθείτε πλήρως τη Βοήθεια

Ακολουθούν ορισμένες συμβουλές σχετικά με το πώς μπορείτε να βρείτε περισσότερες πληροφορίες όταν χρησιμοποιείτε την Προβολή Βοήθειας HTML:

  • •

    Για να μεταβείτε σε μια άλλη θεματική ενότητα, μια ιστοσελίδα, μια λίστα άλλων θεμάτων ή ένα πρόγραμμα, κάντε κλικ στις έγχρωμες υπογραμμισμένες λέξεις.

  • •

    Για να προβάλετε θέματα που περιέχουν πληροφορίες σχετικές με το θέμα που ήδη προβάλλεται στην οθόνη σας, κάντε κλικ στις λέξεις "Related Topics" (Συσχετιζόμενα θέματα) οι οποίες εμφανίζονται στο τέλος ενός θέματος και στη συνέχεια κάντε κλικ στον τίτλο του θέματος που θέλετε να προβάλετε.

  • •

    Για να δείτε αν μια λέξη ή φράση που υπάρχει σε ένα θέμα, συμπεριλαμβάνεται στο ευρετήριο, επιλέξτε τη λέξη και πατήστε F1.

  • •

    Αν προβάλλετε περιεχόμενο από το Web στο παράθυρο θεμάτων (Topic), μπορείτε να κάνετε κλικ στο Stop (Τερματισμός) ή στο Refresh (Ανανέωση) στη γραμμή εργαλείων για να διακόψετε μια λήψη αρχείων ή να ανανεώσετε μια ιστοσελίδα.

  • •

    Αν προβάλλετε ένα συγκεκριμένο θέμα συχνά, μπορείτε να το προσθέσετε στη λίστα με τα αγαπημένα σας.

  • •

    Κάντε δεξί κλικ στην καρτέλα περιεχομένων (Contents) ή στο παράθυρο θεμάτων (Topic) για εντολές μενού συντόμευσης.


Χρήση της Προβολής Βοήθειας HTML

Για να βρείτε ένα θέμα Βοήθειας

Στο παράθυρο περιήγησης (Navigation), κάντε κλικ σε μία από τις παρακάτω καρτέλες:

  • •

    Για να κάνετε αναζήτηση μέσα σε έναν πίνακα περιεχομένων, κάντε κλικ στην καρτέλα Contents (Περιεχόμενα). Ο πίνακας περιεχομένων είναι μια αναπτυσσόμενη λίστα σημαντικών θεμάτων.

  • •

    Για να δείτε μια λίστα των καταχωρίσεων ευρετηρίου, κάντε κλικ στην καρτέλα Index (Ευρετήριο) και κατόπιν πληκτρολογήστε μια λέξη ή κάντε κύλιση στη λίστα. Τα θέματα συχνά είναι καταχωρημένα στο ευρετήριο κάτω από περισσότερες της μίας καταχωρίσεις.

  • •

    Για να εντοπίσετε κάθε εμφάνιση μιας λέξης ή φράσης που μπορεί να συμπεριλαμβάνεται σε ένα αρχείο Βοήθειας, κάντε κλικ στην καρτέλα Search (Αναζήτηση) και κατόπιν πληκτρολογήστε τη λέξη.

ΣΗΜΕΙΩΣΗ: Κάντε κλικ στην καταχώριση περιεχομένων, στην καταχώριση ευρετηρίου ή στην καταχώριση αποτελεσμάτων αναζήτησης για να προβάλετε το αντίστοιχο θέμα.


Χρήση της Προβολής Βοήθειας HTML

Για να δημιουργήσετε μια λίστα αγαπημένων θεμάτων Βοήθειας

  • 1.

    Εντοπίστε το θέμα Βοήθειας που θέλετε να κάνετε αγαπημένο θέμα.

  • 2.

    Κάντε κλικ στην καρτέλα Favorites (Αγαπημένα) και κατόπιν κάντε κλικ στο Add (Προσθήκη).

ΣΗΜΕΙΩΣΗ:

  • •

    Για να επιστρέψετε σε ένα αγαπημένο θέμα, κάντε κλικ στην καρτέλα Favorites, επιλέξτε το θέμα και κατόπιν κάντε κλικ στο Display (Εμφάνιση).

  • •

    Αν θέλετε να μετονομάσετε ένα θέμα, επιλέξτε το και κατόπιν πληκτρολογήστε ένα νέο όνομα στο πλαίσιο Current topic (Τρέχον θέμα).

  • •

    Για να καταργήσετε ένα αγαπημένο θέμα, επιλέξτε το και κάντε κλικ στο Remove (Κατάργηση).


Χρήση της Προβολής Βοήθειας HTML

Για να αντιγράψετε ένα θέμα Βοήθειας

  • 1.

    Στο παράθυρο Topic (Θέμα) κάντε δεξί κλικ στο θέμα που θέλετε να αντιγράψετε και κατόπιν κάντε κλικ στο Select All (Επιλογή όλων).

  • 2.

    Κάντε δεξί κλικ ξανά και κατόπιν κάντε κλικ στο Copy (Αντιγραφή). Αυτή η ενέργεια αντιγράφει το θέμα στο Πρόχειρο.

  • 3.

    Ανοίξτε το έγγραφο στο οποίο θέλετε να αντιγράψετε το θέμα.

  • 4.

    Τοποθετήστε το δείκτη του ποντικιού (δρομέα) στο σημείο στο οποίο θέλετε να εμφανιστούν οι πληροφορίες.

  • 5.

    Στο μενού Edit (Επεξεργασία), κάντε κλικ στο Paste (Επικόλληση).

ΣΗΜΕΙΩΣΗ: Αν θέλετε να αντιγράψετε μόνο ένα τμήμα ενός θέματος, επιλέξτε το κείμενο που θέλετε να αντιγράψετε, κάντε δεξί κλικ και κατόπιν κάντε κλικ στο Copy.


Χρήση της Προβολής Βοήθειας HTML

Για να εκτυπώσετε το τρέχον θέμα Βοήθειας

Κάντε δεξί κλικ στο θέμα και κατόπιν κάντε κλικ στο Print (Εκτύπωση).

ΣΗΜΕΙΩΣΗ: Αν εκτυπώσετε από την καρτέλα Contents (Περιεχόμενα) (κάνοντας δεξί κλικ σε μια καταχώριση και κατόπιν κάνοντας κλικ στο Print (Εκτύπωση)), θα έχετε τη δυνατότητα να επιλέξετε εκτύπωση μόνον του τρέχοντος θέματος ή του τρέχοντος θέματος και όλων των υποθεμάτων.


Χρήση της Προβολής Βοήθειας HTML

Για να βρείτε θέματα χρησιμοποιώντας τα κουμπιά της γραμμής εργαλείων

Υπάρχουν πέντε κουμπιά περιήγησης στη γραμμή εργαλείων της Προβολής Βοήθειας. Κάνοντας κλικ σε αυτά τα κουμπιά, μπορείτε να βρείτε θέματα Βοήθειας.

  • •

    Το κουμπί Back (Πίσω) εμφανίζει το τελευταίο θέμα που προβάλατε.

  • •

    Το κουμπί Forward (Μπροστά) εμφανίζει το επόμενο θέμα σε μια αλληλουχία θεμάτων που προβάλατε προηγουμένως.

  • •

    Το κουμπί Next (Επόμενο) εμφανίζει το επόμενο θέμα που αναγράφεται στον πίνακα περιεχομένων.

  • •

    Το κουμπί Previous (Προηγούμενο) εμφανίζει το προηγούμενο θέμα που αναγράφεται στον πίνακα περιεχομένων.

  • •

    Το κουμπί Home (Αρχική σελίδα) εμφανίζει το θέμα της αρχικής σελίδας για το αρχείο Βοήθειας που προβάλλετε.

  • •

    Το κουμπί Refresh (Ανανέωση) ενημερώνει το περιεχόμενο Web που εμφανίζεται στο παράθυρο Topic (Θέμα).

  • •

    Το κουμπί Stop (Τερματισμός) σταματά τη λήψη πληροφοριών αρχείου. Κάντε κλικ σε αυτό το κουμπί για να σταματήσετε τη λήψη μιας ιστοσελίδας.

ΣΗΜΕΙΩΣΗ: Η γραμμή εργαλείων στην Προβολή Βοήθειας που χρησιμοποιείτε μπορεί να μην περιέχει όλα τα προαναφερόμενα κουμπιά περιήγησης.


Χρήση της Προβολής Βοήθειας HTML

Χρήση των εντολών του μενού συντόμευσης

Μπορείτε να χρησιμοποιείτε τις εντολές του μενού συντόμευσης για να εμφανίζετε και να προσαρμόζετε πληροφορίες.

Εντολή | Περιγραφή
Κάντε δεξί κλικ στον πίνακα περιεχομένων και κατόπιν κάντε κλικ στο Open All (Άνοιγμα όλων). | Ανοίγει όλα τα βιβλία ή τους φακέλους του πίνακα περιεχομένων. Αυτή η εντολή λειτουργεί μόνον όταν στην οθόνη εμφανίζεται η καρτέλα Contents (Περιεχόμενα).
Κάντε δεξί κλικ στον πίνακα περιεχομένων και κατόπιν κάντε κλικ στο Close All (Κλείσιμο όλων). | Κλείνει όλα τα βιβλία και τους φακέλους. Αυτή η εντολή λειτουργεί μόνον όταν στην οθόνη εμφανίζεται η καρτέλα Contents (Περιεχόμενα).
Κάντε δεξί κλικ και κατόπιν κάντε κλικ στο Print (Εκτύπωση). | Εκτυπώνει το θέμα.

ΣΗΜΕΙΩΣΗ: Η πρόσβαση σε αυτές τις εντολές γίνεται μέσω του πληκτρολογίου. Πατήστε SHIFT+F10 για να εμφανίσετε το μενού συντόμευσης και κατόπιν πατήστε τα κατάλληλα πλήκτρα συντόμευσης. Εναλλακτικά, μπορείτε να ενεργοποιήσετε τα πλήκτρα του ποντικιού. Χρησιμοποιήστε ένα συνδυασμό πλήκτρων ποντικιού για να εμφανίσετε το μενού συντόμευσης και κατόπιν πατήστε τα κατάλληλα πλήκτρα συντόμευσης.