HP LaserJet Pro M402, M403

Garantii ja määruste juhend


HP LaserJet Pro M402, M403

Kaubamärgi- ja autoriõiguseteave

Autoriõigus ja litsents

© Copyright 2016 HP Development Company, L.P.

Paljundamine, kohandamine või tõlkimine on ilma eelneva kirjaliku loata keelatud, välja arvatud autoriõiguse seadustes lubatud juhtudel.

Siin sisalduvat teavet võib ette teatamata muuta.

Ainsad HP toodetele ja teenustele kehtivad garantiid on esitatud nende toodete ja teenustega kaasasolevates garantiikirjades. Mitte midagi siin ei tohiks tõlgendada lisagarantiina. HP ei vastuta siin esineda võivate tehniliste või toimetuslike vigade või puuduste eest.

Edition 1, 6/2016

Kaubamärkide nimetused

ENERGY STAR® ja ENERGY STAR®-i logo on USA-s registreeritud kaubamärgid.


Hooldus- ja tugiteenused

  • HP piiratud garantii
  • HP ülim kaitsegarantii: LaserJeti toonerikasseti piiratud garantii aruanne
  • HP tegevustik mitte-HP tarvikute suhtes
  • HP võltsimisvastase tegevuse veebileht
  • Toonerikassetile salvestatud andmed
  • Lõppkasutaja litsentsileping
  • Kliendipoolse paranduse garantiiteenus
  • Klienditugi


Hooldus- ja tugiteenused

HP piiratud garantii

HP TOODE | PIIRATUD GARANTII KESTUS
HP LaserJet Pro M402n, M402d, M402dn, M402dne, M402m, M402dw, M403n, M403d, M403dn, M403dw | Aastane pingi remont

HP garanteerib teile kui lõpptarbijale, et HP riistvaras ja lisaseadmetes ei teki materjalidest ega ka teostusest põhjustatud defekte ülaltoodud perioodi jooksul alates ostukuupäevast. Kui HP saab garantiiaja jooksul teate sellistest defektidest, on HP kohustatud defektse toote omal äranägemisel kas parandama või välja vahetama. Vahetustooted võivad olla uued või uutega funktsionaalselt võrdväärsed.

HP garanteerib teile, et HP tarkvaras ei teki ostukuupäevast algava eespool nimetatud perioodi jooksul programmi õige installimise ja kasutamise korral programmijuhiste täitmisel tõrkeid, mis oleksid tingitud puudustest materjalide ja teostuse kvaliteedis. Kui HP-le teatatakse garantiiaja jooksul sellistest puudustest, asendab HP tarkvara, mis selliste defektide tõttu programmeeritud juhiseid ei täida.

HP ei garanteeri ühegi HP toote või tarkvara katkematut ega vigadeta tööd. Kui HP ei suuda mõistliku aja jooksul defektset kehtiva garantiiga toodet parandada ega välja vahetada, on teil toote kiirel tagastamisel õigus saada ostuhinna ulatuses hüvitust.

HP tooted võivad sisaldada taastatud varuosi, komponente või materjale, mis on jõudluselt uutega samaväärsed.

Garantii ei kehti defektidele, mis tulenevad (a) ebaõigest või ettenähtule mittevastavast hooldusest või kalibreerimisest, (b) mitte-HP tarnitud tarkvarast, liidestest või osadest, (c) omavolilisest modifitseerimisest või väärkasutusest, (d) töötamisest väljaspool toote töökeskkonna näitajate avaldatud piirmäärasid või (e) töökoha ebaõigest ettevalmistusest või hooldusest.)

SEL MÄÄRAL, KUI KOHALDATAVAD KOHALIKUD SEADUSED SEDA LUBAVAD, EI ANTA OTSESEID VÕI EELDATAVAID TÄIENDAVAID GARANTIISID EGA TINGIMUSI HP TOODETE KOHTA JA HP LOOBUB SELGESTI KAUBASTATAVUSE JA KINDLAKS OTSTARBEKS SOBIVUSE KAUDSEST GARANTIIST. Teatud riikides/regioonides, osariikides või provintsides pole lubatud kaudse garantii kestust piirata ning seega ei pruugi ülaltoodud piirang või välistus teile kohalduda. See garantii annab teile teatud seaduslikud õigused, kuid teil võib olla veel muid õigusi, mis võivad riigiti/regiooniti, osariigiti või provintsiti erineda.

HP piiratud garantii kehtib kõigis riikides/regioonides, kus HP osutab sellele tootele tugiteenuseid ja kus HP seda toodet on turustanud. Pakutava garantiihoolduse tase võib sõltuda kohalikest standarditest. HP ei muuda toote kuju, komplektsust ega funktsioone selle kasutamiseks riigis/regioonis, kus kehtivate seaduste või eeskirjade tõttu pole toodet ette nähtud kasutada.

SEL MÄÄRAL, KUI SEE ON KOHALIKE SEADUSTEGA LUBATUD, ON EESPOOL NIMETATUD HÜVITUSED AINSAD TEILE ANTAVAD HÜVITUSED. VÄLJA ARVATUD EESPOOL MAINITUD ASJAOLUDEL, EI VASTUTA HP EGA TEMA TARNIJAD MINGIL JUHUL ANDMETE KAOTSIMINEKU EGA OTSESTE, KAUDSETE, ERILISTE, JUHUSLIKE EGA JÄRELDUSLIKE KAHJUDE EEST (KAASA ARVATUD SAAMATAJÄÄNUD TULU VÕI KAOTSILÄINUD ANDMED), PÕHINEGU NEED SIIS LEPINGUL, SÜÜTEOL VÕI MUUL ALUSEL. Teatud riikides/regioonides, osariikides või provintsides pole lubatud ettenägematuid ega järelduslikke kahjusid välistada ega piirata ning seega ei pruugi ülaltoodud piirang või välistus teile kohalduda.

KÄESOLEVAS GARANTIIAVALDUSES ESITATUD TINGIMUSED EI VÄLISTA, PIIRA EGA MUUDA SELLE TOOTE TEILE MÜÜMISE SUHTES KEHTIVAID KOHUSTUSLIKKE SEADUSES ETTE NÄHTUD ÕIGUSI (VÄLJA ARVATUD JUHUL, KUI SEE ON SEADUSEGA LUBATUD), VAID TÄIENDAVAD NEID.

Sellest jaotisest leiate järgmised teemad

  • Ühendkuningriik, Iirimaa ja Malta
  • Austria, Belgia, Saksamaa ja Luksemburg
  • Belgia, Prantsusmaa ja Luksemburg
  • Itaalia
  • Hispaania
  • Taani
  • Norra
  • Rootsi
  • Portugal
  • Kreeka ja Küpros
  • Ungari
  • Tšehhi Vabariik
  • Slovakkia
  • Poola
  • Bulgaaria
  • Rumeenia
  • Belgia ja Holland
  • Soome
  • Sloveenia
  • Horvaatia
  • Läti
  • Leedu
  • Eesti
  • Venemaa


Hooldus- ja tugiteenused

Ühendkuningriik, Iirimaa ja Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Hooldus- ja tugiteenused

Austria, Belgia, Saksamaa ja Luksemburg

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Hooldus- ja tugiteenused

Belgia, Prantsusmaa ja Luksemburg

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Hooldus- ja tugiteenused

Itaalia

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Hooldus- ja tugiteenused

Hispaania

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Hooldus- ja tugiteenused

Taani

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Hooldus- ja tugiteenused

Norra

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Hooldus- ja tugiteenused

Rootsi

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Hooldus- ja tugiteenused

Portugal

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Hooldus- ja tugiteenused

Ungari

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Hooldus- ja tugiteenused

Tšehhi Vabariik

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Hooldus- ja tugiteenused

Slovakkia

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Hooldus- ja tugiteenused

Poola

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Hooldus- ja tugiteenused

Rumeenia

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Hooldus- ja tugiteenused

Belgia ja Holland

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Hooldus- ja tugiteenused

Soome

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Hooldus- ja tugiteenused

Sloveenia

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Hooldus- ja tugiteenused

Horvaatia

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Hooldus- ja tugiteenused

Läti

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Hooldus- ja tugiteenused

Leedu

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Hooldus- ja tugiteenused

Eesti

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Hooldus- ja tugiteenused

Venemaa

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Hooldus- ja tugiteenused

HP ülim kaitsegarantii: LaserJeti toonerikasseti piiratud garantii aruanne

Sellele HP tootele on antud garantii, et see on vaba nii materjalide kui teostuse defektidest.

See garantii ei kehti toodetele, (a) mida on täidetud, ümber ehitatud, uuendatud või mille ehitust on mingil viisil muudetud, (b) mille probleemid on tekkinud väärkasutuse, vale säilitamise või printeritoote töökeskkonna nõuete rikkumise tõttu või (c) mis on kulunud tavakasutamise käigus.

Garantiiteenuse kasutamiseks tagastage toode selle ostukohta (koos probleemi kirjaliku seletuse ja prindikvaliteedi näidistega) või pöörduge HP klienditeenindusse. HP otsustab seejärel defektseks osutunud toodete asendamise või toote ostuhinna hüvitamise.

SEADUSEGA LUBATUD ULATUSES ON ÜLALTOODUD GARANTII VÄLISTAV NING ÜKSKI TEINE GARANTII VÕI TINGIMUS (KIRJALIK EGA SUULINE) POLE EI SELGESÕNALINE EGA VIHJELINE NING HP EITAB ERITI JUST VIHJELISI GARANTIISID JA TINGIMUSI KAUBELDAVUSE, RAHULDAVA KVALITEEDI JA MINGITEKS KINDLATEKS EESMÄRKIDEKS SOBIVUSE KOHTA.

KOHALIKU SEADUSEGA LUBATUD ULATUSES EI VASTUTA HP VÕI SELLE TARNIJAD ÜHELGI JUHUL OTSESE, ERILISE, KAASNEVA, TULENEVA (K. A. KASUMI VÕI ANDMETE KADU) VÕI MUU KAHJU EEST, PÕHJENDATULT KAS LEPINGUS, KAHJU TEKITAMISEL VÕI MUUDMOODI.

KÄESOLEVAS GARANTIIAVALDUSES ESITATUD TINGIMUSED EI VÄLISTA, PIIRA EGA MUUDA SELLE TOOTE TEILE MÜÜMISE SUHTES KEHTIVAID KOHUSTUSLIKKE SEADUSES ETTE NÄHTUD ÕIGUSI (VÄLJA ARVATUD JUHUL, KUI SEE ON SEADUSEGA LUBATUD), VAID TÄIENDAVAD NEID.


Hooldus- ja tugiteenused

HP tegevustik mitte-HP tarvikute suhtes

HP Company ei soovita kasutada mitte-HP toonerikassette, ei uusi ega ümbertöödelduid.

MÄRKUS.HP printeriseadmete puhul ei mõjuta mitte-HP toonerikassettide või taastäidetud toonerikassettide kasutamine kliendi garantiid ega ühtegi kliendiga sõlmitud HP toe lepingut. Kui aga mitte-HP toonerikasseti või taastäidetud toonerikasseti kasutamine põhjustab seadme rikkimineku või kahjustamise, tuleb HP-le selle konkreetse rikke või kahjustuse parandamise eest tasuda tavapärase aja- ja materjalihinna alusel.


Hooldus- ja tugiteenused

HP võltsimisvastase tegevuse veebileht

Külastage veebilehte www.hp.com/go/anticounterfeit, kui paigaldate HP toonerikassetti ja juhtpaneelil antakse teada, et kassett ei ole ettevõttelt HP. HP aitab määrata kasseti ehtsust ja astub samme probleemi lahendamiseks.

Teie toonerikassett ei pruugi olla ehtne HP toonerikassett, kui märkate järgmist.

  • •

    Tarvikute olekuleht näitab, et paigaldatud tarvik ei ole HP oma;

  • •

    Teil on kassetiga rohkesti probleeme.

  • •

    Kasseti välimus ei ole tavapärane (nt pakend erineb HP pakendist).


Hooldus- ja tugiteenused

Toonerikassetile salvestatud andmed

Käesolevas tootes kasutatavad HP toonerikassetid sisaldavad mälukiipi, mis on abiks toote kasutamisel.

Lisaks kogub mälukiip piiratud teavet toote kasutamise kohta, mis võib sisaldada järgmist: toonerikasseti installimise kuupäev, toonerikasseti viimase kasutamise kuupäev, toonerikassetiga prinditud lehekülgede arv, lehe kaetus, kasutatud prindirežiimid, võimalikud prindivead ja toote mudel. See teave aitab HP-l valmistada tulevikus tooteid, mis vastavad meie klientide printimisvajadustele.

Toonerikasseti mälukiibile kogutud andmed ei sisalda teavet, mida võiks kasutada toonerikassetti või toodet kasutava kliendi või kasutaja tuvastamiseks.

HP kogub valimit HP vaba tagastamise ja taaskäitlemise programmi käigus tagastatud toonerikassettide mälukiipidest (HP Planeti partnerid: www.hp.com/recycle). Selle valimi mälukiipe loetakse ja uuritakse HP tulevikutoodete parandamiseks. Neile andmetele on juurdepääs ka HP partneritel, kes aitavad neid toonerikassette taaskäidelda.

Mälukiibi anonüümsele teabele võib juurde pääseda mis tahes kolmas osapool, kelle valduses see toonerikassett on.


Hooldus- ja tugiteenused

Lõppkasutaja litsentsileping

LUGEGE HOOLIKALT ENNE KÄESOLEVA TARKVARASEADME KASUTAMIST: See lõppkasutaja litsentsileping (End-User license Agreement, „EULAˮ) on seaduslik leping (a) teie (kas eraisiku või juriidilise isikuna) ja ettevõtte (b) HP Inc. („HPˮ) vahel, mis reguleerib mis tahes teiepoolset tarkvaratoote kasutamist, mille HP on teie HP toote („HP toodeˮ) kasutamise jaoks installinud või kättesaadavaks teinud, mida ei kata mingi eraldi litsentsileping teie ja HP või selle tütarettevõtete vahel. Muu tarkvara võib enda dokumentides juba EULA-t sisaldada. „Tarkvaratoodeˮ tähendab arvutitarkvara ja võib sisaldada seotud meediumikandjaid, prinditud materjale ja „võrgudokumenteˮ või elektroonilisi dokumente.

HP tootega koos võidakse seda EULA-t muuta või täiendada.

ÕIGUSED TARKVARATOOTELE ANTAKSE TEILE AINULT TINGIMUSEL, ET NÕUSTUTE KÕIKIDE SELLES EULA-S NIMETATUD KASUTUSTINGIMUSTEGA. KUI INSTALLITE, KOPEERITE, LAADITE ALLA VÕI KASUTATE SEDA TARKVARATOODET, NÕUSTUTE SELLE EULA TINGIMUSTEGA. KUI TE NENDE LITSENTSITINGIMUSTEGA EI NÕUSTU, VASTUTATE TEIE AINUISIKULISELT TERVE KASUTAMATA TOOTE (RIISTVARA JA TARKVARA) TAGASTAMISE EEST 14 PÄEVA JOOKSUL, ET SAADA TAGASIMAKSE KOOSKÕLAS OSTUKOHA TAGASIMAKSE EESKIRJADEGA.

  • 1.

    LITSENTSI ANDMINE. Järgides kõiki EULA-s toodud kasutustingimusi, annab HP teile järgmised õigused.

    • a.

      Kasutus. Tarkvaratoodet võib kasutada ainult ühes arvutis („teie arvutiˮ). Kui saite tarkvaratoote interneti teel ja see oli algselt litsentsitud kasutamiseks rohkem kui ühes arvutis, võite tarkvaratoote installida ja seda kasutada ainult nendes arvutites. Te ei tohi tarkvaratoote komponentide osi eraldada, et neid rohkem kui ühes arvutis kasutada. Teile ei ole õigust tarkvaratoodet levitada. Võite tarkvaratoote oma arvuti ajutisse mällu (RAM) laadida, et tarkvaratoodet kasutada.

    • b.

      Säilitamine. Tarkvaratoote võib kopeerida HP toote kohalikku mällu või mäluseadmesse.

    • c.

      Koopiate tegemine. Teil võite teha tarkvaratootest koopia arhiveerimiseks või varunduseks, juhul kui koopiaga on kaasas kõik tarkvaratoote originaalteated ja seda kasutatakse ainult varundamise eesmärgil.

    • d.

      Õiguste kaitsmine. HP ja selle tarnijad jätavad endale kõik õigused, mida EULA-s ei ole teile määratud.

    • e.

      Vabavara. Vaatamata käesoleva EULA tingimustele, litsentsitakse kõik või mõni sellistest tarkvaratoote osadest, mis ei ole HP ettevõttesisene tarkvara või mis on kolmandate osapoolte pakutud avalikuga litsentsiga tarkvara („vabavaraˮ), teile tarkvara litsentsilepingu tingimuste alusel, millega kaasneb selline vabavara kas diskreetse lepingu, shrink-wrap litsentsi või elektroonilise litsentsi tingimustega nõustumise näol allalaadimise ajal. Teiepoolne vabavara kasutamine peab olema täielikult kooskõlas sellise lepingu tingimustega.

    • f.

      Taastelahendus. Kõiki teie HP tootega / toote jaoks saadaval olevaid kas kõvakettapõhiseid või välise meediadraivi põhiseid taastelahendusi (nt flopiketas, CD või DVD) või samaväärseid lahendusi mis tahes muul kujul võib kasutada ainult HP toote kõvaketta taastamiseks, millega koos / mille jaoks taastelahendus algselt osteti. Mis tahes sellistest taastelahendustes sisalduv Microsofti operatsioonisüsteemi tarkvara kasutamisele kehtivad Microsofti litsentsilepingu tingimused.

  • 2.

    TÄIUSTUSED. Tarkvaratoote täiustusena kasutamiseks peab teil kõigepealt olema HP heaks kiidetud originaaltarkvaratoote litsents. Pärast täiendamist ei tohi te enam kasutada originaaltarkvaratoodet, mistõttu teile värskendus kättesaadavaks tehti. Tarkvaratoodet kasutades nõustute ka, et HP võib automaatselt teie HP tootele ligi pääseda, kui see on internetiga ühendatud, et kontrollida teatud tarkvaratoodete versiooni või olekut, ning võib teie HP tootes olevatesse tarkvaratoodetesse automaatselt värskendusi või uuendusi alla laadida ja installida, et pakkuda uusi versioone või uuendusi, mis on vajalikud, et säilitada HP tarkvara ja HP toote funktsionaalsust, jõudlust ja turvalisust ning aidata pakkuda tuge või teisi teile kättesaadavaid teenuseid. Teatud juhtudel ja olenevalt värskenduse või uuenduse tüübist, kuvatakse teile teavitusi (hüpikakna kaudu või muul viisil), mille puhul võib olla vajalik värskenduse või uuenduse käivitamine.

  • 3.

    TÄIENDAV TARKVARA. HP pakutud uuendustele või originaaltarkvara täiendustele rakendub käesolev EULA, v.a juhul kui HP sätestab uuenduse või täiendusega koos muud tingimused. Kui muude selliste tingimuste vahel on erinevusi, jäävad kehtima muud tingimused.

  • 4.

    ÜLEKANNE.

    • a.

      Kolmas osapool. Tarkvaratoote esialgne kasutaja võib teha ühekordse tarkvaratoote ülekande teisele lõppkasutajale. Igasugune ülekanne peab hõlmama kõiki komponentide osi, kandjaid, prinditud materjale, käesolevat EULA-t ja võimaluse korral ka autentsussertifikaati. Ülekanne ei tohi olla kaudne ülekanne, näiteks saadetisena. Enne ülekannet peab ülekantavat toodet vastuvõttev lõppkasutaja nõustuma kõikide EULA tingimustega. Tarkvaratoote ülekandmisel lõpetatakse teie litsents automaatselt.

    • b.

      Piirangud. Te ei tohi tarkvaratoodet välja üürida, liisida ega laenutada või seda kasutada kommertsteenusena või kogu kontoris. Litsentsi või tarkvaratoote all-litsentsimine, määramine või ülekandmine on lubatud ainult nii, nagu käesolevas EULA-s mainitud.

  • 5.

    TOOTJA ÕIGUSED. Kõik tarkvaratootes olevad intellektuaalomandi õigused ja kasutajadokumentatsioon on HP või selle tütarettevõtete omand ja need on seadustega kaitstud, sealhulgas kuid mitte ainult Ameerika Ühendriikide autoriõiguse-, ärisaladuse- ja kaubamärgiseadus (United States copyright, trade secret, and trademark law) ning muud kehtivad seadused ja rahvusvahelised lepingusätted. Te ei tohi eemaldada tarkvaratootelt ühtegi tootetunnust, autorikaitse teadet või tootja piirangut.

  • 6.

    PÖÖRDPROJEKTEERIMISE PIIRANGUD. Te ei tohi tarkvaratoodet pöördprojekteerida, dekompileerida või osadeks võtta, v.a juhul kui selline õigus on käesolevale piirangule vaatamata antud kooskõlas kehtiva seadusega ja seadusega lubatud määral või kui EULA-s on see selgelt välja toodud.

  • 7.

    KEHTIVUS. See EULA kehtib kuni selle tühistamise või tagasilükkamiseni. See EULA tühistatakse ka mujal selles EULA-s sätestatud tingimuste või juhul, kui te ei täida mis tahes käesoleva EULA tingimust.

  • 8.

    NÕUSOLEK ANDMETE KOGUMISEKS/KASUTAMISEKS.

    • a.

      HP kasutab küpsiseid ja teisi veebitehnoloogia tööriistu, et koguda anonüümseid tehnilisi andmeid, mis on seotud HP tarkvara ja teie HP tootega. Neid andmeid kasutatakse, et pakkuda teile värskendusi ja seotud tugiteenuseid või muid teenuseid, mida on kirjeldatud lõigus 2. HP kogub ka personaalseid andmeid, sh teie internetiprotokolli aadress või teie HP tootega seotud ainulaadsed identifitseerimisandmed ja teie HP toote registreerimise ajal antud andmed. Neid andmeid kasutatakse lisaks värskenduste ning seotud tugiteenuste ja muude teenuste pakkumisele ka teile turundusmaterjali saatmiseks (igal juhul peate andma loa, kui seda nõuab kehtiv seadus).

      Seadusega lubatud määral annate nende tingimustega nõustudes nõusoleku anonüümsete ja isiklike andmete kogumiseks ja kasutamiseks HP ning selle tütar- ja partnerettevõtete poolt, nagu on kirjeldatud käesolevas EULA-s ja üksikasjalikumalt kirjeldatud HP privaatsusavalduses: www.hp.com/go/privacy

    • b.

      Kogumine/kasutamine kolmandate osapoolte poolt. Teie HP tootes olevaid teatud tarkvaraprogramme pakub ja litsentsib kolmandast osapoolest teenusepakkuja („kolmanda osapoole tarkvaraˮ). Kolmanda osapoole tarkvara võib HP tootesse installida ja see võib seal töötada isegi juhul, kui otsustate sellist tarkvara mitte aktiveerida/soetada. Kolmanda osapoole tarkvara võib koguda ja edastada tehnilisi andmeid teie süsteemi kohta (nt IP-aadress, ainulaadne seadme tuvastaja, installitud tarkvara versioon jne) ning teisi süsteemi andmeid. Kolmas osapool kasutab seda teavet, et tuvastada süsteemi tehnilisi omadusi ja tagada, et teie süsteemi on installitud kõige ajakohasem tarkvara versioon. Kui te ei soovi, et kolmas osapool selliseid tehnilisi andmeid koguks või teile automaatselt versiooni uuendusi saadaks, peate tarkvara enne internetiühenduse loomist desinstallima.

  • 9.

    GARANTIIDEST LAHTIÜTLEMINE. HP JA SELLE TARNIJAD PAKUVAD SEADUSEGA MAKSIMAALSELT LUBATUD MÄÄRAL TARKVARATOODET PÕHIMÕTTEL „NAGU ONˮ KOOS KÕIKIDE VIGADEGA NING ÜTLEVAD SIINKOHAL LAHTI KÕIKIDEST MUUDEST OTSESTEST, KAUDSETEST VÕI ÕIGUSLIKEST GARANTIIDEST JA TINGIMUSTEST, SEALHULGAS KUID MITTE AINULT TIITLIPÄRASTEST ÕIGUSTEST JA MITTERIKKUMISTEST, MIS TAHES KAUDSETEST GARANTIIDEST, KOHUSTUSTEST VÕI TURUSTATAVUSE, RAHULDAVA KVALITEEDI, TEATUD EESMÄRGIL KASUTAMISEKS SOBIVUSE JA VIIRUSTE PUUDUMISEGA SEOTUD GARANTIIDEST JA TINGIMUSTEST SEOSES SELLE TARKVARATOOTEGA. Teatud osariigid/jurisdiktsioonid ei luba kaudsetest garantiidest lahti öelda või kaudsete garantiide kestust piirata, seega ei pruugi eeltoodud lahtiütlemine teie jaoks täielikult kehtida.

    AUSTRAALIAS JA UUS-MEREMAAL PAKUTAKSE TARKVARA KOO GARANTIIDEGA, MIDA EI SAA VÄLISTADA AUSTRAALIA JA UUS-MEREMAA TARBIJASEADUSTE KOHASELT. AUSTRAALIA KLIENTIDEL ON ÕIGUS OLULISE RIKKE KORRAL SAADA ASENDUSTOODE VÕI HÜVITIST JA KOMPENSATSIOONI MUU MÕISTLIKULT ETTENÄHTAVA KAO VÕI VEA KORRAL. AUSTRAALIA KLIENTIDEL ON SAMUTI ÕIGUS LASTA TARKVARA PARANDADA VÕI ASENDADA, KUI SELLE KVALITEET EI OLE RAHULDAV JA VIGA EI PEETA OLULISEKS RIKKEKS. UUS-MEREMAA KLIENTIDEL, KES OSTAVAD TOOTEID ISIKLIKUKS, KODUSEKS VÕI MAJAPIDAMISES KASUTAMISEKS VÕI TARBIMISEKS, MITTE ÄRILISEL EESMÄRGIL („UUS-MEREMAA KLIENDIDˮ), ON ÕIGUS LASTA TOODE VEA KORRAL PARANDADA, ASENDADA VÕI SAADA HÜVITIST JA SAADA KOMPENSATSIOONI MUU MÕISTLIKULT ETTENÄHTAVA KAO VÕI VEA KORRAL.

  • 10.

    VASTUTUSE PIIRAMINE. Kooskõlas kohalike seadustega on tekkida võivatele kahjustustele vaatamata HP ja selle mis tahes edasimüüja koguvastutus ja teile antav hüvitis kõige eelnevalt mainitu eest vastavalt käesoleva EULA mis tahes sättele mitte suurem kui tarkvaratoote eest makstud hind või viis USA dollarit. SEADUSEGA MAKSIMAALSELT LUBATUD MÄÄRAL EI VASTUTA HP EGA SELLE EDASIMÜÜJAD MIS TAHES ERILISE, KAASNEVA, KAUDSE VÕI ETTENÄGEMATU KAHJUSTUSE EEST (SEALHULGAS KUID MITTE AINULT TULU KAOTAMISE VÕI KONFIDENTSIAALSETE VÕI MUUDE ANDMETE KADUMISE, ÄRIKATKESTUSTE, ISIKUVIGASTUSTE VÕI PRIVAATSUSE KAOTAMISEGA, MIS TULENEB VÕI ON MINGIL MOEL SEOTUD TARKVARATOOTE KASUTAMISE VÕI SELLE KASUTAMISE VÕIMALUSE PUUDUMISEGA VÕI MUUL MOEL SEOTUD MIS TAHES KÄESOLEVA EULA SÄTTEGA) ISEGI JUHUL, KUI HP VÕI SELLE EDASIMÜÜJA ON TEAVITANUD SELLISTE KAHJUDE TEKKIMISE VÕIMALUSELT JA ISEGI JUHUL, KUI ABINÕUDEGA EI ÕNNESTU ALGSET EESMÄRKI TAASTADA. Teatud osariikides/jurisdiktsioonides ei ole lubatud ettenägematuid ega kaudseid kahjusid välistada ega piirata ning seega ei pruugi ülaltoodud piirang või välistus teile kohalduda.

  • 11.

    USA VALITSUSE KLIENDID. Kui tegu on USA valitsusasutusega, siis litsentsitakse arvuti kommertstarkvara, arvuti tarkvara dokumentatsioon ja kommertskaupade tehnilised andmed määruste FAR 12.211 ja FAR 12.212 alusel kohalduva HP kommertslitsentsilepinguga.

  • 12.

    VASTAVUS EKSPORDISEADUSTELE. Peate järgima kõiki Ameerika Ühendriikide ja teiste riikide seadusi („ekspordiseadusedˮ) eesmärgiga tagada, et tarkvaratoodet ei (1) ekspordita otseselt või kaudselt vastuolus ekspordiseadustega; või (2) kasutata mis tahes eesmärgil, mida ekspordiseadused keelavad, sealhulgas kuid mitte ainult tuuma-, keemia- või bioloogiliste relvade levitamiseks.

  • 13.

    KEHTIVUS JA LEPINGU OSAPOOLED. Kinnitate, et olete oma elukoha osariigi seaduste kohaselt täisealine ja (kui kohaldub) teie tööandja on teid volitanud selle lepingu sõlmimiseks.

  • 14.

    KEHTIV SEADUS. See EULA on kooskõlas selle riigi seadustega, kust toode osteti

  • 15.

    TERVIKLIK LEPING. See EULA (sh kõik lisad või HP tootega kaasasolevad käesoleva EULA täiustused) on terviklik leping teie ja HP vahel seoses tarkvaratootega ja see tühistab kõik eelnevad või samaaegsed suulised või kirjalikud suhtlused, ettepanekud ja avaldused seoses tarkvaratoote või mis tahes muu EULA-s sisalduva teabega. Kui HP poliitika tingimuste või tugiteenuste programmide ja EULA tingimuste vahel esineb vasturääkivusi, jäävad kehtima käesoleva EULA tingimused.

© Autoriõigus 2015 HP Development Company, L.P.

Käesoleva dokumendi teavet võidakse ette teatamata muuta. Kõik muud siin dokumendis mainitud tootenimed võivad olla vastavate omanike kaubamärgid. Seadusega lubatud määral on HP toodete ja teenuste garantiitingimused sätestatud nende toodete ja teenuste komplekti kuuluvates otsestes garantiiavaldustes. Käesolev dokument ei anna ühtegi täiendavat garantiid. HP ei vastuta seadusega lubatud määral käesolevas dokumendis sisalduvate tehniliste ega toimetuslike vigade ega väljajätmiste eest.

Esimene väljalase: august 2015


Hooldus- ja tugiteenused

Kliendipoolse paranduse garantiiteenus

HP tooted on loodud mitmete kliendipoolse paranduse (CSR) osadega, et minimeerida parandusaega ja võimaldada defektsete osade asendamisel suuremat paindlikkust. Kui HP tuvastab diagnoosiperioodil, et viga saab parandada klient ise, saadab HP asendatava osa otse teile. Kliendipoolse paranduse osadel on kaks kategooriat: 1) Osad, kus kliendipoolne parandus on kohustuslik. Kui taotlete HP-lt nende osade vahetamist, tuleb teil tasuda ka teenuse osutamise reisi- ja tööjõukulude eest. 2) Osad, kus kliendipoolne parandus on vabatahtlik. Need osad on samuti ette nähtud kliendipoolseks paranduseks. Kui te siiski taotlete HP-lt nende osade vahetamist, võidakse seda teha ilma lisatasuta, toote garantiihoolduse ühe tüübi teenusena.

Lähtuvalt saadavusest ja asukohast saadetakse kliendipoolse paranduse osad teile järgmiseks tööpäevaks. Samal päeval või nelja tunni jooksul on osi võimalik saada lisatasu eest seal, kus asukoht seda võimaldab. Kui vajate abi, võite helistada HP tehnilise toe keskusse ja tehnik aitab teid telefonitsi. HP määratleb kliendipoolse paranduse vahetusosaga koos saadetavates materjalides, kas defektne osa tuleb HP-le tagastada või mitte. Juhul kui nõutakse defektse osa tagastamist HP-le, tuleb defektne osa HP-le tagasi saata määratud ajavahemiku, tavaliselt viie (5) tööpäeva jooksul. Defektne osa tuleb tagastada seotud dokumentidega, mis on transporditava materjali hulgas. Defektse osa tagastamise ebaõnnestumisel võib HP esitada teile varuosa eest tasumiseks arve. Kliendipoolsel parandusel tasub HP kõik saadetise ja varuosa tagastamise kulud ja määrab, missugust kullerit/vedajat kasutada.


Hooldus- ja tugiteenused

Klienditugi

Kasutage oma riigis/regioonis telefonitsi osutatavaid tugiteenuseid Hoidke käepärast toote nimi, seerianumber, ostukuupäev ja probleemi kirjeldus. | Riigi/piirkonna telefoninumbrid on teie toote karbis oleval teabelehel või aadressil www.hp.com/support/.
24 h veebipõhine tugi ning võimalus laadida alla tarkvarautiliite ja -draivereid | www.hp.com/support/ljM402 or www.hp.com/support/ljM403
Täiendavate HP teenindus- või hoolduslepingute tellimine | www.hp.com/go/carepack
Toote registreerimine |


Keskkonnasõbralike toodete programm

  • Keskkonnakaitse
  • Osooni tootmine
  • Tarbitav energia
  • Toonerikulu
  • Paberi kasutamine
  • Plastosad
  • HP LaserJeti prinditarvikud
  • Paber
  • Materjalipiirangud
  • Seadmete kasutuselt kõrvaldamine kasutajate poolt (EL ja India)
  • Elektroonilise riistvara ringlussevõtt
  • Brasiilia riistvara ringlussevõtmise teave
  • Keemilised ained
  • Euroopa Liidu Komisjoni regulatsioon 1275/2008
  • Ohtlike ainete piirangute teatis (India)
  • Avaldus ohtlike ainete kasutuse piirangute kohta (Türgi)
  • Ohtlike ainete piirangute avaldus (Ukraina)
  • Koostisosade tabel (Hiina)
  • Kasutajateave SEPA ökomärgise kohta (Hiina)
  • Printeritele, faksidele ja koopiamasinatele Hiina energiamärgise rakendamise määrus
  • Materjalide ohutuskaardid (MSDS)
  • EPEAT
  • Lisateave


Keskkonnasõbralike toodete programm

Keskkonnakaitse

HP on pühendunud pakkuma kvaliteettooteid keskkonnasäästlikul viisil. Toodel on mitmeid täiendusi keskkonnamõjude vähendamiseks.


Keskkonnasõbralike toodete programm

Osooni tootmine

Õhus leiduva osooni heitmeid on selle toote puhul mõõdetud kooskõlas üldtunnustatud meetodiga* ning kui andmeid heitmete kohta rakendatakse „üldisele kontorimudeli kokkupuutestsenaariumile”**, suudab HP kindlaks määrata, et printimise ajal ei toodeta sellises mahus osooni, mis ületab sisetingimuste õhu kvaliteedi standardeid või eeskirju.

* Katsemeetod paberkoopiaseadmetest tulevate heitmete kindlaksmääramiseks seoses printimisfunktsiooniga kontoriseadmetele keskkonnamärgise andmisega; RAL-UZ 171 – BAM juuli, 2012

** Põhineb osooni kontsentratsioonil, printides HP printimisseadmetega 2 tundi päevas 32 kuupmeetrises toas, kus ventilatsiooni määr on 0,72 õhuvahetust tunnis


Keskkonnasõbralike toodete programm

Tarbitav energia

Energia tarbimine on valmisoleku, uinaku või automaatse väljalülituse režiimis oluliselt väiksem. See aitab säästa loodusvarasid ning hoida kokku raha, vähendamata seejuures toote suurt jõudlust. Ettevõtte HP toodetud printimis- ja pildindustooted, millel on logo ENERGY STAR®, vastavad USA Keskkonnakaitseagentuuri ENERGY STAR spetsifikatsioonidele pildindusseadmete kohta. ENERGY STARi nõuetele vastavatel pildindustoodetel on järgmine sümbol:

Märgistus ENERGY STAR®

Lisateavet ENERGY STARi kvalifikatsiooniga toodete mudelite kohta leiate järgmiselt veebiaadressilt:


Keskkonnasõbralike toodete programm

Toonerikulu

EconoMode kasutab vähem toonerit ja aitab pikendada prindikasseti kasutusiga. HP ei soovita režiimi EconoMode pidevalt kasutada. EconoMode'i (Säästurežiim) pidevkasutusel võib tooner vastu pidada kauem kui prindikasseti mehaanilised osad. Kui prindikvaliteet hakkab halvenema ja pole enam vastuvõetav, võiksite prindikasseti välja vahetada.


Keskkonnasõbralike toodete programm

Paberi kasutamine

Selle toote kahepoolse printimise (käsitsi või automaatse) ja mitme lehekülje ühele lehele printimise funktsioonid aitavad vähendada paberikulu ja säästa loodusressursse.


Keskkonnasõbralike toodete programm

Plastosad

Üle 25 grammi kaaluvad plastdetailid on märgistatud vastavalt rahvusvahelistele standarditele, mis tõhustavad ümbertöötluseks sobivate plastikute tuvastamist toote tööea lõpul.


Keskkonnasõbralike toodete programm

HP LaserJeti prinditarvikud

HP originaaltarvikud on toodetud keskkonnasäästlikult. HP teeb printimisel ressursside ja paberi säästmise hõlpsaks. Ja kui olete lõpetanud, saab selle hõlpsasti ja tasuta lõppkäidelda.1

Kõik HP Planeti partneritele tagastatud HP kassetid läbivad mitmeastmelise ümbertöötlusprotsessi, kus materjalid eraldatakse ja peenestatakse, et kasutada neid uute HP originaalkassettide ja igapäevatoodete toormaterjalina. Ühtki HP Planeti partneritele tagastatud HP originaalkassetti ei saadeta kunagi prügilasse ning HP ei täida HP originaalkassete ega müü neid kunagi edasi.

HP Planeti partnerite tagastus- ja ümbertöötlusprogrammis osalemiseks külastage veebilehte www.hp.com/recycle . Valige riik/regioon ja uurige teavet HP prinditarvikute tagastamise kohta. Iga uue HP LaserJeti prindikasseti komplektiga on kaasas ka mitmekeelne programmiteave ja juhised.

1 Programmi saadavus on erinev. Lisateavet leiate veebisaidilt www.hp.com/recycle.


Keskkonnasõbralike toodete programm

Paber

Selle tootega saab kasutada ümbertöödeldud paberit ja õhukest paberit (EcoFFICIENT™), kui paber vastab HP LaserJeti printeripere prindikandja juhendis toodud juhistele. Toode sobib ümbertöödeldud ja õhukese paberi (EcoFFICIENT™) kasutamiseks standardi EN12281:2002 järgi.


Keskkonnasõbralike toodete programm

Materjalipiirangud

See HP toode ei sisalda elavhõbedat.

See HP toode sisaldab akut, mis võib tööea lõppemisel vajada erikäsitsust.

HP LaserJet Pro M402, M403
Tüüp | Polüsüsinikmonofluoriidliitium (BR-tüüpi)
Kaal | > 3 g
Asukoht | Emaplaadil
Kasutaja poolt eemaldatav | Nr

Käitlusalase teabe saamiseks külastage veebilehte www.hp.com/recycle, pöörduge kohalike ametivõimude poole või külastage Elektroonikatööstuste Ühenduse veebilehte aadressil www.eiae.org.


Keskkonnasõbralike toodete programm

Seadmete kasutuselt kõrvaldamine kasutajate poolt (EL ja India)

EL-i jäätmesümbol

See sümbol tähendab, et toodet ei tohi koos teiste olmejäätmetega utiliseerida. Seepärast peate tagama inimtervise ja keskkonna kaitse ning ja teie kohuseks on anda oma valduses tekkinud jäätmed käitlusse selleks ettenähtud elektri- ja elektroonikaseadmete kogumispunktide kaudu. Lisateabe saamiseks võtke ühendust olmejäätmete käitlusettevõttega või külastage veebisaiti www.hp.com/recycle.


Keskkonnasõbralike toodete programm

Elektroonilise riistvara ringlussevõtt

HP innustab kliente kasutatud elektroonilist riistvara ringlusse võtma. Lisateavet ringlussevõtu kohta leiate veebisaidilt www.hp.com/recycle.


Keskkonnasõbralike toodete programm

Brasiilia riistvara ringlussevõtmise teave

Brasiilia riistvara ringlussevõtmise sümbol

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Keskkonnasõbralike toodete programm

Keemilised ained

HP on pühendunud pakkuma oma klientidele infot oma toodetes esinevate keemiliste ainete kohta, et järgida juriidilisi nõudeid, nagu REACH (Euroopa Parlamendi ja nõukogu määrus (EÜ) nr 1907/2006). Selle toote kohta käiv keemilise teabe raport on saadaval aadressil: www.hp.com/go/reach.


Keskkonnasõbralike toodete programm

Euroopa Liidu Komisjoni regulatsioon 1275/2008

Toote toiteandmete kohta (sh toote energiatarbimine ooterežiimil, kui kõik juhtmega võrgupordid on ühendatud ja kõik juhtmeta võrgupordid aktiveeritud) leiate teavet toote IT ECO deklaratsiooni (www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html) punktist 14 „Lisateave”.


Keskkonnasõbralike toodete programm

Ohtlike ainete piirangute teatis (India)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Keskkonnasõbralike toodete programm

Avaldus ohtlike ainete kasutuse piirangute kohta (Türgi)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Keskkonnasõbralike toodete programm

Ohtlike ainete piirangute avaldus (Ukraina)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Keskkonnasõbralike toodete programm

Koostisosade tabel (Hiina)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Keskkonnasõbralike toodete programm

Kasutajateave SEPA ökomärgise kohta (Hiina)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Keskkonnasõbralike toodete programm

Printeritele, faksidele ja koopiamasinatele Hiina energiamärgise rakendamise määrus

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Keskkonnasõbralike toodete programm

Materjalide ohutuskaardid (MSDS)

Materjalide ohutuskaarte (MSDS) keemilisi aineid (nt toonerit) sisaldavate tarvikute kohta on võimalik saada HP veebilehelt www.hp.com/go/msds.


Keskkonnasõbralike toodete programm

EPEAT

Mitmed HP-d on disainitud kooskõlas EPEAT-ga. EPEAT on üldine keskkonnahinnang, mis aitab tuvastada keskkonnasõbralikumaid elektroonikaseadmeid. Lisateavet EPEAT kohta leiate veebilehelt www.epeat.net. Lisateavet HP EPEAT registreeritud toodete kohta leiate veebilehelt www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Keskkonnasõbralike toodete programm

Lisateave

Keskkonnaalaste teemade kohta saate teavet järgmistest allikatest.

  • •

    Toodete keskkonnaomaduste lehed selle ja paljude muude seostuvate HP toodete kohta

  • •

    HP keskkonnakaitse programm

  • •

    HP keskkonnajuhtimissüsteem

  • •

    HP kasutatud toodete tagastus- ja käitlusprogramm

  • •

    Materjalide ohutuskaardid

Külastage veebilehte www.hp.com/go/environment.

Külastage ka veebilehte www.hp.com/recycle.


Normatiivne teave

  • Vastavusdeklaratsioon
  • Vastavusdeklaratsioon
  • Regulatiivavaldused
  • Täiendavad normatiivsed nõuded traadita võrgutoodetele


Normatiivne teave

Vastavusdeklaratsioon

Vastavusdeklaratsioon

Vastavalt standarditele ISO/IEC 17050-1 ja EN 17050-1

Tootja nimi:

HP Inc.

DoC#: SHNGC-1400-00-rel.2.0

Tootja aadress:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Hiina

kinnitab, et toode

Tootenimi:

HP LaserJet Pro M402d / HP LaserJet Pro M402n

HP LaserJet Pro M402dn / HP LaserJet Pro M402dne

HP LaserJet Pro M402m

HP LaserJet Pro M403d / HP LaserJet Pro M403n

HP LaserJet Pro M403dn

Normatiivne mudelinumber2)

SHNGC-1400-00

Toote lisaseadmed:

Kõik

Toonerikassetid:

CF226A / CF228A

vastab järgmistele tootespetsifikatsioonidele:

OHUTUS:

IEC 60950-1:2005 + A1:2009 + A2:2013/EN60950-1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (1. klassi laser-/LED-toode)

IEC 62479: 2010 / EN62479: 2010

GB4943-2011

EMÜ:

CISPR 22:2008 / EN 55022:2010 – klass B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC pealkiri 47 CFR, 15. osa, klass B / ICES-003, väljaanne 5

GB9254-2008, GB17625.1-2012

Energiakasutus:

määrus (EÜ) nr 1275/2008

EN50564:2011; IEC62301:2011

RoHS:

EN50581:2012

Täiendav teave.

Käesolev toode on kooskõlas EMÜ direktiivi 2004/108/EÜ ja madalpingedirektiivi 2006/95/EÜ, Ökodisaini direktiivi 2009/125/EÜ ja ohtlike ainete kasutamise piiramist käsitleva (RoHS) direktiivi 2011/65/EL nõuetega, ning kannab CE-vastavusmärgist [image].

See seade vastab FCC eeskirjade 15. osas sätestatud nõuetele. Käitamisel tuleb järgida kaht järgmist tingimust: (1) seade ei tohi põhjustada ohtlikke häireid ja (2) seade peab aktsepteerima kõik vastuvõetavad häired (sh häired, mis võivad põhjustada soovimatuid toiminguid).

  • 1.

    Toodet on katsetatud tüüpkonfiguratsioonis koos ettevõtte HP personaalarvutitega.

  • 2.

    Normatiivsel eesmärgil on tootel ka normatiivne mudelinumber. Seda numbrit ei tohiks segamini ajada toote nime või tootenumbri(te)ga.

Shanghai, Hiina

1. november 2015

Kontaktandmed ainult normatiivsete küsimuste puhul:

Euroopas:

HP Deutschland GmbH, HP HQ-TRE 71025 Boeblingen, Saksamaa

www.hp.eu/certificates

USA-s:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, USA. 650-857-1501


Normatiivne teave

Vastavusdeklaratsioon

Vastavusdeklaratsioon

Vastavalt standarditele ISO/IEC 17050-1 ja EN 17050-1

Tootja nimi:

HP Inc.

DoC#: SHNGC-1400-01-rel.2.0

Tootja aadress:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Hiina

kinnitab, et toode

Tootenimi:

HP LaserJet Pro M402dw / HP LaserJet Pro M403dw

Normatiivne mudelinumber2)

SHNGC-1400-01

Sisaldab

SDGOB-1391 – (raadiomoodul)

Toote lisaseadmed:

Kõik

Toonerikassetid:

CF226A / CF228A

vastab järgmistele tootespetsifikatsioonidele:

OHUTUS:

IEC 60950-1:2005 + A1:2009 + A2:2013/EN60950-1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (1. klassi laser-/LED-toode)

IEC 62479: 2010 / EN62479: 2010

GB4943-2011

EMÜ:

CISPR 22:2008 / EN 55022:2010 – klass B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC pealkiri 47 CFR, 15. osa, klass B / ICES-003, väljaanne 5

GB9254-2008, GB17625.1-2012

Raadio:3)

EN 301 489-1 V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC pealkiri 47 CFR, 15. osa, alajaotus C (jagu 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Energiakasutus:

määrus (EÜ) nr 1275/2008

EN50564:2011; IEC62301:2011

RoHS:

EN 50581:2012

Täiendav teave.

Käesolev toode on kooskõlas R&TTE direktiivi 1999/5/EÜ, EMÜ direktiivi 2004/108/EÜ ja madalpingedirektiivi 2006/95/EÜ, Ökodisaini direktiivi 2009/125/EÜ ja ohtlike ainete kasutamise piiramist käsitleva (RoHS) direktiivi 2011/65/EL nõuetega, ning kannab CE-vastavusmärgist [image].

See seade vastab FCC eeskirjade 15. osas sätestatud nõuetele. Käitamisel tuleb järgida kaht järgmist tingimust: (1) seade ei tohi põhjustada ohtlikke häireid ja (2) seade peab aktsepteerima kõik vastuvõetavad häired (sh häired, mis võivad põhjustada soovimatuid toiminguid).

  • 1.

    Toodet on katsetatud tüüpkonfiguratsioonis koos ettevõtte HP personaalarvutitega.

  • 2.

    Normatiivsel eesmärgil on tootel ka normatiivne mudelinumber. Seda numbrit ei tohiks segamini ajada toote nime või tootenumbri(te)ga.

  • 3.

    See toode kasutab raadiomoodulseadet, mille normatiivse mudeli number on SDGOB-1391, et toode vastaks tehnilistele normatiivsetele nõuetele riikides/regioonides, kus seda toodet müüakse.

Shanghai, Hiina

10 nov. 2014

Kontaktandmed ainult normatiivsete küsimuste puhul:

Euroopas:

HP Deutschland GmbH, HP HQ-TRE 71025 Boeblingen, Saksamaa

www.hp.eu/certificates

USA-s:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, USA. 650-857-1501


Normatiivne teave

Regulatiivavaldused

Sellest jaotisest leiate järgmised teemad

  • FCC määrused
  • Kanada – Kanada ettevõtete ICES-003 vastavusdeklaratsioon
  • VCCI-ohutusnõue (Jaapan)
  • EMÜ aruanne (Korea)
  • Toitejuhtme alased juhised
  • Voolujuhtme ohutusnõue (Jaapan)
  • Laseri ohutus
  • Laseri ohutusnõue Soome jaoks
  • GS vastavusavaldus (Saksamaa)
  • Euraasia vastavus (Valgevene, Kasahstan, Venemaa)


Normatiivne teave

FCC määrused

Käesolev seade on testitud ja tunnistatud vastavaks B-klassi digitaalseadmete FCC eeskirjade 15. osas kehtestatud piirmääradele. Need piirmäärad on loodud piisavaks kaitseks kahjulike mõjude vastu elamupiirkondades. Käesolev seade tekitab, kasutab ja võib kiirata raadiosagedusenergiat. Kui käesolevat seadet ei paigaldata ega kasutata vastavalt juhistele, võib see kahjulikult ja häirivalt mõjutada raadiosidet. Pole siiski garanteeritud, et teatava paigalduse korral häireid ei teki. Kui käesolev seade põhjustab raadio- või televisiooniside kahjulikke ja häirivaid mõjutusi, mida saab kindlaks määrata seadme välja- ja sisselülitamisega, peaks kasutaja püüdma neid kõrvaldada ühe või mitme järgmise meetme abil:

  • •

    Suunake või paigutage vastuvõtuantenn mujale.

  • •

    Suurendage seadme ja vastuvõtja vahelist kaugust.

  • •

    Ühendage seade muusse pistikupessa või vooluahelasse kui see, millega on ühendatud vastuvõtja.

  • •

    Pöörduge seadme müüja või kogenud raadio/TV-mehaaniku poole.

MÄRKUS.Printeril tehtud muudatused või ümberseadistused, mida HP ei ole selgesti heaks kiitnud, võivad võtta kasutajalt õiguse seda seadet kasutada.

FCC eeskirjade 15. osa B-klassi piirnormide täitmiseks on nõutav varjestatud liidesekaabli kasutamine.


Normatiivne teave

Kanada – Kanada ettevõtete ICES-003 vastavusdeklaratsioon

CAN ICES-3(B)/NMB-3(B)


Normatiivne teave

VCCI-ohutusnõue (Jaapan)

Jaapani VCCI avaldus

http://www.hp.com http://www.hpe.com http://www.compaq.com


Normatiivne teave

EMÜ aruanne (Korea)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Normatiivne teave

Toitejuhtme alased juhised

Veenduge, et teie vooluallikas on seadme pingeklassile sobiv. Pingeklass on kirjas seadme märgisel. Seade kasutab 110-127 Vac või 220-240 Vac ja 50/60 Hz.

Ühendage toitejuhe seadme ja maandatud VV-pistikupesaga.

ETTEVAATUST.Seadme kahjustamise vältimiseks kasutage ainult seadmega kaasas olevat toitejuhet.


Normatiivne teave

Voolujuhtme ohutusnõue (Jaapan)

Jaapani toitekaabli avaldus

http://www.hp.com http://www.hpe.com http://www.compaq.com


Normatiivne teave

Laseri ohutus

USA Toiduainete- ja ravimiameti (FDA) Seadmete ja Radioloogilise tervishoiu keskus (CDRH) kehtestas nõuded lasertoodetele, mis on toodetud pärast 1. augustit 1976. USA-s turustatavatele toodetele on need nõuded kohustuslikud. Seadmel on USA Tervisekaitse ja tööjõu ministeerium (DHHS) väljastanud kiirgusstandardile vastavuse 1. klassi lasertoote sertifikaadi lähtuvalt 1968. a jõustunud Tervisekaitse ja ohutuse seadusest (Radiation Control for Health and Safety Act). Et seadme väljastatav radiatsioon on kaitsekorpuse ja väliste kattepaneelidega täielikult ümbritsetud, on välistatud laserkiire väljapääs normaalse kasutuse käigus.

HOIATUS!Selle kasutamine, reguleerimine või käitamine käesoleva kasutusjuhendi nõudeid rikkudes võib tekitada kiirgusohu.


Normatiivne teave

Laseri ohutusnõue Soome jaoks

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro M402n, M402d, M402dn, M402dne, M402m, M402dw, M403n, M403d, M403dn, M403dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro M402n, M402d, M402dn, M402dne, M402m, M402dw, M403n, M403d, M403dn, M403dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Normatiivne teave

GS vastavusavaldus (Saksamaa)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Normatiivne teave

Euraasia vastavus (Valgevene, Kasahstan, Venemaa)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Normatiivne teave

Täiendavad normatiivsed nõuded traadita võrgutoodetele

Sellest jaotisest leiate järgmised teemad

  • Vastavus FCC standarditele – Ameerika Ühendriigid
  • Austraalia vastavusavaldus
  • Brasiilia ANATEL-i vastavusavaldus
  • Kanada vastavusavaldused
  • Kokkupuude raadiosagedusliku kiirgusega (Kanada)
  • Euroopa Liidu normatiivne teave
  • Teave kasutamise kohta Venemaal
  • Mehhiko avaldus
  • Taiwani vastavusavaldus
  • Korea vastavusavaldus
  • Vietnam Telecomi traadiga/traadita võrgu märgistus ICTQC-tüüpi heakskiidetud toodetele
  • Teave kasutamise kohta Jaapanis


Normatiivne teave

Vastavus FCC standarditele – Ameerika Ühendriigid

Exposure to radio frequency radiation

ETTEVAATUST.The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ETTEVAATUST.Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Normatiivne teave

Austraalia vastavusavaldus

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Normatiivne teave

Brasiilia ANATEL-i vastavusavaldus

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Normatiivne teave

Kanada vastavusavaldused

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Normatiivne teave

Kokkupuude raadiosagedusliku kiirgusega (Kanada)

HOIATUS!Kokkupuude raadiosagedusliku kiirgusega Selle seadme radiaalne väljundvõimsus on Industry Canada raadiosagedusliku kiirgusega kokkupuute piirangutest madalam. Sellegipoolest tuleks seda seadet kasutada nii, et inimese kokkupuude kiirgusega oleks tavalise töö käigus minimaalne.

Industry Canada raadiosagedusliku kiirgusega kokkupuutumise piirangute ületamise võimaluse vältimiseks ei tohiks inimene olla antennile lähemal kui 20 cm.


Normatiivne teave

Euroopa Liidu normatiivne teave

Selle toote telekommunikatiivset funktsionaalsust võib kasutada järgmistes Euroopa Liidu ja Euroopa Vabakaubanduse Assotsiatsiooni riikides/regioonides:

Austria, Belgia, Bulgaaria, Küpros, Tšehhi, Taani, Eesti, Soome, Prantsusmaa, Saksamaa, Kreeka, Ungari, Island, Iirimaa, Itaalia, Läti, Liechtenstein, Leedu, Luksemburg, Malta, Holland, Norra, Poola, Portugal, Rumeenia, Slovakkia, Sloveenia, Hispaania, Rootsi, Šveits ja Suurbritannia.


Normatiivne teave

Teave kasutamise kohta Venemaal

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Normatiivne teave

Mehhiko avaldus

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Normatiivne teave

Taiwani vastavusavaldus

Taiwani traadita andmeside avaldus

http://www.hp.com http://www.hpe.com http://www.compaq.com


Normatiivne teave

Korea vastavusavaldus

Korea traadita andmeside teatis

http://www.hp.com http://www.hpe.com http://www.compaq.com


Normatiivne teave

Vietnam Telecomi traadiga/traadita võrgu märgistus ICTQC-tüüpi heakskiidetud toodetele

Vietnami telekomi märgistus

http://www.hp.com http://www.hpe.com http://www.compaq.com


Normatiivne teave

Teave kasutamise kohta Jaapanis

Jaapani traadita andmeside teatis

http://www.hp.com http://www.hpe.com http://www.compaq.com


Kiirklahvide kasutamine juurdepääsuks Spikrivaaturisse

Järgnevad teemad kirjeldavad navigeerimist antud kasutusjuhendis.

  • Klahvi F6 kasutamine ümberlülitusteks navigeerimis- ja teemapaanide vahel
  • Spikrivaaturi kiirklahvid
  • Kiirklahvid sisukorralehele
  • Kiirklahvid indeksisse
  • Kiirklahvid otsingulehele
  • Kiirklahvid märgistatud linkide aknasse

MÄRKUS.

  • •

    Juurdepääs kiirmenüü korraldustele on võimalik ka klaviatuurilt.

  • •

    Kiirklahvid töötavad ka täiend- ja hüpikmenüüde akendes.

  • •

    Kiirklahvi igakordsel kasutamisel navigeerimispaanil kaotate teravduse teemapaanil. Teemapaanile naasmiseks vajutage F6.

  • •

    Sarnaste sõnade sobitamise märkekast otsinguaknas valitakse välja, kui kasutasite seda viimatisel otsingul.


Kiirklahvide kasutamine juurdepääsuks Spikrivaaturisse

Klahvi F6 kasutamine ümberlülitusteks navigeerimis- ja teemapaanide vahel

Kiire ümberlülituse navigeerimis- ja teemapaanide vahel saate teha, vajutades klahvi F6 klaviatuuril.


Kiirklahvide kasutamine juurdepääsuks Spikrivaaturisse

Spikrivaaturi kiirklahvid

Spikrivaaturi sulgemiseks: | ALT+F4
Spikrivaaturi ja teiste avatud akende vahel vahetamiseks: | ALT+TAB (TABELDUSKLAHV)
Suvandimenüü kuvamiseks: | ALT+O
Microsoft Internet Exploreri seadistuste muutmiseks: Interneti suvandite (Internet Options) dialoogikast sisaldab juurdepääsusätteid. Antud sätete muutmiseks klõpsata Üldmenüü (General) vahelehel ning seejärel klõpsata nuppu Juurdepääs (Accessibility). | ALT+O ning siis vajutada I
Navigeerimispaani peitmiseks või esiletoomiseks: | ALT+O ning siis vajutada T
Teema väljaprintimiseks: | ALT+O ning siis vajutada P. Või paremklõpsuga teemal ning klõpsuga Print.
Naasmiseks eelnenud teemale: | ALT+VASAK NOOLEKLAHV või ALT+O ning siis vajutada B
Edasiliikumiseks järgmisele teemale (juhul kui olete seda just vaadelnud): | ALT+PAREM NOOLEKLAHV või ALT+O ning siis vajutada F
Otsingu esiletõstu sisse- ja väljalülitamiseks: | ALT+O ning siis vajutada
Teemapaanile ilmuva teema värskendamiseks (see on kasulik, kui olete lingitud veebilehele): | F5 või ALT+O ning siis vajutada R
Naasmiseks koduleheküljele (spikri loojad võivad spikrisüsteemi kodulehekülje eraldi kindlaks määrata): | ALT+O ning siis vajutada H
Vaaturi peatamiseks lehekülge avamisel (see on kasulik samuti siis, kui olete lingitud veebilehele ja tahate peatada lehekülje allalaadimist): | ALT+O ning siis vajutada S
Hüpe ettemääratud teemale või veebileheküljele: Spikri loojad võivad spikri (.chm) faile koostades lisada neile kaks linki, mis asuvad suvandite (Options) menüüs, tähtsamate teemade või veebilehekülgede tarbeks. Kui valite hüppe (Jump) korralduse, liigute neist ühele, kas teemalehele või veebilehele. | ALT+O ning siis vajutada 1 või 2
Navigeerimis- ja teemapaanide vahel vahetamiseks: | F6
Teemade kerimiseks: | ÜLES NOOLEKLAHV ja ALLA NOOLEKLAHV, või PAGE UP (LEHEKüLG üLESPOOLE) ja PAGE DOWN (LEHEKüLG ALLAPOOLE)
Teemade kõigi linkide või navigeerimispaani kõigi suvandite läbikerimiseks: | TAB (TABELDUSKLAHV)


Kiirklahvide kasutamine juurdepääsuks Spikrivaaturisse

Kiirklahvid sisukorralehele

Sisukorra (Contents) vahelehe kuvamiseks: | ALT+C
Raamatu või kausta avamiseks ja sulgemiseks: | PLUSSMäRK (+) ja MIINUSMäRK (-), või VASAK NOOLKLAHV ja PAREM NOOLEKLAHV
Teema valimiseks: | ÜLES NOOLEKLAHV ja ALLA NOOLEKLAHV
Valitud teema kuvamiseks: | ENTER (SISESTUS).


Kiirklahvide kasutamine juurdepääsuks Spikrivaaturisse

Kiirklahvid indeksisse

Indeksi vahelehe kuvamiseks: | ALT+N
Võtmesõna sissetippimine otsinguks: | ALT+W ja siis tippida sõna sisse.
Võtmesõna loendist valimiseks: | ÜLES NOOLEKLAHV ja ALLA NOOLEKLAHV
Valitud teemaga seotud teemade kuvamiseks: | ALT+D


Kiirklahvide kasutamine juurdepääsuks Spikrivaaturisse

Kiirklahvid otsingulehele

Otsinguakna (Search) vahelehe kuvamiseks: | ALT+S
Võtmesõna sissetippimine otsinguks: | ALT+W ja siis sõna sisse tippida.
Otsingu alustamiseks: | ALT+L
Tulemusloendist teema valimiseks: | ALT+T, ning siis ÜLES NOOLEKLAHV ja ALLA NOOLEKLAHV
Valitud teema kuvamiseks: | ALT+D
Järgmised suvandid on kättesaadavad vaid täistekstiotsingu võimaldamisel.
Võtmesõna otsimiseks esialgse otsingu tulemusloendist: | ALT+U
Võtmesõnaga sarnanevate sõnade otsinguks: Näiteks võtmesõna “käivitus” jaoks sõnade, nagu “käivitatud” ja “käivitub”, leidmiseks. | ALT+M
Otsing ainult teemade pealkirjade kaudu: | ALT+R


Kiirklahvide kasutamine juurdepääsuks Spikrivaaturisse

Kiirklahvid märgistatud linkide aknasse

Favorites (märgistatud linkide) vahelehe kuvamiseks: | ALT+I
Kiirabiinfo jooksvalt kuvatud teema lisamiseks märgistatud linkide loendisse: | ALT+A
Kiirabiinfo teema valikuks märgistatud linkide loendist: | ALT+P, ning siis ÜLESNOOLEKLAHV ja ALLANOOLEKLAHV
Väljavalitud kiirabiinfo teema kuvamiseks: | ALT+D
Väljavalitud kiirabiinfo teema eemaldamiseks loendist: | ALT+R


HTML spikrivaaturi kasutamine

Järgnevad teemad annavad teavet navigeerimise ja käesoleva HTML abiinfo kasutusjuhendi kohta. Üksikasjalikuma teabe saamiseks klõpsake ühel järgmistest teemadest:

  • Juurdepääs laiaulatuslikumale abiinfole
  • Spikriteema leidmine
  • Spikriteemade lemmikloendi loomine
  • Spikriteema kopeerimine
  • Kehtiva spikriteema väljaprintimine
  • Teemade leidmine tööriistariba nuppude abil
  • Kiirmenüü korralduste kasutamine


HTML spikrivaaturi kasutamine

Juurdepääs laiaulatuslikumale abiinfole

Siin on mõningad vihjed, kuidas HTML spikrivaaturi kasutamisel saada rohkem teavet:

  • •

    Linkimiseks teisele teemale, veebilehele, teiste teemade loenditele või programmidele tuleb klõpsata värvilistele allajoonitud sõnadele.

  • •

    Seotud teemade vaatlemiseks klõpsake fraasil “Related Topics” (seotud teemad), mis võib paikneda teema lõpus, ning seejärel klõpsata soovitava teema pealkirjal.

  • •

    Et näha, kas teemade indeks sisaldab mingit sõna või fraasi, valige see sõna ja siis vajutage klahvi F1.

  • •

    Kui vaatlete sisu teemapaani veebilehe kaudu, võite veebilehekülje allalaadimise katkestamiseks või värskendamiseks klõpsata Stop või Refresh (värskenda) nuppu tööriistaribal.

  • •

    Kui te kasutate mingit teemat eriti sagedasti, siis võite selle lisada lemmiklinkide loendisse.

  • •

    Paremklõps Sisukorra vahelehel või teemapaanil avab korralduste kiirmenüü.


HTML spikrivaaturi kasutamine

Spikriteema leidmine

Klõpsata navigeerimispaanil järgmistel vahelehtedel:

  • •

    Sisukorra sirvimiseks klõpsata vahelehel Contents. Sisukord on tähtsamate teemade laiendloendiks.

  • •

    Teemade indeksi nägemiseks klõpsata vahelehel Index ning seejärel sisse tippida sõna või kerida loend läbi. Teemade indeksis on sageli rohkem kui üks sisend.

  • •

    Iga spikrifailis sisalduda võiva sõna või fraasi asukoha leidmiseks klõpsata otsingu (Search) vahelehel ning seejärel sisse tippida see sõna.

MÄRKUS. Vastava teema kuvamiseks klõpsata sisukorra, indeksi või otsingutulemuste sisestusklahvidele.


HTML spikrivaaturi kasutamine

Spikriteemade lemmikloendi loomine

  • 1.

    Spikriteemade lemmikloendi koostamine.

  • 2.

    Klõpsata lemmikute (Favorites) vahelehel ning seejärel klõpsata klahvil Add (lisa).

MÄRKUS.

  • •

    Tagasipöördumiseks lemmikteemale klõpsata lemmikute (Favorites) vahelehel, valida välja teema ning siis klõpsata klahvil Display (kuvada).

  • •

    Kui soovite teemat ümber nimetada, valige see teema välja ning tippige uus nimetus kehtiva teema (Current topic) menüükasti.

  • •

    Lemmikteema eemaldamiseks loendist valige see teema välja ning siis klõpsake Remove (eemalda).


HTML spikrivaaturi kasutamine

Spikriteema kopeerimine

  • 1.

    Teemapaanil teha paremklõps teemal, mida soovite kopeerida, ning siis klõpsake klahvil Select All (valida kõik).

  • 2.

    Teha uus paremklõps ning seejärel klõpsata klahvil Copy (kopeerida). See kopeerib teema lõikelauale.

  • 3.

    Avage dokument, kuhu te soovite teema kopeerida.

  • 4.

    Asetage kursor kohale, kus te soovite näha teabe ilmumist.

  • 5.

    Redigeerimise (Edit ) menüüs klõpsata klahvil Paste (kleepida).

MÄRKUS. Kui soovite kopeerida ainult osa teemast, aktiveerige see tekstiosa, tehke sellel paremklõps ning siis klõpsake klahvil Copy (kopeeri).


HTML spikrivaaturi kasutamine

Kehtiva spikriteema väljaprintimine

Teha paremklõps teemal ning seejärel klõpsata klahvil Print (printida).

MÄRKUS. Kui väljaprintimine toimub sisukorra (Contents) vahelehe kaudu (paremklõps sisenemiseks ning järgnev klõps klahvil Print (printida)), siis näete ainult kehtiva teema või kehtiva teema ja kõigi selle alateemade printimissuvandeid.


HTML spikrivaaturi kasutamine

Teemade leidmine tööriistariba nuppude abil

Spikrivaaturi tööriistaribale võib olla paigutatud viis navigeerimisnuppu. Spikriteemade leidmiseks võite klõpsata kõigil neil nuppudel:

  • •

    Back (tagasiklahv) kuvab kõige viimase vaadeldud teemadest.

  • •

    Forward (edasiklahv) kuvab järgmise eelnevalt kuvatud teemadest, vastavalt teemade kuvamise järjekorrale.

  • •

    Next (järgmine-klahv) kuvab sisukorras järgmise teema.

  • •

    Previous (eelmine-klahv) kuvab sisukorras eelmise teema.

  • •

    Home (avalehe klahv) kuvab avaleheks valitud spikriteema.

  • •

    Refresh (värskendusklahv) uuendab teemapaanil jooksvalt kuvatava veebilehekülje sisu.

  • •

    Stop (peatusklahv) peatab failiteabe allalaadimise. Sellel nupul klõpsata veebilehekülje allalaadimise peatamiseks.

MÄRKUS. Teie spikrivaaturi tööriistariba ei pruugi sisaldada kõiki neid navigeerimisnuppe.


HTML spikrivaaturi kasutamine

Kiirmenüü korralduste kasutamine

Kiirvalikumenüül on mitmesugused korraldused, mida saate kasutada teabe kuvamiseks ja kohaldamiseks.

Korraldus | Kirjeldus
Teha paremklõps sisukorral ja seejärel klõpsata klahvil Open All (avada kõik). | Avab kõik sisukorras sisalduvad raamatud või kaustad. Korraldus töötab vaid juhul, kui sisukorra (Contents ) vahelehte kuvatakse.
Teha paremklõps sisukorral ja seejärel klõpsata klahvil Close All (sulgeda kõik). | Sulgeb kõik raamatud või kaustad. Korraldus töötab vaid juhul, kui sisukorra (Contents) vahelehte kuvatakse.
Teha uus paremklõps ning seejärel klõpsata klahvil Print (printida). | Prindib välja teemad.

MÄRKUS. Neid korraldusi saab anda ka klaviatuurilt. Te võite kiirmenüü kuvamiseks vajutada SHIFT+F10 ning seejärel klõpsata sobivatel kiirklahvidel. Sama saate võimaldada ka hiireklahve kasutades. Kasutage kiirmenüü kuvamiseks hiireklahvi kombinatsiooni ning seejärel klõpsake sobivatel kiirklahvidel.