HP LaserJet Pro M402, M403

Guide de garantie et de réglementation


HP LaserJet Pro M402, M403

Informations sur les marques et le copyright

Copyright et licence

© Copyright 2016 HP Development Company, L.P.

Il est interdit de reproduire, adapter ou traduire ce manuel sans autorisation expresse par écrit, sauf dans les cas permis par les lois régissant les droits d'auteur.

Les informations contenues dans ce document sont susceptibles d'être modifiées sans préavis.

Les seules garanties des produits et services HP sont exposées dans les clauses expresses de garantie fournies avec les produits ou services concernés. Le contenu de ce document ne constitue en aucun cas une garantie supplémentaire. HP ne peut être tenu responsable des éventuelles erreurs techniques ou éditoriales de ce document.

Edition 1, 6/2016

Marques commerciales

ENERGY STAR® et la marque ENERGY STAR® sont des marques déposées aux Etats-Unis.


Service et assistance

  • Déclaration de garantie limitée de HP
  • Garantie Premium de HP (protection des consommables) : Déclaration de garantie limitée relative aux cartouches d'encre LaserJet
  • Politique de HP en matière de consommables non-HP
  • Site Web anti-fraude de HP
  • Données stockées sur la cartouche d'encre
  • Contrat de Licence Utilisateur Final
  • Service de garantie pour les pièces remplaçables par l'utilisateur
  • Assistance clientèle


Service et assistance

Déclaration de garantie limitée de HP

PRODUIT HP | DUREE DE GARANTIE LIMITEE
HP LaserJet Pro M402n, M402d, M402dn, M402dne, M402m, M402dw, M403n, M403d, M403dn, M403dw | Réparation sur banc d'une année

HP vous garantit à vous, le client final, que le matériel et les accessoires HP seront exempts de vices de matériau et de fabrication après la date d'achat et pendant la durée spécifiée ci-dessus. Si de tels défauts sont signalés à HP au cours de la période de garantie, HP s'engage, à son entière discrétion, à réparer ou à remplacer les produits dont les défauts ont été confirmés. Les produits de remplacement peuvent être neufs ou comme neufs.

HP garantit que le logiciel HP est exempt de tout défaut d'exécution de programme dû à une fabrication ou un matériel défectueux, dans le cadre d'une installation et d'une utilisation normales, à compter de la date d'achat et durant la période mentionnée ci-dessus. Si HP reçoit communication de tels vices pendant la durée de la garantie, HP remplacera tout logiciel qui se révèlerait défectueux.

HP ne garantit pas l’exécution des produits HP sans interruption ni erreur. Si HP n'est pas en mesure de remplacer un produit défectueux dans un délai raisonnable, selon les termes définis dans la garantie, le prix d'achat sera remboursé sur retour rapide du produit.

Les produits HP peuvent renfermer des pièces refaites équivalant à des pièces neuves au niveau des performances ou peuvent avoir été soumis à une utilisation fortuite.

La garantie ne s’applique pas aux vices résultant (a) d’un entretien ou d’un étalonnage incorrect ou inadéquat, (b) de logiciels, interfaces, pièces ou consommables non fournis par HP, (c) d’une modification non autorisée ou d’une utilisation abusive, (d) d’une exploitation ne répondant pas aux spécifications écologiques publiées pour le produit ou (e) d’une préparation du site ou d’un entretien incorrects.

DANS LES LIMITES AUTORISEES PAR LA LOI LOCALE, LES GARANTIES CI-DESSUS SONT EXCLUSIVES ET AUCUNE AUTRE GARANTIE OU CONDITION, ECRITE OU ORALE, N'EST EXPRIMEE OU IMPLICITE ET HP DECLINE EXPLICITEMENT TOUTE GARANTIE OU CONDITION IMPLICITE DE QUALITE MARCHANDE, DE QUALITE SATISFAISANTE ET D'APTITUDE A REMPLIR UNE FONCTION DEFINIE. Certains pays/régions, états ou provinces n'autorisant pas de limitations de la durée d'une garantie tacite, la limitation ou l'exclusion ci-dessus peut ne pas vous concerner. Cette garantie vous donne des droits juridiques spécifiques qui varient en fonction de l'état, de la province ou du pays/région où vous résidez.

La garantie limitée de HP s'applique dans tout pays/région où HP propose un service d'assistance pour ce produit et où HP commercialise ce produit. Le niveau du service de garantie que vous recevez peut varier en fonction des normes locales. HP ne modifiera pas la forme, l'adéquation ou le fonctionnement du produit pour le rendre opérationnel dans un pays/région auquel/à laquelle il n'est pas destiné pour des motifs légaux ou réglementaires.

DANS LA MESURE PERMISE PAR LE DROIT LOCAL, LES RECOURS ENONCES DANS CETTE CLAUSE DE GARANTIE SONT LES RECOURS UNIQUES ET EXCLUSIFS DONT VOUS DISPOSEZ. A L'EXCEPTION DES CAS PRECITES, EN AUCUN CAS HP OU SES FOURNISSEURS NE SERONT TENUS POUR RESPONSABLES DES PERTES DE DONNEES OU DES DOMMAGES DIRECTS, PARTICULIERS, ACCESSOIRES OU INDIRECTS (Y COMPRIS LES PERTES DE PROFITS ET DE DONNEES) OU DE TOUT AUTRE DOMMAGE RELATIF A UN CONTRAT, UN PREJUDICE OU AUTRE. Certains pays/régions, états ou provinces n'autorisant pas l'exclusion ni la limitation des dommages indirects ou consécutifs, la limitation ou l'exclusion ci-dessus peut ne pas vous concerner.

LES TERMES DE CETTE GARANTIE, EXCEPTE DANS LA MESURE PERMISE PAR LA LEGISLATION EN VIGUEUR, N'EXCLUENT PAS, NE LIMITENT PAS, NE MODIFIENT PAS ET VIENNENT EN COMPLEMENT DES DROITS STATUTAIRES OBLIGATOIRES APPLICABLES A LA VENTE DE CE PRODUIT A VOTRE INTENTION.

Cette section fournit des informations sur les rubriques suivantes :

  • Royaume-Uni, Irlande et Malte
  • Autriche, Belgique, Allemagne et Luxembourg
  • Belgique, France et Luxembourg
  • Italie
  • Espagne
  • Danemark
  • Norvège
  • Suède
  • Portugal
  • Grèce et Chypre
  • Hongrie
  • République tchèque
  • Slovaquie
  • Pologne
  • Bulgarie
  • Roumanie
  • Belgique et Pays-Bas
  • Finlande
  • Slovénie
  • Croatie
  • Lettonie
  • Lituanie
  • Estonie
  • Russie


Service et assistance

Royaume-Uni, Irlande et Malte

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Service et assistance

Autriche, Belgique, Allemagne et Luxembourg

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Service et assistance

Belgique, France et Luxembourg

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Service et assistance

Italie

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Service et assistance

Espagne

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Service et assistance

Danemark

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Service et assistance

Norvège

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Service et assistance

Suède

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Service et assistance

Portugal

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Service et assistance

Hongrie

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Service et assistance

République tchèque

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Service et assistance

Slovaquie

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Service et assistance

Pologne

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Service et assistance

Roumanie

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Service et assistance

Belgique et Pays-Bas

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Service et assistance

Finlande

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Service et assistance

Slovénie

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Service et assistance

Croatie

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Service et assistance

Lettonie

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Service et assistance

Lituanie

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Service et assistance

Estonie

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Service et assistance

Russie

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Service et assistance

Garantie Premium de HP (protection des consommables) : Déclaration de garantie limitée relative aux cartouches d'encre LaserJet

Ce produit HP est garanti être exempt de vices de matériau et de fabrication.

Cette garantie ne couvre pas les produits (a) ayant été modifiés, refaits, reconditionnés ou soumis à une utilisation impropre ou abusive, (b) présentant des problèmes résultant d’une utilisation incorrecte, d’un stockage inadéquat ou d’une exploitation ne répondant pas aux spécifications écologiques publiées pour le produit ou (c) présentant une usure provenant d’une utilisation normale.

Pour obtenir un service de garantie, veuillez renvoyer le produit au lieu d’achat (accompagné d’une description écrite du problème et des exemples d’impression) ou contactez l’assistance clientèle HP. Suivant le choix de HP, HP remplacera le produit s’étant avéré être défectueux ou remboursera le prix d’achat.

DANS LA MESURE PERMISE PAR LE DROIT LOCAL, LA GARANTIE CI-DESSUS EST EXCLUSIVE ET AUCUNE AUTRE GARANTIE OU CONDITION, ECRITE OU ORALE, N’EST EXPRIMEE OU IMPLICITE ET HP DECLINE EXPLICITEMENT TOUTE GARANTIE OU CONDITION IMPLICITE DE QUALITE MARCHANDE, DE QUALITE SATISFAISANTE ET D’APTITUDE A REMPLIR UNE FONCTION DEFINIE.

DANS LA MESURE PERMISE PAR LE DROIT LOCAL, EN AUCUN CAS HP OU SES FOURNISSEURS NE POURRONT ETRE TENUS POUR RESPONSABLES DE DOMMAGES DIRECTS, PARTICULIERS, ACCESSOIRES OU INDIRECTS (Y COMPRIS LES PERTES DE PROFITS ET DE DONNEES) OU DE TOUT AUTRE DOMMAGE RELATIF A UN CONTRAT, UN PREJUDICE OU AUTRE.

LES TERMES DE GARANTIE DE CETTE DECLARATION, SAUF DANS LES LIMITES LEGALEMENT AUTORISEES, N’EXCLUENT PAS, NI NE LIMITENT, NI NE MODIFIENT LES DROITS DE VENTE STATUTAIRES OBLIGATOIRES APPLICABLES, MAIS VIENNENT S’AJOUTER A CES DROITS.


Service et assistance

Politique de HP en matière de consommables non-HP

HP déconseille l'utilisation de cartouches d'encre non HP, qu'elles soient neuves ou reconditionnées.

REMARQUE :Pour les imprimantes HP, l'utilisation d'une cartouche d'encre non-HP ou d'une cartouche d'encre remplie n'affecte pas la garantie au client ou tout autre contrat de support HP du client. Cependant, si les pannes ou dégâts causés au produit peuvent être imputés à l'utilisation d'une cartouche d'encre remplie ou non-HP, HP appliquera les frais matériels et le temps de réparation standard pour la réparation du produit et des pannes/dégâts en question.


Service et assistance

Site Web anti-fraude de HP

Si le panneau de commande de votre imprimante vous informe que la cartouche de toner HP que vous essayez d'installer n'est pas une cartouche HP authentique, rendez-vous sur www.hp.com/go/anticounterfeit. HP vous aidera à déterminer si la cartouche est authentique et prendra des mesures pour résoudre le problème.

Il se peut que votre cartouche d'encre HP ne soit pas authentique dans les cas suivants :

  • •

    La page d'état des consommables indique qu'un consommable non HP est installé.

  • •

    Vous rencontrez de nombreux problèmes avec la cartouche d'encre.

  • •

    La cartouche n'a pas l'apparence habituelle (par exemple, l'emballage est différent des emballages HP).


Service et assistance

Données stockées sur la cartouche d'encre

Les cartouches d'encre HP utilisées avec ce produit contiennent une puce mémoire qui participe au bon fonctionnement du produit.

De plus, cette puce mémoire collecte un ensemble limité d'informations sur l'utilisation du produit, notamment : la date de la première installation de la cartouche d'encre, la date de la dernière utilisation de la cartouche d'encre, le nombre de pages imprimées avec la cartouche d'encre, le taux de couverture de la page, les modes d'impression utilisés, toute erreur d'impression et le modèle du produit. Ces informations aident HP à concevoir les futurs produits de sorte qu'ils répondent aux besoins d'impression des clients.

Les données collectées à partir de la puce mémoire de la cartouche d'encre ne contiennent aucune information permettant d'identifier un client ou un produit spécifique.

HP collecte un échantillon de puces mémoire des cartouches d'encre renvoyées via le programme de retour et de recyclage HP gratuit (HP Planet Partners : www.hp.com/recycle). Les puces mémoire de cet échantillon sont lues et analysées afin d'améliorer les futurs produits HP. Les partenaires d'HP qui participent au recyclage peuvent également avoir accès à ces données.

Toute société tierce qui entre en possession de la cartouche d'encre peut avoir accès aux informations anonymes contenues sur la puce mémoire.


Service et assistance

Contrat de Licence Utilisateur Final

A LIRE ATTENTIVEMENT AVANT D'UTILISER CET EQUIPEMENT LOGICIEL : Cet accord de licence utilisateur final (« CLUF ») est un accord juridique entre (a) vous (individu ou entité unique) et (b) HP Inc. (« HP ») qui régit votre utilisation de n'importe quel Produit logiciel, installé sur ou proposé par HP afin d'être utilisé avec votre produit HP (« Produit HP »), qui n'est pas soumis à un autre contrat de licence distinct entre vous et HP ou ses fournisseurs. Un autre logiciel peut contenir un CLUF dans sa documentation en ligne. Le terme « Produit logiciel » désigne un logiciel informatique et peut inclure des supports associés, des documents imprimés et de la documentation « en ligne » ou au format électronique.

Une correction ou un ajout au présent CLUF peut accompagner le Produit HP.

LES DROITS AFFERENTS A CE PRODUIT LOGICIEL SONT OFFERTS EXCLUSIVEMENT SOUS RESERVE D'ACCEPTATION DE TOUTES LES CONDITIONS D'UTILISATION DU PRESENT CLUF. EN INSTALLANT, COPIANT, TELECHARGEANT OU UTILISANT LE PRODUIT LOGICIEL, VOUS ACCEPTEZ D'ETRE LIE PAR LES CONDITIONS DU PRESENT CLUF. SI VOUS N'ACCEPTEZ PAS LES CONDITIONS DE CETTE LICENCE, VOTRE UNIQUE RECOURS CONSISTE A RENVOYER L'ENSEMBLE DU PRODUIT INUTILISE (MATERIEL ET LOGICIEL) SOUS 14 JOURS POUR OBTENIR UN REMBOURSEMENT SOUMIS A LA POLITIQUE DE REMBOURSEMENT DE VOTRE LIEU DE L'ACHAT.

  • 1.

    OCTROI DE LICENCE. HP vous accorde les droits suivants sous réserve que vous vous conformiez à toutes les conditions d'utilisation du présent CLUF :

    • a.

      Utilisation. Vous pouvez utiliser le Produit logiciel sur un seul ordinateur (« Votre ordinateur »). Si le Produit logiciel vous est fourni via Internet et que la licence d'origine est prévue pour une utilisation sur plusieurs ordinateurs, vous pouvez installer et utiliser le Produit logiciel uniquement sur ces ordinateurs. Vous ne devez pas séparer des composants du Produit logiciel dans le but de les utiliser sur plus d'un ordinateur. Vous n'avez pas l'autorisation de distribuer le Produit logiciel. Vous pouvez charger le Produit logiciel dans la mémoire temporaire (RAM) de votre ordinateur afin de l'utiliser.

    • b.

      Stockage. Vous pouvez copier le Produit logiciel dans la mémoire locale ou le périphérique de stockage du Produit HP.

    • c.

      Copie. Vous êtes autorisé à créer des copies de sauvegarde ou des archives du Produit logiciel, sous réserve que chaque copie contienne tous les avis de propriété originaux du Produit logiciel et qu'elle soit utilisée uniquement à des fins de sauvegarde.

    • d.

      Réservation des droits. HP et ses fournisseurs se réservent tous les droits qui ne vous sont pas expressément octroyés dans le présent CLUF.

    • e.

      Logiciel libre. Nonobstant les conditions d'utilisation du présent CLUF, tout ou partie du Produit logiciel qui constitue un logiciel HP non propriétaire ou un logiciel fourni sous licence publique par des tiers (« Logiciel libre ») est soumis aux conditions d'utilisation du contrat de licence logiciel de ce Logiciel libre, qu'il se présente sous la forme d'un contrat distinct, d'un contrat contenu dans l'emballage ou de conditions de licence électronique acceptés au moment du téléchargement. Votre utilisation du Logiciel libre est entièrement régit par les conditions d'utilisation de cette licence.

    • f.

      Solution de récupération. Toute solution de récupération logicielle fournie avec/pour votre Produit HP, qu'elle se présente sous la forme d'une solution basée sur disque dur, sur support externe (par exemple sur disquette, CD ou DVD) ou solution équivalente fournie sous n'importe quelle autre forme, peut uniquement être utilisée dans le but de restaurer le disque dur du Produit HP pour lequel la solution de récupération a été achetée. L'utilisation de n'importe quel système d'exploitation Microsoft contenu dans ces solutions de récupération est régie par le contrat de licence Microsoft.

  • 2.

    MISES A NIVEAU. Pour utiliser un Produit logiciel identifié en tant que mise à niveau, vous devez d'abord disposer d'une licence pour le Produit logiciel d'origine identifié par HP comme étant éligible pour la mise à niveau. Après la mise à niveau, vous ne pouvez plus utiliser le Produit logiciel d'origine qui formait la base de votre éligibilité pour la mise à niveau. En utilisant le Produit logiciel, vous acceptez également qu'HP puisse accéder automatiquement à votre Produit HP lorsqu'il est connecté à Internet afin de vérifier la version ou le statut de certains Produits logiciels. Vous acceptez également qu'HP peut télécharger et installer automatiquement des mises à niveau ou des mises à jour pour ces Produits logiciels sur votre Produit HP afin de fournir de nouvelles versions ou mises à jour nécessaires pour maintenir le bon fonctionnement, les performances ou la sécurité du Logiciel HP et de votre Produit HP et de faciliter l'assistance ou d'autres services qui vont sont proposés. Dans certains cas et selon le type de mise à niveau ou de mise à jour, des notifications vous seront envoyées (via fenêtre contextuelle ou autre) et vous demanderont de lancer la mise à niveau ou la mise à jour.

  • 3.

    LOGICIEL SUPPLEMENTAIRE. Le présent CLUF s'applique aux mises à jour ou aux suppléments au Produit logiciel d'origine fourni par HP, sauf si HP accompagne la mise à jour ou le supplément de nouvelles conditions. En cas de conflit entre les conditions, les autres conditions prévalent.

  • 4.

    TRANSFERT.

    • a.

      Tiers. L'utilisateur initial du Produit logiciel est habilité à effectuer un seul transfert du Produit logiciel au bénéfice d'un autre utilisateur final. Tout transfert doit comporter tous les composants, supports, matériaux imprimés, le présent CLUF et, le cas échéant, le Certificat d'authenticité. Le transfert ne peut pas être un transfert indirect, tel qu'une consignation. Avant le transfert, l'utilisateur final qui reçoit le produit transféré doit accepter toutes les conditions du présent CLUF. Dès le transfert du Produit logiciel, vous perdez automatiquement le bénéfice de la licence.

    • b.

      Restrictions. Vous n'êtes pas autorisé à louer ou prêter le Produit logiciel ou à utiliser le Produit logiciel dans le cadre d'une exploitation commerciale partagée ou d'une utilisation professionnelle. Sauf disposition expresse dans le présent CLUF, vous ne pouvez ni concéder une sous-licence, ni attribuer, ni transférer le Produit logiciel.

  • 5.

    DROITS EXCLUSIFS. Tous les droits de propriété intellectuelle du Produit logiciel et la documentation utilisateur appartiennent à HP ou à ses fournisseurs et sont protégés par les lois, y compris, mais sans s'y limiter, de copyright des Etats-Unis, de secret industriel et de marque commerciale, ainsi que les autres lois et traités internationaux applicables. Vous n'êtes autorisé à retirer une marque d'identification, un avis de copyright ou une limitation exclusive du Produit logiciel.

  • 6.

    LIMITATION SUR L'INGENIERIE INVERSE. Vous n'êtes pas autorisé à réaliser une ingénierie inverse, à décompiler ou à démonter le Produit logiciel, sauf et uniquement dans le cas où la loi en vigueur l'autorise, nonobstant cette limitation ou ce qui est expressément stipulé dans le présent CLUF.

  • 7.

    CONDITION. Le présent CLUF est effectif sauf s'il a été résilié ou rejeté. Le présent CLUF est également résilié selon les conditions indiquées dans le présent CLUF ou si vous ne vous conformez pas avec n'importe quelle condition du présent CLUF.

  • 8.

    CONSENTEMENT RELATIF A LA COLLECTE ET L'UTILISATION DE DONNEES.

    • a.

      HP utilise des cookies et d'autres outils de technologie Web pour collecter des informations techniques anonymes liées au Logiciel HP et à votre Produit HP. Ces données sont utilisées pour fournir les mises à niveau et l'assistance liées ou d'autres services décrits dans la Section 2. HP recueille également des informations personnelles comme votre adresse IP (Internet Protocol) ou toute autre information unique d'identification associée à votre Produit HP et aux données que vous avez fournies lors de l'enregistrement de votre Produit HP. En plus de permettre de fournir des mises à niveau et l'assistance liée ou d'autres services, ces données sont également utilisées pour vous envoyer des communications marketing (avec votre consentement dès que la loi en vigueur l'exige).

      Dans les limites autorisées par la loi en vigueur, en acceptant les présentes conditions d'utilisation, vous acceptez la collecte et l'utilisation de données anonymes et personnelles par HP, ses filiales et sociétés affiliées comme décrit dans le présent CLUF et comme décrit plus en détails dans la politique de confidentialité HP : www.hp.com/go/privacy

    • b.

      Collecte/utilisation par des tiers. Certains programmes inclus dans votre Produit HP vous sont fournis par des fournisseurs tiers (« Logiciel tiers ») disposant de leur propre licence. Les Logiciels tiers peuvent être installés et opérationnels sur votre Produit HP même si vous choisissez de ne pas activer/acheter ces logiciels. Les logiciels tiers peuvent collecter et transmettre des informations techniques sur votre système (par exemple : adresse IP, identification unique d'appareil, version du logiciel installé, etc.) et d'autres données système. Ces informations sont utilisées par les tiers afin d'identifier les attributs techniques du système et de vérifier que vous disposez bien de la version la plus récente du logiciel sur votre système. Si vous ne souhaitez pas que les logiciels tiers recueillent ces informations techniques ou vous envoient automatiquement des mises à jour, vous devez désinstaller le logiciel avant de vous connecter à Internet.

  • 9.

    EXCLUSION DE GARANTIES. DANS LA LIMITE AUTORISEE PAR LA LOI EN VIGUEUR, HP ET SES FOURNISSEURS FOURNISSENT LE PRODUIT LOGICIEL « EN L'ETAT » ET AVEC TOUTES SES ERREURS. HP ET SES FOURNISSEURS REJETTENT DONC TOUTES AUTRES GARANTIES ET CONDITIONS, QU'ELLES SOIENT EXPRESSES, IMPLICITES OU STATUTAIRES, Y COMPRIS, MAIS SANS S'Y LIMITER, LES GARANTIES DE TITRE ET D'ABSENCE DE CONTREFACON ET TOUTES GARANTIES IMPLICITES, OBLIGATIONS OU CONDITIONS DE COMMERCIALISATION, DE QUALITE SATISFAISANTE, D'ADEQUATION A UN USAGE PARTICULIER ET D'ABSENCE DE VIRUS EN CE QUI CONCERNE LE PRODUIT LOGICIEL. Certains états/juridictions n'autorisant pas les exclusions des garanties implicites ou les limitations de durée des garanties implicites, l'exclusion de garanties ci-dessus peut ne pas s'appliquer pour vous dans son intégralité.

    EN AUSTRALIE ET NOUVELLE-ZELANDE, LE LOGICIEL EST FOURNI AVEC DES GARANTIES NE POUVANT PAS ETRE EXCLUES SELON LES DROITS DES CONSOMMATEURS DES LEGISLATIONS D'AUSTRALIE ET DE NOUVELLE-ZELANDE. LES CLIENTS EN AUSTRALIE PEUVENT BENEFICIER D'UN REMPLACEMENT OU D'UN REMBOURSEMENT EN CAS DE DEFAILLANCE MAJEURE ET D'UNE COMPENSATION POUR LES AUTRES PERTES OU DOMMAGES RAISONNABLEMENT PREVISIBLES. LES CLIENTS EN AUSTRALIE PEUVENT EGALEMENT BENEFICIER D'UNE REPARATION OU D'UN REMPLACEMENT DU LOGICIEL SI CE DERNIER NE PARVIENT PAS A ETRE DE QUALITE ACCEPTABLE ET QUE LA DEFAILLANCE N'EST PAS UNE DEFAILLANCE MAJEURE. LES CLIENTS EN NOUVELLE-ZELANDE DONT L'ACHAT DES ARTICLES EST DESTINE A UN USAGE OU UNE CONSOMMATION PERSONNELLE, DOMESTIQUE OU MENAGER (ET NON PAS DANS LE CADRE D'UNE UTILISATION PROFESSIONNELLE) (« CLIENTS DE NOUVELLE-ZELANDE ») PEUVENT BENEFICIER D'UNE REPARATION, D'UN REMBOURSEMENT OU D'UN REMPLACEMENT EN CAS DE DEFAILLANCE ET D'UNE COMPENSATION POUR LES AUTRES PERTES OU DOMMAGES RAISONNABLEMENT PREVISIBLES.

  • 10.

    LIMITATION DE RESPONSABILITE. Dans le respect de la loi locale, nonobstant les dommages que vous pouvez subir, la pleine responsabilité d'HP et de n'importe lequel de ses fournisseurs dans le cadre du présent CLUF et votre recours exclusif pour tout ce qui précède ne sauraient excéder le montant que vous avez effectivement payé séparément pour le Produit logiciel ou 5 dollars U.S, si ce montant est plus élevé. DANS LA LIMITE AUTORISEE PAR LA LOI EN VIGUEUR, EN AUCUN CAS HP OU SES FOURNISSEURS NE PEUVENT ETRE TENUS RESPONSABLES DE N'IMPORTE QUEL DOMMAGE SPECIAL, INDIRECT OU CONSECUTIF (INCLUANT, SANS S'Y LIMITER, LES PERTES DE BENEFICE OU D'INFORMATIONS CONFIDENTIELLES OU AUTRE, LES INTERRUPTIONS D'ACTIVITE, LES BLESSURES PERSONNELLES, LA PERTE DE LA CONFIDENTIALITE DECOULANT OU ETANT LIEE DE N'IMPORTE QUELLE MANIERE A L'UTILISATION OU A L'INCAPACITE D'UTILISER LE PRODUIT LOGICIEL, OU LIE DE N'IMPORTE QUELLE MANIERE A N'IMPORTE QUELLE CONDITION DU PRESENT CLUF, MEME SI HP OU N'IMPORTE LEQUEL DE SES FOURNISSEURS ONT ETE INFORMES DE LA POSSIBILITE DE TELS DOMMAGES ET MEME SI LE RECOURS ECHOUE DANS SON BUT ESSENTIEL. Dans la mesure où certains pays ou juridictions n'autorisent pas l'exclusion ou la limitation des dommages accessoires ou indirects, il est possible que la limitation ou l'exclusion ci-dessus ne vous concerne pas.

  • 11.

    CLIENTS DU GOUVERNEMENT AMERICAIN. Conformément aux textes FAR 12.211 et 12.212, les logiciels informatiques professionnels, la documentation des logiciels informatiques et les données techniques associées sont concédés au gouvernement américain dans le cadre de la licence d'exploitation commerciale HP applicable.

  • 12.

    CONFORMITE PAR RAPPORT AUX LOIS D'EXPORTATION. Vous devez vous conformer à toutes les lois et réglementations des Etats-Unis et dans d'autres pays (« Lois d'exportation ») afin de garantir que le Produit logiciel n'est pas (1) exporté, directement ou indirectement, en violation des Lois d'exportation, ou (2) utilisé pour n'importe quel usage interdit par les Lois d'exportation, y compris, mais sans s'y limiter, la prolifération d'armes nucléaires, chimiques ou biologiques.

  • 13.

    CAPACITE ET AUTORITE DE CERTIFICATION. Vous déclarez avoir atteint l'âge légal de la majorité dans votre état de résidence et, le cas échéant, que vous êtes dûment autorisé par votre employeur à signer le présent contrat.

  • 14.

    LOI EN VIGUEUR. Le présent CLUF est régi par les lois du pays dans lequel l'équipement a été acheté.

  • 15.

    CONTRAT ENTIER. Le présent CLUF (y compris tout ajout ou modification au présent CLUF fourni avec le Produit HP) représente l'accord global conclu entre vous et HP concernant le Produit logiciel et remplace toutes communications, propositions ou représentations antérieures ou en cours orales et écrites concernant le Produit logiciel ou tout autre sujet couvert par le présent CLUF. Dans le cas où n'importe quel politique ou programme HP de prise en charge de service entrerait en conflit avec les conditions du présent CLUF, les conditions du présent CLUF prévalent.

© Copyright 2015 HP Development Company, L.P.

Les informations contenues dans ce document peuvent être modifiées sans préavis. Tous les autres noms de produit mentionnés dans le présent document peuvent être des marques déposées de leurs propriétaires respectifs. Dans les limites autorisées par la loi en vigueur, les seules garanties pour les produits et services HP sont décrites dans les déclarations de garantie expresses accompagnant ces mêmes produits et services. Les informations contenues dans ce document ne constituent en aucun cas une garantie supplémentaire. Dans les limites autorisées par la loi en vigueur, HP ne pourra être tenu responsable des erreurs ou omissions de nature technique ou rédactionnelle qui pourraient subsister dans le présent document.

Première édition : Août 2015


Service et assistance

Service de garantie pour les pièces remplaçables par l'utilisateur

Les périphériques HP sont conçus avec un grand nombre de pièces remplaçables par l'utilisateur (CSR), ce qui permet de réduire la durée de la réparation et d'avoir une plus grande flexibilité lors du remplacement des pièces défectueuses. Si, au cours de la période de diagnostic, HP détermine que la réparation peut être accomplie avec l'utilisation d'une pièce CSR, HP vous livre cette pièce directement pour que vous puissiez la remplacer. Il existe deux catégories de pièces CSR : 1) Pièces que l'utilisateur doit obligatoirement remplacer. Si vous demandez que le remplacement soit effectué par HP, le déplacement et les frais de main-d'œuvre de ce service vous seront facturés. 2) Pièces que l'utilisateur peut décider de remplacer lui-même. Ces pièces sont également conçues pour être remplaçables par l'utilisateur. Mais si vous souhaitez que HP effectue le remplacement pour vous, ce service vous sera gracieusement offert dans le cadre de la garantie de votre périphérique.

Suivant la disponibilité et les possibilités géographiques, les pièces CSR seront expédiées pour une livraison le lendemain, les jours ouvrés. Une livraison le jour-même ou sous quatre heures peut être possible dans certains pays/régions moyennant des frais supplémentaires. Si vous avez besoin d'aide, vous pouvez appeler l'assistance technique HP. Un technicien vous aidera par téléphone. HP vous indique si la pièce défectueuse doit être renvoyée à HP dans l'emballage des pièces CSR de remplacement expédiées. Si vous devez renvoyer la pièce défectueuse à HP, il est nécessaire de la renvoyer dans un délai précis, normalement de cinq (5) jours ouvrés. La pièce défectueuse doit être renvoyée avec la documentation associée dans l'emballage fourni. Si vous ne renvoyez pas la pièce défectueuse, HP se réserve le droit de vous facturer la pièce de remplacement. Dans le cas des pièces remplaçables par l'utilisateur, HP s'acquitte de tous les frais d'expédition et de renvoi des pièces et choisit le coursier/transporteur à utiliser.


Service et assistance

Assistance clientèle

Bénéficiez d'une assistance téléphonique pour votre pays/région Préparez le nom de votre produit, son numéro de série, la date d'achat et une description du problème rencontré. | Vous trouverez les numéros de téléphone de votre pays/région sur le dépliant livré dans la boîte avec votre produit ou sur le site Web www.hp.com/support/.
Obtenez une assistance Internet 24 h/24, et téléchargez des utilitaires et des pilotes | www.hp.com/support/ljM402 or www.hp.com/support/ljM403
Commander des services supplémentaires d'entretien ou de maintenance HP | www.hp.com/go/carepack
Enregistrez votre produit |


Programme de gestion écologique des produits

  • Protection de l'environnement
  • Production d'ozone
  • Consommation d'énergie
  • Consommation de toner
  • Utilisation du papier
  • Matières plastiques
  • Consommables d’impression HP LaserJet
  • Papier
  • Restrictions de matériel
  • Collecte des déchets par les utilisateurs (UE et Inde)
  • Recyclage du matériel électronique
  • Informations sur le recyclage du matériel au Brésil
  • Substances chimiques
  • Données d'alimentation du produit conformément à la réglementation 1275/2008 de la Commission de l'Union européenne
  • Déclaration concernant les restrictions sur les substances dangereuses (Inde)
  • Déclaration relative aux restrictions sur les substances dangereuses (Turquie)
  • Déclaration concernant les restrictions sur les substances dangereuses (Ukraine)
  • Tableau de substances (Chine)
  • Informations utilisateur Ecolabel SEPA (Chine)
  • Réglementation de la mise en œuvre sur l'étiquette énergétique chinoise pour les imprimantes, télécopieurs et copieurs
  • Fiche signalétique de sécurité du produit
  • EPEAT
  • Informations complémentaires


Programme de gestion écologique des produits

Protection de l'environnement

HP s'engage à fournir des produits de qualité au sens environnemental du terme. Ce produit a été conçu avec différentes caractéristiques afin de minimiser l'impact sur l'environnement.


Programme de gestion écologique des produits

Production d'ozone

Les émissions atmosphériques d'ozone de ce produit ont été mesurées selon une méthode reconnue de manière générale* et lorsque ces données sur les émissions sont appliquées à un « scénario d'exposition générique de modèles de bureau »**, HP est en mesure de déterminer qu'aucune quantité appréciable d'ozone dépassant les normes de qualité ou les directives actuelles relatives à l'air intérieur n'est générée lors de l'impression.

* Méthode d'essai servant à mesurer les émissions provenant des appareils de copie papier permettant l'attribution du label écologique pour les appareils de bureau avec fonction d'impression ; RAL-UZ 171 – BAM Juillet 2012

** Basé sur la concentration en ozone pendant 2 heures par jour dans une salle de 32 mètres cubes avec un taux de ventilation de 0,72 changements d'air par heure avec des fournitures d'impression HP


Programme de gestion écologique des produits

Consommation d'énergie

La consommation d’énergie chute sensiblement en mode Prêt, Veille ou Arrêt, ce qui permet de réduire les coûts et de préserver les ressources naturelles, sans pour autant nuire aux performances élevées de cet appareil. Les équipements d'impression et de numérisation HP comportant le logo ENERGY STAR® sont qualifiés au regard des spécifications ENERGY STAR de l'Agence américaine pour la protection de l'environnement, relatives aux équipements d'imagerie. Les appareils d'imagerie conformes à la norme ENERGY STAR comportent le marquage suivant :

Marque ENERGY STAR®

Vous trouverez des informations complémentaires sur les produits d’imagerie labellisés ENERGY STAR à l’adresse :


Programme de gestion écologique des produits

Consommation de toner

EconoMode permet d'utiliser moins d'encre, et d'augmenter ainsi la durée de vie d'une cartouche. HP déconseille d'utiliser le Mode économique en permanence. Si vous utilisez le mode EconoMode de manière permanente, la dose de toner risque de durer plus longtemps que les pièces mécaniques de la cartouche d'impression. Si la qualité de l'impression se dégrade, remplacez la cartouche d'encre.


Programme de gestion écologique des produits

Utilisation du papier

Grâce à ses fonctions d'impression recto verso (manuelle ou automatique) et d'impression de n pages par feuille (plusieurs pages par feuille), cette imprimante permet de réduire la quantité de papier utilisé et de limiter l'épuisement de ressources naturelles qui en découle.


Programme de gestion écologique des produits

Matières plastiques

Conformément aux normes internationales, les composants en plastique de plus de 25 grammes portent des inscriptions conçues pour identifier plus facilement les plastiques à des fins de recyclage au terme de la vie du produit.


Programme de gestion écologique des produits

Consommables d’impression HP LaserJet

Les consommables HP authentiques ont été conçus en tenant compte de l'environnement. HP vous permet de préserver les ressources et le papier lors de l'impression. Lorsque vous avez terminé, il est facile et gratuit de recycler. 1

Toutes les cartouches HP renvoyées à HP Planet Partners passent par un processus de recyclage en plusieurs phases dans lequel les matériaux sont séparés et affinés en vue d'être utilisés comme matières premières dans de nouvelles cartouches HP authentiques et des produits d'usage courant. Aucune cartouche HP authentique retournée via HP Planet Partners n'est envoyée vers un site d'enfouissement. HP ne recharge jamais ou ne revend des cartouches HP authentiques.

Pour participer au programme de retour et de recyclage de HP Planet Partners, visitez le site www.hp.com/recycle . Sélectionnez votre pays/région pour plus d'informations sur les moyens de retourner vos consommables d'impression HP. Des informations sur le programme et des instructions sont fournies en plusieurs langues et sont incluses dans l'emballage de chaque nouvelle cartouche d'impression HP LaserJet.

1 La disponibilité du programme peut varier. Pour plus d'informations, visitez www.hp.com/recycle.


Programme de gestion écologique des produits

Papier

Ce produit prend en charge le papier recyclé et le papier léger (EcoFFICIENT™) dans la mesure où celui-ci est conforme aux recommandations présentées dans le Guide du support d'impression pour familles d'imprimantes HP. Ce produit est adapté à l'utilisation de papier recyclé et papier léger (EcoFFICIENT™) conformément à la norme EN12281:2002.


Programme de gestion écologique des produits

Restrictions de matériel

Ce produit HP ne contient pas de mercure ajouté.

Si ce produit HP contient une batterie, il peut nécessiter une manipulation spéciale en fin de vie.

HP LaserJet Pro M402, M403
Type | Lithium polymonofluorure de carbone (type BR)
Poids | > 3 g
Emplacement | Sur la carte mère
Peut être retirée par l'utilisateur | Non

Symbole de pile

Pour obtenir des informations sur le recyclage, visitez le site Web www.hp.com/recycle, contactez votre administration locale ou l'organisation Electronics Industries Alliance à l'adresse suivante (en anglais) : www.eiae.org.


Programme de gestion écologique des produits

Collecte des déchets par les utilisateurs (UE et Inde)

symbole de réglementation européenne des déchets

Ce symbole signifie de ne pas mettre votre produit à la poubelle avec vos autres déchets ménagers. En effet, il est de votre responsabilité d'apporter vos équipements électriques et électroniques usagés dans un point de collecte où ils pourront être recyclés. Pour plus d'informations, contactez votre service de collecte des déchets ménagers ou consultez la page suivante : www.hp.com/recycle.


Programme de gestion écologique des produits

Recyclage du matériel électronique

HP encourage ses clients à recycler le matériel électronique usagé. Pour plus d’informations sur les programmes de recyclage, consultez la page : www.hp.com/recycle.


Programme de gestion écologique des produits

Informations sur le recyclage du matériel au Brésil

Symbole de recyclage du matériel au Brésil

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Programme de gestion écologique des produits

Substances chimiques

HP s'engage à fournir à ses clients les informations relatives aux substances chimiques utilisées dans les produits HP, en respect des réglementations légales telles que la réglementation REACH (disposition CE n° 1907/2006 du Parlement Européen et du Conseil). Vous trouverez un rapport sur les substances chimiques de ce produit à l'adresse suivante : www.hp.com/go/reach.


Programme de gestion écologique des produits

Données d'alimentation du produit conformément à la réglementation 1275/2008 de la Commission de l'Union européenne

Pour les données de puissance du produit, notamment la consommation d'énergie du produit en mode veille en réseau, si tous les ports réseau filaires sont connectés et que tous les ports réseau sans fil sont activés, veuillez-vous reporter à la section P14 « Additional Information » (Informations complémentaires) de la déclaration IT ECO du produit concerné à l'adresse suivante : www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Programme de gestion écologique des produits

Déclaration concernant les restrictions sur les substances dangereuses (Inde)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programme de gestion écologique des produits

Déclaration relative aux restrictions sur les substances dangereuses (Turquie)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programme de gestion écologique des produits

Déclaration concernant les restrictions sur les substances dangereuses (Ukraine)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programme de gestion écologique des produits

Tableau de substances (Chine)

Tableau des substances (Chine)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Programme de gestion écologique des produits

Informations utilisateur Ecolabel SEPA (Chine)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Programme de gestion écologique des produits

Réglementation de la mise en œuvre sur l'étiquette énergétique chinoise pour les imprimantes, télécopieurs et copieurs

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Programme de gestion écologique des produits

Fiche signalétique de sécurité du produit

Les fiches techniques sur la sécurité d'emploi des produits (MSDS, Material Safety Data Sheets) relatives aux consommables renfermant des substances chimiques (l'encre, par exemple) sont disponibles sur le site Web HP à l'adresse www.hp.com/go/msds.


Programme de gestion écologique des produits

EPEAT

De nombreux produits HP sont conçus pour répondre aux normes EPEAT. EPEAT est une notation globale de l'environnement qui permet d'identifier les équipements électroniques plus respectueux de l'environnement. Pour plus d'informations sur la notation EPEAT, rendez-vous sur le site www.epeat.net. Pour obtenir des informations sur les produits HP homologués EPEAT, consultez la page www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programme de gestion écologique des produits

Informations complémentaires

Pour obtenir des informations sur ces rubriques relatives à l'environnement :

  • •

    Feuille de profil écologique pour ce produit et plusieurs produits HP associés

  • •

    Engagement HP dans la protection de l'environnement

  • •

    Système HP de gestion de l'environnement

  • •

    Retour d'un produit HP à la fin de sa durée de vie et programme de recyclage

  • •

    Fiche technique de sécurité des produits

Visitez la page www.hp.com/go/environment.

En outre, visitez le site www.hp.com/recycle.


Informations réglementaires

  • Déclaration de conformité
  • Déclaration de conformité
  • Avis de conformité
  • Déclarations supplémentaires relatives aux produits sans fil


Informations réglementaires

Déclaration de conformité

Déclaration de conformité

Selon ISO/IEC 17050-1 et EN 17050-1

Nom du fabricant :

HP Inc.

N° doc : SHNGC-1400-00-ver.2.0

Adresse du fabricant :

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Chine

déclare que le produit

Nom du produit :

HP LaserJet Pro M402d / HP LaserJet Pro M402n

HP LaserJet Pro M402dn / HP LaserJet Pro M402dne

HP LaserJet Pro M402m

HP LaserJet Pro M403d / HP LaserJet Pro M403n

HP LaserJet Pro M403dn

Référence réglementaire :2)

SHNGC-1400-00

Options du produit :

Toutes

Cartouches de toner :

CF226A / CF228A

Est conforme aux spécifications suivantes :

SECURITE :

IEC 60950-1:2005 +A1:2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (produit Laser/LED de classe 1)

IEC 62479 : 2010 / EN62479: 2010

GB4943-2011

EMC :

CISPR 22:2008 / EN 55022:2010 - Classe B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Titre 47 CFR, Article 15 Classe B / ICES-003, numéro 5

GB9254-2008, GB17625.1-2012

Consommation d'énergie :

Réglementation (EC) n° 1275/ 2008

EN50564:2011 ; IEC62301:2011

RoHS :

EN50581:2012

Informations complémentaires :

Cet appareil est conforme aux normes de la directive EMC 2004/108/EC, la directive sur la faible tension 2006/95/EC, la directive Ecodesign 2009/125/EC et la directive RoHS 2011/65/EU, et porte la marque CE [image] en conséquence.

Cet appareil est conforme à l'article 15 de la réglementation FCC. Son fonctionnement est soumis aux deux conditions suivantes : (1) Cet appareil ne doit causer aucune interférence nuisible et (2) doit accepter toutes les interférences reçues, y compris celles qui risquent de fausser son fonctionnement.

  • 1.

    Le produit a été testé dans une configuration standard avec des PC HP.

  • 2.

    Pour des besoins réglementaires, ce produit reçoit un numéro de modèle réglementaire. Ce numéro ne doit pas être confondu avec le nom du produit ou le ou les numéros de produit.

Shanghai, Chine

1er novembre 2015

Pour tout renseignement sur les réglementations uniquement, contactez :

Europe :

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Allemagne

www.hp.eu/certificates

Etats-Unis :

HP Inc., 1501 Page Mill Road, Palo Alto 94304, États-Unis. 650-857-1501


Informations réglementaires

Déclaration de conformité

Déclaration de conformité

Selon ISO/IEC 17050-1 et EN 17050-1

Nom du fabricant :

HP Inc.

N° doc : SHNGC-1400-01-ver.2.0

Adresse du fabricant :

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Chine

déclare que le produit

Nom du produit :

HP LaserJet Pro M402dw/HP LaserJet Pro M403dw

Référence réglementaire :2)

SHNGC-1400-01

Comprenant

SDGOB-1391 – (Module radio)

Options du produit :

Toutes

Cartouches de toner :

CF226A / CF228A

Est conforme aux spécifications suivantes :

SECURITE :

IEC 60950-1:2005 +A1:2009+A2:2013/EN60950-1:2006 +A11:2009+A1:2010+A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (produit Laser/LED de classe 1)

IEC 62479 : 2010 / EN62479: 2010

GB4943-2011

EMC :

CISPR 22:2008 / EN 55022:2010 - Classe B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Titre 47 CFR, Article 15 Classe B / ICES-003, numéro 5

GB9254-2008, GB17625.1-2012

Radio :3)

EN 301 489-1 V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC alinéa 47 CFR, article 15 sous-article C (Section 15.247) / IC : RSS-210

IEC 62311:2007 / EN62311:2008

Consommation d'énergie :

Réglementation (EC) n° 1275/ 2008

EN50564:2011 ; IEC62301:2011

RoHS :

EN 50581:2012

Informations complémentaires :

Cet appareil est conforme aux normes de directive R&TTE 1999/5/EC, la directive EMC 2004/108/EC, la directive sur la faible tension 2006/95/EC, la directive Ecodesign 2009/125/EC, la directive RoHS 2011/65/EU, et porte la marque CE [image] en conséquence.

Cet appareil est conforme à l'article 15 de la réglementation FCC. Son fonctionnement est soumis aux deux conditions suivantes : (1) Cet appareil ne doit causer aucune interférence nuisible et (2) doit accepter toutes les interférences reçues, y compris celles qui risquent de fausser son fonctionnement.

  • 1.

    Le produit a été testé dans une configuration standard avec des PC HP.

  • 2.

    Pour des besoins réglementaires, ce produit reçoit un numéro de modèle réglementaire. Ce numéro ne doit pas être confondu avec le nom du produit ou le ou les numéros de produit.

  • 3.

    Ce produit utilise un module radio dont le numéro de modèle réglementaire est SDGOB-1391, nécessaire pour satisfaire les exigences réglementaires d'ordre technique des pays/régions dans lesquelles ce produit sera vendu.

Shanghai, Chine

10 novembre 2014

Pour tout renseignement sur les réglementations uniquement, contactez :

Europe :

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Allemagne

www.hp.eu/certificates

Etats-Unis :

HP Inc., 1501 Page Mill Road, Palo Alto 94304, États-Unis. 650-857-1501


Informations réglementaires

Avis de conformité

Cette section fournit des informations sur les rubriques suivantes :

  • Réglementations de la FCC
  • Canada - Déclaration de conformité de l'ICES-003 de l'industrie du Canada
  • Déclaration VCCI (Japon)
  • Déclaration EMC (Corée)
  • Instructions sur le cordon d’alimentation
  • Déclaration relative aux cordons d'alimentation (Japon)
  • Protection contre les rayons laser
  • Déclaration relative au laser en Finlande
  • Déclaration GS (Allemagne)
  • Conformité avec l'Eurasie (Biélorussie, Kazakhstan, Russie)


Informations réglementaires

Réglementations de la FCC

Les tests effectués sur cet équipement ont déterminé qu’il est conforme aux prescriptions des unités numériques de classe B, telles que spécifiées à l’article 15 des normes de la FCC (Commission fédérale des communications). Ces limites sont destinées à assurer une protection suffisante contre les interférences produites dans une installation résidentielle. Cet équipement produit, utilise et peut émettre de l’énergie sous forme de fréquences radio. Si ce matériel n’est pas installé et utilisé conformément aux instructions, il peut causer des interférences nuisibles aux communications radio. Cependant, l’absence d’interférences ne peut pas être garantie dans une installation particulière. Si ce matériel provoque des interférences qui perturbent la réception radio ou télévisée, ce qui peut être vérifié en mettant le matériel sous et hors tension, nous encourageons l’utilisateur à y remédier en appliquant l’une des mesures suivantes :

  • •

    Réorientez ou déplacez l’antenne de réception.

  • •

    Augmentez la distance séparant l’équipement du récepteur.

  • •

    Connectez l’équipement à une prise située sur un circuit différent de celui sur lequel se trouve le récepteur.

  • •

    Consultez votre revendeur ou un technicien radio/télévision expérimenté.

REMARQUE :Toute modification apportée au produit sans le consentement de HP peut se traduire par la révocation du droit d’exploitation de l’équipement dont jouit l’utilisateur.

Un câble d’interface blindé est requis afin de satisfaire aux stipulations de l’article 15 des réglementations de la FCC sur les appareils de classe B.


Informations réglementaires

Canada - Déclaration de conformité de l'ICES-003 de l'industrie du Canada

CAN ICES-3(B)/NMB-3(B)


Informations réglementaires

Déclaration VCCI (Japon)

Déclaration VCCI du Japon

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informations réglementaires

Déclaration EMC (Corée)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informations réglementaires

Instructions sur le cordon d’alimentation

Vérifiez que la source d’alimentation électrique est adéquate pour la tension nominale du produit. Cette tension nominale est indiquée sur l’étiquette du produit. Ce produit fonctionne avec 110-127 V CA ou 220-240 V CA et 50/60 Hz.

Branchez le cordon d’alimentation entre le produit et une prise CA avec mise à la terre.

ATTENTION :Afin d’empêcher tout endommagement du produit, utilisez uniquement le cordon d’alimentation fourni.


Informations réglementaires

Déclaration relative aux cordons d'alimentation (Japon)

Déclaration japonaise relative aux cordons d'alimentation

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informations réglementaires

Protection contre les rayons laser

Le CDRH (Center for Devices and Radiological Health) de la FDA (Food and Drug Administration) a mis en place une réglementation concernant les produits laser fabriqués à partir du 1er août 1976. Le respect de cette réglementation est obligatoire pour les produits commercialisés aux Etats-Unis. L'appareil est certifié produit laser de « Classe 1 » par l'U.S. Department of Health and Human Services (DHHS) Radiation Performance Standard conformément au Radiation Control for Health and Safety Act de 1968. Etant donné que les radiations émises par ce périphérique sont complètement confinées par les boîtiers de protection externes, il est impossible que le rayon laser s'échappe dans des conditions de fonctionnement normal.

AVERTISSEMENT !L'utilisation de commandes, la réalisation de réglages ou l'exécution de procédures différentes de celles spécifiées dans ce guide d'utilisation peut entraîner une exposition à des radiations dangereuses.


Informations réglementaires

Déclaration relative au laser en Finlande

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro M402n, M402d, M402dn, M402dne, M402m, M402dw, M403n, M403d, M403dn, M403dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro M402n, M402d, M402dn, M402dne, M402m, M402dw, M403n, M403d, M403dn, M403dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informations réglementaires

Déclaration GS (Allemagne)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informations réglementaires

Conformité avec l'Eurasie (Biélorussie, Kazakhstan, Russie)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informations réglementaires

Déclarations supplémentaires relatives aux produits sans fil

Cette section fournit des informations sur les rubriques suivantes :

  • Déclaration de conformité FCC — Etats-Unis
  • Déclaration - Australie
  • Déclaration ANATEL - Brésil
  • Déclarations - Canada
  • Exposition aux émissions de fréquences radio (Canada)
  • Avis réglementaire de l'Union européenne
  • Avis pour la Russie
  • Déclaration relative au Mexique
  • Déclaration pour Taïwan
  • Déclaration pour la Corée
  • Marquage pour les télécommunications câblées au Vietnam pour les produits homologués ICTQC
  • Remarque pour une utilisation au Japon


Informations réglementaires

Déclaration de conformité FCC — Etats-Unis

Exposure to radio frequency radiation

ATTENTION :The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ATTENTION :Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Informations réglementaires

Déclaration - Australie

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informations réglementaires

Déclaration ANATEL - Brésil

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informations réglementaires

Déclarations - Canada

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informations réglementaires

Exposition aux émissions de fréquences radio (Canada)

AVERTISSEMENT !Exposition aux émissions de fréquences radio. La puissance de sortie émise par ce périphérique est inférieure aux limites fixées par Industrie Canada en matière d’exposition aux fréquences radio. Néanmoins, les précautions d'utilisation du périphérique doivent être respectées afin de limiter tout risque de contact avec une personne.

Pour éviter tout dépassement des limites fixées par Industrie Canada en matière d’exposition aux fréquences radio, la distance entre les utilisateurs et les antennes ne doit pas être inférieure à 20 cm.


Informations réglementaires

Avis réglementaire de l'Union européenne

La fonctionnalité de télécommunication de ce produit peut être utilisée dans les pays/régions de l'UE et de l'AELE suivants :

Allemagne, Autriche, Belgique, Bulgarie, Chypre, Danemark, Espagne, Estonie, Finlande, France, Grèce, Hongrie, Irlande, Islande, Italie, Lettonie, Liechtenstein, Lituanie, Luxembourg, Malte, Norvège, Pays-Bas, Pologne, Portugal, République tchèque, Roumanie, Royaume-Uni, Slovaquie, Slovénie, Suède et Suisse.


Informations réglementaires

Avis pour la Russie

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informations réglementaires

Déclaration relative au Mexique

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informations réglementaires

Déclaration pour Taïwan

Déclaration relative à la fonction sans fil - Taiwan

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informations réglementaires

Déclaration pour la Corée

Déclaration sans fil Corée

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informations réglementaires

Marquage pour les télécommunications câblées au Vietnam pour les produits homologués ICTQC

Marquage télécommunications Vietnam

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informations réglementaires

Remarque pour une utilisation au Japon

Déclaration sans fil Japon

http://www.hp.com http://www.hpe.com http://www.compaq.com


Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Les rubriques suivantes expliquent comment parcourir ce guide de l'utilisateur.

  • Utilisation de F6 pour passer du panneau Navigation au panneau Rubrique
  • Touches de raccourci du visualiseur d'aide
  • Touches de raccourci de l'onglet Sommaire
  • Touches de raccourci de l'onglet Index
  • Touches de raccourci de l'onglet Recherche
  • Touches de raccourci de l'onglet Favoris

REMARQUE :

  • •

    Il existe également des commandes de menu contextuel qui sont accessibles via le clavier.

  • •

    Les touches de raccourci fonctionnent également dans les fenêtres secondaires et les info-bulles.

  • •

    Chaque fois que vous utilisez une touche de raccourci du panneau Navigation, le panneau Rubrique cesse d'être actif. Pour faire réapparaître le volet Rubrique, appuyez sur F6.

  • •

    La case d'option Faire correspondre au terme (Match similar words) de l'onglet Recherche sera cochée si elle a été utilisée lors de la dernière recherche.


Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Utilisation de F6 pour passer du panneau Navigation au panneau Rubrique

Vous pouvez passer rapidement du panneau Navigation au panneau Rubrique en appuyant sur la touche F6 du clavier.


Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Touches de raccourci du visualiseur d'aide

Pour fermer le visualiseur d'aide. | ALT+F4
Pour passer du visualiseur aux fenêtres ouvertes. | ALT+TAB
Pour afficher le menu Options. | ALT+O
Pour modifier les paramètres de Microsoft Internet Explorer. La boîte de dialogue Options Internet contient les paramètres d'accessibilité. Pour modifier ces paramètres, cliquez sur l'onglet Général, puis sur Accessibilité. | ALT+O, puis appuyez sur I
Pour masquer ou afficher le volet Navigation. | ALT+O, puis appuyez sur L
Pour imprimer une rubrique. | ALT+O, puis appuyez sur P. Ou cliquez avec le bouton droit de la souris sur la rubrique, puis cliquez sur Imprimer.
Pour revenir à la rubrique précédente. | ALT+FLèCHE GAUCHE ou ALT+O, puis appuyez sur B
Pour passer à la rubrique suivante (déjà visualisée préalablement). | ALT+FLèCHE DROITE ou ALT+O, puis appuyez sur F
Pour activer ou désactiver l'indicateur de recherche. | ALT+O, puis appuyez sur O
Pour rafraîchir la rubrique qui s'affiche dans le volet Rubrique (utile lorsque vous êtes connecté à une page Web). | F5 ou ALT+O, puis appuyez sur R
Pour revenir à la page d'accueil (les auteurs de rubriques d'aide peuvent spécifier une page d'accueil pour l'aide en ligne). | ALT+O, puis appuyez sur H
Pour empêcher le visualiseur d'ouvrir une page (utile également lorsque vous êtes connecté au Web et que vous voulez empêcher le téléchargement d'une page). | ALT+O, puis appuyez sur S
Pour accéder à une rubrique ou à une page Web spécifique. L'auteur de rubriques d'aide qui crée un fichier d'aide compilé (.chm) peut ajouter deux liens aux rubriques ou pages Web importantes, dans le menu Options. Lorsque vous sélectionnez une commande Saut , l'une de ces rubriques ou pages Web s'affiche. | ALT+O, puis appuyez sur 1 ou 2
Pour passer du volet Navigation au volet Rubrique. | F6
Pour parcourir une rubrique. | FLèCHE HAUT et FLèCHE BAS ou PAGE PRéCéDENTE et PAGE SUIVANTE
Pour parcourir tous les liens d'une rubrique ou toutes les options d'un onglet du volet Navigation. | ONGLET


Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Touches de raccourci de l'onglet Sommaire

Pour afficher l'onglet Sommaire. | ALT+S
Pour ouvrir et fermer un livre ou un dossier. | SIGNE PLUS (+) et SIGNE MOINS (-) ou FLèCHE GAUCHE et FLèCHE DROITE
Pour sélectionner une rubrique. | FLèCHE HAUT et FLèCHE BAS
Pour afficher la rubrique sélectionnée. | ENTRéE


Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Touches de raccourci de l'onglet Index

Pour afficher l'onglet Index. | ALT+I
Pour saisir un mot-clé à rechercher. | ALT+M, puis saisissez le mot
Pour sélectionner un mot-clé dans la liste. | FLèCHE HAUT et FLèCHE BAS
Pour afficher la rubrique associée. | ALT+C


Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Touches de raccourci de l'onglet Recherche

Pour afficher l'onglet Recherche. | ALT+R
Pour saisir un mot-clé à rechercher. | ALT+M, puis saisissez le mot
Pour lancer une recherche. | ALT+L
Pour sélectionner une rubrique dans la liste des résultats. | ALT+B, puis FLèCHE HAUT et FLèCHE BAS
Pour afficher la rubrique sélectionnée. | ALT+C
Les options suivantes ne sont disponibles que si la recherche dans le texte entier est activée.
Pour rechercher un mot dans la liste de résultats d'une recherche antérieure. | ALT+U
Pour rechercher les mots similaires au mot-clé. Par exemple, vous pouvez rechercher les mots " courtier " et " courtage " en lançant une recherche sur le mot-clé " court ". | ALT+M
Pour rechercher uniquement dans les titres de rubriques. | ALT+R


Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Touches de raccourci de l'onglet Favoris

Pour afficher l'onglet Favoris. | ALT+V
Pour ajouter la rubrique affichée à la liste des Favoris. | ALT+U
Pour sélectionner une rubrique dans la liste des Favoris. | ALT+Q, puis FLèCHE HAUT et FLèCHE BAS
Pour afficher la rubrique sélectionnée. | ALT+C
Pour supprimer la rubrique sélectionnée de la liste. | ALT+M


Utilisation du visualiseur d'aide HTML

Les sections suivantes expliquent comment parcourir et utiliser ce guide. Pour plus d'informations, cliquez sur l'une des sections suivantes :

  • Utilisation approfondie de l'aide
  • Pour rechercher une rubrique d'aide
  • Pour créer la liste des rubriques d'aide favorites
  • Pour copier une rubrique d'aide
  • Pour imprimer la rubrique d'aide actuelle
  • Pour rechercher des rubriques à l'aide des boutons de la barre d'outils
  • Utilisation des commandes du menu contextuel


Utilisation du visualiseur d'aide HTML

Utilisation approfondie de l'aide

Les conseils ci-dessous vous permettent de rechercher davantage d'informations lors de l'utilisation du visualiseur d'aide HTML :

  • •

    Pour accéder à une rubrique, à une page Web, à une liste de rubriques ou à un programme différent, cliquez sur les mots en couleur soulignés.

  • •

    Pour afficher les rubriques contenant des informations connexes, cliquez sur Rubriques associées qui se trouve généralement en fin de rubrique, puis sur le titre de la rubrique voulue.

  • •

    Pour vérifier si une expression ou un mot contenu dans une rubrique figure dans l'index, sélectionnez cet élément, puis appuyez sur F1.

  • •

    Si vous affichez dans le volet Rubrique un contenu provenant du Web, vous pouvez cliquer sur Arrêter ou sur Rafraîchir dans la barre d'outils pour interrompre le téléchargement ou rafraîchir une page Web.

  • •

    Si vous utilisez fréquemment une rubrique d'aide précise, ajoutez-la à la liste des favoris.

  • •

    Cliquez avec le bouton droit de la souris sur l'onglet Sommaire ou le volet Rubrique pour afficher les commandes du menu contextuel.


Utilisation du visualiseur d'aide HTML

Pour rechercher une rubrique d'aide

Dans le volet de navigation, cliquez sur l'un des onglets suivants :

  • •

    Pour parcourir la table des matières, cliquez sur l'onglet Sommaire. La table des matières est une liste extensible contenant les principales rubriques.

  • •

    Pour afficher la liste des entrées d'index, cliquez sur l'onglet Index, puis saisissez un mot ou faites défiler la liste. Les rubriques sont souvent répertoriées sous plusieurs entrées d'index.

  • •

    Pour repérer toutes les occurrences d'un mot ou d'une expression susceptible d'apparaître dans un fichier d'aide, cliquez sur l'onglet Recherche, puis saisissez le ou les mots.

REMARQUE : Cliquez sur une entrée de la table des matières, de l'index ou de la liste des résultats d'une recherche pour afficher la rubrique correspondante.


Utilisation du visualiseur d'aide HTML

Pour créer la liste des rubriques d'aide favorites

  • 1.

    Repérez la rubrique d'aide à inclure dans la liste des favoris.

  • 2.

    Cliquez sur l'onglet Favoris, puis sur Ajouter.

REMARQUE :

  • •

    Pour revenir à une rubrique favorite, cliquez sur l'onglet Favoris, sélectionnez la rubrique et cliquez sur Afficher.

  • •

    Pour renommer une rubrique, sélectionnez-la et saisissez le nouveau nom dans la zone Rubrique actuelle.

  • •

    Pour supprimer une rubrique favorite, sélectionnez-la et cliquez sur Supprimer.


Utilisation du visualiseur d'aide HTML

Pour copier une rubrique d'aide

  • 1.

    Dans le volet Rubrique, cliquez avec le bouton droit de la souris sur la rubrique à copier, puis cliquez sur Sélectionner tout.

  • 2.

    Cliquez de nouveau avec le bouton droit de la souris, puis cliquez sur Copier. La rubrique est copiée dans le Presse-papiers.

  • 3.

    Ouvrez le document dans lequel copier la rubrique.

  • 4.

    Placez le curseur à l'endroit où les informations doivent apparaître.

  • 5.

    Dans le menu Edition, cliquez sur Coller.

REMARQUE : Pour ne copier qu'une partie de la rubrique, sélectionnez le texte à copier, cliquez dessus avec le bouton droit de la souris, puis cliquez sur Copier.


Utilisation du visualiseur d'aide HTML

Pour imprimer la rubrique d'aide actuelle

Cliquez avec le bouton droit de la souris sur une rubrique, puis cliquez sur Imprimer.

REMARQUE : Si vous imprimez à partir de l'onglet Sommaire (en cliquant avec le bouton droit de la souris sur une entrée, puis en cliquant sur Imprimer), les options qui apparaissent permettent d'imprimer la rubrique actuelle uniquement, ou la rubrique actuelle et les sous-rubriques.


Utilisation du visualiseur d'aide HTML

Pour rechercher des rubriques à l'aide des boutons de la barre d'outils

La barre d'outils du visualiseur d'aide comporte cinq boutons de navigation. Pour rechercher des rubriques d'aide, cliquez sur ces boutons :

  • •

    Retour affiche la dernière rubrique consultée.

  • •

    Suite affiche la rubrique suivante dans une séquence de rubriques précédemment affichées.

  • •

    Suivante affiche la rubrique suivante de la table des matières.

  • •

    Précédente affiche la rubrique précédente de la table des matières.

  • •

    Page d'accueil affiche la page d'accueil du fichier d'aide utilisé.

  • •

    Rafraîchir met à jour le contenu Web actuellement affiché dans le volet Rubrique.

  • •

    Arrêter arrête le téléchargement des informations d'un fichier. Cliquez sur ce bouton pour arrêter le téléchargement d'une page Web.

REMARQUE : La barre d'outils de votre visualiseur d'aide peut ne pas contenir la totalité de ces boutons de navigation.


Utilisation du visualiseur d'aide HTML

Utilisation des commandes du menu contextuel

Vous pouvez utiliser plusieurs des commandes du menu contextuel pour afficher ou personnaliser des informations.

Commande | Description
Cliquez avec le bouton droit de la souris sur la table des matières, puis cliquez sur Ouvrir tout. | Ouvre toutes les entrées ou dossiers de la table des matières. Cette commande ne fonctionne que si l'onglet Sommaire est affiché.
Cliquez avec le bouton droit de la souris sur la table des matières, puis cliquez sur Fermer tout. | Ferme toutes les entrées ou dossiers. Cette commande ne fonctionne que si l'onglet Sommaire est affiché.
Cliquez avec le bouton droit de la souris sur la rubrique, puis cliquez sur Imprimer. | Imprime la rubrique.

REMARQUE : Vous pouvez accéder à ces commandes via le clavier. Appuyez sur les touches MAJ+F10 pour afficher le menu contextuel, puis utilisez les touches de raccourci appropriées. Vous pouvez également activer les Touches souris. Utilisez une combinaison Touches souris pour afficher le menu contextuel, puis cliquez sur les touches de raccourci appropriées.