HP LaserJet Pro M402, M403

Garanti och juridisk guide


HP LaserJet Pro M402, M403

Varumärkes- och copyrightinformation

Copyright och licens

© Copyright 2016 HP Development Company, L.P.

Det är förbjudet att reproducera, ändra eller översätta den här handboken utan föregående skriftligt medgivande, förutom i den utsträckning som upphovsrättslagen tillåter.

Den här informationen kan ändras utan föregående meddelande.

De enda garantierna för HP-produkterna och -tjänsterna fastställs i de uttryckliga garantier som medföljer produkterna och tjänsterna. Inget i detta dokument ska tolkas som att det utgör en ytterligare garanti. HP kan inte hållas ansvarigt för tekniska fel, korrekturfel eller utelämnanden i dokumentet.

Edition 1, 6/2016

Varumärken

ENERGY STAR® och ENERGY STAR®-märket är registrerade märken i USA.


Service och support

  • HP:s begränsade garanti
  • HP:s skyddsgaranti: Begränsad garanti för LaserJet-tonerkassetter
  • HP:s principer för produkter som inte är tillverkade av HP
  • HP-webbplats om förfalskat förbrukningsmaterial
  • Data lagrade på tonerkassetten
  • Licensavtal för slutanvändare
  • Garantiservice för kundens egen reparation
  • Kundsupport


Service och support

HP:s begränsade garanti

HP-PRODUKT | DEN BEGRÄNSADE GARANTINS VARAKTIGHET
HP LaserJet Pro M402n, M402d, M402dn, M402dne, M402m, M402dw, M403n, M403d, M403dn, M403dw | Ett års verkstadsreparation

HP garanterar dig, slutanvändaren, att maskinvara och tillbehör från HP kommer att vara felfria avseende material och utförande under ovan angivna tidsperiod, vilken börjar på inköpsdagen. Om HP under garantiperioden mottager meddelande om sådana defekter, kommer HP att efter eget gottfinnande antingen reparera eller byta ut den felaktiga produkten. En utbytesprodukt kan antingen vara ny eller liknande i skick som ny.

HP garanterar att programvara från HP inte kommer att misslyckas med att köra programinstruktionerna på grund av fel i material och utförande under ovan angivna tidsperiod, under förutsättning att programvaran har installerats och används på rätt sätt. Om HP under garantiperioden tar emot meddelande om sådana defekter, kommer HP att ersätta programvarumedier som inte kör programinstruktionerna på grund av sådana defekter.

HP garanterar inte att användningen av HP-produkter kommer att kunna ske utan avbrott eller fel. Om HP under rimlig tid inte har möjlighet att reparera eller ersätta en produkt till sådant skick som anges i garantin, äger du rätt till återbetalning av inköpspriset vid omedelbar retur av produkten.

HP:s produkter kan innehålla omarbetade delar som prestandamässigt fungerar som nya eller delar som endast har använts ett fåtal gånger.

Garantin gäller inte defekter som är ett resultat av (a) felaktiga eller inadekvata åtgärder för underhåll eller kalibrering, (b) programvara, gränssnitt, delar eller utrustning som inte levererats av HP, (c) otillbörlig modifiering eller felaktig användning, (d) handhavande utanför de gränsvärden som gäller miljöbetingelser för produkten, eller (e) felaktig förberedelse eller underhåll vid placering.

I DEN UTSTRÄCKNING SOM LOKAL LAGSTIFTNING TILLÅTER, ÄR GARANTIERNA OVAN DE ENDA OCH INGA ANDRA GARANTIER ELLER VILLKOR, VARE SIG SKRIFTLIGA ELLER MUNTLIGA, UTTRYCKS ELLER UNDERFÖRSTÅS. HP FRÅNSÄGER SIG DESSUTOM SÄRSKILT ALLA UNDERFÖRSTÅDDA GARANTIER ELLER VILLKOR AVSEENDE SÄLJBARHET, KVALITET OCH LÄMPLIGHET FÖR ETT VISST ÄNDAMÅL. Vissa länder/regioner tillåter inte begränsningar med avseende på tidsperioden för en underförstådd garanti vilket kan innebära att ovanstående begränsning eller undantag inte gäller dig. Denna begränsade garanti ger dig specifika juridiska rättigheter. Du kan även äga andra rättigheter vilka varierar från land/region till land/region.

HP:s begränsade garanti gäller i alla länder/regioner där HP har en supportrepresentant för denna produkt och där HP har marknadsfört denna produkt. Garantiservicenivån du får kan variera beroende på lokala standarder. HP kommer inte att ändra produktens format eller funktion för att göra den användningsbar i ett land/region där den från början inte var avsedd att fungera på grund av juridiska skäl eller reglementen.

I DEN UTSTRÄCKNING SOM LOKAL LAGSTIFTNING TILLÅTER ÄR GOTTGÖRELSERNA I DENNA GARANTIDEKLARATION KUNDENS ENDA OCH EXKLUSIVA GOTTGÖRELSE. FÖRUTOM NÄR ANNAT ANGES OVAN SKALL UNDER INGA OMSTÄNDIGHETER HP ELLER DESS LEVERANTÖRER HÅLLAS ANSVARIGA FÖR FÖRLUST AV DATA ELLER FÖR NÅGRA DIREKTA, SPECIELLA, TILLFÄLLIGA SKADOR ELLER FÖLJDSKADOR (INKLUSIVE FÖRLUST AV VINST ELLER DATA), ELLER ANDRA SKADOR, VARE SIG DESSA BASERAS PÅ KONTRAKT, FÖRSEELSE ELLER ANNAT. Vissa länder/regioner tillåter inte undantag eller begränsningar för oavsiktliga skador eller följdskador vilket kan innebära att ovanstående begränsning eller undantag inte gäller dig.

GARANTIVILLKOREN I DETTA AVTAL, FÖRUTOM VAD SOM TILLÅTS ENLIGT LAGEN, VARKEN UTESLUTER, BEGRÄNSAR ELLER MODIFIERAR OCH UTGÖR ETT TILLÄGG TILL DE OBLIGATORISKA RÄTTIGHETER SOM GÄLLER FÖRSÄLJNINGEN AV DENNA PRODUKT TILL KUNDEN.

Det här avsnittet innehåller information om följande ämnen:

  • Storbritannien, Irland och Malta
  • Österrike, Belgien, Tyskland och Luxemburg
  • Belgien, Frankrike och Luxemburg
  • Italien
  • Spanien
  • Danmark
  • Norge
  • Sverige
  • Portugal
  • Grekland och Cypern
  • Ungern
  • Tjeckien
  • Slovakien
  • Polen
  • Bulgarien
  • Rumänien
  • Belgien och Nederländerna
  • Finland
  • Slovenien
  • Kroatien
  • Lettland
  • Litauen
  • Estland
  • Ryssland


Service och support

Storbritannien, Irland och Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Service och support

Österrike, Belgien, Tyskland och Luxemburg

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Service och support

Belgien, Frankrike och Luxemburg

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Service och support

Italien

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Service och support

Spanien

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Service och support

Danmark

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Service och support

Norge

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Service och support

Sverige

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Service och support

Portugal

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Service och support

Ungern

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Service och support

Tjeckien

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Service och support

Slovakien

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Service och support

Polen

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Service och support

Rumänien

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Service och support

Belgien och Nederländerna

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Service och support

Finland

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Service och support

Slovenien

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Service och support

Kroatien

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Service och support

Lettland

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Service och support

Litauen

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Service och support

Estland

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Service och support

Ryssland

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Service och support

HP:s skyddsgaranti: Begränsad garanti för LaserJet-tonerkassetter

Den här HP-produkten är garanterat fri från defekter i material och utförande.

Garantin gäller inte produkter som (a) har fyllts på, renoverats, gjorts om eller på annat sätt modifierats, (b) har defekter på grund av felaktig användning eller lagring eller användning utanför de angivna miljöspecifikationerna för produkten eller (c) har slitage från vanlig användning.

För att få garantitjänster ska du ta tillbaka produkten till inköpsstället (med en skriftlig beskrivning av problemet samt exempelutskrifter) eller kontakta HP:s kundtjänst. HP kommer att efter eget gottfinnande antingen byta ut produkter som visat sig vara felaktiga, eller återbetala inköpskostnaden.

I DEN UTSTRÄCKNING SOM MEDGES AV LOKAL LAGSTIFTNING, ÄR OVANSTÅENDE GARANTI EXKLUSIV OCH INGA ANDRA GARANTIER ELLER VILLKOR, VARE SIG SKRIFTLIGA ELLER MUNTLIGA, ÄR UTTRYCKTA ELLER UNDERFÖRSTÅDDA, OCH HP GER INGA SOM HELST UNDERFÖRSTÅDDA GARANTIER FÖR SÄLJBARHET, KVALITET ELLER LÄMPLIGHET FÖR ETT VISST ÄNDAMÅL.

I DEN UTSTRÄCKNING SOM MEDGES AV LOKAL LAGSTIFTNING, SKALL HP ELLER DESS LEVERANTÖRER UNDER INGA OMSTÄNDIGHETER HÅLLAS ANSVARIGA FÖR FÖRLUST AV DATA ELLER FÖR NÅGRA DIREKTA, SÄRSKILDA, TILLFÄLLIGA SKADOR ELLER FÖLJDSKADOR (INKLUSIVE FÖRLORAD INKOMST ELLER FÖRLUST AV DATA), ELLER ANDRA SKADOR, VARE SIG DESSA BASERAS PÅ KONTRAKT, FÖRSEELSE ELLER ANNAT.

VILLKOREN I DENNA GARANTIDEKLARATION, FÖRUTOM I DEN UTSTRÄCKNING LAGEN SÅ TILLÅTER, UTESLUTER INTE, BEGRÄNSAR INTE ELLER MODIFIERAR INTE OCH GÄLLER UTÖVER DE OBLIGATORISKA LAGSTADGADE RÄTTIGHETER SOM ÄR TILLÄMPLIGA FÖR FÖRSÄLJNINGEN AV DENNA PRODUKT.


Service och support

HP:s principer för produkter som inte är tillverkade av HP

HP kan inte rekommendera att du använder tonerkassetter som inte kommer från HP, vare sig de är nya eller återanvända.

OBS!Om tonerkassetter från andra tillverkare än HP eller påfyllda tonerkassetter används med HP-skrivarprodukter påverkar det inte kundens garanti eller eventuellt supportavtal som kunden har med HP. Om ett fel eller en skada på skrivaren kan anses bero på användning av en tonerkassett från en annan tillverkare eller en påfylld tonerkassett, debiterar emellertid HP gängse taxa för den tids- och materialåtgång som krävs för att åtgärda felet eller skadan.


Service och support

HP-webbplats om förfalskat förbrukningsmaterial

Gå till www.hp.com/go/anticounterfeit när du installerar en HP-tonerkassett och det visas ett meddelande på kontrollpanelen om att du installerar en kassett som inte kommer från HP. HP kan hjälpa dig att avgöra om kassetten är äkta och vidta åtgärder för att lösa felet.

Det kan tänkas att det inte är en äkta tonerkassett från HP om du lägger märke till något av följande:

  • •

    På statussidan för förbrukningsmaterial anges att förbrukningsartikel från en annan tillverkare än HP har installerats.

  • •

    Det blir ofta fel på kassetten.

  • •

    Kassetten ser inte ut som den brukar (till exempel ser förpackningen inte ut som en HP-förpackning).


Service och support

Data lagrade på tonerkassetten

HP-tonerkassetterna som används till den här skrivaren innehåller en minneskrets som hjälper till vid användning av skrivaren.

Dessutom används minneskretsen till att samla in en begränsad mängd information om produktanvändning, som kan inkludera följande information: datum då tonerkassetten installerades första gången, datum när tonerkassetten senast användes, antalet utskrivna sidor med tonerkassetten, sidtäckning och utskriftslägen som använts, eventuella utskriftsfel som inträffat samt produktmodell. Den här informationen hjälper HP att tillverka framtida produkter som uppfyller våra kunders utskriftsbehov.

De data som samlas in på tonerkassettens minneskrets innehåller ingen information som kan användas till att identifiera en kund, eller tonerkassettanvändare eller deras produkt.

HP samlar in ett urval av minneskretsar från tonerkassetter som returneras till HP:s kostnadsfria program för återvinning av förbrukade produkter (HP Planet Partners: www.hp.com/recycle). Minneskretsarna i det här urvalet registreras och analyseras för att förbättra framtida HP-produkter. HP-partners som deltar i återvinningen av den här tonerkassetten kan också ha tillgång till dessa data.

Eventuell tredje part som har tonerkassetten kan också ha tillgång till den anonyma informationen på minneskretsen.


Service och support

Licensavtal för slutanvändare

LÄS NOGGRANT INNAN DU ANVÄNDER DEN HÄR PROGRAMVARUUTRUSTNINGEN: Det här licensavtalet ('LICENSAVTALET') är ett juridiskt bindande avtal mellan (a) dig (en enskild person eller enhet) och (b) HP Inc. ('HP') som reglerar användningen av alla programvaruprodukter som installeras på eller görs tillgängligt av HP för användning med HP-produkten ('HP-produkten'), som inte i andra hänseenden regleras av ett separat licensavtal mellan dig och HP eller dess leverantörer. Annan programvara kan innehålla ett slutanvändaravtal i online-dokumentationen. Termen 'Programvaruprodukt' innebär datorprogramvara och kan även omfatta tillhörande material, tryckta material och 'online'- eller elektronisk dokumentation.

Rättelser eller tillägg till det här LICENSAVTALET kan bifogas HP-produkten.

RÄTTIGHETERNA FÖR PROGRAMVARUPRODUKTEN GÄLLER ENDAST UNDER FÖRUTSÄTTNING ATT DU SAMTYCKER TILL ALLA VILLKOR I DET HÄR LICENSAVTALET. GENOM ATT INSTALLERA, KOPIERA, HÄMTA ELLER PÅ ANNAT SÄTT ANVÄNDA PROGRAMVARUPRODUKTEN SAMTYCKER DU TILL ATT VARA BUNDEN AV VILLKOREN I DET HÄR LICENSAVTALET. OM DU INTE GODKÄNNER DESSA LICENSVILLKOR ÄR DIN ENDA MÖJLIGHET TILL KOMPENSERING ATT ÅTERLÄMNA HELA PRODUKTEN (MASKINVARA OCH PROGRAMVARA) OANVÄND INOM 14 DAGAR FÖR ÅTERBETALNING ENLIGT DIN ÅTERFÖRSÄLJARES ÅTERBETALNINGSREGLER.

  • 1.

    UTFÄRDANDE AV LICENSEN. HP ger dig följande rättigheter förutsatt att du följer alla villkor i det här LICENSAVTALET:

    • a.

      Bruk. Du får använda programvaruprodukten på en enda dator ('din dator'). Om programvaruprodukten tillhandahölls dig via internet och var ursprungligen licensierad för användning på mer än en dator, får du installera och använda programvaruprodukten på endast dessa datorer. Du får inte avskilja komponentdelar av programvaran för produkten för användning på mer än en dator. Du har inte rätt att distribuera programvaruprodukten. Du får ladda programvaruprodukten till din dators och dina appars RAM-minne för att använda programvaruprodukten.

    • b.

      Lagring. Du får kopiera programvaruprodukten till HP-produktens lokala minne eller lagringsenhet.

    • c.

      Kopiering. Du får göra kopior för arkivering eller säkerhetskopiering av programvaruprodukten, förutsatt att kopian innehåller alla programvaruproduktens ursprungliga meddelanden och enbart används för säkerhetskopieringsändamål.

    • d.

      Förbehåll av rättigheter. HP och HP:s leverantörer förbehåller sig alla rättigheter som inte uttryckligen ges dig i det här licensavtalet.

    • e.

      Gratisprogram. Oberoende av villkoren i det här LICENSAVTALET licensieras hela programvaruprodukten eller delar därav som utgör icke-upphovsrättslig HP-programvara eller programvara som tillhandahålls under öppen licens från tredje part ('gratisprogram') till dig enligt villkoren i licensavtalet som medföljer sådana gratisprogram, vare sig i form av diskreta avtal, förpackningslicenser eller elektroniska licensvillkor som accepteras när produkten laddas ned. Din användning av gratisprogram skall till fullo regleras av villkoren i sådana licenser.

    • f.

      Återställningslösning. En programvarulösning för återställning som medföljer/tillhandahålls HP-produkten, om i form av en hårddisk-baserad lösning, en extern media-baserad återställningslösning (t.ex. diskett, CD- eller DVD) eller en motsvarande lösning som levereras i annat format, får endast användas för att återställa hårddisken för den HP-produkt för vilken återställningslösningen ursprungligen köptes. Användning av någon av Microsofts operativsystemprogramvara som finns i sådana återställningslösningar skall regleras av licensavtal för Microsoft.

  • 2.

    UPPGRADERINGAR. Om du vill använda en programvaruprodukt som har identifierats som en uppgradering måste du först inneha licens för den ursprungliga programvaruprodukten som identifierats av HP som berättigad för uppgraderingen. När du uppgraderat får du inte längre använda den ursprungliga programvaruprodukt som utgjorde grunden för ditt berättigande för uppgradering . Genom att använda programvaruprodukten godkänner du även att HP får komma åt HP-produkten automatiskt när den är ansluten till internet för att kontrollera status eller version för vissa programvaruprodukter och får automatiskt hämta och installera uppgraderingar eller uppdateringar för sådana programvaruprodukter på din HP-produkt för att tillhandahålla nya versioner och/eller uppdateringar som behövs för att underhålla funktioner, prestanda , eller säkerhet för HP-programvaran och HP-produkten och underlätta tillhandahållandet av support eller andra tjänster. I vissa fall och beroende på typen av uppgradering eller uppdatering kommer meddelanden tillhandahållas dig (via popup-fönster eller annat sätt) som kan kräva att du startar uppgraderingen eller uppdateringen.

  • 3.

    YTTERLIGARE PROGRAMVARA. Det här LICENSAVTALET gäller uppdateringar eller bilagor till den ursprungliga programvaran för produkten som tillhandahålls av HP såvida inte HP tillhandahåller andra villkor tillsammans med uppdateringen eller bilagan. Om det föreligger en konflikt mellan dessa villkor skall de senare gälla.

  • 4.

    ÖVERFÖRING.

    • a.

      Tredje part. Den ursprungliga användaren av programvaruprodukten får överföra programvaruprodukten till en annan slutanvändare en och endast en gång. En överföring måste inbegripa alla komponentdelar, medier, utskrifter av dokumentation, det här LICENSAVTALET och, i tillämpliga fall, äkthetsbeviset. Överföringen får inte vara indirekt, t.ex. en avsändning. Före överföringen måste slutanvändaren som mottar den överförda produkten godkänna alla villkoren för det här LICENSAVTALET. När programvaruprodukten överförs gäller automatiskt inte den här licensen dig längre.

    • b.

      Begränsningar. Du får inte hyra ut, leasa eller låna ut programvaruprodukten eller göra bruk av programvaruprodukten för kommersiell tidsdelning eller byråbruk. Du får inte vidarelicensiera, tilldela eller på annat sätt överföra licensen eller programvaruprodukten förutom såsom uttryckligen anges i det här LICENSAVTALET.

  • 5.

    UPPHOVSRÄTT. All upphovsrätt i dokumentationen för programvaruprodukten och användaren tillhör HP eller dess leverantörer och skyddas i lag, inklusive men inte begränsat till USA:s copyright-, affärshemlighets- och varumärkeslagar, samt andra gällande lagar och internationella avtal. Du får inte ta bort något som identifierar produkten, något upphovsrättsmeddelande eller någon äganderättsbegränsning från programvaruprodukten.

  • 6.

    BEGRÄNSNING AV BAKÅTUTVECKLING. Du får inte bakåtutveckla, dekompilera eller disassemblera programvaran för produkten, förutom och enbart i den utsträckning att rätten att göra det är obligatorisk enligt tillämplig lag oberoende av denna begränsning, eller om den tillhandahålls uttryckligen i det här LICENSAVTALET.

  • 7.

    GILTIGHETSTID. Det här LICENSAVTALET gäller såvida det inte sägs upp eller inte godkänns. Det här LICENSAVTALET kommer även att upphöra enligt de villkor som anges på annan plats i Avtalet eller om du inte följer något villkor häri.

  • 8.

    SAMTYCKE TILL INSAMLANDE/BRUK AV DATA.

    • a.

      HP kommer att använda cookies och andra webbtekniksverktyg för att samla in anonym teknisk information om HP-programvaran och HP-produkten. Dessa data ska användas för att tillhandahålla de uppgraderingar och den relaterade support eller de andra tjänster som beskrivs i paragraf 2. HP samlar dessutom in personlig information, inklusive IP-adress eller annan unik SSID-information som är associerad med HP-produkten, samt data som tillhandahålls av dig när du registrerar din HP-produkt. Utöver tillhandahållandet av uppgraderingar och relaterad support eller andra tjänster kommer dessa data användas för att skicka marknadsföring till dig (med ditt uttalade samtycke om så krävs enligt tillämplig lag).

      Genom att godkänna dessa licensvillkor godkänner du, i den utsträckning som lagen tillåter det, insamling och användning av anonyma och personliga data av HP, dess dotterbolag och närstående bolag enligt beskrivningen i det här LICENSAVTALET och vad som ytterligare beskrivs i HP: s sekretesspolicy : www.hp.com/go/privacy

    • b.

      Insamling/användning av data av tredje part. Vissa program som ingår i HP-produkten tillhandahålls och licensieras separat till dig av tredje partsleverantörer ('program från tredje part'). Program från tredje part kan vara installerade och fungera på din HP-produkt även om du väljer att inte aktivera/köpa sådan programvara. Program från tredje part kan samla in och överföra teknisk information om ditt system (t.ex IP-adress, unik enhetsidentifierare, installerad programvaruversion, o.s.v.) och andra systemdata. Den här informationen används av tredje part för att identifiera tekniska systemattribut och se till att den senaste versionen av programvaran har installerats på datorn. Om du inte vill att program från tredje part ska samla in denna tekniska information eller automatiskt skicka versionsuppdateringar bör du avinstallera programvaran innan du ansluter till Internet.

  • 9.

    GARANTIFRISKRIVNING. I DEN UTSTRÄCKNING TILLÄMPLIG LAG MEDGER SKALL HP OCH DESS LEVERANTÖRER TILLHANDAHÅLLA PROGRAMVARUPRODUKTEN *I BEFINTLIGT SKICK” OCH MED ALLA BRISTER, OCH FRISKRIVER SIG HÄRMED FRÅN ALLA ANDRA GARANTIER OCH VILLKOR, ANTINGEN UTTRYCKTA, UNDERFÖRSTÅDDA ELLER LAGSTADGADE, INKLUSIVE MEN INTE BEGRÄNSAT TILL GARANTIER OM RÄTTIGHETER OCH SKYDD MOT ÖVERTRÄDELSE ELLER UNDERFÖRSTÅDDA GARANTIER, SKYLDIGHETER ELLER VILLKOR AVSEENDE SÄLJBARHET, FULLGOD KVALITET, LÄMPLIGHET FÖR ETT VISST ÄNDAMÅL OCH BRIST PÅ VIRUS. Vissa stater/jurisdiktioner tillåter inte undantag från underförstådda garantier eller begränsningar i giltighetstid för underförstådda garantier, så ovanstående friskrivning kanske inte gäller dig i sin helhet.

    I AUSTRALIEN OCH NYA ZEELAND MEDFÖLJER GARANTIER TILL PROGRAMVARAN SOM INTE KAN EXKLUDERAS UNDER AUSTRALISKA OCH NYA ZEELÄNDSKA KONSUMENTLAGAR. AUSTRALISKA KONSUMENTER ÄGER RÄTT TILL EN ERSÄTTNINGSKOPIA ELLER PENGARNA TILLBAKA FÖR STÖRRE FEL SAMT KOMPENSATION FÖR ANDRA SKÄLIGEN FÖRUTSÄGBARA FÖRLUSTER ELLER SKADOR. AUSTRALISKA KONSUMENTER ÄGER OCKSÅ RÄTT ATT FÅ PROGRAMVARAN REPARERAD ELLER UTBYTT OM DET INTE UPPNÅR GODTAGBAR KVALITET OCH FELET INTE UTGÖR ETT STÖRRE FEL. NYA ZEELÄNDSKA KONSUMENTER SOM KÖPER VAROR FÖR PERSONLIG, HEMMILJÖS- ELLER HUSHÅLLSANVÄNDNING ELLER KONSUMTION OCH INTE FÖR AFFÄRSÄNDAMÅL ('NYA ZEELÄNDSKA KONSUMENTER') ÄGER RÄTT TILL REPARATION, ERSÄTTNINGSKOPIA ELLER KOMPENSATION FÖR FEL OCH KOMPENSATION FÖR ANDRA SKÄLIGEN FÖRUTSÄGBARA FÖRLUSTER ELLER SKADOR.

  • 10.

    ANSVARSBEGRÄNSNING. Med förbehåll för lokal lagstiftning, oberoende av eventuella skador som du kan råka ut för, begränsas HP:s och alla dess leverantörers skadeståndsansvar enligt alla föreskrifter i det här LICENSAVTALET, och den enda kompensation för det föregående du har rätt till är det större av antingen det belopp som du faktiskt betalade för produkten eller 5,00 USD. I DEN UTSTRÄCKNING DET ÄR TILLÅTET ENLIGT GÄLLANDE LAG SKALL UNDER INGA OMSTÄNDIGHETER HP ELLER DESS LEVERANTÖRER HÅLLAS ANSVARIGA FÖR NÅGRA SPECIELLA, TILLFÄLLIGA, INDIREKTA, ELLER EFTERFÖLJANDE SKADOR (INKLUSIVE, MEN INTE BEGRÄNSAT TILL, SKADOR FÖR FÖRLUST AV VINST ELLER KONFIDENTIELL ELLER ANNAN INFORMATION, FÖR AVBROTT I VERKSAMHETEN, FÖR PERSONSKADA, FÖRLUST AV SEKRETESS TILL FÖLJD AV ELLER PÅ NÅGOT SÄTT RELATERAD TILL ANVÄNDNING AV ELLER OFÖRMÅGA ATT ANVÄNDA PROGRAMVARUPRODUKTEN, ELLER ANNAT I SAMBAND MED VILLKOREN I DET HÄR LICENSAVTALET, ÄVEN OM HP ELLER NÅGON LEVERANTÖR HAR FÅTT INFORMATION OM RISKEN FÖR SÅDANA SKADOR OCH ÄVEN OM KOMPENSATIONEN INTE UPPNÅR AVSEDD VERKAN. Vissa stater/jurisdiktioner tillåter inte undantag eller begränsning av oförutsedda skador eller följdskador, så ovanstående begränsning eller undantag kanske inte gäller dig.

  • 11.

    NORDAMERIKANSKA STATLIGA KUNDER. I enlighet med FAR 12.211 och FAR 12.212 är kommersiell programvara, programvarudokumentation och tekniska data för kommersiella artiklar licensierade under HP:s gällande kommersiella licensavtal.

  • 12.

    EFTERLEVNAD AV EXPORTLAGAR. Du måste följa alla lagar och bestämmelser i USA och andra länder ("Exportlagstiftning") för att tillförsäkra att programvaruprodukten inte (1) exporteras,-direkt eller indirekt, i strid med exportlagstiftning och (2) används för ändamål som är förbjudna enligt exportlagstiftning, däribland och utan begränsning spridning av kärnvapen, kemiska eller biologiska vapen.

  • 13.

    RÄTT OCH BEHÖRIGHET ATT TECKNA AVTAL. Du intygar att du är myndig i ditt bosättningsland och, i förekommande fall, att du har behörighet från din arbetsgivare att ingå detta avtal.

  • 14.

    TILLÄMPLIG LAG. Det här LICENSAVTALET regleras av lagarna i det land där utrustningen köptes.

  • 15.

    HELA AVTALET. Det här LICENSAVTALET (inklusive eventuella tillägg eller ändringar i det här LICENSAVTALET som medföljer HP-produkten) utgör hela avtalet mellan dig och HP rörande programvaruprodukten och ersätter all tidigare eller samtidig muntlig eller skriftlig kommunikation, förslag och framställningar med avseende på programvaran eller något annat ämne som omfattas av det här LICENSAVTALET. I den mån villkoren för några av HP:s policys eller program för supporttjänster strider med villkoren i det här LICENSAVTALET, skall villkoren i det här LICENSAVTALET vara styrande.

© Copyright 2015 HP Development Company, L.P.

Den här informationen kan ändras utan föregående meddelande. Alla övriga produktnamn som omnämns i detta dokument kan vara varumärken som tillhör respektive företag. I den utsträckning det är tillåtet enligt tillämplig lag beskrivs de enda garantierna för HP:s produkter och tjänster i de uttalade garantibeskrivningarna som medföljer dessa produkter och tjänster. Inget i detta dokument ska tolkas som att det utgör en ytterligare garanti. I den utsträckning det är tillåtet enligt tillämplig lag skall HP inte hållas ansvarigt för tekniska eller redaktionella fel eller utelämnanden i detta dokument.

Första upplagan: Augusti 2015


Service och support

Garantiservice för kundens egen reparation

I HP-produkter används många CSR-delar i syfte att minimera reparationstiden och ge större flexibilitet vid byte av defekta delar. Om HP under diagnosperioden kommer fram till att reparationen kan utföras med hjälp av en CSR-del, levererar HP den aktuella delen direkt till dig, så att du kan byta ut den defekta delen. Det finns två kategorier av CSR-delar: 1) Delar för vilka reparation obligatoriskt utförs av kunden. Om du vill att HP byter ut sådana delar faktureras du för rese- och arbetskostnader för den servicen. 2) Delar för vilka reparation valfritt utförs av kunden. De här delarna är även utformade för CSR. HP kan även byta ut dem åt dig utan extra kostnad i enlighet med den typ av garantiservice som gäller för produkten.

Beroende på tillgänglighet och geografiska hänsyn kan CSR-delar levereras så att du får dem nästa arbetsdag. Leverans samma dag eller inom fyra timmar kan erbjudas mot en extra avgift beroende på var i världen du befinner dig. Om du behöver hjälp kan du kontakta HP:s center för teknisk support så får du hjälp av en tekniker per telefon. HP anger i det material som levereras med en CSR-del om den defekta delen måste returneras till HP. I de fall där den defekta delen måste returneras till HP måste du returnera den inom en viss tidsperiod, vanligen fem (5) arbetsdagar. Den defekta delen måste returneras med tillhörande dokumentation som medföljde delen. Om du inte returnerar den defekta delen kan det hända att du faktureras för ersättningsdelen. Vid CSR betalar HP alla leverans- och returkostnader och anger vilket transportföretag som ska användas.


Service och support

Kundsupport

Få telefonsupport för ditt land/din region Ha produktens namn, serienummer, inköpsdatum och en problembeskrivning till hands. | Telefonnummer för ditt land/din region finns i broschyren som medföljde i kartongen till produkten eller på www.hp.com/support/.
Få internetsupport dygnet runt, och hämta programvaruverktyg och drivrutiner | www.hp.com/support/ljM402 or www.hp.com/support/ljM403
Beställ extra HP-tjänster eller underhållsavtal | www.hp.com/go/carepack
Registrera produkten |


Miljövänlig produkthantering

  • Skydda miljön
  • Ozon
  • Strömförbrukning
  • Tonerförbrukning
  • Pappersanvändning
  • Plast
  • HP LaserJet förbrukningsmaterial
  • Papper
  • Materialrestriktioner
  • Kassering av utrustning (EU och Indien)
  • Återvinning av elektronisk maskinvara
  • Återvinning maskinvaruinformation Brasilien
  • Kemiska ämnen
  • Produktens elförbrukning enligt kommissionens förordning (EG) nr 1275/2008
  • RoHS-meddelande (Restriction on Hazardous Substances) (Indien)
  • Bestämmelser om begränsningar för farliga ämnen (Turkiet)
  • Yttrandet RoHS (Restriction on Hazardous Substances) (Ukraina)
  • Ämnestabell (Kina)
  • Användarinformation för SEPA Ecolabel (Kina)
  • Reglerna för implementering för China energy-märkning avseende skrivare, fax och kopieringsapparat
  • Material Safety Data Sheet (MSDS)
  • EPEAT
  • Mer information


Miljövänlig produkthantering

Skydda miljön

HP strävar efter att tillhandahålla kvalitetsprodukter på ett miljövänligt sätt. Den här produkten har utformats med flera attribut för att minimera påverkan på vår miljö.


Miljövänlig produkthantering

Ozon

Den här produktens ozonutsläpp till luften har mätts i enlighet med en välkänd och etablerad metod*. När de här utsläppsvärdena tillämpas i ett "allmänt exponeringscenario för en kontorsmodell"** kan HP konstatera att det vid utskrifter inte släpps ut någon märkbar mängd ozon som överskrider några aktuella inomhuskvalitetsstandarder eller riktlinjer.

* Testmetod för att mäta utsläpp från kontorsmaskiner som tar hänsyn till miljömärkningen för kontorsenheter med utskriftsfunktioner; RAL-UZ 171 – BAM juli, 2012

** Baserat på ozonkoncentrationen vid två timmars utskrift per dag med HP-skrivartillbehör i ett rum på 32 kubikmeter med ett ventilationsutbyte på 0,72 luftbyten per timme


Miljövänlig produkthantering

Strömförbrukning

Strömförbrukningen minskar rejält i redo-, vilo- och avläge, vilket sparar naturresurser och pengar utan att produktens höga prestanda försämras. Utskrifts- och bildbehandlingsutrustning från HP som är märkt med ENERGY STAR®-logotypen är godkänd enligt ENERGY STAR-specifikationerna för bildbehandlingsutrustning från USA:s miljöskyddsmyndighet. Följande märkning finns på ENERGY STAR-kvalificerade bildbehandlingsprodukter:

Ytterligare information om ENERGY STAR-kvalificerade produktmodeller finns listad på:


Miljövänlig produkthantering

Tonerförbrukning

EconoMode använder mindre toner, vilket kan öka tonerkassettens användningstid. HP rekommenderar att du inte använder EconoMode kontinuerligt. Om EconoMode alltid används kan det hända att tonern räcker längre än de mekaniska delarna i tonerkassetten. Om utskriftskvaliteten börjar försämras och inte längre är godtagbar bör du fundera på att byta ut tonerkassetten.


Miljövänlig produkthantering

Pappersanvändning

Med funktionerna för tvåsidig utskrift (manuell eller automatisk) och Sidor/ark (flera sidor skrivs ut på varje ark) kan pappersanvändningen minskas och därmed också utnyttjandet av naturtillgångar.


Miljövänlig produkthantering

Plast

Plastdelar över 25 gram är markerade enligt internationell standard, vilket underlättar återvinningen när produktens livslängd har uppnåtts.


Miljövänlig produkthantering

HP LaserJet förbrukningsmaterial

Original-HP-förbrukningsmaterial utvecklades med miljön i åtanke. HP gör det enkelt att spara resurser och papper när du skriver ut. Och när du är klar gör vi det enkelt och kostnadsfritt att återvinna.1

Alla HP-kassetter som returneras till HP Planet Partners går genom en återvinningsprocess i flera faser där material separeras och förfinas för användning som råmaterial i vanliga produkter och nya original-HP-kassetter. Inga original-HP-kassetter som returnerats via HP Planet Partners har någonsin skickats till en soptipp och HP fyller aldrig på och säljer aldrig original-HP-kassetter igen.

Om du vill delta i HP Planet Partners återvinningsprogram ska du gå till www.hp.com/recycle . Välj land/region för information om hur du returnerar HP-förbrukningsmaterial. Information och anvisningar på flera språk levereras även med alla nya HP LaserJet-tonerkassetter.

1 Programtillgängligheten varierar. Mer information finns på www.hp.com/recycle.


Miljövänlig produkthantering

Papper

Den här produkten kan använda återvunnet papper och lätt papper (EcoFFICIENT™) när papperet följer riktlinjerna som beskrivs i HP LaserJet Printer Family Print Media Guide. Produkten lämpar sig för användning av returpapper och lätt papper (EcoFFICIENT™) enligt EN12281:2002.


Miljövänlig produkthantering

Materialrestriktioner

Den här HP-produkten innehåller inte kvicksilver.

Om denna HP-produkt innehåller ett batteri kan det kräva specialhantering vid kassering.

HP LaserJet Pro M402, M403
Typ | Poly-karbonmonofluorid lithium (BR-typ)
Vikt | > 3 g
Plats | På moderkort
Kan tas bort av användaren | Nej

Om du vill ha information om återvinning kan du gå till www.hp.com/recycle eller kontakta de lokala myndigheterna eller EIA (Electronics Industries Alliance): www.eiae.org.


Miljövänlig produkthantering

Kassering av utrustning (EU och Indien)

EU-avfallssymbol

Den här symbolen innebär att produkten inte får kasseras i hushållsavfallet. Istället ansvarar du för att den lämnas in på därför avsett uppsamlingsställe för återvinning av elektrisk och elektronisk utrustning. Om du vill veta mer kontaktar du det avfallshanteringsföretag som hanterar ditt hushållsavfall eller går till: www.hp.com/recycle.


Miljövänlig produkthantering

Återvinning av elektronisk maskinvara

HP rekommenderar sina kunder att återvinna begagnad elektronisk maskinvara. Mer information om återvinningsprogram finns på: www.hp.com/recycle.


Miljövänlig produkthantering

Återvinning maskinvaruinformation Brasilien

Återvinningssymbolen för maskinvara, Brasilien

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Miljövänlig produkthantering

Kemiska ämnen

HP har åtagit sig att tillhandahålla kunderna information om kemiska ämnen i våra produkter för att uppfylla juridiska krav t.ex. REACH (Europaparlamentet och rådets förordning EG nr 1907/2006). En kemisk informationsrapport för den här produkten finns på: www.hp.com/go/reach.


Miljövänlig produkthantering

Produktens elförbrukning enligt kommissionens förordning (EG) nr 1275/2008

För information om produktel, inklusive produktens elförbrukning i nätverksanslutet standbyläge om alla trådbundna nätverksportar är anslutna och alla trådlösa nätverksportar är aktiverade, se avsnittet P14 ”Additional Information” (Mer information) för produktens IT ECO-deklaration på www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Miljövänlig produkthantering

RoHS-meddelande (Restriction on Hazardous Substances) (Indien)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Miljövänlig produkthantering

Bestämmelser om begränsningar för farliga ämnen (Turkiet)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Miljövänlig produkthantering

Yttrandet RoHS (Restriction on Hazardous Substances) (Ukraina)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Miljövänlig produkthantering

Ämnestabell (Kina)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Miljövänlig produkthantering

Användarinformation för SEPA Ecolabel (Kina)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Miljövänlig produkthantering

Reglerna för implementering för China energy-märkning avseende skrivare, fax och kopieringsapparat

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Miljövänlig produkthantering

Material Safety Data Sheet (MSDS)

MSDS (Material Safety Data Sheets) för förbrukningsmaterial som innehåller kemiska substanser (t.ex. toner) kan hämtas från HP:s webbplats www.hp.com/go/msds.


Miljövänlig produkthantering

EPEAT

Många HP-produkter är utformade för att uppfylla EPEAT. EPEAT är en omfattande miljöklassificering som underlättar identifieringen av mer miljövänlig elektronikutrustning. Mer information om EPEAT finns på webbplatsen www.epeat.net. Mer information om HP:s EPEAT-registrerade produkter finns i PDF-dokumentet www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Miljövänlig produkthantering

Mer information

Mer information om dessa miljöämnen:

  • •

    Miljöprofil för den här och många relaterade HP-produkter

  • •

    HP:s miljöengagemang

  • •

    HP:s miljöhanteringssystem

  • •

    HP:s program för återvinning av förbrukade produkter

  • •

    Säkerhetsinformation om material

Gå till www.hp.com/go/environment.

Besök också www.hp.com/recycle.


Föreskrifter

  • Överensstämmelseförklaring
  • Överensstämmelseförklaring
  • Bestämmelser
  • Ytterligare bestämmelser för trådlösa produkter


Föreskrifter

Överensstämmelseförklaring

Överensstämmelseförklaring

enligt ISO/IEC 17050-1 och EN 17050-1

Tillverkarens namn:

HP Inc.

DoC#: SHNGC-1400-00-rel.2.0

Tillverkarens adress:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Kina

förklarar att produkten

Produktnamn:

HP LaserJet Pro M402d och HP LaserJet Pro M402n

HP LaserJet Pro M402dn, HP LaserJet Pro M402dne

HP LaserJet Pro M402m

HP LaserJet Pro M403d och HP LaserJet Pro M403n

HP LaserJet Pro M403dn

Modellnummer:2)

SHNGC-1400-00

Produktalternativ:

Alla

Tonerkassetter:

CF226A / CF228A

uppfyller följande produktspecifikationer:

SÄKERHET:

IEC 60950-1:2005 +A1:2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007/EN 60825-1:2007 (Klass 1 Laser/LED-produkt)

IEC 62479: 2010/EN62479: 2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 – klass B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC-titel 47 CFR, del 15 klass B/ICES-003, utgåva 5

GB9254-2008, GB17625.1-2012

Energianvändning:

Bestämmelse (EG) nr 1275/2008

EN50564:2011; IEC62301:2011

RoHS:

EN50581:2012

Ytterligare information:

Härmed intygas att produkten uppfyller kraven i EMC-direktivet 2004/108/EG och Lågspänningsdirektivet 2006/95/EG, Ekodesigndirektivet 2009/125/EG, RoHS-direktivet 2011/65/EU och är CE-märkt i enlighet med dessa [image].

Den här enheten uppfyller kraven enligt artikel 15 i FCC-bestämmelserna. Användningen är underställd följande två villkor: (1) enheten får inte orsaka skadliga störningar, och (2) enheten måste acceptera mottagna störningar, inklusive störningar som medför att prestanda påverkas.

  • 1.

    Produkten testades i en vanlig konfiguration med HP:s persondatorsystem.

  • 2.

    Bestämmelser föreskriver att den här produkten tilldelas ett regulatoriskt modellnummer. Det numret får inte förväxlas med produktnamn eller produktnummer.

Shanghai, Kina

1 november 2015

Endast för regleringssyften, kontakta:

I Europa:

HP Deutschland GmbH, HQ-TRE HP, DE-71025 Böblingen, Tyskland

www.hp.eu/certificates

I USA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501


Föreskrifter

Överensstämmelseförklaring

Överensstämmelseförklaring

enligt ISO/IEC 17050-1 och EN 17050-1

Tillverkarens namn:

HP Inc.

DoC#: SHNGC-1400-01-rel.2.0

Tillverkarens adress:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, Kina

förklarar att produkten

Produktnamn:

HP LaserJet Pro M402dw och HP LaserJet Pro M403dw

Modellnummer:2)

SHNGC-1400-01

Inkluderar

SDGOB-1391 – (Radiomodul)

Produktalternativ:

Alla

Tonerkassetter:

CF226A / CF228A

uppfyller följande produktspecifikationer:

SÄKERHET:

IEC 60950-1:2005 +A1:2009+A2:2013/EN60950-1:2006 +A11:2009+A1:2010+A12:2011+A2:2013

IEC 60825-1:2007/EN 60825-1:2007 (Klass 1 Laser/LED-produkt)

IEC 62479: 2010/EN62479: 2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 – klass B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC-titel 47 CFR, del 15 klass B/ICES-003, utgåva 5

GB9254-2008, GB17625.1-2012

Radio:3)

EN 301 489-1 V1.9.2/EN 301 489-17:V2.2.1

SS-EN 300 328: V1.8.1

FCC-titel 47 CFR, artikel 15 underartikel C (avsnitt 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Energianvändning:

Bestämmelse (EG) nr 1275/2008

EN50564:2011; IEC62301:2011

RoHS:

EN 50581:2012

Ytterligare information:

Härmed intygas att produkten uppfyller kraven i R&TTE-direktivet 1999/5/EG, EMC-direktivet 2004/108/EG och Lågspänningsdirektivet 2006/95/EG, Ekodesigndirektivet 2009/125/EG, RoHS-direktivet 2011/65/EU och är CE-märkt i enlighet med dessa [image].

Den här enheten uppfyller kraven enligt artikel 15 i FCC-bestämmelserna. Användningen är underställd följande två villkor: (1) enheten får inte orsaka skadliga störningar, och (2) enheten måste acceptera mottagna störningar, inklusive störningar som medför att prestanda påverkas.

  • 1.

    Produkten testades i en vanlig konfiguration med HP:s persondatorsystem.

  • 2.

    Bestämmelser föreskriver att den här produkten tilldelas ett regulatoriskt modellnummer. Det numret får inte förväxlas med produktnamn eller produktnummer.

  • 3.

    I denna produkt används en radiomodul, vars kontrollmodellnummer är SDGOB-1391, vilket krävs för att uppfylla de tekniska bestämmelser som gäller i de länder/regioner där produkten kommer att säljas.

Shanghai, Kina

10 nov. 2014

Endast för regleringssyften, kontakta:

I Europa:

HP Deutschland GmbH, HQ-TRE HP, DE-71025 Böblingen, Tyskland

www.hp.eu/certificates

I USA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501


Föreskrifter

Bestämmelser

Det här avsnittet innehåller information om följande ämnen:

  • FCC-bestämmelser
  • Kanada - Industry Canada ICES-003 Compliance Statement
  • VCCI-deklaration (Japan)
  • EMI-deklaration (Korea)
  • Instruktioner för nätsladd
  • Nätsladdar (Japan)
  • Lasersäkerhet
  • Laserdeklaration för Finland
  • GS-redogörelse (Germany)
  • Eurasisk överensstämmelse (Vitryssland, Kazakstan, Ryssland)


Föreskrifter

FCC-bestämmelser

Den här utrustningen har testats och befunnits uppfylla kraven för en digital enhet i klass B, enligt del 15 i FCC-reglerna. Kraven är utformade för att skydda mot skadliga störningar i hemmiljöer. Denna utrustning genererar, använder och kan utstråla radiofrekvent energi. Om utrustningen inte installeras och används i enlighet med instruktionerna kan den orsaka skadliga störningar i radiokommunikationer. Det går emellertid inte att garantera att inga störningar förekommer i någon viss installation. Om denna utrustning skulle förorsaka skadliga störningar i radio- eller tv-mottagningen, vilket kan avgöras genom att du stänger av utrustningen och sedan slår på den igen, uppmanas användaren att försöka avhjälpa störningarna genom att vidta någon av följande åtgärder:

  • •

    Rikta om eller flytta mottagarantennen.

  • •

    Öka avståndet mellan utrustningen och mottagaren.

  • •

    Anslut utrustningen till ett uttag som är kopplat till en annan grupp än vad mottagaren är kopplad till.

  • •

    Fråga din återförsäljare eller en kvalificerad radio-/TV-tekniker.

OBS!Om det har gjorts ändringar på skrivaren utan HP:s medgivande kan användarens rätt att använda skrivaren hävas.

Användning av en skärmad gränssnittskabel krävs för att uppfylla gränsvärdena för klass B i del 15 av FCC-bestämmelserna.


Föreskrifter

Kanada - Industry Canada ICES-003 Compliance Statement

CAN ICES-3(B)/NMB-3(B)


Föreskrifter

VCCI-deklaration (Japan)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Föreskrifter

EMI-deklaration (Korea)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Föreskrifter

Instruktioner för nätsladd

Se till att strömkällan är rätt för skrivarens strömspecifikationer. Strömspecifikationerna anges på produktetiketten. Produkten använder antingen 110-127 Vac eller 220-240 Vac och 50/60 Hz.

Anslut nätsladden mellan produkten och ett jordat eluttag.

VIKTIGT:Hindra att produkten skadas genom att bara använda nätsladden som kommer med produkten.


Föreskrifter

Nätsladdar (Japan)

Japanska bestämmelser om nätsladdar

http://www.hp.com http://www.hpe.com http://www.compaq.com


Föreskrifter

Lasersäkerhet

Center for Devices and Radiological Health (CDRH) hos U.S. Food and Drug Administration har utfärdat regler för laserprodukter tillverkade från och med 1 augusti 1976. Produkter som marknadsförs i Förenta staterna måste uppfylla dessa krav. Enheten är godkänd som en laserprodukt klass 1 under det amerikanska hälso- och personaldepartementets (DHHS) strålningstandard enligt lagen om strålningskontroll för hälsa och säkerhet från 1968. Eftersom strålningen som avges inom skrivaren är fullständigt avskärmad inom skyddande kåpor och externa höljen kan laserstrålen inte tränga ut under någon del av normal användning.

VARNING:Användning av skrivaren, justeringar av den eller användning av andra metoder än de som anges i denna användarhandbok kan utsätta användaren för skadlig strålning.


Föreskrifter

Laserdeklaration för Finland

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro M402n, M402d, M402dn, M402dne, M402m, M402dw, M403n, M403d, M403dn, M403dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro M402n, M402d, M402dn, M402dne, M402m, M402dw, M403n, M403d, M403dn, M403dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Föreskrifter

GS-redogörelse (Germany)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Föreskrifter

Eurasisk överensstämmelse (Vitryssland, Kazakstan, Ryssland)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Föreskrifter

Ytterligare bestämmelser för trådlösa produkter

Det här avsnittet innehåller information om följande ämnen:

  • FCC-överensstämmelse för USA
  • Bestämmelser för Australien
  • ANATEL-bestämmelsen för Brasilien
  • Bestämmelser för Kanada
  • Exponering för radiostrålning (Kanada)
  • EU-bestämmelser
  • Bestämmelser för Ryssland
  • Utlåtande för Mexico
  • Bestämmelser för Taiwan
  • Bestämmelser för Korea
  • Vietnam Telecom – trådansluten/trådlös märkning för godkända produkter av ICTQC-typ
  • Information för användare i Japan


Föreskrifter

FCC-överensstämmelse för USA

Exposure to radio frequency radiation

VIKTIGT:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

VIKTIGT:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Föreskrifter

Bestämmelser för Australien

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Föreskrifter

ANATEL-bestämmelsen för Brasilien

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Föreskrifter

Bestämmelser för Kanada

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Föreskrifter

Exponering för radiostrålning (Kanada)

VARNING:Exponering för radiostrålning. Den här enhetens strålning ligger under gränsvärdena för Industry Canada-radiofrekvenser. I vilket fall som helst ska enheten användas på sådant sätt att risken för kontakt med människor under normal drift minimeras.

För att undvika risken att överskrida gränsvärdena för Industry Canada-radiofrekvenser ska det vara minst 20 cm mellan antennen och dig.


Föreskrifter

EU-bestämmelser

Funktionen för telekommunikation i denna produkt får användas i följande länder/regioner inom EU och EFTA:

Österrike, Belgien, Bulgarien, Cypern, Tjeckien, Danmark, Estland, Finland, Frankrike, Tyskland, Grekland, Ungern, Island, Irland, Italien, Lettland, Liechtenstein, Litauen, Luxemburg, Malta, Nederländerna, Norge, Polen, Portugal, Rumänien, Slovakien, Slovenien, Spanien, Sverige, Schweiz och Storbritannien.


Föreskrifter

Bestämmelser för Ryssland

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Föreskrifter

Utlåtande för Mexico

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Föreskrifter

Bestämmelser för Taiwan

Säkerhetsintyg för trådlöst, Taiwan

http://www.hp.com http://www.hpe.com http://www.compaq.com


Föreskrifter

Bestämmelser för Korea

Säkerhetsintyg för trådlöst, Korea

http://www.hp.com http://www.hpe.com http://www.compaq.com


Föreskrifter

Vietnam Telecom – trådansluten/trådlös märkning för godkända produkter av ICTQC-typ

http://www.hp.com http://www.hpe.com http://www.compaq.com


Föreskrifter

Information för användare i Japan

Säkerhetsintyg för trådlöst, Japan

http://www.hp.com http://www.hpe.com http://www.compaq.com


Använda kortkommandon för åtkomst i visningsprogrammet

I följande avsnitt beskrivs hur du navigerar i användarhandboken.

  • Använda F6 för att växla mellan navigeringsfönstret och hjälpfönstret
  • Kortkommandon för visningsprogrammet
  • Kortkommandon för fliken Innehåll
  • Kortkommandon för fliken Register
  • Kortkommandon för fliken Sök
  • Kortkommandon för fliken Favoriter

OBS!

  • •

    Det finns också snabbmenykommandon som du kommer åt via tangentbordet.

  • •

    Kortkommandon fungerar även i sekundära fönster och popup-fönster.

  • •

    Varje gång du använder ett kortkommando i navigeringsfönstret tappar du fokus i hjälpfönstret. Om du vill återgå till hjälpfönstret trycker du på F6.

  • •

    Kryssrutan Matcha liknande ord på fliken Sök är markerad om du använde den i din senaste sökning.


Använda kortkommandon för åtkomst i visningsprogrammet

Använda F6 för att växla mellan navigeringsfönstret och hjälpfönstret

Du kan snabbt växla mellan navigeringsfönstret och hjälpfönstret genom att trycka på F6 på tangentbordet.


Använda kortkommandon för åtkomst i visningsprogrammet

Kortkommandon för visningsprogrammet

Så här stänger du visningsprogrammet. | ALT+F4
Så här växlar du mellan visningsprogrammet och andra öppna fönster. | ALT+TAB
Så här visar du Alternativ-menyn. | ALT+L
Så här ändrar du Microsoft Internet Explorer-inställningarna. Dialogrutan Internet-alternativ innehåller inställningar för åtkomst. Om du vill ändra inställningarna klickar du på fliken Allmänt och sedan på Hjälpmedel. | ALT+L och tryck sedan på V
Så här döljer eller visar du navigeringsfönstret. | ALT+L och tryck sedan på I
Så här skriver du ut ett avsnitt. | ALT+L och tryck sedan på S Eller högerklicka i avsnittet och klicka på Skriv ut.
Så här går du tillbaka till tidigare avsnitt. | ALT+VäNSTERPIL eller ALT+L och tryck sedan på B
Så här går du till nästa avsnitt (förutsatt att du just har visat det). | ALT+HöGERPIL eller ALT+L och tryck sedan på F
Så här slår du på eller av sökmarkering. | ALT+L och tryck sedan på M
Så här uppdaterar du avsnittet som visas i hjälpfönstret (det är användbart om du har länkar till en webbsida). | F5 eller ALT+L och tryck sedan på U
Så här återgår du till hemsidan (hjälpförfattare kan ange en hemsida till ett hjälpsystem). | ALT+L och tryck sedan på R
Så här hindrar du att visningsprogrammet öppnar en sida (det här är också användbart om du länkar till webben och inte vill hämta en sida). | ALT+L och tryck sedan på T
Så här hoppar du till ett bestämt avsnitt eller en webbsida. Hjälpförfattaren som bygger en kompilerad hjälpfil (.chm) kan lägga till två länkar på Alternativ-menyn till viktiga avsnitt eller webbsidor. När du väljer ett Hoppa-kommando går du till ett av dessa avsnitt eller webbsidor. | ALT+L och tryck sedan på 1 eller 2
Så här växlar du mellan navigeringsfönstret och hjälpfönstret. | F6
Så här rullar du genom ett avsnitt. | UPPIL och NEDPIL eller PAGE UP och PAGE DOWN
Så här rullar du genom alla länkar i ett avsnitt eller genom alla alternativ på en flik i navigeringsfönstret. | FLIK


Använda kortkommandon för åtkomst i visningsprogrammet

Kortkommandon för fliken Innehåll

Så här visar du fliken Innehåll. | ALT+N
Så här öppnar och stänger du en bok eller en mapp. | PLUSTECKEN (+) och MINUSTECKEN (-), eller VÄNSTERPIL och HÖGERPIL
Så här markerar du ett avsnitt. | UPPIL och NEDPIL
Så här visar du det markerade avsnittet. | ENTER


Använda kortkommandon för åtkomst i visningsprogrammet

Kortkommandon för fliken Register

Så här visar du fliken Register. | ALT+D
Så här skriver du ett nyckelord att söka efter. | ALT+E och skriv ordet
Så här markerar du ett nyckelord i listan. | UPPIL och NEDPIL
Så här visar du det kopplade avsnittet. | ALT+V


Använda kortkommandon för åtkomst i visningsprogrammet

Kortkommandon för fliken Sök

Så här visar du fliken Sök. | ALT+K
Så här skriver du ett nyckelord att söka efter. | ALT+E och skriv ordet
Så här startar du en sökning. | ENTER
Så här markerar du ett avsnitt i resultatlistan. | ALT+M och sedan UPPIL och NEDPIL
Så här visar du det markerade avsnittet. | ALT+V
Följande alternativ är bara tillgängliga om fulltextsökning är aktiverad.
Så här söker du efter ett nyckelord i resultatlistan för en tidigare sökning. | ALT+U
Så här söker du efter ord som liknar nyckelordet. T.ex. att hitta ord som "köra" och "körs" för nyckelordet "kör". | ALT+M
Så här söker du bara i avsnittens titlar. | ALT+R


Använda kortkommandon för åtkomst i visningsprogrammet

Kortkommandon för fliken Favoriter

Så här visar du fliken Favoriter. | ALT+F
Så här lägger du till det avsnitt som visas i listan Favoriter. | ALT+Ä
Så här markerar du ett avsnitt i listan Favoriter. | ALT+T och sedan UPPIL och NEDPIL
Så här visar du det markerade avsnittet. | ALT+V
Så här tar du bort det markerade avsnittet från listan. | ALT+B


Använda HTML-hjälpen

Följande avsnitt tillhandahåller information om hur du navigerar i och använder den här handboken. Mer information får du om du klickar på ett av följande avsnitt:

  • Få ut mer av hjälpen
  • Så här hittar du ett avsnitt
  • Så här skapar du en lista över dina favorithjälpavsnitt
  • Så här kopierar du ett hjälpavsnitt:
  • Så här skriver du ut det aktuella hjälpavsnittet
  • Så här hittar du avsnitt med hjälp av knapparna i verktygsfältet
  • Använda snabbmenykommandon


Använda HTML-hjälpen

Få ut mer av hjälpen

Här får du några tips om hur du hittar mer information när du använder HTML-hjälpen:

  • •

    Gå till ett annat avsnitt, en webbsida, en lista över andra avsnitt eller ett program genom att klicka på ett färgat, understruket ord.

  • •

    Visa avsnitt som innehåller liknande information genom att klicka på orden, "Se även", som kan visas i slutet av ett avsnitt, klicka sedan på namnet på det avsnitt du vill läsa.

  • •

    Om du vill se om ett ord eller en fras i ett avsnitt finns i registret markerar du ordet och trycker sedan på F1.

  • •

    Om du visar innehåll från webben i avsnittsfönstret kan du klicka på Avbryt eller Uppdatera på verktygsfältet om du vill avbryta en hämtning eller uppdatering av en webbsida.

  • •

    Om du använder ett visst hjälpavsnitt ofta kan du lägga till det på din lista över favoriter.

  • •

    Högerklicka på fliken Innehåll eller i avsnittsfönstret om du vill se vilka snabbmenykommandon som finns.


Använda HTML-hjälpen

Så här hittar du ett avsnitt

I navigeringsfönstret klickar du på en av följande flikar:

  • •

    Om du vill bläddra genom listan över Innehåll klickar du på fliken Innehåll. Innehållslistan är en utökningsbar lista över viktiga avsnitt.

  • •

    För att få en lista över registerposter klickar du på fliken Register och skriver sedan in ett ord eller bläddrar igenom listan. Avsnitt listas ofta under mer än en post i registret.

  • •

    Om du vill hitta varje förekomst av ett ord eller en fras som kan finnas i hjälpfilen klickar du på fliken Sök och skriver sedan in ordet.

OBS! Klicka på posten i innehållslistan, registret eller sökresultaten för att visa motsvarande avsnitt.


Använda HTML-hjälpen

Så här skapar du en lista över dina favorithjälpavsnitt

  • 1.

    Hitta det hjälpavsnitt som du vill göra till ditt favoritavsnitt.

  • 2.

    Klicka på fliken Favoriter och sedan på Lägg till.

OBS!

  • •

    Om du vill gå tillbaka till ett favoritavsnitt klickar du på fliken Favoriter, väljer ett avsnitt och klickar sedan på Visa.

  • •

    Om du vill byta namn på ett avsnitt, markerar du det och skriver sedan in det nya namnet i rutan Aktuellt avsnitt.

  • •

    Om du vill ta bort ett favoritavsnitt markerar du det och klickar sedan på Ta bort.


Använda HTML-hjälpen

Så här kopierar du ett hjälpavsnitt:

  • 1.

    I avsnittfönstret högerklickar du på det avsnitt du vill kopiera och klickar sedan på Välj alla.

  • 2.

    Högerklicka igen och klicka sedan på Kopiera. Avsnittet kopieras då till Urklipp.

  • 3.

    Öppna det dokument som du vill kopiera avsnittet till.

  • 4.

    Ställ markören där du vill att informationen ska visas.

  • 5.

    I menyn Redigera klickar du på Klistra in-menyn.

OBS! Om du bara vill kopiera en del av avsnittet markerar du den text som du vill kopiera, högerklickar och klickar sedan på Kopiera.


Använda HTML-hjälpen

Så här skriver du ut det aktuella hjälpavsnittet

Högerklicka på ett avsnitt och klicka sedan på Skriv ut.

OBS! Om du skriver ut från fliken Innehåll (genom att högerklicka på en post och sedan klicka på Skriv ut) ser du alternativ för att skriva ut enbart det aktuella avsnittet, eller det aktuella avsnittet och alla underavsnitt.


Använda HTML-hjälpen

Så här hittar du avsnitt med hjälp av knapparna i verktygsfältet

Det finns fem navigeringsknappar som kan läggas i hjälp-verktygsfältet. Du kan klicka på de här knapparna för att hitta hjälpavsnitt:

  • •

    Tillbaka visar de senaste avsnitten du läst.

  • •

    Framåt visar nästa avsnitt i en sekvens med avsnitt som redan visats.

  • •

    Nästa visar nästa avsnitt som följer i innehållslistan.

  • •

    Föregående visar det föregående avsnittet i innehållslistan.

  • •

    Startsidan visar startsidan för avsnittet för den hjälpfil som du läser.

  • •

    Uppdatera uppdaterar webbinnehåll som visas i avsnittsfönstret.

  • •

    Avbryt avbryter hämtningen av filinformation. Klicka på den här knappen för att avbryta hämtningen av en webbsida.

OBS! Det kan hända att hjälp-verktygsfältet inte innehåller alla navigeringsknapparna.


Använda HTML-hjälpen

Använda snabbmenykommandon

Det finns flera kommandon på snabbmenyn som du kan använda för att visa och anpassa information.

Kommando | Beskrivning
Högerklicka på innehållslistan och klicka sedan på Öppna alla. | Öppna alla böcker eller mappar i innehållslistan. Det här kommandot fungerar endast om fliken Innehåll visas.
Högerklicka på innehållslistan och klicka sedan på Stäng alla. | Stänger alla böcker eller mappar. Det här kommandot fungerar endast om fliken Innehåll visas.
Högerklicka och klicka sedan på Skriv ut. | Skriver ut avsnittet.

OBS! Du kan komma åt dessa kommandon med hjälp av tangentbordet. Du kan klicka på SHIFT + F10 för att visa snabbmenyn och sedan klicka på önskade snabbtangenter. Du kan också aktivera mustangenter. Använd en mustangentskombination för att visa snabbmenyn och klicka sedan på önskade snabbtangenter.