HP LaserJet Pro MFP M25-M27

الضمان والدليل القانوني


HP LaserJet Pro MFP M25-M27

العلامات التجارية ومعلومات حقوق النشر

الترخيص وحقوق النشر

© Copyright 2016 HP Development Company, L.P.

يحظر تمامًا نسخ هذه المادة أو اقتباسها أو ترجمتها دون الحصول على إذن كتابي مسبق، باستثناء ما تسمح به قوانين حقوق الطبع والنشر.

وتخضع المعلومات الواردة هنا للتغيير بدون إشعار.

تعد الضمانات الوحيدة لمنتجات وخدمات HP التي يمكن اعتمادها هي الواردة صراحةً في إشعارات الضمان المرفقة بهذه المنتجات والخدمات. ولا يوجد هنا ما يمكن اعتباره بمثابة ضمان إضافي لما سبق. تخلي شركة HP مسئوليتها عن أي أخطاء فنية أو تحريرية أو أي أخطاء ناتجة عن سهو وردت في هذا المستند.

Edition 1, 10/2016

اعتمادات العلامة التجارية

ENERGY STAR وعلامة ENERGY STAR عبارة عن علامات تجارية مسجلة في الولايات المتحدة.


الخدمات والدعم

  • بيان الضمان المحدود لشركة HP
  • ضمان Premium Protection Warranty من HP: بيان الضمان المحدود لخرطوشة الحبر LaserJet
  • سياسة شركة HP الخاصة بمستلزمات ليست من صنعها
  • موقع HP على ويب لمكافحة التدليس
  • البيانات المخزنة على خرطوشة الحبر
  • اتفاقية ترخيص المستخدم
  • خدمة ضمان الإصلاح الذاتي من قبل العميل
  • دعم المستهلك


الخدمات والدعم

بيان الضمان المحدود لشركة HP

منتج HP | مدة الضمان المحدود
HP LaserJet Pro MFP M25–M27 | ضمان محدود لمدة عام واحد

تضمن شركة HP للعميل النهائي أن أجهزة HP وملحقاتها ستكون خالية من العيوب في المواد أو التصنيع بعد تاريخ الشراء في الفترة المحددة أعلاه. إذا تلقت شركة HP إخطارًا بمثل هذه العيوب خلال فترة الضمان، فإن الشركة ستقوم - حسب اختيارها - إما بإصلاح أو استبدال المنتجات التي ثبت أن بها عيبًا. قد تكون المنتجات البديلة إما جديدة أو مساوية في الأداء للمنتجات الجديدة.

تضمن شركة HP أن برنامج HP لن يفشل في تنفيذ تعليمات البرمجة بعد تاريخ الشراء في الفترة المحددة أعلاه نتيجة لعيوب في المواد والتصنيع إذا تم تثبيت البرنامج واستخدامه بطريقة صحيحة. إذا تلقت شركة HP إخطارًا بمثل هذه العيوب خلال فترة الضمان فإنها تستبدل البرنامج الذي لا ينفذ تعليمات البرمجة الخاصة به نتيجة لوجود مثل هذه العيوب.

لا تضمن شركة HP أن تشغيل منتجاتها لن يتعرض للتوقفات أو يكون خاليًا من الأخطاء تمامًا. إذا لم تستطع شركة HP، في فترة زمنية معقولة، إصلاح أو استبدال أي منتج والوصول به للحالة المتفق عليها في الضمان، فسيكون من حقك استرداد ثمن الشراء فور إعادة المنتج.

يمكن أن تحتوى منتجات شركة HP على أجزاء معاد تصنيعها مساوية للجديدة في الأداء أو أجزاء خضعت للاستخدام العارض.

لا ينطبق الضمان على الأعطال الناجمة عن (أ) صيانة أو معايرة غير سليمة أو غير كافية أو (ب) البرامج أو التوصيلات أو الأجزاء أو المستلزمات التي لا توفرها شركة HP أو (ج) تعديل غير معتمد أو سوء استخدام أو (د) التشغيل خارج المواصفات البيئية الموضحة للمنتج أو (هـ) إعداد أو صيانة غير سليمة للموقع.

وفقًا للحد الذي يسمح به القانون المحلي، يعد الضمان المذكور أعلاه مقصور على ما جاء ذكره هنا ولا يوجد أي ضمان أو شرط آخر من أي نوع، سواء كان كتابيًا أو شفهيًا، صريحاً أو ضمنياًً، بل وتخلي الشركة مسئوليتها تحديدًا من الضمانات الضمنية أو شروط الصلاحية للبيع أو الجودة المرضية أو الملاءمة لغرض معين. لا تسمح بعض الدول/المناطق أو الولايات أو المقاطعات بحدود على فترة الضمان الضمني، ولذلك فإن الحدود أو الاستثناءات المذكورة أعلاه قد لا تنطبق عليك. يمنحك هذا الضمان حقوقًا قانونية محددة، كما قد تمتلك بعض الحقوق الأخرى التي تختلف من دولة/منطقة إلى أخرى أو من ولاية إلى أخرى أو من مقاطعة إلى أخرى.

يسري ضمان شركة HP المحدود في أي دولة/منطقة أو مكان يوجد فيه مركز دعم لهذا المنتج تابع لـ HP وقامت HP بتسويق هذا المنتج فيه. قد يتنوع مستوى خدمة الضمان الذي تتلقاه وفقاً للمعايير المحلية. لن تقوم شركة HP بتغيير شكل أو ملائمة أو وظيفة المنتج كي يعمل في دولة/منطقة لم تنوِ تشغيله بها لأسباب قانونية أو تنظيمية.

في حدود ما يسمح به القانون المحلي، فإن الحقوق المذكورة في بيان الضمان هذا هي حقوقك الشخصية والوحيدة. وبخلاف ما تم توضحيه أعلاه، فإن شركة HP أو موزعيها لن يكونوا تحت أي ظرف مسئولين عن فقدان البيانات أو خسارة مباشرة أو خاصة أو عرضية أو ناجمة (بما في ذلك خسارة البيانات أو الأرباح) أو أية خسائر أخرى سواء كان ذلك مذكورًا في عقد أم في أي مكان آخر. لا تسمح بعض الدول/المناطق أو الولايات أو المقاطعات بحدود أو استثناءات لأضرار ناجمة أو عارضة، ولذلك فإن الحدود أو الاستثناءات المذكورة أعلاه قد لا تنطبق عليك.

لا تستبعد شروط الضمان الواردة في هذا البيان، باستثناء ما يسمح به القانون، أو تقيد أو تعدل وتعتبر إضافة إلى حقوق التفويض المطابقة للقانون والمطبقة على بيع هذا المنتج لك.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • بريطانيا وإيرلندا ومالطا
  • النمسا وبلجيكا وألمانيا واللوكسمبورغ
  • بلجيكا وفرنسا واللوكسمبورغ
  • إيطاليا
  • إسبانيا
  • الدانمارك
  • النرويج
  • السويد
  • البرتغال
  • اليونان وقبرص
  • المجر
  • جمهورية التشيك
  • سلوفاكيا
  • بولندا
  • بلغاريا
  • رومانيا
  • بلجيكا وهولندا
  • فنلندا
  • سلوفينيا
  • كرواتيا
  • لاتفيا
  • ليتوانيا
  • إستونيا
  • روسيا


الخدمات والدعم

بريطانيا وإيرلندا ومالطا

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


الخدمات والدعم

النمسا وبلجيكا وألمانيا واللوكسمبورغ

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


الخدمات والدعم

بلجيكا وفرنسا واللوكسمبورغ

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


الخدمات والدعم

إيطاليا

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


الخدمات والدعم

إسبانيا

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


الخدمات والدعم

الدانمارك

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


الخدمات والدعم

النرويج

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


الخدمات والدعم

السويد

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


الخدمات والدعم

البرتغال

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


الخدمات والدعم

المجر

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


الخدمات والدعم

جمهورية التشيك

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


الخدمات والدعم

سلوفاكيا

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


الخدمات والدعم

بولندا

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


الخدمات والدعم

رومانيا

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


الخدمات والدعم

بلجيكا وهولندا

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


الخدمات والدعم

فنلندا

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


الخدمات والدعم

سلوفينيا

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


الخدمات والدعم

كرواتيا

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


الخدمات والدعم

لاتفيا

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


الخدمات والدعم

ليتوانيا

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


الخدمات والدعم

إستونيا

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


الخدمات والدعم

روسيا

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


الخدمات والدعم

ضمان Premium Protection Warranty من HP: بيان الضمان المحدود لخرطوشة الحبر LaserJet

تضمن شركة HP أن هذا المنتج خالي من عيوب كلٍ من المواد المكونة له ومن عيوب التصنيع.

لا ينطبق هذا الضمان على المنتجات التي‏ (أ) تم إعادة تعبئتها أو تجديدها أو إعادة تصنيعها أو العبث بها بأي طريقة أو‏ (ب) التي حدثت لها مشاكل ناجمة عن سوء الاستخدام أو التخزين غير السليم أو التشغيل خارج نطاق المواصفات البيئية المعلنة للمنتج أو‏ (ج) التي بليت نتيجة الاستخدام العادي.

للحصول على خدمة الضمان، يرجى إعادة المنتج إلى مكان الشراء‏ (مع توضيح كتابي للمشكلة وعينات طباعة) أو اتصل بدعم العملاء الخاص بشركة HP. وفقـًا لاختيار شركة HP، ستقوم الشركة إما باستبدال المنتجات التي اتضح أن بها عيوبًا أو إعادة مبلغ الشراء إليك.

وفقاً للحد الذي يسمح به القانون المحلي، يعد الضمان المذكور أعلاه مقصوراً ولا يوجد أي ضمان أو شرط آخر سواء مكتوب أو شفهي أو صريح أو ضمني وتخلي شركة HP مسئوليتها بالتحديد عن أي ضمانات أو شروط ضمنية لقابلية البيع أو جودة مرضية أو الملاءمة لغرض معين.

وفقاً للحد الذي يسمح به القانون المحلي، لن تكون شركة HP أو موزعوها مسئولة في أي حال من الأحوال عن أي ضرر مباشر أو عارض خاص أو ناجم‏ (بما في ذلك فقد الأرباح أو البيانات) أو أي ضرر آخر، سواء كان مذكوراً في عقد أم في أي مكان آخر.

لا تستبعد شروط الضمان الواردة في هذا البيان، باستثناء ما يسمح به القانون، أو تقيد أو تعدل وتعتبر إضافة إلى حقوق التفويض المطابقة للقانون والمطبقة على بيع هذا المنتج لك.


الخدمات والدعم

سياسة شركة HP الخاصة بمستلزمات ليست من صنعها

لا توصي HP باستخدام خراطيش حبر ليست من صنع HP، سواء كانت جديدة أم مُعاد تصنيعها.

ملاحظة:لمنتجات طابعة HP، لا يؤثر استخدام خرطوشة حبر ليست من صنع HP أو خرطوشة حبر مُعاد تصنيعها على ضمان العميل أو على أي عقد يتم بين قسم دعم HP والعميل. لكن، إذا كان يعود سبب فشل المنتج أو تضرره إلى استخدام خرطوشة حبر ليست من صنع HP أو معاد تعبئتها، ستقوم شركة HP بفرض رسوم الوقت والمواد القياسية لمعالجة هذا الفشل أو الضرر في المنتج.


الخدمات والدعم

موقع HP على ويب لمكافحة التدليس

انتقل إلى www.hp.com/go/anticounterfeit عند تثبيت خرطوشة حبر HP وظهور رسالة على لوحة التحكم تفيد بأن الخرطوشة ليست من صنع HP. وستساعدك شركة HP في تحديد ما إذا كانت خرطوشة الطباعة أصلية واتخاذ الخطوات اللازمة لحل المشكلة.

قد لا تكون خرطوشة الحبر التي تستخدمها خرطوشة حبر أصلية من HP إذا لاحظت ما يلي:

  • •

    تشير صفحة حالة المستلزمات إلى تركيب مستلزمات ليست من صنع HP.

  • •

    تواجه عدداً كبيراً من المشاكل مع الخرطوشة.

  • •

    يختلف شكل الخرطوشة عن شكلها المعتاد (على سبيل المثال، اختلاف العبوة عن عبوة HP).


الخدمات والدعم

البيانات المخزنة على خرطوشة الحبر

تتضمّن خراطيش الحبر HP المستخدمة مع هذا المنتج شريحة ذاكرة تساعد في عملية تشغيل المنتج.

بالإضافة إلى ذلك، تجمع شريحة الذاكرة هذه مجموعة معلومات محددة عن استخدام المنتج قد تتضمّن المعلومات التالية: تاريخ تثبيت خرطوشة الحبر لأول مرة، وتاريخ استخدام خرطوشة الحبر لآخر مرة، وعدد الصفحات المطبوعة باستخدام خرطوشة الحبر، وغلاف الصفحة، وأوضاع الطباعة المستخدمة، وأي أخطاء مطبعية قد تطرأ، وطراز المنتج. تساعد هذه المعلومات HP على تصميم منتجات مستقبلية تتماشى مع احتياجات الطباعة الخاصّة بعملائنا.

لا تتضمّن البيانات المجمّعة من شريحة ذاكرة خرطوشة الحبر معلومات يمكن استخدامها للتعرف على عميل أو على مستخدم خرطوشة الحبر أو المنتج.

تجمع HP عينة من شرائح الذاكرة من خراطيش الحبر التي يتم إرجاعها إلى برنامج إعادة منتجات HP وإعادة تدويرها المجاني (HP Planet Partners: www.hp.com/recycle). تتم قراءة شرائح الذاكرة من هذه العيّنة ودراستها لتحسين منتجات HP المستقبليّة. قد يستطيع شركاء HP الذين يساعدون في عملية إعادة تدوير خرطوشة الحبر هذه الوصول إلى هذه البيانات أيضاً.

قد تستطيع أي جهة خارجية تقوم بمعالجة خرطوشة الحبر الوصول إلى المعلومات المجهولة والموجودة على شريحة الذاكرة.


الخدمات والدعم

اتفاقية ترخيص المستخدم

اقرأ بعناية قبل استخدام جهاز البرنامج هذا: تعدّ اتفاقية ترخيص المستخدم النهائي هذه ('اتفاقية ترخيص المستخدم النهائي') اتفاقية قانونية (أ) بينك (إما كفرد أو ككيان منفرد) وبين (ب) HP Inc.‎‏ ('HP') تحكم استخدامك لأي منتج برنامج مثبت على منتج HP الخاص بك أو متاح من قبل HP للاستخدام معه ('منتج HP')، والذي لا يكون خلافًا لذلك خاضعًا لاتفاقية ترخيص منفصلة بينك وبين HP أو أي من مورديها. قد تحتوي البرامج الأخرى على اتفاقية ترخيص مستخدم نهائي EULA في الوثائق الخاصة بها على الإنترنت. المصطلح 'منتج البرنامج' يعني برامج الكمبيوتر وقد تتضمن الوسائط المقترنة بها والمواد المطبوعة والوثائق 'على شبكة الإنترنت' أو الوثائق الإلكترونية.

قد يُرفق بمنتج HP تعديل أو ملحق لاتفاقية ترخيص المستخدم النهائي EULA هذه.

يتم عرض الحقوق الواردة في منتج البرنامج فقط بشرط موافقتك على جميع بنود اتفاقية ترخيص المستخدم النهائي EULA هذه وشروطها. عند تثبيت منتج البرنامج، أو نسخه، أو تنزيله، أو أي استخدام آخر له، فأنت توافق على الالتزام باتفاقية ترخيص المستخدم النهائي EULA هذه. إذا كنت لا تقبل بشروط الترخيص هذه، يكون الحل الوحيد لك هو إرجاع المنتج غير المستخدم بالكامل (الأجهزة والبرامج) خلال 14 يومًا لطلب إعادة ثمن المنتج وفق سياسة إعادة ثمن المنتج الخاصة بمكان الشراء.

  • ١.

    منح الترخيص. تمنحك HP الحقوق التالية بشرط إذعانك لكل البنود والشروط في اتفاقية ترخيص المستخدم النهائي EULA هذه:

    • أ.

      الاستخدام. يمكنك استخدام 'منتج البرنامج' على جهاز كمبيوتر واحد ('الكمبيوتر الخاص بك'). إذا كان منتج البرنامج يتوفر لك عبر الإنترنت وتم ترخيصه في الأساس للاستخدام على أكثر من جهاز كمبيوتر، فيمكنك تثبيت منتج البرنامج واستخدامه فقط على أجهزة الكمبيوتر هذه. لا يجوز لك فصل الأجزاء المكونة لمنتج البرنامج للاستخدام على أكثر من جهاز كمبيوتر واحد. وليس لديك الحق في توزيع منتج البرنامج. قد تقوم بتحميل منتج البرنامج إلى الذاكرة المؤقتة بجهاز الكمبيوتر الخاص بك (RAM) لأغراض استخدام منتج البرنامج.

    • ب.

      التخزين. يجوز نسخ منتج البرنامج في الذاكرة المحلية أو جهاز التخزين في منتج HP.

    • ج.

      النسخ. يجوز لك عمل نسخ أرشيفية أو احتياطية من منتج البرنامج، شرط أن تحتوي النسخة على كل إشعارات الملكية لبرنامج المنتج الأصلي وأن يتم استخدام تلك النسخة لأغراض النسخ الاحتياطي فقط.

    • د.

      حفظ الحقوق. تحتفظ شركة HP وموردوها بجميع الحقوق الممنوحة لك بشكل صريح في اتفاقية ترخيص المستخدم EULA هذه.

    • ه.

      البرامج المجانية. على الرغم من بنود اتفاقية ترخيص المستخدم النهائي EULA هذه وشروطها، يتم الترخيص لك بكل أو أي من أجزاء منتج البرنامج التي تشكّل برنامج HP غير خاضع لحقوق الملكية أو برنامجًا متوفرًا وفق ترخيص عام بواسطة جهات خارجية ('البرامج المجانية')، وفقًا لبنود وشروط اتفاقية ترخيص البرنامج المصاحبة لمثل هذه البرامج المجانية ما إذا كان ذلك على شكل اتفاقية منفصلة أو بترخيص الغطاء البلاستيكي أو شروط الترخيص الإلكترونية التي تم قبولها في وقت التنزيل. سيتم التحكم في استخدام البرامج المجانية بالكامل بواسطة بنود وشروط هذا الترخيص.

    • و.

      حل الاسترداد. قد يتم استخدام أي حل استرداد للبرنامج متوفر مع منتج HP الخاص بك، ما إذا كان ذلك على شكل حل يستند إلى محرك أقراص ثابت أو حل استرداد يستند إلى الوسائط الخارجية (على سبيل المثال، القرص المرن أو القرص المضغوط أو قرص DVD) أو حل مكافئ يتم تسليمه بأي شكل آخر، فقط لاستعادة القرص الثابت لمنتج HP الذي تم شراء حل الاسترداد من الأساس معه/لأجله. تحكم اتفاقية ترخيص Microsoft استخدام أي برنامج بنظام تشغيل Microsoft موجود في مثل حل الاسترداد هذا.

  • ٢.

    الترقيات. لاستخدام منتج برنامج معرّف كترقية، يجب أولاً أن تحصل على الترخيص الخاص بمنتج البرنامج الأصلي المعرّف من قبل HP بأنه مؤهل للترقية. بعد الترقية، لا يعود يجوز لك استخدام منتج البرنامج الأصلي الذي كوّن الأساس لأهلية الترقية. باستخدام منتج البرنامج، أنت توافق أيضًا على احتمالية وصول HP إلى منتج HP الخاص بك عند توصيله بالإنترنت للتحقق من إصدار أو حالة منتجات برامج معينة واحتمالية تنزيل وتثبيت الترقيات أو التحديثات لمنتجات البرامج هذه تلقائيًا على منتج HP الخاص بك لتوفير إصدارات أو تحديثات جديدة مطلوبة للمحافظة على الأداء الوظيفي، أو الأداء، أو الأمان الخاص ببرنامج HP ومنتج HP الخاص بك وتسهيل توفير الدعم أو الخدمات الأخرى المتوفرة لك. في حالات معينة، واعتمادًا على نوع الترقية أو التحديث، سيتم تزويدك بالإعلامات (عبر إطار منبثق أو أي وسيلة أخرى)، الأمر الذي قد يتطلب منك بدء الترقية أو التحديث.

  • ٣.

    البرامج الإضافية. تسري اتفاقية ترخيص المستخدم النهائي EULA هذه على تحديثات أو ملحقات منتج البرنامج الأصلي المتوفر من قبل HP إلا عندما توفر HP شروطًا أخرى مع التحديث أو الملحق. في حالة حدوث تعارض بين اتفاقية ترخيص المستخدم النهائي EULA والشروط الأخرى، يتم تطبيق الشروط الأخرى.

  • ٤.

    النقل.

    • أ.

      الجهات الأخرى. يمكن للمستخدم الأولي لمنتج البرنامج القيام مرة واحدة بنقل منتج البرنامج إلى مستخدم نهائي آخر. ينبغي أن يتضمن أي نقل جميع الأجزاء المكونة، والوسائط، والمواد المطبوعة، واتفاقية ترخيص المستخدم النهائي EULA هذه، وإن أمكن، شهادة الأصالة. لا يجب أن يكون النقل نقلاً غير مباشر، مثل الشحن. قبل عملية النقل، يجب أن يوافق المستخدم النهائي المتلقي للمنتج المنقول على جميع شروط اتفاقية ترخيص المستخدم النهائي EULA هذه. عند نقل منتج البرنامج، يتم إنهاء الترخيص الخاص بك تلقائيًا.

    • ب.

      القيود. لا يجوز أن تقوم بتأجير أو إقراض منتج البرنامج أو استخدام منتج البرنامج لأغراض المشاركة التجارية أو الاستخدام المكتبي. ولا يجوز أن تقوم بمنح الترخيص أو منتج البرنامج من الباطن أو تحوّله أو تنقله إلا كما هو موضح صراحة في اتفاقية ترخيص المستخدم النهائي EULA هذه.

  • ٥.

    حقوق الملكية. كافة حقوق الملكية الفكرية الواردة في وثائق منتج البرنامج والمستخدم مملوكة لشركة HP أو مورديها وهي محمية بموجب القانون، بما في ذلك على سبيل المثال لا الحصر قانون حقوق النشر والسر التجاري والعلامة التجارية بالولايات المتحدة الأمريكية، بالإضافة إلى القوانين وأحكام الاتفاقيات الدولية السارية الأخرى. يجب ألا تقوم بإزالة أي من معرف المنتج أو إشعار حقوق النشر أو القيود على الملكية من منتج البرنامج.

  • ٦.

    القيود الخاصة بالهندسة العكسية. لا يجوز لك إجراء هندسة عكسية أو حل أو فك منتج البرنامج، ما عدا وفقط إلى الحد الذي يتم إليه تعيين الحق في القيام به وفق القانون المعمول به بالرغم من هذا القيد أو النص على ذلك بشكل صريح في اتفاقية ترخيص المستخدم النهائي EULA هذه.

  • ٧.

    المصطلح. تكون اتفاقية ترخيص المستخدم النهائي EULA هذه فعالةً ما لم يتم إنهاؤها أو رفضها. سيتم أيضًا إنهاء اتفاقية ترخيص المستخدم النهائي EULA هذه في الحالات المبينة في أي مكان آخر في اتفاقية ترخيص المستخدم النهائي EULA هذه أو إذا أخفقتَ في الإذعان لأي شرط أو بند في اتفاقية ترخيص المستخدم النهائي EULA هذه.

  • ٨.

    الموافقة على جمع/استخدام البيانات.

    • أ.

      ستقوم HP باستخدام ملفات تعريف الارتباط وأدوات تقنية الويب الأخرى لجمع المعلومات الفنية المجهولة التي تتعلق ببرنامج HP ومنتج HP الخاص بك. سيتم استخدام هذه البيانات لتوفير الترقيات والدعم المتعلق بها أو الخدمات الأخرى الموضحة في القسم 2. ستقوم HP أيضًا بجمع معلومات شخصية بما في ذلك عنوان 'بروتوكول الإنترنت' الخاص بك أو معلومات المعرّف الفريد الأخرى المقترنة بمنتج HP الخاص بك والبيانات المزوّدة من قبلك عند تسجيل منتج HP الخاص بك. إلى جانب توفير الترقيات والدعم المتعلق بها أو الخدمات الأخرى، سيتم استخدام هذه البيانات الخاصة لإرسال اتصالات التسويق إليك (في كل حالة مع موافقة صريحة منك حيث يقتضي القانون المعمول به ذلك).

      وفقًا للحد الذي يسمح به القانون المعمول به، بقبول هذه البنود والشروط، فأنت توافق على جمع واستخدام البيانات المجهولة والشخصية من قبل HP والشركات التابعة الخاصة بها وفروعها كما هو موضح في اتفاقية ترخيص المستخدم النهائي EULA هذه وكما هو موضح بشكل أكثر تفصيلاً في سياسة الخصوصية لدى HP: www.hp.com/go/privacy

    • ب.

      الجمع/الاستخدام من قبل الجهات الخارجية. يتم توفير برامج معينة مضمنة في منتج HP الخاص بك وترخيصها لك بشكل منفصل عن طريق موفري الجهات الأخرى ('برامج الجهات الأخرى'). قد يتم تثبيت برامج الجهات الخارجية وتكون مشغَّلة على منتج HP الخاص بك حتى في حالة اختيارك عدم تنشيط/شراء مثل هذا البرنامج. قد تقوم برامج الجهات الخارجية بجمع وإرسال معلومات فنية حول النظام الخاص بك (على سبيل المثال، عنوان بروتوكول الإنترنت، معرف الجهاز الفريد، إصدار البرنامج المثبت، إلخ.) وبيانات النظام الأخرى. يتم استخدام هذه المعلومات بواسطة الجهات الخارجية لتعريف سمات النظام الفنية والتأكد من تثبيت الإصدار الأحدث من البرنامج على النظام الخاص بك. إذا كنت لا تريد أن تقوم برامج الجهات الخارجية بجمع هذه المعلومات الفنية أو إرسال تحديثات الإصدار تلقائيًا إليك، فعليك إلغاء تثبيت البرنامج قبل الاتصال بالإنترنت.

  • ٩.

    إخلاء مسؤولية الضمانات. وفقًا للحد الأقصى الذي يسمح به القانون المعمول به، تقوم HP وموردوها بتوفير منتج البرنامج "كما هو" وبكافة الأخطاء، وتخلي مسؤوليتها بموجب هذا عن كافة الضمانات والتعهدات والبنود الأخرى، إما صريحة أو ضمنية أو قانونية، بما في ذلك، وليس حصرًا، ضمانات العنوان وعدم الانتهاك، أو أية ضمانات متضمَّنة، أو مهام، أو تعهدات، أو بنود قابلية الشراء لمستوى معين من الجودة، وللملاءمة لغرض معين، ولعدم وجود الفيروسات كل في ما يتعلق بمنتج البرنامج. لا تسمح بعض الولايات/السلطات القضائية بالاستثناء للضمانات المتضمَّنة أو القيود على مدة الضمانات المتضمَّنة، ولذلك قد لا يسري إخلاء المسؤولية أعلاه عليك بكامله.

    في أستراليا ونيوزيلندا، يأتي البرنامج مع تعهدات لا يمكن استبعادها وفق قوانين المستهلك في أستراليا ونيوزيلندا. يحق للمستهلكين الأستراليين الحصول على بديل أو طلب إعادة ثمن المنتج لفشل كبير والتعويض لخسارة أو تلفيات أخرى يمكن التنبؤ بها بشكل معقول. يحق للمستهلكين الأستراليين أيضًا أن يتم إصلاح أو استبدال البرنامج لهم إذا فشل أن يكون بجودة مقبولة ولا يرقى الفشل لفشل كبير. يحق للمستهلكين في نيوزيلندا الذي يقومون بشراء سلع للاستخدام أو الاستهلاك الشخصي أو الأسري أو المنزلي وليس لغرض أعمال ('المستهلكين في نيوزيلندا') إصلاح أو استبدال أو إعادة ثمن المنتج لفشل والتعويض عن خسارة أو تلفيات أخرى يتم التنبؤ بها بشكل معقول.

  • ١٠.

    حدود المسؤولية. وفقًا للقانون المحلي، بخلاف أي أضرار يمكن أن تتعرض لها، ستصبح المسؤولية الكاملة لـ HP ومورديها وفق اتفاقية ترخيص المستخدم النهائي EULA هذه والحل الحصري لك لجميع ما سبق محدد بالمبلغ الأعلى الذي دفعتَه فعليًا بشكل منفصل في مقابل منتج البرنامج أو بما يعادل 5.00 دولارات أمريكية. إلى الحد الأقصى الذي يسمح به القانون المعمول به، لن تكون HP أو أي من مورديها مسؤولة بأية حال عن أية أضرار خاصة، أو عارضة، أو غير مباشرة، أو لاحقة أيًا تكن، (بما في ذلك، وليس على سبيل الحصر، الأضرار لفقدان الأرباح أو المعلومات السرية أو المعلومات الأخرى، أو لانقطاع الأعمال، أو للإصابة الشخصية، أو لفقدان الخصوصية التي تنشأ عن أو بأية طريقة تتعلق بالاستخدام أو عدم القدرة على استخدام منتج البرنامج، أو خلافًا لذلك في ما يتعلق بأي بند في اتفاقية ترخيص المستخدم النهائي EULA هذه، حتى ولو تم إبلاغ HP أو أي مورد باحتمال وقوع هذه الأضرار وحتى في حالة فشل الحل في الغرض الأساسي له. لا تسمح بعض الولايات أو السلطات القضائية باستثناء أو تقييد الأضرار العارضة أو اللاحقة، ولذلك قد لا تنطبق الحدود أو الاستثناءات السابق ذكرها عليك.

  • ١١.

    العملاء التابعون لحكومة الولايات المتحدة الأمريكية. إذا كنت ضمن كيان حكومة الولايات المتحدة، ومتوافقًا مع FAR 12.211 وFAR 12.212، فيتم ترخيص برامج الكمبيوتر التجارية، ووثائق برامج جهاز الكمبيوتر، والبيانات الفنية للعناصر التجارية وفقًا للترخيص التجاري القياسي من HP.

  • ١٢.

    التوافق مع قوانين التصدير. يجب عليك الإذعان لكافة القوانين والتنظيمات في الولايات المتحدة الأمريكية والدول الأخرى ("قوانين التصدير") لضمان أن منتج البرنامج لا يتم (1) تصديره، مباشرة أو غير مباشرة، في مخالفة لقوانين التصدير، أو (2) استخدامه لأي غرض محظور بواسطة قوانين التصدير، بما في ذلك، ومن دون تحديد، انتشار الأسلحة النووية أو الكيميائية أو البيولوجية.

  • ١٣.

    القدرة على التعاقد والسلطة للتعاقد. أنت تمثل أنك في السن القانونية لدى الغالبية في الدولة التي تقيم فيها وإذا كان ذلك متاحًا، فأنت مخوَّل لك من قبل صاحب العمل لديك الدخول في هذا العقد كما ينبغي.

  • ١٤.

    القانون المعمول به. تخضع اتفاقية ترخيص المستخدم النهائي EULA هذه إلى قوانين الدولة التي تم شراء الجهاز فيها.

  • ١٥.

    الاتفاقية بأسرها. اتفاقية ترخيص المستخدم النهائي EULA هذه (بما في ذلك أي ملحق أو تعديل لاتفاقية ترخيص المستخدم النهائي EULA هذه مُضمّن مع منتج HP) هي الاتفاقية بأسرها بينك وبين HP في ما يتعلق بمنتج البرنامج وهي تحل محل كافة الاتصالات والمقترحات والتمثيلات السابقة والمعاصرة الشفهية أو المكتوبة في ما يتعلق بمنتج البرنامج أو بأي موضوع آخر تغطيه اتفاقية ترخيص المستخدم النهائي EULA هذه. وفقًا للحد الذي تتعارض عنده شروط أية سياسات أو برامج لخدمات الدعم لدى HP مع شروط اتفاقية ترخيص المستخدم النهائي EULA هذه، فإن شروط اتفاقية الترخيص النهائي EULA هذه هي التي ستحكم.

حقوق النشر لعام 2015 لشركة HP Development Company, L.P.

تخضع المعلومات الواردة هنا للتغيير بدون إشعار. قد تكون كافة أسماء المنتجات الأخرى المذكورة هنا هي علامات تجارية خاصة بشركاتها المعنية. وفقًا للحد الذي يسمح به القانون المعمول به، إن الضمانات الوحيدة لمنتجات وخدمات HP منصوص عليها في إشعارات الضمان الصريحة المرفقة بهذه المنتجات والخدمات. ولا يوجد هنا ما يمكن اعتباره بمثابة ضمان إضافي لما سبق. وفقًا للحد الذي يسمح به القانون المعمول به، لا تعتبر HP مسؤولة عن الأخطاء الفنية أو التحريرية أو عمليات الحذف الموجودة هنا.

الإصدار الأول: أغسطس 2015


الخدمات والدعم

خدمة ضمان الإصلاح الذاتي من قبل العميل

تم تصميم منتجات HP باستخدام العديد من القطع القابلة للإصلاح الذاتي من قبل العميل من أجل تقليص وقت الإصلاح وتوفير مرونة أكبر في أداء استبدال القطع التي فيها خلل. إذا كشفت HP، أثناء التشخيص، عن إصلاح يمكن أن يتم من خلال استخدام قطعة قابلة للإصلاح الذاتي من قبل العميل، فترسل شركة HP تلك القطعة مباشرة إليك من أجل استبدالها. يوجد فئتان من القطع القابلة للإصلاح الذاتي من قبل العميل: ١) القطع التي يكون إصلاحها الذاتي من قبل العميل إلزامياً. إذا طلبت من HP استبدال هذه القطع، فيفرض عليك دفع تكاليف التنقل واليد العاملة من أجل هذه الخدمة. ٢) القطع التي يكون إصلاحها من قبل العميل اختيارياً. هذه القطع مصممة أيضاً من أجل الإصلاح الذاتي من قبل العميل. إذا، بالرغم من ذلك، كنت تريد من HP أن تستبدلها نيابة عنك، فيمكن أن يتم ذلك دون فرض أي رسوم إضافية عليك حسب نوع خدمة الضمان المعينة لمنتجك.

استناداً إلى توافرها وموقعك الجغرافي، يتم إرسال القطع القابلة للإصلاح من قبل العميل بحيث تستلمها في يوم العميل التالي. من الممكن أن يُعرض عليك الاستلام في اليوم نفسه أو خلال أربعة أيام مع دفع رسوم إضافية عندما يسمح بذلك موقعك الجغرافي. إذا كنت تريد الحصول على المساعدة، فيمكنك الاتصال بمركز الدعم الفني لدى HP لكي يساعدك الخبير التقني عبر الهاتف. وتحدد HP في المواد المرسلة مع القطعة البديلة القابلة للإصلاح من قبل العميل ما إذا كان يجب إعادة القطعة التي فيها خلل إلى HP. في الحالات التي تتطلب إرجاع القطعة التي فيها خلل إلى HP، عليك إرسال القطعة التي فيها خلل إلى HP خلال فترة زمنية محددة، غالباً ما تكون خمسة (٥) أيام عمل. يجب أن يتم إرجاع القطعة التي فيها خلل مع الوثائق المقترنة بها في المواد المرسلة لك. من الممكن أن يؤدي عدم إرجاع القطعة التي فيها خلل إلى جعل HP ترسل لك فاتورة بثمن القطعة البديلة. في حالة الإصلاح الذاتي من قبل العميل، تدفع HP كافة تكاليف الشحن وإرجاع القطعة وتحدد موفر خدمة الشحن أو البريد الذي يجب استخدامه.


الخدمات والدعم

دعم المستهلك

الحصول على الدعم بواسطة الهاتف لدولتك/منطقتك جهّز اسم المنتج والرقم التسلسلي وتاريخ الشراء ووصف المشكلة. | تجد أرقم هاتف الدولة/المنطقة على النشرة الإعلانية الموجودة في العلبة مع المنتج أو على الموقع ‪www.hp.com/support/‬.
الحصول على دعم عبر الإنترنت على مدار الساعة، وتنزيل الأدوات المساعدة للبرامج وبرامج التشغيل | http://www.hp.com/support/ljm25-m27mfp
اطلب اتفاقيات خدمات HP إضافية أو اتفاقيات صيانة | www.hp.com/go/carepack
تسجيل المنتج |


برنامج الإدارة البيئية للمنتج

  • حماية البيئة
  • إصدار غاز الأوزون
  • استهلاك الطاقة
  • استهلاك الحبر
  • استخدام الورق
  • القطع البلاستيكية
  • مستلزمات الطباعة لـ HP LaserJet
  • الورق
  • قيود مادية
  • التخلص من نفايات الأجهزة من قِبل المستخدمين (الاتحاد الأوروبي والهند)
  • إعادة تدوير الأجهزة الإلكترونية
  • معلومات عن إعادة تدوير الأجهزة في البرازيل
  • مواد كيميائية
  • بيانات طاقة المنتج المتوافقة مع لائحة مفوضية الاتحاد الأوروبي رقم 1275/2008
  • بيان القيد المفروض على المواد الخطرة (الهند)
  • القيود المفروضة على بيان "المواد الخطرة" (تركيا)
  • بيان القيد المفروض على المواد الخطرة (أوكرانيا)
  • جدول المواد (الصين)
  • معلومات مستخدم SEPA Ecolabel (الصين)
  • لوائح تنظيم عملية التنفيذ في الصين ملصق الطاقة للطابعة، والفاكس وآلة النسخ
  • ورقة بيانات أمان المواد MSDS
  • أداة التقييم البيئي للمنتجات الإلكترونية
  • لمزيد من المعلومات


برنامج الإدارة البيئية للمنتج

حماية البيئة

تلتزم شركة HP بتقديم منتجات ذات جودة تتوافق مع المعايير السليمة بيئيًا. تم تصميم هذا المنتج وتزويده بعدة سمات للحد من تأثيره على البيئة.


برنامج الإدارة البيئية للمنتج

إصدار غاز الأوزون

تم قياس انبعاثات الأوزون المحمولة جوًا لهذا المنتج وفقًا للطريقة المعترف بها عمومًا* عندما يتم تطبيق بيانات الانبعاثات هذه لـ"سيناريو تعرض نموذج مكتب عام"**،HP قادرة على تحديد عدم وجود كمية ملحوظة من الأوزون نشأت أثناء الطباعة التي تتجاوز جميع معايير جودة الهواء الحالية في الأماكن المغلقة أو المبادئ التوجيهية.

*طريقة اختبار من أجل تحديد الانبعاثات الناتجة من أجهزة النسخ المطبوعة فيما يتعلق بمنح التسمية البيئية لأجهزة المكتب المزودة بوظائف الطباعة، RAL-UZ 171 – BAM يوليو 2012

**بناءً على تركيز الأوزون عند سير عملية الطباعة لمدة ساعتين في اليوم في غرفة 32 متر مكعب مع معدل تهوية 0.72 تغييرات جوية كل ساعة مع مستلزمات الطباعة من HP


برنامج الإدارة البيئية للمنتج

استهلاك الطاقة

ينخفض استهلاك الطاقة بشكل ملحوظ أثناء الوضع Ready (جاهز)، أو Sleep (السكون)، أو إيقاف التشغيل (Off) مما يؤدي إلى توفير الموارد الطبيعية كما يعمل على توفير المال دون التأثير في الأداء العالي للمنتج. تكون تجهيزات الطباعة والتصوير من HP‏ التي تحمل علامة ENERGY STAR®‎‏ متوافقة مع مواصفات ENERGY STAR‏ لوكالة حماية البيئة في الولايات المتحدة الخاصة بمعدات التصوير. تظهر العلامة الآتية على منتجات التصوير المتوافقة مع ENERGY STAR‏:

علامة ENERGY STAR®‏

تم سرد معلومات إضافية لطراز منتج التصوير المخول من قبل ENERGY STAR في:


برنامج الإدارة البيئية للمنتج

استهلاك الحبر

يستخدم EconoMode (وضع توفير الحبر) كمية أقل من الحبر، الأمر الذي قد يطيل من عمر خرطوشة الطباعة. لا توصي شركة HP باستخدام EconoMode (وضع توفير الحبر) طوال الوقت. إذا تم استخدام وضع EconoMode بشكل مستمر، فقد يصمد مخزون الحبر أكثر من الأجزاء الميكانيكية الموجودة في خرطوشة الطباعة. إذا بدأت جودة الطباعة بالتراجع وأصبحت غير مقبولة، فكّر في استبدال خرطوشة الطباعة.


برنامج الإدارة البيئية للمنتج

استخدام الورق

يمكن أن تقلل ميزة الطباعة على الوجهين لهذا المنتج (اليدوية أو الآلية) وطباعة N-up‏ (طباعة العديد من الصفحات على صفحة واحدة) من استخدام الورق والطلبات الناتجة وفقًا للموارد الطبيعية.


برنامج الإدارة البيئية للمنتج

القطع البلاستيكية

تم تمييز الأجزاء البلاستيكية التي يتجاوز وزنها ٢٥ جرامًا وفقاً للمعايير الدولية التي تؤكد على إمكانية التعرف على اللدائن البلاستيكية لأغراض إعادة التصنيع في نهاية عمر المنتج.


برنامج الإدارة البيئية للمنتج

مستلزمات الطباعة لـ HP LaserJet

تم تصميم مستلزمات HP الأصلية مع مراعاة الحفاظ على البيئة. وتحرص HP على تسهيل توفير الموارد والورق عند الطباعة. وعندما تنتهي من ذلك، سنحرص على تسهيل عملية إعادة التدوير وجعلها مجانية.1

تم إرجاع جميع خراطيش HP إلى HP Planet Partners لتخضع لعملية إعادة التدوير متعددة المراحل حيث يتم فيها فصل المواد وتنقيتها للاستخدام كمواد خام في خراطيش HP الأصلية الجديدة ومنتجات الاستخدام اليومي. ولا يتم مطلقًا إرسال خراطيش HP الأصلية التي تم إرجاعها من خلال HP Planet Partners إلى موقع دفن النفايات، ولا تقم شركة HP بإعادة تعبئتها أو بيعها على الإطلاق.

للاشتراك في برنامج الإرجاع وإعادة التدوير HP Planet Partners، تفضل بزيارة الموقع www.hp.com/recycle. حدد دولتك/منطقتك للحصول على معلومات حول كيفية إرجاع مستلزمات الطباعة من HP. وتحتوي أيضًا كل حزمة خرطوشة طباعة HP LaserJet جديدة على معلومات وإرشادات متعددة اللغات عن البرنامج.

1 يختلف مدى توافر البرنامج. لمزيد من المعلومات، تفضل بزيارة www.hp.com/recycle.


برنامج الإدارة البيئية للمنتج

الورق

يمكن أن يستخدم هذا المنتج ورق مُعاد التدوير وورق خفيف الوزن (EcoFFICIENT™‎) عندما يتوافق الورق مع الإرشادات الموضحة في دليل وسائط الطباعة لعائلة طابعات HP LaserJet. يُعد هذا المنتج مناسبًا لاستخدام ورق مُعاد التدوير وورق خفيف الوزن (EcoFFICIENT™‎) طبقًا لما وُرد في معيار EN12281:2002.


برنامج الإدارة البيئية للمنتج

قيود مادية

لا يحتوي منتج HP هذا على أي زئبق مضاف.

لا يحتوي منتج HP هذا على بطارية.


برنامج الإدارة البيئية للمنتج

التخلص من نفايات الأجهزة من قِبل المستخدمين (الاتحاد الأوروبي والهند)

رمز المخلفات في الاتحاد الأوروبي

يشير هذا الرمز إلى عدم التخلص من منتجك مع النفايات المنزلية الأخرى. وبدلاً من ذلك، يجب أن تحمي الصحة البشرية والبيئة عن طريق تسليم نفايات الأجهزة إلى أحد مراكز جمع النفايات المخصصة لإعادة تدوير نفايات الأجهزة الكهربائية والإلكترونية. لمزيد من المعلومات، يُرجى الاتصال بخدمة التخلص من النفايات المنزلية أو الانتقال إلى: www.hp.com/recycle.


برنامج الإدارة البيئية للمنتج

إعادة تدوير الأجهزة الإلكترونية

تشجع شركة HP العملاء على إعادة تدوير الأجهزة الإلكترونية. لمزيد من المعلومات حول برامج إعادة التدوير، يُرجى الانتقال إلى: www.hp.com/recycle.


برنامج الإدارة البيئية للمنتج

معلومات عن إعادة تدوير الأجهزة في البرازيل

رمز إعادة تدوير الأجهزة في البرازيل

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


برنامج الإدارة البيئية للمنتج

مواد كيميائية

تلتزم شركة HP بتزويد عملائها بالمعلومات حول المواد الكيميائية المستخدمة في منتجاتها بحسب ما يتوافق مع المتطلبات القانونية مثل REACH (التنظيم رقم 1907/2006 للبرلمان والمجلس الأوروبي). يتوفر تقرير عن المعلومات الكيميائية لهذا المنتج في الموقع: www.hp.com/go/reach.


برنامج الإدارة البيئية للمنتج

بيانات طاقة المنتج المتوافقة مع لائحة مفوضية الاتحاد الأوروبي رقم 1275/2008

لمعلومات حول بيانات طاقة المنتجات، بما في ذلك استهلاك المنتج للطاقة في وضع الاستعداد للشبكة إذا تم توصيل جميع منافذ الشبكة السلكية وتم تنشيط جميع منافذ الشبكة اللاسلكية، يرجى الرجوع إلى القسم P14 "المزيد من المعلومات" حول إشهار IT ECO للمنتج على الموقع www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


برنامج الإدارة البيئية للمنتج

بيان القيد المفروض على المواد الخطرة (الهند)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


برنامج الإدارة البيئية للمنتج

القيود المفروضة على بيان "المواد الخطرة" (تركيا)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


برنامج الإدارة البيئية للمنتج

بيان القيد المفروض على المواد الخطرة (أوكرانيا)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


برنامج الإدارة البيئية للمنتج

جدول المواد (الصين)

جدول المواد (الصين)

http://www.hp.com http://www.hpe.com http://www.compaq.com


برنامج الإدارة البيئية للمنتج

معلومات مستخدم SEPA Ecolabel (الصين)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


برنامج الإدارة البيئية للمنتج

لوائح تنظيم عملية التنفيذ في الصين ملصق الطاقة للطابعة، والفاكس وآلة النسخ

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 ‪(kWh)‬。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


برنامج الإدارة البيئية للمنتج

ورقة بيانات أمان المواد MSDS

يمكن الحصول على أوراق بيانات أمان المواد (MSDS) للمستلزمات التي تحتوي على مواد كيميائية (مثلاً، مسحوق الحبر) بالاتصال بموقع HP على ويب على العنوان www.hp.com/go/msds.


برنامج الإدارة البيئية للمنتج

أداة التقييم البيئي للمنتجات الإلكترونية

تم تصميم العديد من منتجاتHP لتلبية متطلبات أداة التقييم البيئي للمنتجات الإلكترونية. أداة التقييم البيئي للمنتجات الإلكترونية عبارة عن تصنيف بيئي شامل يساعد في تحديد المعدات الإلكترونية الصديقة للبيئة. للحصول على مزيد من المعلومات بشأن أداة التقييم البيئي للمنتجات الإلكترونية انتقل إلى www.epeat.net. للحصول على مزيد من المعلومات بشأن منتجات HP التي تلبي متطلبات أداة التقييم البيئي للمنتجات الإلكترونية انتقل إلى www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


برنامج الإدارة البيئية للمنتج

لمزيد من المعلومات

للحصول على مزيد من المعلومات حول المواضيع البيئية التالية:

  • •

    الصحيفة البيئية للمنتج فيما يتعلق بهذا المنتج ومنتجات HP الأخرى المتعلقة به

  • •

    التزام HP نحو البيئة

  • •

    نظام إدارة HP البيئي

  • •

    برنامج HP لإعادة المنتجات بعد انتهاء عمرها وإعادة التدوير

  • •

    صحف بيانات أمان المواد

تفضل بزيارة www.hp.com/go/environment.

أيضا، تفضل بزيارة الموقع www.hp.com/recycle.


المعلومات التنظيمية

  • إعلان التوافق
  • إعلان التوافق
  • البيانات التنظيمية
  • بيانات إضافية للمنتجات اللاسلكية


المعلومات التنظيمية

إعلان التوافق

إعلان التوافق

وفقاً لـ ISO/IEC 17050-1 وEN 17050-1

اسم الشركة المصنّعة:

HP Inc.

رقم المستند: SHNGC-1505-00-rel.1.0

عنوان الشركة المصنّعة:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

No. 2727 Jinke Road, Shanghai, China 201206

تعلن أن هذا المنتج

اسم المنتج:

HP LaserJet Pro MFP M26a

الطراز التنظيمي:٢‏)

SHNGC-1505-00

خيارات المنتج:

All (الكل)

خراطيش حبر:

CF279A

تتوافق مع مواصفات المنتج التالية:

السلامة:

IEC 60950-1:2005 +A1:2009+A2:2013/EN60950-1:2006 +A11:2009 +A1:2010+A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (منتج ليزر/LED من الفئة ۱)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

التوافق الكهرومغناطيسي:

CISPR 22:2008 / EN 55022:2010 - الفئة ب١)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Title 47 CFR، جزء 15 فئة B / ICES-003، إصدار 5

GB9254-2008‏، GB17625.1-2012‏

استخدام الطاقة

الرقم التنظيمي ‪(EC)‬ 1275/2008:

EN50564:2011، ‏IEC62301:2011

RoHS

EN50581:2012

معلومات تكميلية:

يتوافق المنتج المذكور هنا مع متطلبات توجيهات EMC Directive 2004/108/EC وتوجيهات الجهد المنخفض Low Voltage Directive 2006/95/EC، وتوجيهات Ecodesign Directive 2009/125/EC، وتوجيهات RoHS Directive 2011/65/EU ويحمل علامة الاتحاد الأوروبي CE [image] وفقًا لذلك.

يتوافق هذا الجهاز مع الجزء ١٥ من قواعد FCC. تخضع عملية التشغيل للشرطين التاليين: (١) لا يمكن أن يتسبب هذا الجهاز في حدوث أي قدر من التداخل الضار. (٢) يجب أن يتقبل هذا الجهاز أي تداخل يتم تلقيه، بما في ذلك التداخلات التي قد تسبب خللاً في التشغيل.

  • ١.

    تم اختبار المنتج بتكوين نموذجي باستخدام أنظمة كمبيوتر HP الشخصية.

  • ٢.

    من أجل أغراض تنظيمية، فقد تم تخصيص رقم طراز "تنظيمي" لهذا المنتج. ينبغي عدم خلط هذا الرقم مع الأسماء التجارية أو رقم (أرقام) المنتج.

Shanghai, China

أكتوبر 2015

للحصول على الموضوعات التنظيمية فقط، يرجى الاتصال بـ:

جهة الاتصال في أوروبا:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

جهة الاتصال في الولايات المتحدة الأمريكية:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


المعلومات التنظيمية

إعلان التوافق

إعلان التوافق

وفقاً لـ ISO/IEC 17050-1 وEN 17050-1

اسم الشركة المصنّعة:

HP Inc.

رقم المستند: SHNGC-1505-01-rel.1.0

عنوان الشركة المصنّعة:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

No. 2727 Jinke Road, Shanghai, China 201206

تعلن أن هذا المنتج

اسم المنتج:

HP LaserJet Pro MFP M26nw

الطراز التنظيمي:٢‏)

SHNGC-1505-01

بما في ذلك:

SDGOB-1291 – (وحدة راديو)

خيارات المنتج:

All (الكل)

خراطيش حبر:

CF279A

تتوافق مع مواصفات المنتج التالية:

السلامة:

IEC 60950-1:2005 +A1:2009+A2:2013/EN60950-1:2006 +A11:2009 +A1:2010+A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (منتج ليزر/LED من الفئة ۱)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

التوافق الكهرومغناطيسي:

CISPR 22:2008 / EN 55022:2010 - الفئة ب١)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Title 47 CFR، جزء 15 فئة B / ICES-003، إصدار 5

GB9254-2008‏، GB17625.1-2012‏

راديو٣):

EN 301 489-1 V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

عنوان FCC رقم ٤٧ CFR، الجزء ١٥، الجزء الفرعي ج (القسم 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

استخدام الطاقة

الرقم التنظيمي ‪(EC)‬ 1275/2008:

EN50564:2011، ‏IEC62301:2011

RoHS

EN50581:2012

معلومات تكميلية:

يتوافق المنتج المذكور هنا مع متطلبات توجيهاتR&TTE Directive 1999/5/EC ‎ وتوجيهات التوافق الكهرومغناطيسي ‪2004/108/EC‬ وتوجيهات الجهد المنخفض Low Voltage Directive 2006/95/EC وتوجيهات Ecodesign Directive 2009/125/EC وتوجيهات RoHS Directive 2011/65/EU ويحمل علامة الاتحاد الأوروبي ‏CE‏ [image] وفقًا لذلك.

يتوافق هذا الجهاز مع الجزء ١٥ من قواعد FCC. تخضع عملية التشغيل للشرطين التاليين: (١) لا يمكن أن يتسبب هذا الجهاز في حدوث أي قدر من التداخل الضار. (٢) يجب أن يتقبل هذا الجهاز أي تداخل يتم تلقيه، بما في ذلك التداخلات التي قد تسبب خللاً في التشغيل.

  • ١.

    تم اختبار المنتج بتكوين نموذجي باستخدام أنظمة كمبيوتر HP الشخصية.

  • ٢.

    من أجل أغراض تنظيمية، فقد تم تخصيص رقم طراز "تنظيمي" لهذا المنتج. ينبغي عدم خلط هذا الرقم مع الأسماء التجارية أو رقم (أرقام) المنتج.

  • ٣.

    يستخدم هذا المنتج وحدة راديو برقم الطراز التنظيمي SDGOB-1291 ليُلبي المتطلبات التنظيمية الفنية للدول/المناطق التي يُباع فيها هذا المنتج.

Shanghai, China

أكتوبر 2015

للحصول على الموضوعات التنظيمية فقط، يرجى الاتصال بـ:

جهة الاتصال في أوروبا:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

جهة الاتصال في الولايات المتحدة الأمريكية:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


المعلومات التنظيمية

البيانات التنظيمية

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • قواعد لجنة الاتصالات الفيدرالية FCC
  • كندا - بيان توافق الصناعة الكندية ICES-003
  • بيان VCCI‏ (اليابان)
  • بيان EMC (كوريا)
  • إرشادات سلك الطاقة
  • بيان كابل الطاقة‏ (اليابان)
  • أمان الليزر
  • بيان الليزر لفنلندا
  • بيان GS (المانيا)
  • التوافق الأوروبي الآسيوي (بيلاروسيا، كازاخستان، روسيا)


المعلومات التنظيمية

قواعد لجنة الاتصالات الفيدرالية FCC

تم اختبار هذه المعدة وثبت أنها متوافقة مع حدود الأجهزة الرقمية الواردة في الفئة ب، بموجب الفقرة ١٥ من قواعد لجنة الاتصالات الفيدرالية FCC. ولقد تم في وضع هذه الحدود مراعاة توفير الحماية المعقولة من أي تداخل ضار ينجم عن تركيب المعدة في منطقة سكنية. تولد هذه المعدة وتستخدم ويمكن أن تشع طاقة تررد موجات لاسلكية. ومن ثم، فقد تتسبب هذه المعدة في حدوث تداخل ضار في الاتصالات اللاسلكية إذا لم يتم تركيبها واستخدامها وفقًا للإرشادات. ومع ذلك، لا يوجد أي ضمان أن هذا التداخل لن يحدث في حالة التركيب في وضع معين. إذا تسببت هذه المعدة في حدوث أي تداخل ضار في استقبال موجات الراديو أو التليفزيون، الأمر الذي يمكن تحديده عن طريق إيقاف تشغيل المعدة ثم إعادة تشغيلها، فيمكن للمستخدم محاولة تصحيح هذا التداخل بواسطة إجراء أو أكثر من الإجراءات التالية:

  • •

    إعادة توجيه أو تغيير موقع هوائي الاستقبال.

  • •

    زيادة المساحة الفاصلة بين المعدة وجهاز الاستقبال.

  • •

    توصيل المعدة بمأخذ للتيار الكهربائي على دائرة مختلفة عن تلك التي يوجد عليها جهاز الاستقبال.

  • •

    استشارة جهة الشراء أو فني خبير في إصلاح الراديو/التلفزيونات.

ملاحظة:إن إجراء أية تغييرات أو تعديلات لم يتم اعتمادها من قبل شركة HP على الطابعة من سبيلها أن تبطل صلاحية المستخدم لتشغيل هذه المعدة.

يعد استخدام كابل البيانات المغطى أمرًا لازمًا للتوافق مع ما ورد في حدود الفئة ب من الفقرة ١٥ لقواعد لجنة الاتصالات الفيدرالية FCC.


المعلومات التنظيمية

كندا - بيان توافق الصناعة الكندية ICES-003

‪CAN ICES-3(B)/NMB-3(B)‬


المعلومات التنظيمية

بيان VCCI‏ (اليابان)

بيان VCCI الياباني

http://www.hp.com http://www.hpe.com http://www.compaq.com


المعلومات التنظيمية

بيان EMC (كوريا)

http://www.hp.com http://www.hpe.com http://www.compaq.com


المعلومات التنظيمية

إرشادات سلك الطاقة

تأكد من ملائمة مصدر الطاقة لمعدل الجهد الكهربائي الخاص بالمنتج. يظهر معدل الجهد الكهربائي على ملصق المنتج. يستخدم المنتج إما 110-127 Vac أو 220-240 Vac و 50/60 هرتز.

وصّل سلك الطاقة بين المنتج ومأخذ تيار متناوب مؤرض.

تنبيه:لتجنب تلف المنتج، استخدم سلك الطاقة الذي تم توفيره مع المنتج فقط.


المعلومات التنظيمية

بيان كابل الطاقة‏ (اليابان)

بيان كابل الطاقة الياباني

http://www.hp.com http://www.hpe.com http://www.compaq.com


المعلومات التنظيمية

أمان الليزر

قام مركز الأجهزة والصحة الإشعاعية‏ (CDRH) التابع لإدارة الأغذية والأدوية بالولايات المتحدة الأمريكية بتطبيق القواعد المتعلقة بمنتجات الليزر التي تم تصنيعها منذ ١ أغسطس عام ١٩٧٦. هذا، ويعد التوافق مع ما ورد بهذه القواعد أمرًا إجباريًا بالنسبة للمنتجات التي تم تسويقها في الولايات المتحدة. علاوة على ذلك، يعد هذا الجهاز منتجًا من منتجات الليزر من "الفئة ١" حسب معايير الأداء الإشعاعي لوزارة الصحة والخدمات الإنسانية الأمريكية‏ (DHHS) وبما يتفق مع ما جاء في تشريع مراقبة الإشعاع للمحافظة على الصحة والسلامة لعام ١٩٦٨. وحيث أن الإشعاع المنبعث من الجهاز تم عزله تمامًا داخل أغطية خارجية وأماكن وقائية، لا يمكن تسرب شعاع الليزر خلال أي مرحلة من مراحل تشغيل الاستخدام العادي.

تحذير!قد ينتج عن استخدام عناصر التحكم أو إدخال التعديلات أو اتخاذ أية إجراءات غير تلك المحددة في دليل المستخدم هذا التعرض لمخاطر الإشعاع.


المعلومات التنظيمية

بيان الليزر لفنلندا

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M25–M27, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M25–M27 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


المعلومات التنظيمية

بيان GS (المانيا)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


المعلومات التنظيمية

التوافق الأوروبي الآسيوي (بيلاروسيا، كازاخستان، روسيا)

http://www.hp.com http://www.hpe.com http://www.compaq.com


المعلومات التنظيمية

بيانات إضافية للمنتجات اللاسلكية

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • بيان توافق FCC—الولايات المتحدة
  • بيان استراليا
  • بيان الأنتيل البرازيل
  • البيانات الكندية
  • التعرّض لإشعاع التردد الراديوي (كندا)
  • الإشعار التنظيمي للاتحاد الأوربي
  • ملاحظات التشغيل داخل اليابان
  • إشعار للاستخدام في روسيا
  • بيان المكسيك
  • البيان التايواني
  • البيان الكوري
  • علامة Vietnam Telecom السلكية/ اللاسلكية للمنتجات المعتمدة من نوع ICTQC


المعلومات التنظيمية

بيان توافق FCC—الولايات المتحدة

Exposure to radio frequency radiation

تنبيه:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

تنبيه:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


المعلومات التنظيمية

بيان استراليا

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


المعلومات التنظيمية

بيان الأنتيل البرازيل

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


المعلومات التنظيمية

البيانات الكندية

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


المعلومات التنظيمية

التعرّض لإشعاع التردد الراديوي (كندا)

تحذير!التعرّض لإشعاع التردد الراديوي. إن الطاقة المشعة المنبعثة من هذا الجهاز هي دون حدود التعرّض للتردد الراديوي الموضوعة من قبل وزارة الصناعة الكندية. ومع ذلك، ينبغي استخدام الجهاز بطريقة يتم التقليل معها من احتمال الاحتكاك البشري خلال التشغيل العادي.

لتجنب احتمال تجاوز حدود التعرّض للتردد الراديوي الموضوعة من قبل وزارة الصناعة الكندية، ينبغي ألا تكون المسافة بين الإنسان وأجهزة الهوائي أقل من ٢٠ سم.


المعلومات التنظيمية

الإشعار التنظيمي للاتحاد الأوربي

قد تستخدم وظيفة الاتصالات الهاتفية لهذا المنتج في بلاد/مناطق الاتحاد الأوربي ورابطة التجارة الحرة الأوروبية التالية:

استراليا وبلجيكا وبلغاريا وقبرص وجمهورية التشيك والدنمارك واستونيا وفنلندا وفرنسا وألمانيا واليونان وهنغاريا وايسلندا وايرلندا وايطاليا ولاتفيا وليشتنشتاين وليتوانيا ولوكسمبورغ ومالطا وهولندا والنرويج وبولندا والبرتغال ورومانيا وجمهورية سلوفاكيا وسلوفينيا واسبانيا والسويد وسويسرا والمملكة المتحدة.


المعلومات التنظيمية

ملاحظات التشغيل داخل اليابان

بيان الاتصالات اللاسلكية اليابانية

http://www.hp.com http://www.hpe.com http://www.compaq.com


المعلومات التنظيمية

إشعار للاستخدام في روسيا

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


المعلومات التنظيمية

بيان المكسيك

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


المعلومات التنظيمية

البيان التايواني

بيان اللاسلكية التايواني

http://www.hp.com http://www.hpe.com http://www.compaq.com


المعلومات التنظيمية

البيان الكوري

بيان اللاسلكية التايواني

http://www.hp.com http://www.hpe.com http://www.compaq.com


المعلومات التنظيمية

علامة Vietnam Telecom السلكية/ اللاسلكية للمنتجات المعتمدة من نوع ICTQC

علامة Vietnam telecom

http://www.hp.com http://www.hpe.com http://www.compaq.com


استخدام مفاتيح اختصار الوصول في عارض التعليمات

توضح المواضيع التالية كيفية التنقل في دليل المستخدم هذا.

  • استخدام المفتاح F6 للتبديل بين لوحتي التنقل والموضوع
  • مفاتيح اختصار عارض التعليمات
  • مفاتيح اختصار لعلامة التبويب المحتويات
  • مفاتيح اختصار لعلامة التبويب فهرس
  • مفاتيح اختصار لعلامة التبويب بحث
  • مفاتيح اختصار لعلامة التبويب المفضلة

ملاحظة:

  • •

    هناك أيضاً أوامر قائمة الاختصار التي يمكن الوصول إليها من خلال لوحة المفاتيح.

  • •

    تعمل أيضاً مفاتيح الاختصار في الإطارات الثانوية والإطارات المنبثقة.

  • •

    في كل مرة تقوم فيها باستخدام أحد مفاتيح الاختصار في لوحة "التنقل"، تفقد التركيز الموجود في لوحة "الموضوع". للرجوع إلى لوحة "الموضوع"، اضغط على المفتاح F6.

  • •

    سيتم تحديد خانة الاختيار مطابقة الكلمات المتشابهة في علامة التبويب بحث في حالة استخدامك لها في آخر عملية بحث قمت بها.


استخدام مفاتيح اختصار الوصول في عارض التعليمات

استخدام المفتاح F6 للتبديل بين لوحتي التنقل والموضوع

يمكنك التبديل بشكل سريع بين لوحة التنقل ولوحة الموضوع بواسطة الضغط على المفتاح F6 الموجود في لوحة المفاتيح.


استخدام مفاتيح اختصار الوصول في عارض التعليمات

مفاتيح اختصار عارض التعليمات

لإغلاق "عارض التعليمات". | ALT+F4
للتبديل بين "عارض التعليمات" والإطارات المفتوحة الأخرى. | ALT+TAB
لعرض القائمة "خيارات". | ALT+O
لتغيير إعدادات Microsoft Internet Explorer. يحتوي مربع الحوار خيارات إنترنت على إعدادات الوصول. لتغيير هذه الإعدادات انقر فوق علامة التبويب عام، ثم انقر فوق وصول. | ALT+O، ثم اضغط على I
لإخفاء لوحة "التنقل" أو إظهارها. | ALT+O، ثم اضغط على T
لطباعة أحد المواضيع. | ALT+O، ثم اضغط على P. أو، انقر بزر الماوس الأيمن في الموضوع وانقر فوق طباعة.
للرجوع للخلف إلى الموضوع السابق. | ALT+سهم لليسار، أو ALT+O، ثم اضغط على B
للتقدم للأمام إلى الموضوع التالي (مع الأخذ في الاعتبار عرضه منذ لحظات). | ALT+سهم لليمين، أو ALT+O، ثم اضغط على F
لتشغيل تمييز البحث أو إيقاف تشغيله. | ALT+O، ثم اضغط على O
لتحديث الموضوع الذي يظهر في لوحة" الموضوع" (ويكون ذلك مفيداً في حالة ارتباطك بصفحة ويب). | F5، أو ALT+O، ثم اضغط على R
للرجوع إلى الصفحة الرئيسية (يمكن لمؤلفي+ التعليمات تحديد صفحة رئيسية لنظام التعليمات). | ALT+O، ثم اضغط على H
لجعل العارض يتوقف عن فتح صفحة (يكون ذلك مفيداً أيضاً في حالة قيامك بالارتباط بويب وترغب في إيقاف تحميل صفحة). | ALT+O، ثم اضغط على S
للانتقال السريع إلى موضوع أو صفحة ويب محددة من قبل. يمكن لمؤلف التعليمات الذي قام ببناء ملف التعليمات المترجم ‪(.chm)‬ إضافة ارتباطين، في القائمةخيارات، للمواضيع الهامة أو صفحات ويب. عند قيامك بتحديد أمر انتقال سريع فإنك تنتقل إلى أحد هذه المواضيع أو صفحات ويب. | ALT+O، ثم اضغط على 1 أو 2
للتبديل بين لوحة "التنقل" ولوحة "الموضوع". | المفتاح F6
للتمرير خلال أحد المواضيع. | سهم للأعلى وسهم للأسفل، أو صفحة لأعلى وصفحة لأسفل
للتمرير خلال كافة الارتباطات الموجودة في أحد المواضيع أو خلال كافة الخيارات الموجودة في علامة تبويب لوحة "التنقل". | المفتاح TAB


استخدام مفاتيح اختصار الوصول في عارض التعليمات

مفاتيح اختصار لعلامة التبويب المحتويات

لعرض علامة التبويب محتويات. | ALT+C
لفتح كتاب أو مجلد وإغلاقهما. | علامة الجمع (+) وعلامة الطرح (-)، أو سهم لليسار وسهم لليمين
لتحديد أحد المواضيع. | سهم للأعلى وسهم للأسفل
لعرض الموضوع المحدد. | المفتاح ENTER


استخدام مفاتيح اختصار الوصول في عارض التعليمات

مفاتيح اختصار لعلامة التبويب فهرس

لعرض علامة التبويب فهرس. | ALT+N
لكتابة كلمة أساسية للبحث عنها. | ALT+W، ثم اكتب الكلمة.
لتحديد كلمة أساسية في القائمة. | سهم للأعلى وسهم للأسفل
لعرض الموضوع المقترن. | ALT+D


استخدام مفاتيح اختصار الوصول في عارض التعليمات

مفاتيح اختصار لعلامة التبويب بحث

لعرض علامة التبويب بحث. | ALT+S
لكتابة كلمة أساسية للبحث عنها. | ALT+W، ثم اكتب الكلمة.
لبدء عملية بحث. | ALT+L
لتحديد أحد المواضيع الموجودة في قائمة النتائج. | ALT+T، ثم سهم للأعلى وسهم للأسفل
لعرض الموضوع المحدد. | ALT+D
يتم توفير الخيارات التالية فقط في حالة تمكين البحث بالنص الكامل.
للبحث عن كلمة أساسية في قائمة النتائج الخاصة ببحث سابق. | ALT+U
للبحث عن كلمات مشابهة للكلمة الأساسية. على سبيل المثال، للعثور على كلمات مثل "مستندان" و"مستندات" للكلمة الأساسية "مستند". | ALT+M
للبحث فقط خلال عناوين المواضيع. | ALT+R


استخدام مفاتيح اختصار الوصول في عارض التعليمات

مفاتيح اختصار لعلامة التبويب المفضلة

لعرض علامة التبويب المفضلة. | ALT+I
لإضافة الموضوع المعروض حالياً إلى قائمة "المفضلة". | ALT+A
لتحديد أحد المواضيع الموجودة في قائمة "المفضلة". | ALT+P، ثم سهم للأعلى وسهم للأسفل
لعرض الموضوع المحدد. | ALT+D
لإزالة الموضوع المحدد من القائمة. | ALT+R


استخدام عارض تعليمات HTML

توفر الموضوعات التالية معلومات حول كيفية التنقل خلال دليل مستخدم تعليمات HTML واستخدامه. ولمزيد من المعلومات، انقر فوق أحد الموضوعات التالية:

  • الحصول على المزيد من التعليمات
  • لإيجاد أحد موضوعات التعليمات
  • لإنشاء قائمة من موضوعات التعليمات المفضلة
  • لنسخ أحد موضوعات التعليمات
  • لطباعة موضوع تعليمات حالي
  • لإيجاد الموضوعات باستخدام أزرار شريط الأدوات
  • استخدام أوامر القائمة المختصرة


استخدام عارض تعليمات HTML

الحصول على المزيد من التعليمات

إليك بعض التلميحات حول كيفية إيجاد المزيد من المعلومات عند استخدام عارض تعليمات HTML:

  • •

    كي ترتبط بموضوع آخر أو صفحة ويب أو قائمة من الموضوعات الأخرى، انقر فوق الكلمات الملونة التي تم تسطيرها.

  • •

    لعرض الموضوعات التي تحتوي على المعلومات المتعلقة بموضوع البحث، انقر فوق موضوعات ذات صلة التي قد تظهر بنهاية الموضوع، ثم انقر فوق عنوان الموضوع المراد.

  • •

    كي تعرف ما إذا كانت الكلمة أو الجملة التي يحتوي عليها الموضوع موجودة في الفهرس، حدد الكلمة ثم اضغط على F1.

  • •

    إذا كنت تستعرض المحتويات من على الويب من خلال لوحة الموضوع، يمكنك النقر فوق إيقاف أو تحديث بشريط الأدوات كي تقاطع عملية التنزيل أو لتحديث صفحة الويب.

  • •

    إذا كنت غالبًا ما تستخدم أحد موضوعات التعليمات، يمكنك إضافته إلى قائمة تفضيلاتك.

  • •

    انقر بزر الماوس الأيمن فوق علامة التبويب المحتويات أو لوحة الموضوع للحصول على أوامر القائمة المختصرة.


استخدام عارض تعليمات HTML

لإيجاد أحد موضوعات التعليمات

في علامة التبويب التنقل، انقر فوق إحدى علامات التبويب التالية:

  • •

    للاستعراض خلال جدول المحتويات، انقر فوق علامة التبويب المحتويات. ويعد جدول المحتويات قائمة موسعة بالموضوعات المهمة.

  • •

    لعرض قائمة بإدخالات الفهرس، انقر فوق علامة التبويب الفهرس، ثم اكتب الكلمة المرادة أو قم بالتمرير خلال القائمة. وغالبًا ما يتم فهرسة الموضوعات تحت أكثر من إدخال واحد.

  • •

    لتحديد موقع كل تواجد للكلمة أو الجملة التي تم احتوائها في ملف التعليمات، انقر فوق علامة التبويب بحث، ثم اكتب الكلمة المرادة.

ملاحظة:انقر فوق إدخال المحتويات أو إدخال الفهرس أو إدخال نتائج البحث كي تعرض الموضوع المتوافق.


استخدام عارض تعليمات HTML

لإنشاء قائمة من موضوعات التعليمات المفضلة

  • ١.

    حدد موقع موضوع التعليمات التي ترغب في جعله أحد الموضوعات المفضلة.

  • ٢.

    انقر فوق علامة التبويب المفضلة، ثم انقر فوق إضافة.

ملاحظة:

  • •

    للعودة إلى أحد الموضوعات المفضلة، انقر فوق علامة التبويب المفضلة، حدد الموضوع، ثم انقر فوق العرض.

  • •

    إذا رغبت في إعادة تسمية أحد الموضوعات، حدد الموضوع، ثم اكتب اسمًا جديدًا في مربع الموضوع الحالي.

  • •

    لإزالة أحد الموضوعات المفضلة، حدد الموضوع ثم انقر فوق إزالة.


استخدام عارض تعليمات HTML

لنسخ أحد موضوعات التعليمات

  • ١.

    في لوحة الموضوع، انقر بزر الماوس الأيمن فوق الموضوع الذي ترغب في نسخه، ثم انقر فوق تحديد الكل.

  • ٢.

    انقر بزر الماوس الأيمن مجددًا، ثم انقر فوق نسخ. سوف ينسخ -لك الموضوع إلى الحافظة.

  • ٣.

    افتح المستند الذي ترغب في نسخ الموضوع إليه.

  • ٤.

    ضع المؤشر حيثما ترغب في ظهور المعلومات.

  • ٥.

    من قائمة تحرير، حدد لصق.

ملاحظة:إذا كنت ترغب في نسخ جزء من الموضوع فقط، حدد النص الذي ترغب في نسخه، انقر بزر الماوس الأيمن ثم انقر فوق نسخ.


استخدام عارض تعليمات HTML

لطباعة موضوع تعليمات حالي

انقر بزر الماوس الأيمن فوق الموضوع، ثم انقر فوق طباعة.

ملاحظة:إذا قمت بالطباعة من علامة التبويب المحتويات (عن طريق النقر بزر الماوس الأيمن على أحد الإدخالات، ثم النقر فوق طباعة) فسوف ترى خيارات لطباعة الموضوع الحالي فقط أو الموضوع الحالي وكل الموضوعات.


استخدام عارض تعليمات HTML

لإيجاد الموضوعات باستخدام أزرار شريط الأدوات

هناك خمسة أزرار للتنقل يمكن تواجدها بشريط الأدوات في عارض التعليمات. يمكنك النقر فوق هذه الأزرار لإيجاد موضوعات التعليمات:

  • •

    للخلف يعرض آخر موضوع قمت باستعراضه.

  • •

    للأمام يعرض الموضوع التالي في سلسلة من الموضوعات قد سبق عرضها.

  • •

    التالي يعرض الموضوع التالي المدرج في جدول المحتويات.

  • •

    السابق يعرض الموضوع السابق المدرج في جدول المحتويات.

  • •

    الصفحة الرئيسية يعرض موضوع الصفحة الرئيسية لملف التعليمات الجاري عرضه.

  • •

    تحديث يحدث محتوى صفحة الويب الجاري عرضها في لوحة الموضوع.

  • •

    إيقاف يوقف تنزيل معلومات الملف. انقر فوق هذا الزر لإيقاف صفحة الويب من أن يتم تنزيلها.

ملاحظة:قد لا يحتوي شريط أدوات عارض التعليمات الخاص بك على كل أزرار التنقل هذه.


استخدام عارض تعليمات HTML

استخدام أوامر القائمة المختصرة

هناك العديد من الأوامر بالقائمة المختصرة يمكن استخدامها في عرض وتخصيص المعلومات.

الأمر | الوصف
انقر بزر الماوس الأيمن فوق جدول المحتويات، ثم انقر فوق فتح الكل. | يفتح كل الكتب والمجلدات الموجودة في جدول المحتويات. يعمل هذا الأمر فقط في حالة عرض علامة التبويب المحتويات.
انقر بزر الماوس الأيمن فوق جدول المحتويات، ثم انقر فوق إغلاق الكل. | يغلق كل الكتب والمجلدات. يعمل هذا الأمر فقط في حالة عرض علامة التبويب المحتويات.
انقر بزر الماوس الأيمن، ثم انقر فوق طباعة. | يطبع الموضوع.

ملاحظة:يمكن الوصول لهذه الأوامر من خلال لوحة المفاتيح. حيث يمكنك الضغط على SHIFT+F10 لعرض القائمة المختصرة، ثم انقر فوق مفاتيح الاختصار المناسبة. أو يمكنك تمكين مفاتيح الماوس. استخدم مجموعة مفاتيح الماوس لعرض القائمة المختصرة، ثم انقر فوق مفاتيح الاختصار المناسبة.