HP LaserJet Pro MFP M25-M27

Handbuch zu Garantie und rechtlichen Hinweisen


HP LaserJet Pro MFP M25-M27

Marken- und Copyrightinformationen

Copyright und Lizenz

© Copyright 2016 HP Development Company, L.P.

Die Vervielfältigung, Adaption oder Übersetzung ist ohne vorherige schriftliche Genehmigung nur im Rahmen des Urheberrechts zulässig.

Die in diesem Dokument enthaltenen Informationen können ohne Vorankündigung geändert werden.

Für HP Produkte und Dienste gelten nur die Gewährleistungen, die in den ausdrücklichen Gewährleistungserklärungen des jeweiligen Produkts bzw. Dienstes aufgeführt sind. Dieses Dokument gibt keine weiteren Gewährleistungen. HP haftet nicht für technische oder redaktionelle Fehler oder Auslassungen in diesem Dokument.

Edition 1, 10/2016

Marken

ENERGY STAR und das ENERGY STAR-Zeichen sind in den USA eingetragene Marken.


Service und Support

  • Beschränkte Garantie von HP
  • Gewährleistung mit Premiumschutz von HP: Eingeschränkte Gewährleistungserklärung für HP LaserJet-Tonerpatrone
  • HP Richtlinien für nicht von HP hergestelltes Verbrauchsmaterial
  • HP Website zum Schutz vor Fälschungen
  • In der Tonerpatrone gespeicherte Daten
  • Lizenzvereinbarung für Endbenutzer
  • CSR-Gewährleistung
  • Kundendienst


Service und Support

Beschränkte Garantie von HP

HP PRODUKT | GEWÄHRLEISTUNGSZEITRAUM
HP LaserJet Pro MFP M25–M27 | Einjährige beschränkte Gewährleistung

HP gewährleistet Ihnen, dem Endbenutzer, während des oben genannten Zeitraums ab Kaufdatum, dass die HP Hardware und das Zubehör frei von Material- und Verarbeitungsfehlern sind. Wird HP während des Garantiezeitraums über derartige Mängel in Kenntnis gesetzt, übernimmt HP nach eigenem Ermessen die Reparatur oder den Ersatz von Produkten, die sich als fehlerhaft erwiesen haben. Bei den Ersatzprodukten kann es sich um neue oder neuwertige Produkte handeln.

HP gewährleistet während des oben genannten Zeitraums ab Kaufdatum, dass die Programmieranweisungen der HP Software nicht aufgrund von Material- und Verarbeitungsfehlern versagen, sofern diese ordnungsgemäß installiert und benutzt wird. Sollte HP innerhalb dieses Zeitraums über solche Fehler informiert werden, wird HP die Software, deren Programmieranweisungen aufgrund dieser Fehler nicht ausgeführt werden können, ersetzen.

HP übernimmt keine Gewähr dafür, dass der Betrieb seiner Produkte ohne Unterbrechungen oder fehlerfrei abläuft. Sollte HP nicht in der Lage sein, ein Produkt hinsichtlich eines von der Gewährleistung abgedeckten Zustands innerhalb eines angemessenen Zeitraums zu reparieren oder zu ersetzen, steht Ihnen die Rückerstattung des Kaufpreises nach sofortiger Rückgabe des Produkts zu.

HP Produkte können Teile enthalten, die überholt, jedoch in ihrer Leistung neuen Teilen gleichwertig sind, oder die bereits in unwesentlichem Maße verwendet wurden.

Von der Gewährleistung ausgeschlossen sind Fehler, die auf folgende Ursachen zurückzuführen sind: (a) unsachgemäße oder unzureichende Wartung oder Kalibrierung, (b) nicht von HP gelieferte Software, Schnittstellen, Teile oder Verbrauchsmaterialien, (c) unberechtigte Veränderungen oder missbräuchliche Verwendung, (d) Betrieb außerhalb der für dieses Produkt angegebenen Spezifikationen oder (e) unsachgemäße Einrichtung und Wartung des Aufstellungsortes.

AUSSER DER OBIGEN GEWÄHRLEISTUNG LEISTET HP IN DEM GESETZLICH ZULÄSSIGEN RAHMEN KEINE WEITEREN GEWÄHRLEISTUNGEN, SEI ES SCHRIFTLICH ODER MÜNDLICH, VERTRAGLICH ODER GESETZLICH. INSBESONDERE ERTEILT HP KEINERLEI GESETZLICHE GEWÄHRLEISTUNGEN IN BEZUG AUF MARKTGÄNGIGE QUALITÄT ODER EIGNUNG FÜR EINEN BESTIMMTEN ZWECK. In einigen Ländern/Regionen, Staaten oder Provinzen ist die zeitliche Beschränkung stillschweigender Gewährleistungen nicht zulässig, so dass Teile der oben genannten Einschränkungs- oder Ausschlussklauseln für Sie möglicherweise nicht relevant sind. Mit diesen Gewährleistungsbedingungen werden ausdrücklich bestimmte Rechte erteilt. Außerdem können noch andere Rechte gelten, die von Rechtsordnung zu Rechtsordnung variieren.

Die eingeschränkte Gewährleistung von HP gilt überall dort, wo HP Unterstützung für dieses Produkt anbietet und dieses Produkt vertreibt. Das Ausmaß der Gewährleistung kann je nach örtlichen Standards variieren. HP wird die Form, Größe oder Funktion des Produkts nicht verändern, damit es in Ländern/Regionen eingesetzt werden kann, für die das Produkt aus gesetzlichen oder behördlichen Gründen nie bestimmt war.

IM RAHMEN DER ÖRTLICH GÜLTIGEN GESETZGEBUNG SIND DIE IN DIESER GEWÄHRLEISTUNGSERKLÄRUNG ENTHALTENEN RECHTSMITTEL DIE EINZIGEN UND AUSSCHLIESSLICHEN RECHTSMITTEL DES KUNDEN. MIT AUSNAHME DER OBEN GENANNTEN BEDINGUNGEN HAFTEN HP ODER SEINE LIEFERANTEN IN KEINEM FALL FÜR DATENVERLUST, MITTELBARE, UNMITTELBARE, SPEZIELLE, NEBEN- ODER FOLGESCHÄDEN (EINSCHLIESSLICH ENTGANGENER GEWINNE ODER DATENVERLUSTE) SOWIE ANDERE SCHÄDEN. Einige Länder/Regionen, Staaten oder Provinzen lassen den Ausschluss oder die Beschränkung von Entschädigungen für zufällige oder mittelbare Schäden nicht zu, so dass Teile der oben genannten Einschränkungs- oder Ausschlussklauseln für Sie möglicherweise nicht relevant sind.

DIE BEDINGUNGEN DIESER GEWÄHRLEISTUNGSERKLÄRUNG STELLEN, AUSSER IM GESETZLICH ZULÄSSIGEN RAHMEN, EINEN ZUSATZ ZU UND KEINEN AUSSCHLUSS, KEINE BESCHRÄNKUNG ODER ÄNDERUNG DER VERFASSUNGSMÄSSIGEN RECHTE DAR, DIE FÜR DEN VERKAUF VON HP PRODUKTEN AN DIESE KUNDEN BESTEHEN.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • GB, Irland und Malta
  • Österreich, Belgien, Deutschland und Luxemburg
  • Belgien, Frankreich und Luxemburg
  • Italien
  • Spanien
  • Dänemark
  • Norwegen
  • Schweden
  • Portugal
  • Griechenland und Zypern
  • Ungarn
  • Tschechische Republik
  • Slowakei
  • Polen
  • Bulgarien
  • Rumänien
  • Belgien und Niederlande
  • Finnland
  • Slowenien
  • Kroatien
  • Lettland
  • Litauen
  • Estland
  • Russland


Service und Support

GB, Irland und Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Service und Support

Österreich, Belgien, Deutschland und Luxemburg

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Service und Support

Belgien, Frankreich und Luxemburg

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Service und Support

Italien

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Service und Support

Spanien

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Service und Support

Dänemark

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Service und Support

Norwegen

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Service und Support

Schweden

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Service und Support

Portugal

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Service und Support

Ungarn

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Service und Support

Tschechische Republik

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Service und Support

Slowakei

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Service und Support

Polen

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Service und Support

Rumänien

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Service und Support

Belgien und Niederlande

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Service und Support

Finnland

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Service und Support

Slowenien

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Service und Support

Kroatien

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Service und Support

Lettland

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Service und Support

Litauen

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Service und Support

Estland

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Service und Support

Russland

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Service und Support

Gewährleistung mit Premiumschutz von HP: Eingeschränkte Gewährleistungserklärung für HP LaserJet-Tonerpatrone

Es wird gewährleistet, dass dieses HP Produkt frei von Defekten an Material und Verarbeitung ist.

Diese Gewährleistung gilt nicht für Produkte, die (a) nachgefüllt, überholt, überarbeitet, missbräuchlich verwendet oder auf irgendeine Weise manipuliert wurden, (b) bei denen Probleme aufgrund von Missbrauch, unsachgemäßer Lagerung oder Betrieb außerhalb der für den Drucker angegebenen Umgebungsbedingungen auftreten oder (c) die Abnutzungserscheinungen durch normale Verwendung aufweisen.

Für unter die Gewährleistung fallende Reparaturen geben Sie das Produkt bitte (zusammen mit einer schriftlichen Beschreibung des Problems und Druckbeispielen) an Ihren Händler zurück oder wenden Sie sich an den HP Kundendienst. HP wird die Produkte, die sich als defekt herausstellen, nach eigenem Ermessen entweder ersetzen oder den Kaufpreis zurückerstatten.

IN DEM NACH EINSCHLÄGIGEM RECHT ZULÄSSIGEN RAHMEN GILT DIESE GEWÄHRLEISTUNG AUSSCHLIESSLICH UND WERDEN KEINE WEITEREN SCHRIFTLICHEN ODER MÜNDLICHEN GEWÄHRLEISTUNGEN ODER BEDINGUNGEN AUSDRÜCKLICH ODER STILLSCHWEIGEND EINGESCHLOSSEN. HP LEHNT INSBESONDERE ALLE STILLSCHWEIGENDEN GEWÄHRLEISTUNGEN ODER BEDINGUNGEN DER MARKTGÄNGIGKEIT, ZUFRIEDENSTELLENDEN QUALITÄT UND EIGNUNG FÜR EINEN BESTIMMTEN ZWECK AB.

IN DEM NACH EINSCHLÄGIGEM RECHT ZULÄSSIGEN RAHMEN HAFTEN HP ODER SEINE HÄNDLER IN KEINEM FALL FÜR MITTELBARE, UNMITTELBARE, SPEZIELLE, NEBEN- ODER FOLGESCHÄDEN (EINSCHLIESSLICH ENTGANGENER GEWINNE ODER DATENVERLUSTE) SOWIE ANDERE SCHÄDEN, UND ZWAR UNGEACHTET DESSEN, OB DIESE AUF VERTRAGLICHEN GRÜNDEN, UNERLAUBTEN HANDLUNGEN ODER SONSTIGEN URSACHEN BERUHEN.

DURCH DIE IN DIESER ERKLÄRUNG ENTHALTENEN GEWÄHRLEISTUNGSBEDINGUNGEN WERDEN, AUSSER IM GESETZLICH ZULÄSSIGEN RAHMEN, DIE GESETZLICH VERANKERTEN RECHTE, DIE FÜR DEN VERKAUF DIESES PRODUKTS AN SIE GELTEN, IN KEINER WEISE MODIFIZIERT, EINGESCHRÄNKT ODER AUSGESCHLOSSEN, SONDERN SIE GELTEN ZUSÄTZLICH ZU DIESEN RECHTEN.


Service und Support

HP Richtlinien für nicht von HP hergestelltes Verbrauchsmaterial

HP empfiehlt, keine Tonerpatronen von Fremdherstellern zu verwenden, egal ob es sich dabei um neue oder um überarbeitete Patronen handelt.

HINWEIS:Bei HP Druckern wirkt sich die Verwendung einer nicht von HP hergestellten Tonerpatrone bzw. einer nachgefüllten Tonerpatrone nicht auf die Gewährleistung und auch nicht auf einen HP Supportvertrag mit dem Kunden aus. Beruht der Produktfehler oder -schaden jedoch auf der Verwendung einer nicht von HP stammenden oder nachgefüllten Tonerpatrone, berechnet HP angemessene Kosten für Zeit und Material für den Produktservice für diesen Fehler oder Schaden.


Service und Support

HP Website zum Schutz vor Fälschungen

Wechseln Sie zu www.hp.com/go/anticounterfeit, wenn Sie eine HP Tonerpatrone einlegen und auf dem Bedienfeld gemeldet wird, dass die Patrone nicht von HP stammt. Über diese Website können Sie feststellen, ob es sich um eine Originalpatrone handelt, sowie Hilfe bei der Lösung des Problems erhalten.

Die folgenden Anzeichen können darauf hinweisen, dass es sich bei Ihrer Tonerpatrone nicht um ein Originalprodukt von HP handelt:

  • •

    Die Verbrauchsmaterial-Statusseite zeigt an, dass ein Verbrauchsmaterial installiert ist, das nicht von HP stammt.

  • •

    Im Zusammenhang mit der Tonerpatrone treten eine Reihe von Problemen auf.

  • •

    Die Patrone sieht anders als sonst aus (z. B. unterscheidet sich ihre Verpackung von der HP Verpackung).


Service und Support

In der Tonerpatrone gespeicherte Daten

Die in diesem Gerät verwendeten HP Tonerpatronen verfügen über einen Speicherchip, der den Betrieb des Geräts unterstützt.

Zudem erfasst er bestimmte Informationen zur Gerätenutzung, z. B.: das Datum der ersten Installation der Tonerpatrone, das Datum der letzten Verwendung der Tonerpatrone, die Anzahl der mit Hilfe der Tonerpatrone gedruckten Seiten, die Seitenabdeckung, die verwendeten Druckmodi, aufgetretene Druckfehler und das Produktmodell. Diese Informationen helfen HP dabei, zukünftige Geräte so zu entwerfen, dass sie den Anforderungen unserer Kunden entsprechen.

Die über den Speicherchip der Tonerpatrone erfassten Daten enthalten keine Informationen, mit denen Kunden oder Benutzer der Tonerpatrone oder das Gerät selbst identifiziert werden könnten.

HP erfasst repräsentative Daten aus den Speicherchips der Tonerpatronen, die an das kostenlose HP Rücknahme- und Recyclingprogramm zurückgesendet wurden (HP Planet Partners: www.hp.com/recycle). Diese Speicherchips werden gelesen und untersucht, um zukünftige Produkte von HP optimal gestalten zu können. HP Partner, die beim Recycling dieser Tonerpatronen helfen, haben möglicherweise ebenfalls Zugriff auf die Daten.

Alle Drittunternehmen, die im Besitz der Tonerpatrone sind, haben eventuell auch Zugriff auf die anonymen Daten auf dem Speicherchip.


Service und Support

Lizenzvereinbarung für Endbenutzer

LESEN SIE DIESEN VERTRAG SORGFÄLTIG DURCH, BEVOR SIE DIESE SOFTWAREAUSSTATTUNG VERWENDEN. Dieser Endbenutzer-Lizenzvertrag („EULA“) ist ein Vertrag zwischen (a) Ihnen (entweder als Einzelperson oder einzelne Entität) und (b) HP Inc. („HP“), durch den Ihre Verwendung des Softwareprodukts, das auf Ihrem HP-Gerät („HP-Gerät“) installiert ist oder von HP für die Verwendung mit dem HP-Gerät zur Verfügung gestellt wird, das keinem separaten Lizenzvertrag zwischen Ihnen und HP oder einem seiner Zulieferer unterliegt. Weitere Software kann einen EULA in ihrer Online-Dokumentation enthalten. Der Begriff „Softwareprodukt“ bedeutet Computersoftware und kann dazugehörige Medien, gedruckte Materialien und eine elektronische oder „Online“-Dokumentation umfassen.

Das HP-Gerät kann von einer Ergänzung oder einem Anhang zu diesem EULA begleitet werden.

DIE RECHTE AN DEM SOFTWAREPRODUKT WERDEN NUR UNTER DER BEDINGUNG ANGEBOTEN, DASS SIE ALLEN BESTIMMUNGEN DIESES EULA ZUSTIMMEN. DURCH DIE INSTALLATION, DAS KOPIEREN, HERUNTERLADEN ODER DIE SONSTIGE NUTZUNG DES SOFTWAREPRODUKTS BESTÄTIGEN SIE IHR EINVERSTÄNDNIS MIT DEN BESTIMMUNGEN DIESES EULA. WENN SIE NICHT MIT DEN BESTIMMUNGEN DIESER LIZENZVEREINBARUNG EINVERSTANDEN SIND, BESTEHT IHR EINZIGES RECHTSMITTEL DARIN, DASS SIE DAS GESAMTE UNBENUTZTE PRODUKT (HARDWARE UND SOFTWARE) INNERHALB VON 14 TAGEN AN DIE STELLE ZURÜCKGEBEN, BEI DER ES ERWORBEN WURDE, UM EINE RÜCKERSTATTUNG DES KAUFPREISES ZU ERHALTEN.

  • 1.

    GEWÄHRUNG EINER LIZENZ. HP gewährt Ihnen die folgenden Rechte, vorausgesetzt Sie erfüllen alle Bedingungen dieses EULA:

    • a.

      Verwendung. Sie dürfen das Softwareprodukt auf einem einzelnen Computer („Ihrem Computer“) verwenden. Wenn Ihnen das Softwareprodukt über das Internet bereitgestellt wird und ursprünglich für die Verwendung auf mehreren Computern lizenziert wurde, dürfen Sie das Softwareprodukt nur auf diesen Computern installieren und verwenden. Sie dürfen Komponententeile des Softwareprodukts nicht für die Verwendung auf mehreren Computern trennen. Sie haben nicht das Recht, das Softwareprodukt zu verteilen. Sie dürfen das Softwareprodukt in den temporären Arbeitsspeicher (RAM) Ihres Computers laden, um das Softwareprodukt zu nutzen.

    • b.

      Speicherung. Sie dürfen das Softwareprodukt in den lokalen Speicher oder das Speichergerät des HP-Geräts kopieren.

    • c.

      Kopieren. Sie dürfen Archivierungs- und Sicherungskopien des Softwareprodukts erstellen, vorausgesetzt jede Kopie enthält alle originalen Eigentumsinformationen des Softwareprodukts und wird nur für Backupzwecke verwendet.

    • d.

      Rechtsvorbehalt. HP und seine Lieferanten behalten sich alle Rechte vor, die Ihnen nicht ausdrücklich im vorliegenden Lizenzvertrag gewährt werden.

    • e.

      Freeware. Ungeachtet der Bestimmungen dieses EULA wird Ihnen für jene Teile des Softwareprodukts, bei denen es sich um nicht-proprietäre HP-Software oder Software handelt, die unter einer öffentlichen Lizenz von Drittanbietern („Freeware“) bereitgestellt wird, gemäß den Bedingungen des Software-Lizenzvertrags solcher Freeware eine Lizenz gewährt, sei es in Form einer separaten Vereinbarung, einer „Shrink-wrap-Lizenz“ oder elektronischer Lizenzbestimmungen, die beim Herunterladen akzeptiert wurden. Ihre Verwendung der Freeware unterliegt vollständig den Bestimmungen einer solchen Lizenz.

    • f.

      Wiederherstellungslösung. Jede Softwarewiederherstellungslösung, die mit oder für Ihr HP-Gerät bereitgestellt wird, ob in Form einer festplattenbasierten Lösung, einer externen medienbasierten Wiederherstellungslösung (z. B. Diskette, CD oder DVD) oder einer gleichwertigen, in einer beliebigen anderen Form ausgegeben Lösung, darf nur für die Wiederherstellung der Festplatte des HP-Geräts verwendet werden, mit dem/für das die Wiederherstellungslösung erworben wurde. Die Verwendung jeglicher Microsoft-Betriebssystemsoftware, die in einer solchen Wiederherstellungslösung enthalten ist, unterliegt der Microsoft-Lizenzvereinbarung.

  • 2.

    UPGRADES. Um ein als Upgrade gekennzeichnetes Softwareprodukt zu verwenden, müssen Sie zunächst über eine Lizenz für das von HP gekennzeichnete Originalsoftwareprodukt verfügen, damit Sie zu dem Upgrade berechtigt sind. Nach dem Upgrade dürfen Sie das Originalsoftwareprodukt nicht mehr verwenden, welches die Grundlage für Ihre Berechtigung auf das Upgrade bildete. Indem Sie das Softwareprodukt verwenden, stimmen Sie außerdem zu, dass HP automatisch auf Ihr HP-Gerät zugreift, wenn es mit dem Internet verbunden ist, um die Version oder den Status bestimmter Softwareprodukte zu überprüfen und möglicherweise automatisch Upgrades oder Updates für solche Softwareprodukte auf Ihrem HP-Gerät herunterzuladen und zu installieren, um neue Versionen oder Updates bereitzustellen, die für den Erhalt der Funktionalität, der Leistung oder Sicherheit der HP-Software und Ihres HP-Geräts erforderlich sind und welche die Bereitstellung von Support oder anderen Ihnen bereitgestellten Diensten erleichtern. In bestimmten Fällen und abhängig von dem Upgrade oder Update erhalten Sie Benachrichtigungen (über Popup-Fenster oder auf andere Weise), mit denen Sie möglicherweise dazu aufgefordert werden, das Upgrade oder Update zu initialisieren.

  • 3.

    ZUSÄTZLICHE SOFTWARE. Dieser EULA gilt für Updates oder Ergänzungen zu dem von HP bereitgestellten Originalsoftwareprodukt, es sei denn, HP gibt zusammen mit dem Update oder der Ergänzung andere Bestimmungen heraus. Im Fall eines Konflikts zwischen solchen Bedingungen haben die anderen Bedingungen Vorrang.

  • 4.

    ÜBERTRAGUNG.

    • a.

      Drittanbieter. Der ursprüngliche Benutzer des Softwareprodukts darf das Softwareprodukt einmal an einen anderen Endbenutzer übertragen. Eine solche Übertragung muss alle Komponenten umfassen: Medien, gedruckte Materialien, diesen EULA und, sofern zutreffend, das Authentifizierungszertifikat. Die Übertragung darf keine indirekte Übertragung (z. B. Kommission) sein. Vor der Übertragung muss der Endbenutzer, auf den das Produkt übertragen werden soll, mit allen Bestimmungen des EULA einverstanden sein. Nach Übertragung des Softwareprodukts endet Ihre Lizenz automatisch.

    • b.

      Einschränkungen. Sie dürfen das Softwareprodukt nicht vermieten, an andere verleasen oder verleihen oder das Softwareprodukt im Rahmen von kommerziellem Timesharing oder auf Abteilungsebene verwenden. Sie dürfen für das Softwareprodukt keine Unterlizenzen vergeben, es nicht übereignen oder anders übertragen, als in diesem EULA ausdrücklich genannt.

  • 5.

    EIGENTUMSRECHTE. Alle geistigen Eigentumsrechte an dem Softwareprodukt und der Benutzerdokumentation sind Eigentum von HP oder seinen Zulieferern und sind gesetzlich geschützt, einschließlich Urheberrecht, Geschäftsgeheimnisse und Markenrecht der Vereinigten Staaten sowie andere geltende Gesetze und internationale Verträge. Sie dürfen weder Produktidentifikation, Copyright-Hinweise noch Eigentumseinschränkungen vom Softwareprodukt entfernen.

  • 6.

    BEGRENZUNG VON REVERSE ENGINEERING. Sie dürfen an dem Softwareprodukt kein Reverse Engineering ausführen, dieses nicht dekompilieren oder disassemblieren, mit Ausnahme und nur in dem Maße, wie dies ungeachtet dieser Einschränkung entsprechend geltendem Gesetz gegeben oder in diesem EULA ausdrücklich vorgesehen ist.

  • 7.

    ZEITDAUER. Dieser EULA ist wirksam, es sei denn, er wird beendet oder abgelehnt. Dieser EULA erlischt auch, wenn Bedingungen eintreten, die an anderer Stelle in diesem EULA dargelegt sind oder wenn Sie eine Bestimmung dieses EULA nicht einhalten.

  • 8.

    EINVERSTÄNDNIS FÜR SAMMELN/NUTZEN VON DATEN.

    • a.

      HP verwendet Cookies und andere Webtechnologietools, um anonyme technische Daten bezüglich HP-Software und Ihres HP-Geräts zu sammeln. Mithilfe dieser Daten werden die Upgrades und zugehöriger Support oder andere Dienste bereitgestellt, die in Abschnitt 2 beschrieben sind. HP erfasst auch persönliche Informationen, einschließlich Ihrer IP-Adresse oder anderer eindeutiger Bezeichnerdaten, die mit Ihrem HP-Gerät und den Daten in Zusammenhang stehen, die Sie bei der Registrierung Ihres HP-Geräts angegeben haben. Ebenso wie das Bereitstellen der Upgrades und des zugehörigen Supports oder anderer Dienste werden diese Daten auch dazu verwendet, Ihnen Marketingmaterial zu senden (in jedem Fall mit Ihrer ausdrücklichen Zustimmung, sofern dies nach geltendem Recht erforderlich ist).

      Soweit gesetzlich zulässig stimmen Sie, indem Sie diese Nutzungsbedingungen akzeptieren, der Erfassung und Verwendung anonymer und persönlicher Daten von HP und seiner Tochtergesellschaften gemäß diesem EULA und wie in der nachstehend verknüpften HP-Datenschutzerklärung ausführlicher beschrieben zu. www.hp.com/go/privacy

    • b.

      Sammlung/Verwendung von Drittanbietern. Bestimmte in Ihrem HP-Gerät enthaltene Softwareprogramme werden Ihnen von Drittanbietern („Drittanbietersoftware“) bereitgestellt und separat lizenziert. Software von Drittanbietern kann auf Ihrem HP-Gerät installiert und betriebsbereit sein, auch wenn Sie diese Software nicht aktivieren/kaufen möchten. Drittanbietersoftware kann technische Informationen zu Ihrem System (d. h. IP-Adresse, eindeutiger Gerätebezeichner, installierte Softwareversion usw.) sowie weitere Systemdaten sammeln und übertragen. Diese Informationen werden von dem Drittanbieter verwendet, um technische Systemattribute zu identifizieren und um zu gewährleisten, dass die aktuelle Version der Software auf Ihrem System installiert ist. Wenn Sie nicht möchten, dass die Drittanbietersoftware diese technischen Informationen sammelt oder Ihnen automatisch Versionsupdates sendet, sollten Sie die Software deinstallieren, bevor Sie eine Verbindung zum Internet herstellen.

  • 9.

    HAFTUNGSAUSSCHLUSS: SOWEIT GESETZLICH ZULÄSSIG, STELLEN HP UND SEINE ZULIEFERER DAS SOFTWAREPRODUKT OHNE MÄNGELGEWÄHR MIT ALLEN MÖGLICHEN MÄNGELN ZUR VERFÜGUNG. EBENSO WERDEN IN BEZUG AUF DAS SOFTWAREPRODUKT ALLE ANDEREN GEWÄHRLEISTUNGSANSPRÜCHE, GARANTIEN UND NUTZUNGSBEDINGUNGEN, ENTWEDER VERTRAGLICH, KONKLUDENT ODER GESETZLICH FESTGELEGT, EINSCHLIESSLICH DER GEWÄHR DES EIGENTUMSRECHTS UND DER NICHTVERLETZUNG DER RECHTE DRITTER, JEDER KONKLUDENTER GEWÄHRLEISTUNG, VERPFLICHTUNG ZUR ODER GARANTIE DER HANDELSÜBLICHKEIT, ZUFRIEDENSTELLENDER QUALITÄT, EIGNUNG FÜR EINEN BESTIMMTEN ZWECK UND VIRENFREIHEIT AUSGESCHLOSSEN. In einigen Staaten/Rechtssystemen ist der Ausschluss konkludenter Gewährleistung bzw. sind Beschränkungen der Dauer der konkludenten Gewährleistung untersagt, so dass der oben stehende Haftungsausschluss möglicherweise nicht vollständig auf Sie zutrifft.

    IN AUSTRALIEN UND NEUSEELAND WIRD DIE SOFTWARE MIT GARANTIEN GELIEFERT, DIE GEMÄSS AUSTRALISCHEM UND NEUSEELÄNDISCHEM VERBRAUCHERGESETZ NICHT AUSGESCHLOSSEN WERDEN KÖNNEN. AUSTRALISCHE VERBRAUCHER HABEN BEI SCHWERWIEGENDEN FEHLERN EIN ANRECHT AUF ERSATZ ODER ERSTATTUNG SOWIE AUF SCHADENERSATZ FÜR ANDERE ABSEHBARE VERLUSTE ODER SCHÄDEN. AUSTRALISCHE VERBRAUCHER HABEN AUCH EIN ANRECHT AUF REPARATUR ODER ERSATZ DER SOFTWARE, WENN DIE QUALITÄT NICHT AKZEPTABEL IST UND DER FEHLER NICHT SCHWERWIEGEND IST. NEUSEELÄNDISCHE VERBRAUCHER, DIE WAREN FÜR DEN PERSÖNLICHEN ODER HÄUSLICHEN GEBRAUCH UND NICHT FÜR EIN UNTERNEHMEN („NEUSEELÄNDISCHE VERBRAUCHER“) ERWERBEN, HABEN BEI FEHLERN EIN ANRECHT AUF REPARATUR, ERSATZ ODER ERSTATTUNG UND BEI ANDEREN ABSEHBAREN VERLUSTEN ODER SCHÄDEN EIN ANRECHT AUF SCHADENERSATZ:

  • 10.

    HAFTUNGSBEGRENZUNG. Entsprechend örtliche geltendem Recht und ungeachtet möglicher Schäden, die Ihnen entstehen können, beschränkt sich die gesamte Haftung von HP und seinen Zulieferern gemäß aller Bestimmungen dieses EULA sowie Ihr ausschließlicher Anspruch entsprechend den vorherigen Ausführungen auf den höheren der beiden folgenden Beträge: den Betrag, den Sie für das Softwareprodukt bezahlt haben oder U.S.-$ 5,00. IM MAXIMALEN RAHMEN DES GELTENDEN RECHTS ÜBERNEHMEN HP ODER SEINE ZULIEFERER UNTER KEINEN UMSTÄNDEN DIE HAFTUNG FÜR IRGENDWELCHE BESONDEREN, ZUFÄLLIGEN ODER INDIREKTEN SCHÄDEN SOWIE FOLGESCHÄDEN (EINSCHLIESSLICH, ABER NICHT BESCHRÄNKT AUF SCHÄDEN WIE DEN VERLUST VON GEWINN, VERTRAULICHEN ODER ANDEREN DATEN, GESCHÄFTSUNTERBRECHUNGEN, PERSONENSCHÄDEN ODER VERLETZUNG DER PRIVATSPHÄRE), DIE SICH AUFGRUND ODER IN IRGENDEINEM ZUSAMMENHANG MIT DER VERWENDUNG BZW. DER UNMÖGLICHKEIT DER VERWENDUNG DES SOFTWAREPRODUKTS ODER IN ANDERER WEISE AUF JEDWEDE BESTIMMUNG DIESES EULA BEZIEHEN, SELBST WENN HP ODER SEINEN ZULIEFERN DIE MÖGLICHKEIT SOLCHER SCHÄDEN BEKANNT WAR UND SELBST WENN DER ANSPRUCH SEINES EIGENTLICHEN ZWECKS ENTBEHRT. Einige Staaten/Rechtssysteme lassen den Ausschluss oder die Einschränkung von zufälligen Schäden oder Folgeschäden nicht zu; die obige Haftungsbegrenzung bzw. der Haftungsausschluss gelten also möglicherweise nicht für Sie.

  • 11.

    KUNDEN U.S.-AMERIKANISCHER BEHÖRDEN. In Übereinstimmung mit FAR 12.211 und 12.212 werden kommerzielle Computersoftware (Commercial Computer Software), Computer-Softwaredokumentation (Computer Software Documentation) und technische Daten für kommerzielle Artikel (Technical Data for Commercial Items) zu den Standard-Lizenzbedingungen von HP an US-Behörden lizenziert.

  • 12.

    EINHALTUNG VON EXPORTGESETZEN. Sie halten sich an alle Gesetze und Bestimmungen der USA und anderer Länder („Exportgesetze“), um zu gewährleisten, dass das Softwareprodukt nicht 1) exportiert wird, weder direkt noch indirekt, und damit gegen Exportgesetze verstoßen wird, oder 2) für einen Zweck verwendet wird, der durch Exportgesetze verboten ist, einschließlich und ohne Einschränkung hinsichtlich der Verbreitung von nuklearen, chemischen oder biologischen Waffen.

  • 13.

    GESCHÄFTSFÄHIGKEIT UND BEFUGNIS. Sie versichern, dass Sie in Ihrem Land volljährig sind und, falls zutreffend, von Ihrem Arbeitgeber ordnungsgemäß befugt sind, diesen Vertrag einzugehen.

  • 14.

    GELTENDES RECHT. Dieser EULA unterliegt den Gesetzen des Landes, in dem die Ausstattung erworben wurde.

  • 15.

    GESAMTE ÜBEREINKUNFT. Dieser EULA (einschließlich jeder Ergänzung und jeden Anhangs dieses EULA, der das HP-Produkt begleitet) ist in Bezug auf die Software die gesamte Vereinbarung zwischen Ihnen und HP und tritt an die Stelle aller früheren oder gleichzeitigen mündlichen oder schriftlichen Mitteilungen, Angebote und Erklärungen im Hinblick auf das Softwareprodukt oder jeden anderen Gegenstand, der unter diesen EULA fällt. Soweit die Bedingungen von HP Richtlinien oder Programmen für Supportdienste in Widerspruch zu den Bedingungen dieser Endbenutzerlizenzvereinbarung stehen, haben die Bedingungen dieser Endbenutzerlizenzvereinbarung Vorrang.

© Copyright 2015 HP Development Company, L.P.

Die hierin enthaltenen Informationen können ohne Ankündigung geändert werden. Alle anderen in diesem Dokument aufgeführten Produktnamen sind möglicherweise Marken der jeweiligen Eigentümer. Soweit gesetzlich zulässig sind die einzigen Garantien für HP-Produkte und -Dienstleistungen in den ausdrücklichen Gewährleistungserklärungen dargelegt, die diese Produkte und Dienstleistungen begleiten. Keine der hier zur Verfügung gestellten Informationen kann als eine zusätzliche Garantiezusage ausgelegt werden. Soweit gesetzlich zulässig haftet HP nicht für technische oder redaktionelle Fehler oder Unterlassungen, die in diesem Dokument enthalten sind.

Erste Ausgabe: August 2015


Service und Support

CSR-Gewährleistung

HP Produkte sind mit zahlreichen CSR-Teilen (Customer Self Repair) ausgestattet, die vom Kunden selbst repariert werden können. Auf diese Weise sinkt der Zeitaufwand für die Reparatur, und der Austausch fehlerhafter Teile wird flexibler gestaltet. Falls HP während der Diagnose feststellt, dass die Reparatur mit Hilfe eines CSR-Teils abgewickelt werden kann, sendet HP Ihnen dieses Teil direkt zu, so dass Sie es umgehend austauschen können. Die CSR-Teile fallen in zwei Kategorien: 1) Teile, bei denen die Reparatur durch den Kunden obligatorisch ist. Wenn Sie HP mit dem Austausch dieser Teile beauftragen, werden Ihnen die Anfahrt und die Arbeitskosten für die Durchführung dieser Arbeiten in Rechnung gestellt. 2) Teile, bei denen die Reparatur durch den Kunden optional ist. Diese Teile sind gleichfalls für die Reparatur durch den Kunden selbst ausgelegt. Falls Sie allerdings HP mit dem Austausch beauftragen, werden die Teile ggf. ohne weitere Kosten für Sie im Rahmen der Gewährleistung für Ihr Gerät ausgetauscht.

Je nach Verfügbarkeit und geografischem Standort werden die CSR-Teile am nächsten Geschäftstag zugestellt. In bestimmten Ländern/Regionen ist auch die Lieferung am gleichen Geschäftstag bzw. innerhalb von vier Stunden (gegen Aufschlag) möglich. Wenn Sie Hilfe brauchen, rufen Sie den technischen HP Support an. Ein Techniker gibt Ihnen dann weitere Anweisungen per Telefon. In den Begleitunterlagen zu den CSR-Ersatzteilen ist angegeben, ob die fehlerhaften Teile an HP zurückgegeben werden müssen oder nicht. Ist die Rücksendung an HP obligatorisch, sind Sie verpflichtet, das fehlerhafte Teil innerhalb eines bestimmten Zeitraums an HP zurückzusenden, in der Regel innerhalb von fünf (5) Geschäftstagen. Das fehlerhafte Teil muss gemeinsam mit der zugehörigen Dokumentation in der bereitgestellten Versandverpackung zurückgesendet werden. Falls Sie das fehlerhafte Teil nicht zurücksenden, stellt HP Ihnen das Ersatzteil in Rechnung. Bei Reparaturarbeiten durch den Kunden selbst trägt HP die gesamten Versand- und Rücksendekosten, wobei HP das zu beauftragende Kurier-/Speditionsunternehmen benennt.


Service und Support

Kundendienst

Telefonsupport für Ihr Land/Ihre Region Bitte halten Sie die Produktbezeichnung, die Seriennummer, das Verkaufsdatum und eine Problembeschreibung bereit. | Die Telefonnummern für Ihr Land/Ihre Region finden Sie auf dem im Lieferumfang enthaltenen Informationsblatt oder unter www.hp.com/support/.
Abrufen von Internet-Support rund um die Uhr und Herunterladen von Software-Dienstprogrammen, Treibern | http://www.hp.com/support/ljm25-m27mfp
Bestellen zusätzlicher HP Dienstleistungs- oder Wartungsverträge | www.hp.com/go/carepack
Registrieren Sie Ihr Produkt |


Programm für eine umweltverträgliche Produktentwicklung

  • Schutz der Umwelt
  • Erzeugung von Ozongas
  • Stromverbrauch
  • Tonerverbrauch
  • Papierverbrauch
  • Kunststoffe
  • HP LaserJet-Druckverbrauchsmaterial
  • Papier
  • Materialeinschränkungen
  • Entsorgung von Altgeräten durch die Benutzer (EU und Indien)
  • Recycling von Elektronik-Hardware
  • Brasilien – Informationen zum Hardware-Recycling
  • Chemische Substanzen
  • Daten zum Stromverbrauch des Produkts gemäß Verordnung 1275/2008 der EU-Kommission
  • Erklärung zur Beschränkung der Verwendung gefährlicher Substanzen (Indien)
  • Hinweis zu Einschränkungen bei gefährlichen Substanzen (Türkei)
  • Erklärung zur Beschränkung der Verwendung gefährlicher Substanzen (Ukraine)
  • Zusammensetzungstabelle (China)
  • Ecolabel-Benutzerinformationen der SEPA (China)
  • Verordnung zur Implementierung des China Energy Label für Drucker, Faxgeräte und Kopierer
  • Datenblatt zur Materialsicherheit (MSDS)
  • EPEAT
  • Weitere Informationen


Programm für eine umweltverträgliche Produktentwicklung

Schutz der Umwelt

HP bietet hochwertige und umweltverträgliche Produkte an. Dieses Gerät wurde mit mehreren Funktionsmerkmalen ausgestattet, die dazu beitragen, dass unsere Umwelt so wenig wie möglich belastet wird.


Programm für eine umweltverträgliche Produktentwicklung

Erzeugung von Ozongas

Die Luftemissionen von Ozon für dieses Produkt wurden entsprechend einer allgemein anerkannten Methode* gemessen und bei Anwendung dieser Emissionsdaten auf ein „typisches Büroexpositionsszenario“** kann HP feststellen, dass während des Druckens keine nennenswerte Menge an Ozon generiert wird, die derzeitige Standards oder Richtlinien bezüglich der Innenluftqualität überschreitet.

*Testmethode für die Ermittlung von Emissionen aus Hardcopy-Geräten im Hinblick auf die Vergabe des Umweltzeichens für Bürogeräte mit Druckfunktion; RAL-UZ 171 – BAM Juli 2012

**Basierend auf der Ozonkonzentration bei zweistündigem Drucken pro Tag in einem Raum mit 32 Kubikmetern mit einer Ventilationsrate von 0,72 Luftwechseln pro Stunde mit HP Druckzubehör


Programm für eine umweltverträgliche Produktentwicklung

Stromverbrauch

Im Bereitschafts-, Ruhe- oder Energiesparmodus verringert sich der Stromverbrauch erheblich, sodass Sie ohne Beeinträchtigung der hohen Leistung dieses Produkts natürliche Ressourcen und Geld sparen können. HP Druck- und Bildbearbeitungsgeräte mit dem ENERGY STAR®-Logo erfüllen die Anforderungen des ENERGY STAR-Programms der U.S. Environmental Protection Agency (EPA) für Bildbearbeitungsgeräte. Bildbearbeitungsprodukte, die die Anforderungen des ENERGY STAR Programms erfüllen, sind folgendermaßen gekennzeichnet:

Weitere Informationen zu Bildbearbeitungsmodellen, die der ENERGY STAR-Norm entsprechen, finden Sie unter:


Programm für eine umweltverträgliche Produktentwicklung

Tonerverbrauch

Im EconoMode wird weniger Toner verbraucht. Dadurch kann die Lebensdauer der Tonerpatrone verlängert werden. HP empfiehlt, EconoMode nicht die ganze Zeit über zu verwenden. Wenn EconoMode die ganze Zeit verwendet wird, hält der Toner möglicherweise länger als die mechanischen Teile in der Druckpatrone. Wenn sich die Druckqualität verschlechtert und nicht mehr annehmbar ist, sollten Sie die Druckpatrone ersetzen.


Programm für eine umweltverträgliche Produktentwicklung

Papierverbrauch

Mit dem Duplexdruck dieses Geräts (manuell oder automatisch) und dem Drucken mehrerer Seiten auf einer Seite können Sie den Papierverbrauch senken und dadurch einen Beitrag zur Einsparung von Rohstoffen leisten.


Programm für eine umweltverträgliche Produktentwicklung

Kunststoffe

Kunststoffteile mit einem Gewicht von mehr als 25 Gramm sind mit international genormten Zeichen versehen, so dass sie nach Ablauf der Gebrauchsdauer zu Recyclingzwecken schneller erkannt werden können.


Programm für eine umweltverträgliche Produktentwicklung

HP LaserJet-Druckverbrauchsmaterial

Bei der Entwicklung des originalen Verbrauchsmaterials von HP wurde der Umweltschutz berücksichtigt. HP vereinfacht das Einsparen von Ressourcen und Papier beim Drucken. Und auch das spätere Recycling ist ganz einfach und kostenlos.1

Alle HP Patronen, die bei HP Planet Partners zurückgegeben werden, durchlaufen einen mehrstufigen Recycling-Prozess, bei dem Materialien getrennt und für die Verwendung als Rohstoff für neue originale HP Druckpatronen und tägliche Produkte aufbereitet werden. Patronen, bei denen es sich nicht um originale HP Patronen handelt und die über HP Planet Partners zurückgegeben werden, werden immer auf einer Deponie entsorgt. HP füllt niemals originale HP Patronen nach oder verkauft diese weiter.

Um am Rückgabe- und Recycling-Programm der HP Planet Partners teilzunehmen, besuchen Sie die Website www.hp.com/recycle. Wählen Sie Ihr Land bzw. Ihre Region aus, und informieren Sie sich darüber, wie Sie Ihr HP Druckverbrauchsmaterial zurücksenden können. Informationen und Anweisungen in mehreren Sprachen sind auch jedem HP LaserJet Verbrauchsmaterial beigelegt.

1 Das Programm ist nicht überall verfügbar. Weitere Informationen finden Sie unter www.hp.com/recycle.


Programm für eine umweltverträgliche Produktentwicklung

Papier

Bei diesem Produkt kann Recyclingpapier und leichtes Papier (EcoFFICIENT™) verwendet werden, wenn dieses die Richtlinien erfüllt, die im Handbuch zu Druckmedien für Drucker der HP LaserJet Familie angegeben sind. Dieses Produkt eignet sich für die Verwendung von Recyclingpapier und leichtem Papier (EcoFFICIENT™) gemäß EN12281:2002.


Programm für eine umweltverträgliche Produktentwicklung

Materialeinschränkungen

In diesem HP Produkt wurde kein Quecksilber verarbeitet.

Dieses HP Produkt enthält keine Batterie.


Programm für eine umweltverträgliche Produktentwicklung

Entsorgung von Altgeräten durch die Benutzer (EU und Indien)

EU-Abfallsymbol

Dieses Symbol bedeutet, dass das Gerät nicht mit dem Hausmüll entsorgt werden darf. Zum Schutz der Gesundheit und der Umwelt entsorgen Sie Altgeräte stattdessen über eine zu diesem Zweck vorgesehene Sammelstelle für die Wiederverwertung elektrischer und elektronischer Geräte. Nähere Informationen erhalten Sie bei Ihrem zuständigen Abfallentsorgungsunternehmen, oder gehen Sie zu: www.hp.com/recycle.


Programm für eine umweltverträgliche Produktentwicklung

Recycling von Elektronik-Hardware

HP fordert Kunden dazu auf, nicht mehr benötigte Elektronik-Hardware dem Recycling zuzuführen. Weitere Informationen zum Recycling erhalten Sie unter: www.hp.com/recycle.


Programm für eine umweltverträgliche Produktentwicklung

Brasilien – Informationen zum Hardware-Recycling

Brasilien, Symbol für Hardware-Recycling

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Programm für eine umweltverträgliche Produktentwicklung

Chemische Substanzen

HP ist bestrebt, Kunden Informationen zu den chemischen Substanzen in unseren Produkten bereitzustellen, um gesetzliche Anforderungen, z. B. die Chemikalienverordnung REACH (Verordnung EC Nr. 1907/2006 des europäischen Parlaments und des europäischen Rats) zu erfüllen. Eine Beschreibung der chemischen Zusammensetzung für dieses Produkt finden Sie unter: www.hp.com/go/reach.


Programm für eine umweltverträgliche Produktentwicklung

Daten zum Stromverbrauch des Produkts gemäß Verordnung 1275/2008 der EU-Kommission

Informationen zum Energieverbrauch des Produkts, einschließlich des Stromverbrauchs im Netzwerk-Standbymodus, wenn alle Netzwerkanschlüsse verbunden und alle drahtlosen Netzwerkanschlüsse aktiviert sind, sind in Abschnitt P14 „Additional Information“ (Zusätzliche Informationen) der IT ECO Declaration (Umweltdatenblatt) des Produkts unter www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html enthalten.


Programm für eine umweltverträgliche Produktentwicklung

Erklärung zur Beschränkung der Verwendung gefährlicher Substanzen (Indien)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programm für eine umweltverträgliche Produktentwicklung

Hinweis zu Einschränkungen bei gefährlichen Substanzen (Türkei)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programm für eine umweltverträgliche Produktentwicklung

Erklärung zur Beschränkung der Verwendung gefährlicher Substanzen (Ukraine)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programm für eine umweltverträgliche Produktentwicklung

Zusammensetzungstabelle (China)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Programm für eine umweltverträgliche Produktentwicklung

Ecolabel-Benutzerinformationen der SEPA (China)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Programm für eine umweltverträgliche Produktentwicklung

Verordnung zur Implementierung des China Energy Label für Drucker, Faxgeräte und Kopierer

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Programm für eine umweltverträgliche Produktentwicklung

Datenblatt zur Materialsicherheit (MSDS)

Datenblätter zur Materialsicherheit (MSDS) für Verbrauchsmaterial mit chemischen Substanzen (z. B. Toner) sind über die HP Website unter www.hp.com/go/msds erhältlich.


Programm für eine umweltverträgliche Produktentwicklung

EPEAT

Viele HP Produkte sind so gestaltet, dass sie die EPEAT-Anforderungen erfüllen. Bei EPEAT handelt es sich um eine umfassende Umweltbewertung, mit deren Hilfe umweltfreundlichere Elektrogeräte erkannt werden können. Weitere Informationen zu EPEAT finden Sie unter www.epeat.net. Weitere Informationen zu den bei EPEAT registrierten HP Produkten finden Sie unter www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programm für eine umweltverträgliche Produktentwicklung

Weitere Informationen

So erhalten Sie weitere Informationen über die folgenden Themen:

  • •

    Umweltschutz-Profilblatt für dieses Produkt und viele verwandte HP Produkte

  • •

    HP zum Thema Umweltschutz

  • •

    Umweltschutz-Managementsystem von HP

  • •

    HP Rücknahme- und Recyclingprogramm am Ende der Gebrauchsdauer

  • •

    Materialsicherheitsdatenblätter

Besuchen Sie www.hp.com/go/environment.

Sehen Sie sich auch die Website www.hp.com/recycle an.


Behördliche Bestimmungen

  • Konformitätserklärung
  • Konformitätserklärung
  • Gesetzlich vorgeschriebene Angaben
  • Zusätzliche Erklärungen für kabellose Geräte


Behördliche Bestimmungen

Konformitätserklärung

Konformitätserklärung

gemäß ISO/IEC 17050-1 und EN 17050-1

Name des Herstellers:

HP Inc.

DoC#: SHNGC-1505-00-rel.1.0

Adresse des Herstellers:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Anzahl 2727 Jinke Road, Shanghai, China 201206

erklärt, dass dieses Produkt

Produktbezeichnung:

HP LaserJet Pro MFP M26a

Behördliche Zulassungsnummer:2)

SHNGC-1505-00

Produktoptionen:

Alle

Tonerkassetten:

CF279A

den folgenden Produktspezifikationen entspricht:

SICHERHEIT:

IEC 60950-1:2005 +A1:2009+A2:2013/EN60950-1:2006 +A11:2009 +A1:2010+A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (Klasse-1-Laser-/LED-Produkt)

IEC 62479:2010/EN 62479:2010

GB4943-2011

EMV:

CISPR 22:2008 / EN 55022:2010 – Klasse B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC-Titel 47 CFR, Abschnitt 15, Klasse B/ICES-003, Ausgabe 5

GB9254-2008, GB17625.1-2012

Energieverbrauch:

Verordnung (EG) Nr. 1275/2008:

EN50564:2011, IEC62301:2011

RoHS:

EN50581:2012

Zusätzliche Informationen:

Das Produkt erfüllt die Bestimmungen der EMV-Richtlinie 2004/108/EG, der Niederspannungsrichtlinie 2006/95/EG, der Ökodesign-Richtlinie 2009/125/EG und der RoHS-Richtlinie 2011/65/EU und trägt dementsprechend die CE-Kennzeichnung [image].

Dieses Gerät entspricht Abschnitt 15 der FCC-Regeln. Die Ausführung unterliegt den folgenden zwei Bedingungen: (1) Dieses Gerät darf keine Störungen verursachen, und (2) dieses Gerät muss jegliche Störungen tolerieren, einschließlich Störungen, die eine unerwünschte Funktionsweise verursachen.

  • 1.

    Dieses Produkt wurde in einer typischen Konfiguration mit HP PC-Systemen getestet.

  • 2.

    Für behördliche Zwecke wurde diesem Produkt eine behördliche Modellnummer zugewiesen. Diese Nummer entspricht nicht der Verkaufsbezeichnung und der/den Produktnummer(n).

Shanghai, China

Oktober 2015

Kontaktadressen nur für Zulassungszwecke:

Kontaktadresse für Europa:

HP Deutschland GmbH, Abteilung HP HQ-TRE, 71025 Böblingen

Kontaktadresse für die USA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


Behördliche Bestimmungen

Konformitätserklärung

Konformitätserklärung

gemäß ISO/IEC 17050-1 und EN 17050-1

Name des Herstellers:

HP Inc.

DoC#: SHNGC-1505-01-rel.1.0

Adresse des Herstellers:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Anzahl 2727 Jinke Road, Shanghai, China 201206

erklärt, dass dieses Produkt

Produktbezeichnung:

HP LaserJet Pro MFP M26nw

Behördliche Zulassungsnummer:2)

SHNGC-1505-01

Einschließlich:

SDGOB-1291 – (Funkmodul)

Produktoptionen:

Alle

Tonerkassetten:

CF279A

den folgenden Produktspezifikationen entspricht:

SICHERHEIT:

IEC 60950-1:2005 +A1:2009+A2:2013/EN60950-1:2006 +A11:2009 +A1:2010+A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (Klasse-1-Laser-/LED-Produkt)

IEC 62479:2010/EN 62479:2010

GB4943-2011

EMV:

CISPR 22:2008 / EN 55022:2010 – Klasse B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC-Titel 47 CFR, Abschnitt 15, Klasse B/ICES-003, Ausgabe 5

GB9254-2008, GB17625.1-2012

Funk3):

EN 301 489-1 V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC-Titel 47 CFR, Teil 15 Unterabschnitt C (Abschnitt 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Energieverbrauch:

Verordnung (EG) Nr. 1275/2008:

EN50564:2011, IEC62301:2011

RoHS:

EN50581:2012

Zusätzliche Informationen:

Das Produkt erfüllt die Bestimmungen der R&TTE-Richtlinie 1999/5/EG, der EMV-Richtlinie 2004/108/EG, der Niederspannungsrichtlinie 2006/95/EG, der Ökodesign-Richtlinie 2009/125/EG und der RoHS-Richtlinie 2011/65/EU und trägt dementsprechend die CE-Kennzeichnung [image].

Dieses Gerät entspricht Abschnitt 15 der FCC-Regeln. Die Ausführung unterliegt den folgenden zwei Bedingungen: (1) Dieses Gerät darf keine Störungen verursachen, und (2) dieses Gerät muss jegliche Störungen tolerieren, einschließlich Störungen, die eine unerwünschte Funktionsweise verursachen.

  • 1.

    Dieses Produkt wurde in einer typischen Konfiguration mit HP PC-Systemen getestet.

  • 2.

    Für behördliche Zwecke wurde diesem Produkt eine behördliche Modellnummer zugewiesen. Diese Nummer entspricht nicht der Verkaufsbezeichnung und der/den Produktnummer(n).

  • 3.

    Dieses Produkt beinhaltet ein Funkmodul, dessen behördliche Zulassungsnummer SDGOB-1291 zur Erfüllung der behördlichen Anforderungen in den Ländern/Regionen, in denen dieses Produkt verkauft wird, erforderlich ist.

Shanghai, China

Oktober 2015

Kontaktadressen nur für Zulassungszwecke:

Kontaktadresse für Europa:

HP Deutschland GmbH, Abteilung HP HQ-TRE, 71025 Böblingen

Kontaktadresse für die USA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


Behördliche Bestimmungen

Gesetzlich vorgeschriebene Angaben

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • FCC-Bestimmungen
  • Kanada – Industry Canada ICES-003: Konformitätserklärung
  • VCCI-Erklärung (Japan)
  • EMV-Erklärung (Korea)
  • Anleitung für das Netzkabel
  • Netzkabel-Erklärung (Japan)
  • Lasersicherheit
  • Erklärung zur Lasersicherheit für Finnland
  • GS-Erklärung (Deutschland)
  • Eurasische Konformität (Weißrussland, Kasachstan, Russland)


Behördliche Bestimmungen

FCC-Bestimmungen

Dieses Gerät wurde typengeprüft und entspricht den Grenzwerten für Digitalgeräte der Klasse B gemäß Teil 15 der Vorschriften der US-Funk- und Fernmeldebehörde (Federal Communications Commission, FCC). Diese Grenzwerte sollen für einen angemessenen Schutz vor schädlichen Störungen beim Betrieb des Gerätes in Wohngebieten sorgen. Dieses Gerät erzeugt und verwendet Hochfrequenzenergie und strahlt diese unter Umständen auch ab. Wenn das Gerät nicht vorschriftsmäßig installiert und eingesetzt wird, kann es Funkstörungen verursachen. Bei bestimmten Installationen ist das Auftreten von Störungen jedoch nicht auszuschließen. Sollte dieses Gerät den Empfang von Funk- und Fernsehsendungen stören (feststellbar durch das Ein- und Ausschalten dieses Geräts), können zur Behebung die folgenden Maßnahmen einzeln oder im Verbund eingesetzt werden:

  • •

    Verlegung oder Neuausrichtung der Empfangsantenne

  • •

    Aufstellung des Geräts in größerer Entfernung vom Empfänger

  • •

    Anschluss des Geräts an eine andere Steckdose, sodass Drucker und Empfänger an verschiedene Stromkreise angeschlossen sind

  • •

    Gegebenenfalls kann der Fachhändler oder ein erfahrener Radio- und Fernsehtechniker weitere Ratschläge geben.

HINWEIS:Alle an diesem Gerät vorgenommenen Änderungen, die nicht ausdrücklich von HP genehmigt wurden, können zum Erlöschen der Betriebsberechtigung des Geräts führen.

Die Verwendung eines abgeschirmten Schnittstellenkabels ist erforderlich, um die Grenzwerte der Klasse B gemäß Abschnitt 15 der FCC-Regelungen einzuhalten.


Behördliche Bestimmungen

Kanada – Industry Canada ICES-003: Konformitätserklärung

CAN ICES-3(B)/NMB-3(B)


Behördliche Bestimmungen

VCCI-Erklärung (Japan)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Behördliche Bestimmungen

EMV-Erklärung (Korea)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Behördliche Bestimmungen

Anleitung für das Netzkabel

Vergewissern Sie sich, dass die Stromquelle der Betriebsspannung des Produkts entspricht. Die Betriebsspannung ist auf dem Etikett des Produkts angegeben. Das Produkt wird entweder mit 110-127 Volt oder mit 220-240 Volt und 50/60 Hz betrieben.

Verbinden Sie das Netzkabel mit dem Produkt und einer geerdeten Wechselstromsteckdose.

ACHTUNG:Verwenden Sie zum Vermeiden von Produktschäden bitte nur das mitgelieferte Netzkabel.


Behördliche Bestimmungen

Netzkabel-Erklärung (Japan)

Netzkabel-Erklärung für Japan

http://www.hp.com http://www.hpe.com http://www.compaq.com


Behördliche Bestimmungen

Lasersicherheit

Das Strahlenschutzamt (Center for Devices and Radiological Health, CDRH) der amerikanischen Arznei- und Lebensmittelbehörde (Food and Drug Administration, FDA) hat Bestimmungen für nach dem 1. August 1976 hergestellte Laserprodukte erlassen. Alle Laserprodukte, die auf den amerikanischen Markt gebracht werden, müssen diesen Bestimmungen entsprechen. Das Gerät wurde gemäß dem Radiation Control for Health and Safety Act (Strahlenschutzgesetz) von 1968 und in Übereinstimmung mit der von der US-amerikanischen Gesundheitsbehörde (DHHS) erlassenen Strahlenschutznorm als Laserprodukt der „Klasse 1“ eingestuft. Da die im Inneren des Geräts ausgesandte Strahlung vollkommen durch Schutzgehäuse und äußere Abdeckungen abgeschirmt ist, kann der Laserstrahl bei normalem Betrieb zu keiner Zeit nach außen dringen.

VORSICHT!Wenn Sie Einstellungen, Änderungen oder Schritte ausführen, die im Gegensatz zu den Anleitungen in diesem Benutzerhandbuch stehen, setzen Sie sich möglicherweise gefährlicher Laserstrahlung aus.


Behördliche Bestimmungen

Erklärung zur Lasersicherheit für Finnland

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M25–M27, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M25–M27 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Behördliche Bestimmungen

GS-Erklärung (Deutschland)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Behördliche Bestimmungen

Eurasische Konformität (Weißrussland, Kasachstan, Russland)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Behördliche Bestimmungen

Zusätzliche Erklärungen für kabellose Geräte

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • FCC-Konformitätserklärung für die USA
  • Erklärung für Australien
  • ANATEL-Erklärung für Brasilien
  • Erklärungen für Kanada
  • Strahlenbelastung durch Funkfrequenz (Kanada)
  • Behördliche Mitteilung der europäischen Union
  • Hinweis für die Verwendung in Japan
  • Hinweis bei Verwendung in Russland
  • Mexiko-Erklärung
  • Erklärung für Taiwan
  • Erklärung für Korea
  • Kennzeichnung von Telecom Vietnam für kabelgebundene/kabellose Produkte mit ICTQC-Zulassung


Behördliche Bestimmungen

FCC-Konformitätserklärung für die USA

Exposure to radio frequency radiation

ACHTUNG:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ACHTUNG:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Behördliche Bestimmungen

Erklärung für Australien

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Behördliche Bestimmungen

ANATEL-Erklärung für Brasilien

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Behördliche Bestimmungen

Erklärungen für Kanada

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Behördliche Bestimmungen

Strahlenbelastung durch Funkfrequenz (Kanada)

VORSICHT!Strahlenbelastung durch Funkfrequenz. Die von diesem Gerät ausgestrahlte Ausgangsleistung liegt unter den Grenzwerten für Funkfrequenz von Industry Canada. Dennoch sollte dieses Gerät so eingesetzt werden, dass während des normalen Betriebs nur minimaler Kontakt mit den Benutzern entsteht.

Um zu verhindern, dass die Grenzwerte für Funkfrequenz von Industry Canada überschritten werden, sollten sich die Benutzer immer mindesten 20 cm von den Antennen entfernt aufhalten.


Behördliche Bestimmungen

Behördliche Mitteilung der europäischen Union

Die Telekommunikationsfunktion dieses Produkts darf in folgenden EU- und EFTA-Ländern/Regionen verwendet werden:

Belgien, Bulgarien, Dänemark, Deutschland, Estland, Finnland, Frankreich, Griechenland, Großbritannien, Irland, Island, Italien, Lettland, Liechtenstein, Litauen, Luxemburg, Malta, Niederlande, Norwegen, Österreich, Polen, Portugal, Rumänien, Schweden, Schweiz, Slowakische Republik, Slowenien, Spanien, Tschechische Republik, Ungarn und Zypern.


Behördliche Bestimmungen

Hinweis für die Verwendung in Japan

Japanische Erklärung für kabellose Geräte

http://www.hp.com http://www.hpe.com http://www.compaq.com


Behördliche Bestimmungen

Hinweis bei Verwendung in Russland

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Behördliche Bestimmungen

Mexiko-Erklärung

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Behördliche Bestimmungen

Erklärung für Taiwan

Taiwanesische Erklärung für kabellose Geräte

http://www.hp.com http://www.hpe.com http://www.compaq.com


Behördliche Bestimmungen

Erklärung für Korea

Taiwanesische Erklärung für kabellose Geräte

http://www.hp.com http://www.hpe.com http://www.compaq.com


Behördliche Bestimmungen

Kennzeichnung von Telecom Vietnam für kabelgebundene/kabellose Produkte mit ICTQC-Zulassung

Zeichen für Telecom Vietnam

http://www.hp.com http://www.hpe.com http://www.compaq.com


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Die folgenden Themen beschreiben, wie Sie in diesem Benutzerhandbuch navigieren.

  • Mit F6 vom Navigations- in den Themenausschnitt und wieder zurückschalten
  • Kurzbefehlstasten für Help Viewer
  • Kurzbefehlstasten für das Register Inhalt
  • Kurzbefehlstasten für das Register Index
  • Kurzbefehlstasten für das Register Suchen
  • Kurzbefehlstasten für das Register Favoriten

HINWEIS:

  • •

    Auf einige Befehle aus Kurzbefehlsmenüs können Sie über die Tastatur zugreifen.

  • •

    Kurzbefehlstasten können auch in sekundären Popup-Fenstern eingesetzt werden.

  • •

    Wenn Sie eine Kurzbefehlstaste im Navigationsausschnitt verwenden, wird der Themenausschnitt deaktiviert. Drücken Sie F6, um zum Themenfenster zurückzukehren.

  • •

    Das Kontrollkästchen Nach ähnlichen Begriffen suchen auf dem Register Suchen ist aktiviert, wenn Sie es bei der letzten Suche verwendet haben.


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Mit F6 vom Navigations- in den Themenausschnitt und wieder zurückschalten

Sie können rasch vom Navigationsausschnitt in den Themenausschnitt um- und wieder zurückschalten, indem Sie F6 auf der Tastatur drücken.


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Kurzbefehlstasten für Help Viewer

Zum Schließen von Help Viewer. | ALT+F4
Zum Umschalten zwischen Help Viewer und anderen geöffneten Fenstern. | ALT+TAB
Zum Anzeigen des Menüs Optionen. | ALT+O
Zum Ändern der Microsoft Internet Explorer-Einstellungen. Das Dialogfeld Internetoptionen enthält Einstellungen für den Zugriff. Sie können diese Einstellungen ändern, indem Sie auf das Register Allgemein und dann auf Eingabehilfen klicken. | ALT+O, und drücken Sie danach I
Zum Ein- oder Ausblenden des Navigationsausschnitts. | ALT+O, und drücken Sie danach I
Zum Drucken eines Themas. | ALT+O, und drücken Sie danach D. Oder klicken Sie mit der rechten Maustaste auf das Thema, und klicken Sie dann auf Drucken.
Zurück zum vorherigen Thema. | ALT+LINKE PFEILTASTE oder ALT+O, und drücken Sie danach Z
Weiter zum nächsten Thema (sofern Sie es zuvor angezeigt hatten). | ALT+RECHTE PFEILTASTE oder ALT+O, und drücken Sie danach V
Zum Aktivieren oder Deaktivieren der Suchmarkierung. | ALT+O, und drücken Sie danach U
Zum Aktualisieren des Themas, das im Themenfenster angezeigt wird (nützlich, wenn Sie eine Internetverbindung hergestellt haben). | F5 oder ALT+O, und drücken Sie danach K
Zurück zur Homepage (Hilfeautoren können eine Homepage für ein Hilfesystem angeben). | ALT+O, und drücken Sie danach S
Zum Unterbinden, dass der Viewer eine Seite öffnet (nützlich, wenn Sie eine Internetverbindung herstellen und den Download einer Seite verhindern möchten). | ALT+O, und drücken Sie danach A
Zum Aufrufen eines vorher angegebenen Themas oder einer Webseite. Der Hilfeautor, der eine kompilierte Hilfedatei (.chm) erstellt, kann im Menü Optionen zwei Verknüpfungen zu wichtigen Themen oder Webseiten einfügen. Wenn Sie einen Sprung befehl auswählen, können Sie eines der Themen oder eine Webseite aufrufen. | ALT+O, und drücken Sie danach 1 oder 2
Zum Umschalten zwischen Navigations- und Themenausschnitt. | F6
Zum Blättern in einem Thema. | PFEIL NACH OBEN und PFEIL NACH UNTEN oder BILD-AUF- und BILD-AB-Taste
Zum Blättern in allen Verknüpfungen in einem Thema oder allen Optionen im Navigationsausschnittregister. | TAB


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Kurzbefehlstasten für das Register Inhalt

Zum Anzeigen des Registers Inhalt. | ALT+I
Zum Öffnen und Schließen eines Buchs oder Ordners. | PLUS-ZEICHEN (+) und MINUS-ZEICHEN (-) oder PFEIL LINKS und PFEIL RECHTS
Zum Auswählen eines Themas. | PFEIL NACH OBEN und PFEIL NACH UNTEN
Zum Anzeigen des ausgewählten Themas. | EINGABE


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Kurzbefehlstasten für das Register Index

Zum Anzeigen des Registers Index. | ALT+N
Zum Eingeben eines Schlüsselworts, nach dem gesucht wird. | ALT+T, und geben Sie das Wort ein
Zum Auswählen eines Schlüsselworts in der Liste. | PFEIL NACH OBEN und PFEIL NACH UNTEN
Zum Anzeigen des dazugehörigen Themas. | ALT+Z


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Kurzbefehlstasten für das Register Suchen

Zum Anzeigen des Registers Suchen. | ALT+S
Zum Eingeben eines Schlüsselworts, nach dem gesucht wird. | ALT+T, und geben Sie das Wort ein
Zum Starten einer Suche. | ALT+L
Zum Auswählen eines Themas in der Ergebnisliste. | ALT+H und danach PFEIL NACH OBEN und PFEIL NACH UNTEN
Zum Anzeigen des ausgewählten Themas. | ALT+Z
Die folgenden Optionen sind nur dann verfügbar, wenn die Volltextsuche aktiviert ist.
Zum Suchen eines Schlüsselworts in der Ergebnisliste einer früheren Suche. | ALT+U
Zum Suchen von Wörtern, die dem Schlüsselwort ähneln. Auf diese Weise können mit dem Schlüsselwort "laufen" Wörter wie "laufend" und "gelaufen" gefunden werden. | ALT+M
Zum Suchen in den Thementiteln. | ALT+R


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Kurzbefehlstasten für das Register Favoriten

Zum Anzeigen des Registers Favoriten. | ALT+F
Zum Hinzufügen der aktuell angezeigten Themen zur Favoritenliste. | ALT+H
Zum Auswählen eines Themas in der Favoritenliste. | ALT+P und danach PFEIL NACH OBEN und PFEIL NACH UNTEN
Zum Anzeigen des ausgewählten Themas. | ALT+Z
Zum Entfernen des ausgewählten Themas aus der Liste. | ALT+E


Verwenden des Anzeigeprogramms für die HTML-Hilfe

In den folgenden Themen wird der Umgang mit diesem Handbuch erläutert. Genauere Informationen können Sie durch Klicken auf eines der folgenden Themen erhalten:

  • Effektives Verwenden der Hilfe
  • So finden Sie Hilfethemen
  • So erstellen Sie eine Liste von häufig angezeigten Hilfethemen
  • So kopieren Sie ein Hilfethema
  • So drucken Sie das aktuelle Hilfethema
  • So suchen Sie über die Symbolleistenschaltflächen nach Themen
  • Verwenden der Kontextmenübefehle


Verwenden des Anzeigeprogramms für die HTML-Hilfe

Effektives Verwenden der Hilfe

Die folgenden Tipps helfen Ihnen beim Suchen nach Informationen, wenn Sie das Anzeigeprogramm für die HTML-Hilfe verwenden:

  • •

    Sie können einer Verknüpfung mit einem anderen Thema, einer Web-Seite, einer Liste weiterer Themen oder einem Programm folgen, indem Sie auf die farbigen, unterstrichenen Wörter klicken.

  • •

    Zum Anzeigen von verwandten Informationen können Sie auf die Worte Verwandte Themen klicken, die ggf. am Ende eines Themas angezeigt werden. Klicken Sie anschließend auf das gewünschte Thema.

  • •

    Um herauszufinden, ob ein Wort oder ein Begriff eines Themas im Index vorhanden ist, markieren Sie das Wort, und drücken Sie die Taste F1.

  • •

    Beim Anzeigen von Informationen aus dem Internet im Themenbereich können Sie in der Symbolleiste auf Stopp oder Aktualisieren klicken. Dadurch wird der Download abgebrochen bzw. die Informationen aktualisiert.

  • •

    Wenn Sie häufig auf ein bestimmtes Thema zugreifen, können Sie es Ihrer Favoritenliste hinzufügen.

  • •

    Klicken Sie mit der rechten Maustaste auf das Register Inhaltoder den Themenbereich, um ein Kontextmenü einzublenden.


Verwenden des Anzeigeprogramms für die HTML-Hilfe

So finden Sie Hilfethemen

Klicken Sie im Navigationsbereich auf eines der folgenden Register:

  • •

    Klicken Sie auf das Register Inhalt, um durch das Inhaltverzeichnis zu blättern. Beim Inhaltsverzeichnis handelt es sich um eine erweiterbare Liste wichtiger Themen.

  • •

    Eine Liste der Indexeinträge erhalten Sie, indem Sie auf das Register Index klicken und anschließend ein Wort eingeben oder durch die Liste blättern. Häufig finden sich mehrere Indexeinträge zu einem Thema.

  • •

    Jedes Auftreten eines Wortes oder eines Begriffs in einer Hilfedatei finden Sie, indem Sie auf das Register Suchen klicken und dann das entsprechende Wort eingeben.

HINWEIS: Klicken Sie auf die Einträge Inhalt, Index oder Suchergebnisse, um das entsprechende Thema anzuzeigen.


Verwenden des Anzeigeprogramms für die HTML-Hilfe

So erstellen Sie eine Liste von häufig angezeigten Hilfethemen

  • 1.

    Blättern Sie zu dem Thema, das Sie Ihren Favoriten hinzufügen möchten.

  • 2.

    Klicken Sie auf das Register Favoriten, und klicken Sie dann auf Hinzufügen.

HINWEIS:

  • •

    Um zu einem häufig angezeigten Thema zurückzukehren, klicken Sie auf das Register Favoriten, wählen das Thema aus, und klicken Sie dann auf Anzeigen.

  • •

    Wenn Sie ein Thema umbenennen möchten, wählen Sie es aus, und geben Sie dann im Feld Aktuelles Thema einen neuen Namen ein.

  • •

    Um ein Thema aus den Favoriten zu entfernen, wählen Sie es aus, und klicken Sie auf Entfernen.


Verwenden des Anzeigeprogramms für die HTML-Hilfe

So kopieren Sie ein Hilfethema

  • 1.

    Klicken Sie im Themenbereich mit der rechten Maustaste auf das gewünschte Thema, und klicken Sie dann auf Alles markieren.

  • 2.

    Klicken Sie erneut mit der rechten Maustaste auf das Thema, und klicken Sie auf Kopieren. Dadurch wird das Thema in die Zwischenablage kopiert.

  • 3.

    Öffnen Sie das Dokument, in das Sie das Thema kopieren möchten.

  • 4.

    Positionieren Sie den Cursor an die Stelle, an der die Informationen eingefügt werden sollen.

  • 5.

    Klicken Sie im Menü Bearbeiten auf Einfügen.

HINWEIS: Wenn Sie nur einen Teil eines Themas kopieren möchten, markieren Sie den gewünschten Text, klicken Sie mit der rechten Maustaste darauf, und klicken Sie dann auf Kopieren.


Verwenden des Anzeigeprogramms für die HTML-Hilfe

So drucken Sie das aktuelle Hilfethema

Klicken Sie mit der rechten Maustaste auf ein Thema, und klicken Sie dann auf Drucken.

HINWEIS: Wenn Sie über das Register Inhalt drucken (indem Sie mit der rechten Maustaste auf einen Eintrag klicken und dann Drucken auswählen), wird Ihnen als Option angeboten, nur das gewählte Thema oder das Thema und alle Unterthemen zu drucken.


Verwenden des Anzeigeprogramms für die HTML-Hilfe

So suchen Sie über die Symbolleistenschaltflächen nach Themen

In der Symbolleiste des Anzeigeprogramms für die Hilfe gibt es fünf Navigationsschaltflächen. Sie können zum Suchen nach Themen auf diese Schaltflächen klicken:

  • •

    Zurück zeigt das zuletzt angezeigte Thema an.

  • •

    Vorwärts springt zum nächsten Thema einer Reihe zuvor bereits angezeigter Themen.

  • •

    Nächstes zeigt das nächste Thema im Inhaltsverzeichnis an.

  • •

    Vorhergehendes zeigt das vorhergehende Thema im Inhaltsverzeichnis an.

  • •

    Startseite zeigt das Thema der Startseite für die angezeigte Hilfedatei an.

  • •

    Aktualisieren aktualisiert die Informationen, der zurzeit im Themenbereich angezeigt werden.

  • •

    Stopp unterbricht das Laden von Informationen aus der Datei. Klicken Sie auf diese Schaltfläche, um den Download einer Webseite abzubrechen.

HINWEIS: Möglicherweise sind in der Symbolleiste des Anzeigeprogramms für die Hilfe nicht alle Schaltflächen zu finden.


Verwenden des Anzeigeprogramms für die HTML-Hilfe

Verwenden der Kontextmenübefehle

Im Kontextmenü stehen verschiedene Befehle zur Verfügung, mit denen Sie Informationen anzeigen und anpassen können.

Befehl | Beschreibung
Klicken Sie mit der rechten Maustaste auf einen Bereich des Inhaltsverzeichnisses, und klicken Sie dann auf Alle öffnen. | Dadurch werden alle Bücher und Ordner im Inhaltsverzeichnis geöffnet. Dieser Befehl funktioniert nur, wenn das Register Inhalt angezeigt wird.
Klicken Sie mit der rechten Maustaste auf einen Bereich des Inhaltsverzeichnisses, und klicken Sie dann auf Alle schließen. | Dadurch werden alle Bücher und Ordner geschlossen. Dieser Befehl funktioniert nur, wenn das Register Inhalt angezeigt wird.
Klicken Sie mit der rechten Maustaste auf das Thema, und klicken Sie dann auf Drucken. | Dadurch wird das Thema gedruckt.

HINWEIS: Auf diese Befehle kann über die Tastatur zugegriffen werden. Sie können das Kontextmenü mit den Tasten UMSCHALT+F10 anzeigen und dann die entsprechende Tastenkombination drücken. Sie können ggf. auch Tastaturmausfunktionen verwenden. Blenden Sie das Kontextmenü mit der entsprechenden Tastaturmauskombination ein, und drücken Sie anschließend die jeweilige Tastenkombination.