HP LaserJet Pro MFP M25-M27

Takuu- ja lakiopas


HP LaserJet Pro MFP M25-M27

Tekijänoikeus- ja tavaramerkkitiedot

Tekijänoikeus- ja käyttöoikeustiedot

© Copyright 2016 HP Development Company, L.P.

Tämän materiaalin kopioiminen, sovittaminen tai kääntäminen on kiellettyä, paitsi tekijänoikeuslain sallimilla tavoilla.

Tämän asiakirjan sisältämät tiedot voivat muuttua ilman ennakkoilmoitusta.

HP-tuotteiden ja palvelujen takuut rajoittuvat kyseisten tuotteiden ja palvelujen mukana toimitettavissa nimenomaisissa takuulausekkeissa esitettyihin takuisiin. Mitään tämän julkaisun sisältöä ei tule tulkita lisätakuuksi. HP ei ole vastuussa tämän julkaisun mahdollisesti sisältämistä teknisistä tai toimituksellisista virheistä tai puutteista.

Edition 1, 10/2016

Tavaramerkkitietoja

ENERGY STAR ja ENERGY STAR -merkki ovat Yhdysvalloissa rekisteröityjä merkkejä.


Huolto ja tuki

  • HP:n rajoitettu takuu
  • HP:n Premium Protection -takuu: LaserJet-värikasetin rajoitettu takuu
  • HP ja muut kuin HP-tarvikkeet
  • HP:n väärennösten vastainen Web-sivusto
  • Värikasettiin tallennetut tiedot
  • Käyttöoikeussopimus
  • Customer Self Repair -takuupalvelu
  • Asiakastuki


Huolto ja tuki

HP:n rajoitettu takuu

HP-TUOTE | RAJOITETUN TAKUUN KESTOAIKA
HP LaserJet Pro MFP M25–M27 | Yhden vuoden rajoitettu takuu

HP takaa tuotteen lopulliselle käyttäjälle, että HP:n laitteet, lisävarusteet ja tarvikkeet ovat virheettömiä materiaalin ja työtavan osalta ostopäivän jälkeen, edellä määritettynä ajanjaksona. Jos HP saa ilmoituksen tällaisista virheistä takuuaikana, HP sitoutuu oman harkintansa mukaan joko korjaamaan tai vaihtamaan vialliseksi osoittautuneet tuotteet. Vaihtotuotteet voivat olla uusia tai toiminnaltaan uutta vastaavia.

HP takaa, että ostopäivän jälkeisenä, edellä määritettynä ajanjaksona, HP:n ohjelmisto ei materiaalin ja työtavan virheiden vuoksi jätä suorittamatta ohjelmakäskyjä, edellyttäen että se asennetaan ja sitä käytetään oikein. Jos HP saa ilmoituksen tällaisista virheistä takuuaikana, HP sitoutuu vaihtamaan ohjelmiston, joka ei kyseisten vikojen vuoksi suorita ohjelmakäskyjä.

HP ei takaa, että HP:n tuotteet toimivat keskeytyksittä ja ongelmitta. Jos HP ei pysty korjaamaan tai vaihtamaan tuotetta kohtuullisen ajan kuluessa takuussa määritetyllä tavalla, asiakkaalla on oikeus saada hyvitys ostohinnasta, mikäli tuote palautetaan pikaisesti.

HP-tuotteet voivat sisältää kunnostettuja osia, joiden toiminta vastaa uusia osia, tai osia, joita on käytetty satunnaisesti.

Takuu ei koske vikoja, joiden syynä on jokin seuraavista: (a) virheellinen tai riittämätön huolto tai kalibrointi, (b) ohjelmisto, liittymät, osat tai tarvikkeet, joita HP ei ole toimittanut, (c) valtuuttamattomat muutokset tai väärinkäyttö, (d) tuotteen käyttö ympäristömääritysten vastaisesti, (e) virheellinen käyttöympäristön valmistelu tai ylläpito.

PAIKALLISTEN LAKIEN SALLIMISSA RAJOISSA EDELLÄ MAINITUT TAKUUT OVAT AINOAT, EIKÄ MUITA TAKUITA TAI EHTOJA MYÖNNETÄ. HP KIISTÄÄ ERITYISESTI KAIKKI OLETETUT TAKUUT JA TUOTTEEN MYYNTIKELPOISUUTTA TAI TIETTYYN TARKOITUKSEEN SOVELTUVUUTTA KOSKEVAT EHDOT. Jotkin maat/alueet, osavaltiot tai provinssit eivät salli oletetun takuun kestoajan rajoitusta, joten edellä mainittu rajoitus ei ehkä päde. Tämä takuu takaa tietyt lailliset oikeudet ja asiakkaalla saattaa olla muita oikeuksia, jotka vaihtelevat eri maiden/alueiden, valtioiden ja provinssien välillä.

HP:n rajoitettu takuu on voimassa kaikissa niissä maissa/kaikilla niillä alueilla tai paikoissa, joissa HP tarjoaa asiakastukea tälle tuotteelle ja joissa HP on markkinoinut tätä tuotetta. Takuupalvelun kattavuus voi vaihdella alueittain. HP ei muuta tuotteen muotoa tai toimintaa, jotta tuote toimisi sellaisessa maassa/sellaisella alueella, jossa sen ei ole tarkoitettu toimivan lainsäädännöllisistä tai muista juridisista syistä.

TÄMÄN TAKUUTODISTUKSEN SISÄLTÄMÄT KORVAUSVAATIMUKSET OVAT AINOAT JA YKSINOMAISET KORVAUSVAATIMUKSET, JOTKA KULUTTAJALLA ON TÄMÄN TUOTTEEN OSALTA. EDELLÄ MAINITTUA LUKUUN OTTAMATTA HP TAI SEN TOIMITTAJAT EIVÄT OLE VASTUUSSA MISSÄÄN TAPAUKSESSA TIETOJEN MENETYKSESTÄ TAI VÄLITTÖMISTÄ, ERITYISISTÄ, SATUNNAISISTA, SEURANNAISVAHINGOISTA (MUKAAN LUKIEN MENETETYT LIIKEVOITOT) TAI MUISTA VAHINGOISTA, JOTKA PERUSTUVAT SOPIMUKSEEN, SOPIMUSRIKKOMUKSEEN TAI JOHONKIN MUUHUN JURIDISEEN TEKIJÄÄN. Jotkin maat/alueet, osavaltiot tai provinssit eivät salli satunnaisten tai seurannaisvahinkojen poissulkua tai rajoitusta, joten yllä mainittu rajoitus tai poissulku ei ehkä päde.

TÄMÄN TAKUULAUSEKKEEN EHDOT EIVÄT POISSULJE, RAJOITA TAI MUUTA LAINSÄÄDÄNNÖN TAKAAMAA KULUTTAJANSUOJAA PAITSI SILTÄ OSIN KUIN LAKI SALLII TÄLLAISEN OIKEUKSIEN POISSULKEMISEN, RAJOITTAMISEN TAI MUUTTAMISEN.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Yhdistynyt Kuningaskunta, Irlanti ja Malta
  • Itävalta, Belgia, Saksa ja Luxemburg
  • Belgia, Ranska ja Luxemburg
  • Italia
  • Espanja
  • Tanska
  • Norja
  • Ruotsi
  • Portugali
  • Kreikka ja Kypros
  • Unkari
  • Tšekki
  • Slovakia
  • Puola
  • Bulgaria
  • Romania
  • Belgia ja Alankomaat
  • Suomi
  • Slovenia
  • Kroatia
  • Latvia
  • Liettua
  • Viro
  • Venäjä


Huolto ja tuki

Yhdistynyt Kuningaskunta, Irlanti ja Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Huolto ja tuki

Itävalta, Belgia, Saksa ja Luxemburg

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Huolto ja tuki

Belgia, Ranska ja Luxemburg

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Huolto ja tuki

Italia

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Huolto ja tuki

Espanja

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Huolto ja tuki

Tanska

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Huolto ja tuki

Norja

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Huolto ja tuki

Ruotsi

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Huolto ja tuki

Portugali

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Huolto ja tuki

Unkari

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Huolto ja tuki

Tšekki

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Huolto ja tuki

Slovakia

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Huolto ja tuki

Puola

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Huolto ja tuki

Romania

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Huolto ja tuki

Belgia ja Alankomaat

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Huolto ja tuki

Suomi

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Huolto ja tuki

Slovenia

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Huolto ja tuki

Kroatia

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Huolto ja tuki

Latvia

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Huolto ja tuki

Liettua

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Huolto ja tuki

Viro

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Huolto ja tuki

Venäjä

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Huolto ja tuki

HP:n Premium Protection -takuu: LaserJet-värikasetin rajoitettu takuu

Tämän HP-tuotteen taataan olevan virheetön materiaalin ja valmistuksen osalta.

Tämä takuu ei kata sellaisia tuotteita, jotka on (a) täytetty uudelleen, kunnostettu, valmistettu uudelleen tai joita on käsitelty jotenkin väärin eikä sellaisia tuotteita, joiden (b) ongelmat aiheutuvat väärinkäytöstä, väärästä säilytystavasta tai tulostimen käytöstä julkaistujen ympäristövaatimusten vastaisesti eikä (c) tuotteiden normaalia kulumista.

Jos haluat takuupalvelua, palauta tuote (ja ongelman kirjallinen kuvaus ja tulostenäytteet) tuotteen ostopaikkaan tai ota yhteyttä HP:n asiakastukeen. Valintansa mukaan HP joko korvaa viallisiksi osoittautuneet tuotteet tai palauttaa niiden ostohinnan.

YLLÄ MAINITTU TAKUU ON TUOTTEEN AINOA TAKUU. HP EI MYÖNNÄ TUOTTEELLE MUUTA KIRJALLISTA TAI SUULLISTA TAKUUTA. HP KIELTÄÄ ERIKSEEN TUOTTEEN KAUPATTAVUUTTA, TYYDYTTÄVÄÄ LAATUA JA TIETTYYN KÄYTTÖTARKOITUKSEEN SOPIVUUTTA KOSKEVAT TAKUUT, VÄLILLISET TAKUUT MUKAAN LUKIEN, ELLEI PAIKALLISESTA LAINSÄÄDÄNNÖSTÄ MUUTA JOHDU.

HP TAI SEN TAVARANTOIMITTAJAT EIVÄT OLE VASTUUSSA MISSÄÄN TAPAUKSESSA VÄLITTÖMISTÄ, ERITYISISTÄ, SATUNNAISISTA, SEURAUKSELLISISTA (MUKAAN LUKIEN MENETETYT LIIKEVOITOT JA TIETOJEN MENETYS) TAI MUISTA VAHINGOISTA, JOTKA PERUSTUVAT SOPIMUKSEEN, RIKKOMUKSEEN TAI MUUHUN SEIKKAAN, ELLEI PAIKALLINEN LAINSÄÄDÄNTÖ MUUTA EDELLYTÄ.

TÄMÄN TAKUUN EHDOT EIVÄT, PAITSI LAIN SALLIMISSA RAJOISSA, SULJE POIS, RAJOITA TAI MUUTA VAAN AINOASTAAN TÄYDENTÄVÄT TÄMÄN TUOTTEEN MYYNNISTÄ KULUTTAJALE AIHEUTUVIA LAKISÄÄTEISIÄ OIKEUKSIA.


Huolto ja tuki

HP ja muut kuin HP-tarvikkeet

HP ei voi suositella uusia eikä uusittuja värikasetteja, jotka eivät ole HP:n valmistamia.

HUOMAUTUS:Muun valmistajan kuin HP:n toimittaman värikasetin tai uudelleentäytetyn värikasetin käyttö ei vaikuta HP:n tulostintuotteita koskevaan asiakastakuuseen tai asiakkaan kanssa tehtävän HP-tukipalvelusopimuksen ehtoihin. Jos kuitenkin laitteen virhetoiminto tai vahingoittuminen johtuu muun valmistajan kuin HP:n värikasetin tai uudelleentäytetyn värikasetin käytöstä, HP laskuttaa normaalin aika- ja materiaalihinnastonsa mukaan laitteen huollosta kyseisen virhetoiminnon tai vahingoittumisen vuoksi.


Huolto ja tuki

HP:n väärennösten vastainen Web-sivusto

Siirry osoitteeseen www.hp.com/go/anticounterfeit, jos olet asentanut HP:n värikasetin ja ohjauspaneelissa on ilmoitus, että kasetti ei ole HP:n. HP auttaa määrittämään tuotteen aitouden ja etsii ratkaisun ongelmaan.

Muun kuin aidon HP‑värikasetin voi tunnistaa seuraavien merkkien avulla:

  • •

    Tarvikkeiden tilasivun mukaan laitteeseen on asennettu jonkin muun valmistajan tarvike.

  • •

    Värikasetin käyttämisessä on paljon ongelmia.

  • •

    Kasetti ei ole samannäköinen kuin yleensä (esimerkiksi pakkaus on erilainen kuin HP:n pakkaus).


Huolto ja tuki

Värikasettiin tallennetut tiedot

Tässä laitteessa käytettävissä HP-värikaseteissa on muistisiru, joka avustaa laitteen toimintaa.

Lisäksi muistisiru kerää rajoitetun määrän tietoa laitteen käytöstä, mukaan lukien seuraavat tiedot: päivämäärä, jolloin värikasetti asennettiin; päivämäärä, jolloin värikasettia viimeksi käytettiin; värikasetilla tulostettu sivumäärä, sivun peittoaste, käytetyt tulostustilat, mahdolliset tulostusvirheet ja laitemalli. Nämä tiedot auttavat HP:tä suunnittelemaan tulevia malleja asiakkaiden tulostustarpeita vastaaviksi.

Värikasetin muistisirusta kerättyjä tietoja ei voi käyttää asiakkaan, värikasetin käyttäjän tai tietyn laitteen tunnistamiseen.

HP kerää näytteen kaikista HP:n ilmaiseen palautus- ja kierrätyspalveluun (HP Planet Partners: http://www.hp.com/recycle) palautettujen värikasettien muistisiruista. Näytteeseen koottujen muistisirujen tiedot luetaan ja niitä käytetään HP:n tulevien tuotteiden kehittämiseen. Myös värikasetin kierrätyksessä auttavilla HP:n kumppaneilla voi olla pääsy näihin tietoihin.

Värikasetin omaavalla kolmannella osapuolella voi olla pääsy muistisirun sisältämään nimettömään tietoon.


Huolto ja tuki

Käyttöoikeussopimus

LUE HUOLELLISESTI ENNEN TÄMÄN OHJELMISTOTUOTTEEN KÄYTTÄMISTÄ: Tämä loppukäyttäjän käyttöoikeussopimus (jäljempänä ”käyttöoikeussopimus”) on laillinen sopimus, joka on voimassa a) sinun (joko yksityishenkilönä tai yksittäisenä toimijana) ja b) HP Inc:n (jäljempänä ”HP”) välillä ja jota sovelletaan sellaisen asennetun tai HP:n yhdessä HP:n tuotteesi (jäljempänä ”HP:n tuote”) kanssa käytettäväksi tarjoaman ohjelmistotuotteen käyttöösi, johon ei sovelleta jotakin toista erillistä sinun ja HP:n tai sen toimittajien välistä käyttöoikeussopimusta. Muut ohjelmistot voivat sisältää käyttöoikeussopimuksen verkossa saatavilla olevan dokumentaationsa yhteydessä. Termillä ”ohjelmistotuote” tarkoitetaan tietokoneohjelmistoa, ja ohjelmistotuotteeseen voivat kuulua myös asiaankuuluva media, tulostetut materiaalit ja verkossa saatavilla oleva tai sähköisessä muodossa oleva dokumentaatio.

HP:n tuotteen mukana voidaan toimittaa tätä käyttöoikeussopimusta koskeva muutos tai lisäys.

OHJELMISTOTUOTTEESSA ESITETYT OIKEUDET TARJOTAAN VAIN SILLÄ EHDOLLA, ETTÄ HYVÄKSYT KAIKKI TÄMÄN KÄYTTÖOIKEUSSOPIMUKSEN EHDOT. OHJELMISTOTUOTTEEN ASENTAMINEN, KOPIOIMINEN, LATAAMINEN TAI KÄYTTÖ MUULLA TAVALLA OSOITTAA, ETTÄ OLET HYVÄKSYNYT TÄMÄN KÄYTTÖOIKEUSSOPIMUKSEN. JOS ET HYVÄKSY TÄMÄN KÄYTTÖOIKEUSSOPIMUKSEN EHTOJA, AINOANA KEINONASI ON PALAUTTAA KOKO KÄYTTÄMÄTÖN TUOTE (LAITE JA OHJELMISTO) 14 PÄIVÄN KULUESSA HYVITYSTÄ VARTEN OSTOPAIKKASI SOVELTAMASTA PALAUTUSKÄYTÄNNÖSTÄ RIIPPUEN.

  • 1.

    KÄYTTÖOIKEUDEN MYÖNTÄMINEN. HP myöntää sinulle seuraavat oikeudet sillä edellytyksellä, että noudatat kaikkia tämän käyttöoikeussopimuksen ehtoja:

    • a.

      Käyttö. Voit käyttää ohjelmistotuotetta yhdellä tietokoneella (jäljempänä ”oma tietokone”). Jos ohjelmistotuote tarjotaan sinulle internetin välityksellä ja jos ohjelmistotuote on alun perin lisensoitu käytettäväksi useammalla kuin yhdellä tietokoneella, voit asentaa ohjelmistotuotteen ja käyttää sitä vain kyseisillä tietokoneilla. Sinulla ei ole oikeutta erottaa ohjelmistotuotteen osia käytettäviksi useammalla kuin yhdellä tietokoneella. Sinulla ei ole oikeutta jakaa ohjelmistotuotetta. Voit ladata ohjelmistotuotteen oman tietokoneesi tilapäiseen muistiin (RAM) ohjelmistotuotteen käyttötarkoituksia varten.

    • b.

      Tallentaminen. Voit kopioida ohjelmistotuotteen paikalliseen muistiin tai HP:n tuotteen tallennuslaitteelle.

    • c.

      Kopioiminen. Voit tehdä ohjelmistotuotteesta arkistointi- tai varmuuskopioita, mikäli kukin kopio sisältää kaikki alkuperäisen ohjelmistotuotteen omistajan ilmoitukset ja mikäli kutakin kopiota käytetään vain varmuuskopiointitarkoituksiin.

    • d.

      Oikeuksien pidättäminen. HP ja sen toimittajat pidättävät kaikki oikeudet, joita tämä käyttöoikeussopimus ei sinulle erityisesti myönnä.

    • e.

      Ilmaisohjelmat. Huolimatta tämän käyttöoikeussopimuksen ehdoista ohjelmistotuotteen kaikkien tai minkä tahansa sellaisien osuuksien, joissa on kyse avoimesta HP:n ohjelmistosta tai kolmansien osapuolten yleisen käyttöoikeuden nojalla tarjoamasta ohjelmistosta (”ilmaisohjelma”), käyttöoikeus myönnetään sinulle tällaisen ilmaisohjelman mukana toimitettavien ja latauksen yhteydessä hyväksyttyjen ohjelmiston käyttöoikeussopimuksen ehtojen mukaisesti riippumatta siitä, onko kyseessä erillinen sopimus, paketoitu lisenssi tai sähköinen lisenssi. Ilmaisohjelmiston käyttöösi sovelletaan kokonaan tällaisen lisenssin ehtoja.

    • f.

      Palautusratkaisu. HP:n tuotteesi yhteydessä tai tuotetta varten toimitettua palautusratkaisua, joka voi olla kiintolevyllä tai ulkoisella tallennusvälineellä (esim. levyke tai CD- tai DVD-levy) toimiva ratkaisu tai muu vastaava missä tahansa muodossa toimitettava ratkaisu, voidaan käyttää ainoastaan sen HP:n tuotteen kiintolevyn palauttamista varten, jonka kanssa tai jota varten palautusratkaisu on alun perin ostettu. Tällaiseen palautusratkaisuun mahdollisesti sisältyviin Microsoftin käyttöjärjestelmän ohjelmistoihin sovelletaan Microsoftin käyttöoikeussopimusta.

  • 2.

    PÄIVITYSVERSIOT. Jotta voit käyttää päivitysversioksi määriteltyä ohjelmistotuotetta, sinun on ensin saatava sellaisen alkuperäisen ohjelmistotuotteen käyttöoikeus, jonka HP on määritellyt päivityskelpoiseksi. Päivitysversion asentamisen jälkeen et voi enää käyttää alkuperäistä ohjelmistotuotetta, joka oli perustana päivityskelpoisuudelle. Käyttämällä ohjelmistotuotetta hyväksyt myös, että HP voi muodostaa automaattisesti yhteyden HP:n tuotteeseesi sen ollessa yhteydessä internetiin tarkistaakseen tiettyjen ohjelmistotuotteiden version tai tilan ja että HP voi automaattisesti ladata ja asentaa tällaisten ohjelmistotuotteiden päivitysversioita tai päivityksiä HP:n tuotteellesi sellaisten uusien versioiden tai päivitysten tarjoamiseksi, joita tarvitaan HP:n ohjelmiston ja HP:n tuotteesi toimintojen, suorituskyvyn tai turvallisuuden ylläpitämiseksi ja tuen sekä muiden sinulle toimitettujen palvelujen tarjoamiseksi. Tietyissä tapauksissa ja päivitysversion tai päivityksen tyypistä riippuen voimme ilmoittaa asiasta sinulle (ponnahdusikkunassa tai muulla tavoin), mikä voi edellyttää, että sinun on itse käynnistettävä päivitysversion tai päivityksen asentaminen.

  • 3.

    LISÄOHJELMISTOT. Tätä käyttöoikeussopimusta sovelletaan HP:n toimittamaan alkuperäiseen ohjelmistotuotteeseen tehtäviin päivityksiin tai lisäyksiin, jollei HP toimita muita ehtoja päivityksen tai lisäyksen mukana. Jos nämä ehdot ovat keskenään ristiriidassa, muut ehdot ovat voimassa.

  • 4.

    SIIRTÄMINEN.

    • a.

      Kolmas osapuoli. Ohjelmistotuotteen alkuperäinen käyttäjä voi siirtää ohjelmistotuotteen toiselle loppukäyttäjälle kerran. Siirron on sisällettävä kaikki osat, media, tulostetut materiaalit, tämä käyttöoikeussopimus ja tarvittaessa aitoustodistus. Siirto ei saa olla epäsuora siirto, esimerkiksi konsignaatio. Ennen siirtoa loppukäyttäjän, joka vastaanottaa siirrettävän tuotteen, on hyväksyttävä tämän käyttöoikeussopimuksen ehdot. Ohjelmistotuotteen siirron yhteydessä käyttöoikeussopimuksesi päättyy automaattisesti.

    • b.

      Rajoitukset. Ohjelmistotuotteen vuokraaminen tai lainaaminen on kielletty. Ohjelmistotuotteen kaupallinen osituskäyttö tai toimistokäyttö on kielletty. Ohjelmistotuotteen alikäyttöoikeuden myöntäminen, luovutus tai siirtäminen muulla kuin tässä käyttöoikeussopimuksessa määritetyllä tavalla on kielletty.

  • 5.

    OMISTUSOIKEUDET. HP ja sen toimittajat omistavat kaikki ohjelmistotuotteeseen ja käyttäjälle tarkoitettuun dokumentaatioon liittyvät teollis- ja tekijänoikeudet, jotka on suojattu lainsäädännössä kuten muun muassa Yhdysvaltojen tekijänoikeuksia, kauppasalaisuuksia ja tavaramerkkejä koskevassa lainsäädännössä ja muussa sovellettavassa lainsäädännössä ja kansainvälisten sopimusten säännöksissä. Tuotteen tunnustietojen, tekijänoikeusilmoitusten ja omistajan rajoitusten poistaminen ohjelmistotuotteesta on kielletty.

  • 6.

    TAKAISINMALLINNUSTA KOSKEVA RAJOITUS. Sinulla ei ole oikeutta takaisinmallintaa, takaisinkääntää tai purkaa ohjelmistotuotetta, lukuun ottamatta ainoastaan sitä laajuutta, missä oikeus toimia näin on säädetty sovellettavassa lainsäädännössä tästä rajoituksesta huolimatta tai nimenomaisesti määritelty näissä käyttöehdoissa.

  • 7.

    VOIMASSAOLO. Tämä käyttöoikeussopimus on voimassa, jollei sitä päätetä tai hylätä. Tämä käyttöoikeussopimus päättyy myös muualla tässä käyttöoikeussopimuksessa säädettyjen ehtojen mukaisesti tai jos et noudata tämän käyttöoikeussopimuksen ehtoja.

  • 8.

    SUOSTUMUS TIETOJEN KERUUSEEN/KÄYTTÖÖN.

    • a.

      HP käyttää evästeitä ja muita verkkotekniikkaa käyttäviä työkaluja, joiden avulla se kerää HP:n ohjelmistoon ja HP:n tuotteeseesi liittyviä nimettömiä teknisiä tietoja. Näitä tietoja käytetään osassa 2 mainittujen päivitysversioiden ja asiaankuuluvien tukipalvelujen sekä muiden palvelujen tarjoamista varten. HP kerää myös henkilötietoja, mukaan lukien IP-osoitteesi tai muut HP:n tuotteeseesi liittyvät yksilölliset tunnistetiedot sekä meille HP:n tuotteesi rekisteröinnin yhteydessä toimittamat tiedot. Sen lisäksi, että näitä tietoja käytetään päivitysversioiden ja asiaankuuluvien tukipalvelujen ja muiden palvelujen tarjoamista varten, tietoja käytetään myös markkinointiin liittyvien viestin lähettämiseksi sinulle (jokaisessa tapauksessa nimenomaisella suostumuksellasi lainsäädännön niin edellyttäessä).

      Lainsäädännössä sallitun enimmäismäärän mukaisesti suostut hyväksymällä nämä ehdot siihen, että HP, sen tytäryhtiöt ja sidosyritykset keräävät ja käyttävät nimettömiä tietoja ja henkilötietoja siten kuin on kuvattu tässä käyttöoikeussopimuksessa ja lisäksi HP:n tietosuojaselosteessa: www.hp.com/go/privacy

    • b.

      Kolmansien osapuolten suorittama tietojen keruu/käyttö. Tiettyjen HP:n tuotteeseesi sisältyvien ohjelmistotuotteiden toimittajia ovat ja niiden käyttöoikeudet myöntävät sinulle erikseen kolmansiin osapuoliin kuuluvat toimittajat (jäljempänä ”kolmannen osapuolen ohjelmisto”). Kolmannen osapuolen ohjelmisto voidaan asentaa tai se voi olla käytössä HP:n tuotteessasi, vaikka et aktivoisi/ostaisi kyseistä ohjelmistoa. Kolmannen osapuolen ohjelmisto voi kerätä ja siirtää teknisiä tietoja järjestelmästäsi (IP-osoitteesi, yksilöivä laitetunnus, asennettu ohjelmistoversio jne.) ja muita järjestelmätietoja. Kolmas osapuoli käyttää näitä tietoja teknisten järjestelmäominaisuuksien määrittelemiseksi ja sen varmistamiseksi, että järjestelmääsi on asennettu ajantasaisin ohjelmistoversio. Jos et halua, että kolmannen osapuolen ohjelmisto kerää näitä teknisiä tietoja tai lähettää sinulle automaattisesti päivitysversioita, sinun on poistettava ohjelmiston asennus ennen kuin muodostat yhteyden internetiin.

  • 9.

    VASTUUNRAJOITUS. HP JA SEN TOIMITTAJAT TOIMITTAVAT OHJELMISTON SOVELLETTAVAN LAINSÄÄDÄNNÖN ENIMMÄISMÄÄRÄN MUKAISESTI ”SELLAISENAAN” KAIKKINE VIKOINEEN JA SANOUTUVAT OHJELMISTOTUOTTEEN OSALTA IRTI KAIKISTA NIMENOMAISISTA, OLETETUISTA TAI LAKISÄÄTEISISTÄ TAKUISTA JA EHDOISTA, MUKAAN LUKIEN MUUN MUASSA TAKUUT OMISTUSOIKEUDESTA JA OIKEUKSIEN LOUKKAAMATTOMUUDESTA JA KAIKKI OLETETUT TAKUUT, VELVOLLISUUDET JA EHDOT MYYNTIKELPOISUUDESTA, TYYDYTTÄVÄSTÄ LAADUSTA TAI SOVELTUVUUDESTA TIETTYYN TARKOITUKSEEN SEKÄ VIRUKSETTOMUUDESTA. Kaikilla lainkäyttöalueilla oletettujen takuiden poissulkeminen tai oletettujen takuiden kestorajoitukset eivät ole sallittuja, joten edellä mainittu vastuuvapaus ei välttämättä koske kaikkia käyttäjiä kokonaisuudessaan.

    AUSTRALIASSA JA UUDESSA-SEELANNISSA OHJELMISTOON KUULUVAT TAKUUT, JOITA EI VOIDA SULKEA POIS AUSTRALIAN JA UUDEN-SEELANNIN KULUTTAJALAINSÄÄDÄNNÖN NOJALLA. AUSTRALIALAISILLA KULUTTAJILLA ON OIKEUS SAADA KORVAAVA TUOTE TAI HYVITYSTÄ MERKITTÄVÄN VIAN SEURAUKSENA SEKÄ SAADA KORVAUSTA MUISTA KOHTUUDELLA ENNAKOITAVISSA OLLEESTA MENETYKSISTÄ TAI VAHINGOISTA. AUSTRALIALAISILLA KULUTTAJILLA ON LISÄKSI OIKEUS OHJELMISTON KORJAUTTAMISEEN TAI KORVAAMISEEN TOISELLA, JOS OHJELMISTO EI OLE HYVÄKSYTTÄVÄN LAADUN MUKAINEN JA JOS VIASSA EI OLE KYSE MERKITTÄVÄSTÄ VIASTA. TUOTTEITA HENKILÖKOHTAISTA TAI PERHEESSÄ TAI KOTITALOUDESSA TAPAHTUVAA KÄYTTÖÄ TAI KULUTUSTA VARTEN EIKÄ LIIKETOIMINTATARKOITUSTA VARTEN OSTAVILLA UUDEN-SEELANNIN KULUTTAJILLA (JÄLJEMPÄNÄ ”UUSISEELANTILAISET KULUTTAJAT”) ON OIKEUS TUOTTEEN KORJAUTTAMISEEN, KORVAAMISEEN TAI HYVITYKSEEN VIAN SEURAUKSENA JA KORVAUKSEEN MUISTA KOHTUUDELLA ENNAKOITAVISSA OLLEESTA MENETYKSISTÄ TAI VAHINGOISTA.

  • 10.

    VASTUUNRAJOITUKSET. Paikallisesta lainsäädännöstä riippuen ja huolimatta aiheutuneista vahingoista HP:n ja sen toimittajien tästä käyttöoikeussopimuksesta johtuva kokonaisvastuu ja ainoat sinulle sallitut korvaukset ovat enimmillään ohjelmistotuotteesta erikseen maksamasi hinta tai 5 Yhdysvaltain dollaria. HP TAI SEN TOIMITTAJAT EIVÄT OLE SOVELLETTAVASSA LAINSÄÄDÄNNÖSSÄ SALLITUN ENIMMÄISMÄÄRÄN MUKAISESTI MISSÄÄN TAPAUKSESSA VASTUUSSA MISTÄÄN ERITYISISTÄ, SATUNNAISISTA, EPÄSUORISTA TAI SEURANNAISISTA VAHINGOISTA (MUKAAN LUKIEN MUUN MUASSA VAHINGOT, JOTKA OVAT SEURAUSTA VOITTOJEN TAI LUOTTAMUKSELLISTEN TIETOJEN TAI MUIDEN TIETOJEN MENETTÄMISESTÄ, LIIKETOIMINNAN KESKEYTYMISESTÄ, HENKILÖVAMMASTA, YKSITYISYYDEN MENETTÄMISESTÄ), JOTKA OVAT SEURAUSTA OHJELMISTOTUOTTEEN KÄYTÖSTÄ TAI KÄYTTÖKELVOTTOMUUDESTA TAI LIITTYVÄT SIIHEN TAI JOTKA LIITTYVÄT MUUTOIN MIHIN TAHANSA TÄMÄN KÄYTTÖOIKEUSSOPIMUKSEN SÄÄNNÖKSEEN, VAIKKA HP:LLE TAI SEN TOIMITTAJALLE OLISI ILMOITETTU TÄLLAISTEN VAHINKOJEN MAHDOLLISUUDESTA JA VAIKKA VAHINGON KORVAAMISEKSI TEHDYT TOIMET EIVÄT TÄYTTÄISI OLENNAISTA TARKOITUSTAAN. Jotkut valtiot tai hallintoalueet eivät salli satunnaisten tai seurannaisten vahinkojen pois sulkemista tai rajoitusta, joten yllä mainitut rajoitukset ja pois sulkemiset eivät ehkä päde sinuun.

  • 11.

    YHDYSVALTOJEN VALTIONHALLINNON KÄYTTÄJÄT. FAR 12.211:n ja FAR 12.212:n mukaisesti kaupallinen tietokone-ohjelmisto, tietokoneen ohjelmiston dokumentaatio ja kaupallisten tuotteiden tekniset tiedot lisensoidaan Yhdysvaltojen hallitukselle HP:n kaupallisen käyttöoikeussopimuksen mukaisesti.

  • 12.

    VIENTILAKIEN NOUDATTAMINEN. Sinun on noudatettava kaikkia Yhdysvaltojen ja muiden maiden lakeja ja asetuksia (jäljempänä ”vientilait”) sen varmistamiseksi, että ohjelmistotuotetta ei 1) viedä suoraan tai epäsuorasti vientilakeja rikkovalla tavalla tai 2) käytetä mihinkään vientilaeissa kiellettyyn tarkoitukseen, mukaan lukien muun muassa ydinaseiden, kemiallisten aseiden ja biologisten aseiden leviäminen.

  • 13.

    SOPIMUKSENTEKOVALMIUDET JA -VALTUUDET. Vakuutat, että olet laillisesti täysi-ikäinen asuinvaltiossasi ja että sinulla on tarvittaessa työnantajasi asianmukaisesti myöntämät valtuudet tehdä tämä sopimus.

  • 14.

    SOVELLETTAVA LAINSÄÄDÄNTÖ. Tähän käyttöoikeussopimukseen sovelletaan sen maan lainsäädäntöä, josta laite on ostettu.

  • 15.

    KOKO SOPIMUS. Tämä käyttöoikeussopimus (mukaan lukien kaikki mahdolliset tähän HP:n tuotteen mukana toimitettuun käyttöoikeussopimukseen tehdyt lisäykset tai muutokset) muodostaa sinun ja HP:n välisen ohjelmistotuotetta koskevan koko sopimuksen, joka korvaa kaikki ohjelmistotuotteeseen tai muuhun tämän käyttöoikeussopimuksen kattamaan aiheeseen liittyvät aiemmat tai samanaikaiset suulliset ja kirjalliset viestit, ehdotukset ja vakuutukset. Jos HP:n käytäntöjen tai tukipalveluohjelmien ehdot ovat ristiriidassa tämän käyttöoikeussopimuksen ehtojen kanssa, sovelletaan tämän käyttöoikeussopimuksen ehtoja.

© Copyright 2015 HP Development Company, L.P.

Näitä tietoja voidaan muuttaa ilman etukäteisilmoitusta. Kaikki muut tässä asiakirjassa mainitut tuotenimet voivat olla taustayritystensä tavaramerkkejä. Sovellettavassa lainsäädännössä sallitun enimmäismäärän mukaisesti HP-tuotteiden ja -palveluiden ainoat takuut on esitetty tuotteiden ja palveluiden mukana toimitettavissa takuuehdoissa. Mikään tässä mainittu ei muodosta lisätakuuta. Sovellettavassa lainsäädännössä sallitun enimmäismäärän mukaisesti HP ei ole vastuussa mistään tähän asiakirjaan sisältyvistä teknisistä tai toimituksellisista virheistä tai puutteista.

Ensimmäinen painos: elokuu 2015.


Huolto ja tuki

Customer Self Repair -takuupalvelu

HP:n tuotteissa on käytetty monia asiakkaan asennettavia Customer Self Repair (CSR) -osia, joiden avulla voidaan lyhentää korjausaikaa ja yksinkertaistaa viallisten osien vaihtoa. Jos vianmäärityksen aikana käy ilmi, että korjaamisessa voidaan käyttää osaa, jonka asiakas voi vaihtaa, HP lähettää kyseisen osan asiakkaalle. CSR-osat on jaettu kahteen luokkaan: 1) Osat, jotka asiakkaan on vaihdettava itse. Jos asiakas pyytää HP:tä vaihtamaan tällaiset osat, asiakasta laskutetaan tämän palvelun aiheuttamista matka- ja työkustannuksista. 2) Osat, joita asiakkaan ei välttämättä tarvitse vaihtaa itse. Myös nämä osat on suunniteltu asiakkaan itse vaihdettaviksi. Jos asiakas kuitenkin pyytää HP:tä vaihtamaan nämä osat, vaihto voidaan tehdä ilman lisäkustannuksia tuotteelle määritetyn takuuhuoltotyypin ehtojen mukaan.

Osien saatavuuden ja asiakkaan maantieteellisen sijainnin mukaan CSR-osat pyritään toimittamaan seuraavana arkipäivänä. Kun etäisyys ei ole liian pitkä, osat voidaan toimittaa samana päivänä tai neljän tunnin sisällä lisämaksua vastaan. Jos tarvitset lisäohjeita, voit soittaa HP:n tekniseen tukeen. HP toimittaa korvaavan CSR-osan mukana ilmoituksen siitä, onko viallinen osa palautettava HP:lle. Jos viallinen osa on palautettava HP:lle, asiakkaan on lähetettävä viallinen osa HP:lle ilmoitetussa ajassa, tavallisesti viiden (5) arkipäivän kuluessa. Viallisen osan mukana on palautettava toimituksen mukana seuranneet, osaa koskevat asiakirjat. Jos et palauta viallista osaa, HP saattaa laskuttaa vaihto-osasta. HP maksaa vaihdettavan osan kaikki lähetys- ja palautuskustannukset ja valitsee käytettävän kuljetustavan.


Huolto ja tuki

Asiakastuki

Puhelintuki maassasi/alueellasi Valmistaudu antamaan tuotteen nimi, sarjanumero, ostopäivä ja ongelman kuvaus. | Maa-/aluekohtaiset puhelinnumerot ovat laitteen mukana toimitetussa tiedotteessa ja nähtävissä myös osoitteessa www.hp.com/support/.
Saat Internet-tukea vuorokauden ympäri ja voit ladata apuohjelmia ja ohjaimia | http://www.hp.com/support/ljm25-m27mfp
Tilaa lisää HP:n palvelu- tai huoltosopimuksia | www.hp.com/go/carepack
Rekisteröi laite |


Ympäristönsuojeluohjelma

  • Ympäristönsuojelu
  • Otsonintuotanto
  • Tehonkulutus
  • Väriaineen kulutus
  • Paperinkulutus
  • Muovit
  • HP LaserJet -tulostustarvikkeet
  • Tulostusmateriaali
  • Materiaalirajoitukset
  • Kotitalouskäytössä olleiden laitteiden hävittäminen (EU ja Intia)
  • Elektroniikkalaitteiden kierrätys
  • Tietoja laitteiston kierrätyksestä Brasiliassa
  • Kemikaalit
  • Tuotteen virtatiedot Euroopan unionin komission säädöksen 1275/2008 mukaisesti
  • RoHS-lausunto (Intia)
  • Vaarallisten aineiden rajoituksia koskeva ilmoitus (Turkki)
  • RoHS-lausunto (Ukraina)
  • Ainetaulukko (Kiina)
  • SEPA Ecolabel: käyttäjän tiedot (Kiina)
  • Tulostimia, faksilaitteita ja kopiokoneita koskevan Kiinan energiansäästötarran käytön sääntely
  • Material Safety Data Sheet (MSDS) (Käyttöturvallisuustiedote)
  • EPEAT
  • Lisätietoja


Ympäristönsuojeluohjelma

Ympäristönsuojelu

HP on sitoutunut tuottamaan laadukkaita tuotteita ympäristön huomioon ottavalla tavalla. Tämän tuotteen valmistuksessa on otettu huomioon useita tekijöitä, joiden avulla on minimoitu ympäristöhaittoja.


Ympäristönsuojeluohjelma

Otsonintuotanto

Laitteen otsonipäästöt ilmaan on mitattu käyttäen yleisesti tunnustettua menetelmää.* Mallintamalla päästötiedot yleisen toimistomallin altistumisskenaarion** mukaan HP on pystynyt määrittämään, ettei tulostuksen aikana muodostuva otsonin määrä ole merkittävä eikä ylitä voimassa olevia sisäilman laatustandardeja tai ohjeita.

* Tulostustoimintoja sisältävien toimistolaitteiden ympäristömerkintöjen myöntämisperusteiden määrittämisessä käytettävä päästöjenmääritysmenetelmä; RAL-UZ 171 – BAM, heinäkuu 2012.

** Perustuu otsonipitoisuuden mittaamiseen, kun laitteella tulostetaan 2 tuntia päivässä käyttäen HP:n tulostusmateriaaleja 32 neliömetrin huoneessa, jonka ilma vaihtuu 0,72 kertaa tunnissa.


Ympäristönsuojeluohjelma

Tehonkulutus

Virrankulutus laskee huomattavasti valmius-, lepo- ja sammutustilassa, mikä säästää sekä luonnonvaroja että rahaa vaikuttamatta haitallisesti tulostimen tulostustehoon. HP:n tulostus- ja kuvankäsittelylaite, jossa on ENERGY STAR® -logo, täyttää Yhdysvaltojen luonnonsuojeluviraston (U.S. Environmental Protection Agency) ENERGY STAR -määräykset kuvankäsittelylaitteille. ENERGY STAR -hyväksytyissä kuvankäsittelytuotteissa on seuraava merkintä:

ENERGY STAR® -merkintä

Lisätietoja ENERGY STAR -määritysten mukaisista malleista on seuraavassa sivustossa:


Ympäristönsuojeluohjelma

Väriaineen kulutus

EconoMode-tila säästää väriainetta, mikä voi pidentää värikasetin käyttöikää. HP ei suosittele EconoMode-toiminnon jatkuvaa käyttöä. Jos EconoMode on käytössä jatkuvasti, väriaine saattaa kestää kauemmin kuin tulostuskasetissa olevat mekaaniset osat. Jos tulostuslaatu alkaa heiketä eikä ole enää hyväksyttävä, harkitse tulostuskasetin vaihtamista.


Ympäristönsuojeluohjelma

Paperinkulutus

Tulostimen kaksipuolistoiminto (manuaalinen tai automaattinen) ja monisivutulostus (useiden sivujen tulostus yhdelle sivulle) vähentävät paperinkulutusta ja säästävät luonnonvaroja.


Ympäristönsuojeluohjelma

Muovit

Yli 25 gramman painoisissa muoviosissa on kansainvälisten standardien mukaiset tunnistemerkit, joiden avulla muoviosat voidaan tunnistaa ja irrottaa kierrätystä varten, kun tulostin poistetaan käytöstä.


Ympäristönsuojeluohjelma

HP LaserJet -tulostustarvikkeet

Alkuperäiset HP-tarvikkeet on suunniteltu ympäristöä ajatellen. HP:n helpottaa luonnonvarojen ja paperin säästämistä tulostettaessa. Kun olet valmis, huolehdimme vaivattomasta ja maksuttomasta kierrätyksestä.1

Kaikki HP Planet Partners -ohjelman kautta palautetut HP-kasetit käyvät läpi monivaiheisen kierrätysprosessin, jossa materiaalit erotellaan ja jalostetaan käytettäviksi raaka-aineina uusissa alkuperäisissä HP-kaseteissa ja jokapäiväisissä tuotteissa. HP Planet Partners -ohjelman kautta palautettuja kasetteja ei koskaan toimiteta kaatopaikalle, ja HP ei myöskään koskaan täytä alkuperäisiä HP-kasetteja uudelleen tai myy niitä.

Jos haluat osallistua HP Planet Partners -palautus- ja kierrätysohjelmaan, siirry osoitteeseen www.hp.com/recycle. Valitsemalla oman maasi/alueesi saat lisätietoja HP:n tulostustarvikkeiden palauttamisesta. Monikieliset ohjelmatiedot ja palautusohjeet ovat myös jokaisessa uudessa HP LaserJet -tulostuskasettipakkauksessa.

1 Ohjelman saatavuus vaihtelee. Lisätietoja on osoitteessa www.hp.com/recycle.


Ympäristönsuojeluohjelma

Tulostusmateriaali

Tämä laite pystyy käyttämään uusiopaperia ja kevyttä paperia (EcoFFICIENT™), jos paperi täyttää HP LaserJet Printer Family Print Media Guide -oppaassa määritetyt vaatimukset. Tässä tulostimessa voi käyttää standardin EN12281:2002 mukaista uusiopaperia ja kevyttä paperia (EcoFFICIENT™).


Ympäristönsuojeluohjelma

Materiaalirajoitukset

Tämä HP-tuote ei sisällä lisättyä elohopeaa.

Tämä HP-tuote ei sisällä akkua eikä paristoa.


Ympäristönsuojeluohjelma

Kotitalouskäytössä olleiden laitteiden hävittäminen (EU ja Intia)

EU:n jätesymboli

Tämä symboli merkitsee, että laitetta ei saa hävittää muiden kotitalousjätteiden mukana. Sen sijaan sinun on suojattava ihmisten terveyttä ja ympäristöä toimittamalla käytöstä poistettu laite sähkö- tai elektroniikkajätteen kierrätyspisteeseen. Lisätietoja saat jätehuoltopalvelusta tai osoitteesta www.hp.com/recycle.


Ympäristönsuojeluohjelma

Elektroniikkalaitteiden kierrätys

HP kehottaa asiakkaitaan kierrättämään käytetyt elektroniikkalaitteet. Lisätietoja kierrätysohjelmista on osoitteessa www.hp.com/recycle.


Ympäristönsuojeluohjelma

Tietoja laitteiston kierrätyksestä Brasiliassa

Laitteiston kierrätyssymboli Brasiliassa

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Ympäristönsuojeluohjelma

Kemikaalit

HP on sitoutunut antamaan asiakkaille tietoja tuotteidemme sisältämistä kemikaaleista tarvittaessa lakivaatimusten (kuten REACH (Euroopan parlamentin ja Eurooppa-neuvoston säädös EC No 1907/2006 noudattamiseksi). Tämän tuotteen kemikaaliraportti on osoitteessa www.hp.com/go/reach.


Ympäristönsuojeluohjelma

Tuotteen virtatiedot Euroopan unionin komission säädöksen 1275/2008 mukaisesti

Tietoja laitteen virrankulutuksesta, mukaan lukien virrankulutus valmiustilassa verkkoon kytkettynä siten, että kaikki verkkoportit on kytketty ja kaikki langattoman verkon portit on aktivoitu, on tuotteen IT ECO -ilmoituksen osassa P14 Additional Information (Lisätiedot) osoitteessa www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Ympäristönsuojeluohjelma

RoHS-lausunto (Intia)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Ympäristönsuojeluohjelma

Vaarallisten aineiden rajoituksia koskeva ilmoitus (Turkki)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Ympäristönsuojeluohjelma

RoHS-lausunto (Ukraina)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Ympäristönsuojeluohjelma

Ainetaulukko (Kiina)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Ympäristönsuojeluohjelma

SEPA Ecolabel: käyttäjän tiedot (Kiina)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Ympäristönsuojeluohjelma

Tulostimia, faksilaitteita ja kopiokoneita koskevan Kiinan energiansäästötarran käytön sääntely

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Ympäristönsuojeluohjelma

Material Safety Data Sheet (MSDS) (Käyttöturvallisuustiedote)

Kemiallisia aineita sisältävien tarvikkeiden (esimerkiksi väriaineiden) käyttöturvallisuustiedot (Material Safety Data Sheets, MSDS) ovat saatavissa HP:n Web-sivustosta osoitteesta www.hp.com/go/msds.


Ympäristönsuojeluohjelma

EPEAT

Useat HP:n tuotteet on suunniteltu täyttämään EPEAT-ympäristöluokituksen vaatimukset. EPEAT on kattava ympäristöluokitusjärjestelmä, joka auttaa tunnistamaan ympäristöystävälliset elektroniset laitteet. Lisätietoja EPEAT-luokituksesta on osoitteessa www.epeat.net. Lisätietoja HP:n EPEAT-rekisteröidyistä tuotteista on osoitteessa www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Ympäristönsuojeluohjelma

Lisätietoja

Lisätietoja näistä ympäristöä koskevista aiheista:

  • •

    Tämän ja muiden HP:n tuotteiden ympäristöystävällisyystiedote

  • •

    HP:n ympäristösitoumus

  • •

    selvitys HP:n ympäristönhoitojärjestelmästä

  • •

    HP:n käyttöiän ylittäneiden tuotteiden palautus- ja kierrätysohjelma

  • •

    Material Safety Data Sheets (Käyttöturvallisuustiedotteet)

Käy osoitteessa www.hp.com/go/environment.

Käy myös osoitteessa www.hp.com/recycle.


Säädöksiä koskevat tiedot

  • Vaatimustenmukaisuusvakuutus
  • Vaatimustenmukaisuusvakuutus
  • Säännökset
  • Lisäilmoitukset langattomille tuotteille


Säädöksiä koskevat tiedot

Vaatimustenmukaisuusvakuutus

Ilmoitus säännösten noudattamisesta

ISO/IEC 17050-1- ja EN 17050-1 -standardien mukaan

Valmistajan nimi:

HP Inc.

Asiak.nro: SHNGC-1505-00-rel.1.0

Valmistajan osoite:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

No. 2727 Jinke Road, Shanghai, China 201206

ilmoittaa, että tuote

Tuotteen nimi:

HP LaserJet Pro MFP M26a

Virallinen malli:2)

SHNGC-1505-00

Laitteen lisävarusteet

Kaikki

Väriainekasetit:

CF279A

täyttävät seuraavat tuotevaatimukset:

TURVALLISUUS:

IEC 60950-1:2005 + A1:2009 + A2:2013/EN60950-1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (Luokan 1 Laser/LED -tuote)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

SÄHKÖMAGNEETTINEN SÄTEILY:

CISPR 22:2008 / EN 55022:2010 - Luokka B1)

EN 61000-3-2:2006 + A1:2009 + A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008, GB17625.1-2012

Energian käyttö

Asetus (EY) N:o 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Täydentäviä tietoja:

Tämä tuote täyttää EMC-direktiivin 2004/108/EY, pienjännitedirektiivin 2006/95/EY, ekologista suunnittelua koskevan direktiivin 2009/125/EY sekä RoHS-direktiivin 2011/65/EU mukaiset vaatimukset, mistä sille on myönnetty CE-merkintä [image].

Tämä laite täyttää Yhdysvaltain FCC:n sääntöjen osan 15 vaatimukset. Laitteen käyttämiselle on kaksi ehtoa: (1) laite ei saa aiheuttaa haitallisia häiriöitä ja (2) laitteen on siedettävä vastaanottamansa häiriöt, mukaan lukien ne, jotka saattavat saada sen toimimaan tavanomaisesta poikkeavasti.

  • 1.

    Laite on testattu tyypillisessä kokoonpanossa HP:n tietokoneiden kanssa.

  • 2.

    Tällä tuotteella on säännöstenmukainen mallinumero, jotta tuote voidaan tunnistaa säännösten vaatimalla tavalla. Tätä numeroa ei pidä sekoittaa tuotenimiin tai -numeroihin.

Shanghai, Kiina

Lokakuu 2015

Yhteystiedot vain viranomaisia varten:

Eurooppa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

USA Contact:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


Säädöksiä koskevat tiedot

Vaatimustenmukaisuusvakuutus

Ilmoitus säännösten noudattamisesta

ISO/IEC 17050-1- ja EN 17050-1 -standardien mukaan

Valmistajan nimi:

HP Inc.

Asiak.nro: SHNGC-1505-01-rel.1.0

Valmistajan osoite:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

No. 2727 Jinke Road, Shanghai, China 201206

ilmoittaa, että tuote

Tuotteen nimi:

HP LaserJet Pro MFP M26nw

Virallinen malli:2)

SHNGC-1505-01

Sisältää seuraavat:

SDGOB-1291 – (radiomoduuli)

Laitteen lisävarusteet

Kaikki

Väriainekasetit:

CF279A

täyttävät seuraavat tuotevaatimukset:

TURVALLISUUS:

IEC 60950-1:2005 + A1:2009 + A2:2013/EN60950-1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (Luokan 1 Laser/LED -tuote)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

SÄHKÖMAGNEETTINEN SÄTEILY:

CISPR 22:2008 / EN 55022:2010 - Luokka B1)

EN 61000-3-2:2006 + A1:2009 + A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008, GB17625.1-2012

Radio3):

EN 301 489-1 V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Energian käyttö

Asetus (EY) N:o 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Täydentäviä tietoja:

Tämä tuote täyttää R&TTE-direktiivin 1999/5/EY, EMC-direktiivin 2004/108/EY, pienjännitedirektiivin 2006/95/EY, ekologista suunnittelua koskevan direktiivin 2009/125/EY sekä RoHS-direktiivin 2011/65/EU mukaiset vaatimukset, mistä sille on myönnetty CE-merkintä [image].

Tämä laite täyttää Yhdysvaltain FCC:n sääntöjen osan 15 vaatimukset. Laitteen käyttämiselle on kaksi ehtoa: (1) laite ei saa aiheuttaa haitallisia häiriöitä ja (2) laitteen on siedettävä vastaanottamansa häiriöt, mukaan lukien ne, jotka saattavat saada sen toimimaan tavanomaisesta poikkeavasti.

  • 1.

    Laite on testattu tyypillisessä kokoonpanossa HP:n tietokoneiden kanssa.

  • 2.

    Tällä tuotteella on säännöstenmukainen mallinumero, jotta tuote voidaan tunnistaa säännösten vaatimalla tavalla. Tätä numeroa ei pidä sekoittaa tuotenimiin tai -numeroihin.

  • 3.

    Tämä tuote käyttää radiomoduulilaitetta, jonka säännöstenmukainen mallinumero on SDGOB-1291 ja jota tarvitaan niiden maiden/alueiden teknisten säännösten mukaisten vaatimusten täyttämiseen, joissa/joilla tätä tuotetta myydään.

Shanghai, Kiina

Lokakuu 2015

Yhteystiedot vain viranomaisia varten:

Eurooppa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

USA Contact:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


Säädöksiä koskevat tiedot

Säännökset

Tämä osa sisältää tiedot seuraavista aiheista:

  • FCC:n säännökset
  • Canada – Industry Canada ICES-003 Compliance Statement
  • VCCI-ilmoitus (Japani)
  • EMC-lausunto (Korea)
  • Virtajohtoon liittyvät ohjeet
  • Virtajohtoa koskeva ilmoitus (Japani)
  • Laserturvallisuus
  • Laser‑ilmoitus Suomea varten
  • GS-merkintä (Saksa)
  • Euraasian vaatimustenmukaisuus (Valko-Venäjä, Kazakstan, Venäjä)


Säädöksiä koskevat tiedot

FCC:n säännökset

Tämä laite on testattu ja sen on todettu noudattavan FCC:n sääntöjen 15. osan mukaisia B-luokan digitaalilaitteen raja-arvoja. Nämä rajat on suunniteltu antamaan kohtuullinen suoja haitallista häiriötä vastaan asennettaessa laite asuinympäristöön. Tämä laite tuottaa, käyttää ja voi säteillä radiotaajuista energiaa. Jos laitetta ei asenneta ja käytetä ohjeiden mukaisesti, se voi häiritä radioliikennettä. Mikään ei kuitenkaan takaa, ettei tietyissä asennuksissa voisi aiheutua häiriöitä. Jos tämä laite aiheuttaa häiriöitä radio- tai televisiolähetysten vastaanottoon, mikä voidaan todeta kytkemällä ja katkaisemalla laitteen virta, käyttäjän kannattaa yrittää häiriöiden korjaamista seuraavassa esitetyillä tavoilla:

  • •

    Muuta vastaanottoantennin suuntaa tai paikkaa.

  • •

    Suurenna laitteen ja vastaanottimen välistä etäisyyttä.

  • •

    Kytke laite eri virtapiiriin kuin vastaanotin.

  • •

    Kysy neuvoja myyjältä tai kokeneelta radio- tai televisioteknikolta.

HUOMAUTUS:Ilman HP:n lupaa laitteeseen tehtyjen muutosten perusteella voidaan käyttäjältä evätä oikeus laitteen käyttöön.

FCC:n sääntöjen 15. osan mukaisten B-luokan digitaalilaitteen raja-arvojen noudattaminen edellyttää suojatun liitäntäkaapelin käyttöä.


Säädöksiä koskevat tiedot

Canada – Industry Canada ICES-003 Compliance Statement

CAN ICES-3(B)/NMB-3(B)


Säädöksiä koskevat tiedot

VCCI-ilmoitus (Japani)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Säädöksiä koskevat tiedot

EMC-lausunto (Korea)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Säädöksiä koskevat tiedot

Virtajohtoon liittyvät ohjeet

Tarkista, että virtalähteen jännite vastaa laitteelle sopivaa jännitettä. Laitteelle sopiva jännite on merkitty laitteen tarraan. Laitteen käyttämä jännite on joko 110-127 VAC tai 220–240 VAC ja 50/60 Hz.

Kytke virtajohto laitteeseen ja maadoitettuun pistorasiaan.

HUOMIO:Älä käytä muuta kuin laitteen mukana toimitettua virtajohtoa. Muutoin laite voi vahingoittua.


Säädöksiä koskevat tiedot

Virtajohtoa koskeva ilmoitus (Japani)

Japanilaista virtajohtoa koskeva ilmoitus

http://www.hp.com http://www.hpe.com http://www.compaq.com


Säädöksiä koskevat tiedot

Laserturvallisuus

Yhdysvaltalaisen Food and Drug Administrationin CDRH-keskus (Center for Devices and Radiological Health) on pannut täytäntöön säännöksiä 1. elokuuta 1976 jälkeen valmistetuille lasertuotteille. Niiden noudattaminen on pakollista Yhdysvalloissa markkinoitavissa tuotteissa. Laite on todettu luokan 1 lasertuotteeksi Yhdysvaltain vuoden 1968 säteilyturvalain mukaan. Koska säteily laitteen sisällä on täysin rajattu suojakoteloiden ja ulkokuorien sisälle, lasersäde ei voi päästä ulos missään normaalin käytön vaiheessa.

VAROITUS!Muiden kuin tässä käyttöoppaassa kuvattujen ohjainten, säätöjen tai toimenpiteiden käyttäminen voi johtaa altistumiseen vaaralliselle säteilylle.


Säädöksiä koskevat tiedot

Laser‑ilmoitus Suomea varten

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M25–M27, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M25–M27 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Säädöksiä koskevat tiedot

GS-merkintä (Saksa)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Säädöksiä koskevat tiedot

Euraasian vaatimustenmukaisuus (Valko-Venäjä, Kazakstan, Venäjä)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Säädöksiä koskevat tiedot

Lisäilmoitukset langattomille tuotteille

Tämä osa sisältää tiedot seuraavista aiheista:

  • FCC-vaatimustenmukaisuusilmoitus — Yhdysvallat
  • Australian ilmoitus
  • Brasilian ANATEL-ilmoitus
  • Kanadan ilmoitukset
  • Altistuminen radiotaajuiselle säteilylle (Kanada)
  • Euroopan unionin säädösten mukainen ilmoitus
  • Käyttöä koskeva huomautus Japanissa
  • Huomautus käyttäjille Venäjällä
  • Meksikon ilmoitus
  • Taiwanin ilmoitus
  • Korean ilmoitus
  • Vietnamin kiinteän/langattoman tietoliikenneyhteyden merkintä ICTQC-tyyppihyväksytyille tuotteille


Säädöksiä koskevat tiedot

FCC-vaatimustenmukaisuusilmoitus — Yhdysvallat

Exposure to radio frequency radiation

HUOMIO:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

HUOMIO:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Säädöksiä koskevat tiedot

Australian ilmoitus

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Säädöksiä koskevat tiedot

Brasilian ANATEL-ilmoitus

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Säädöksiä koskevat tiedot

Kanadan ilmoitukset

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Säädöksiä koskevat tiedot

Altistuminen radiotaajuiselle säteilylle (Kanada)

VAROITUS!Altistuminen radiotaajuiselle säteilylle. Tämän laitteen säteilyn lähtöteho alittaa Industry Canadan radiotaajuiselle säteilylle altistumisen raja-arvot. Laitetta on kuitenkin käytettävä niin, että ihminen on mahdollisimman vähän kosketuksissa laitteen kanssa normaalissa käyttötilanteessa.

Jotta Industry Canadan radiotaajuiselle säteilylle altistumisen raja-arvot eivät ylittyisi, ihmisten tulisi pysytellä vähintään 20 cm:n etäisyydellä antennista.


Säädöksiä koskevat tiedot

Euroopan unionin säädösten mukainen ilmoitus

Tämän tuotteen televiestintätoimintoa saa käyttää seuraavissa EU- ja EFTA-maissa/-alueilla:

Alankomaat, Belgia, Bulgaria, Espanja, Islanti, Irlanti, Italia, Itävalta, Kreikka, Kypros, Latvia, Liechtenstein, Liettua, Luxemburg, Malta, Norja, Portugali, Puola, Ranska, Romania, Ruotsi, Saksa, Slovakian tasavalta, Slovenia, Suomi, Sveitsi, Tanska, Tšekin tasavalta, Unkari, Viro ja Yhdistynyt kuningaskunta.


Säädöksiä koskevat tiedot

Käyttöä koskeva huomautus Japanissa

http://www.hp.com http://www.hpe.com http://www.compaq.com


Säädöksiä koskevat tiedot

Huomautus käyttäjille Venäjällä

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Säädöksiä koskevat tiedot

Meksikon ilmoitus

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Säädöksiä koskevat tiedot

Taiwanin ilmoitus

Taiwanin tiedote langattomasta käytöstä

http://www.hp.com http://www.hpe.com http://www.compaq.com


Säädöksiä koskevat tiedot

Korean ilmoitus

Taiwanin tiedote langattomasta käytöstä

http://www.hp.com http://www.hpe.com http://www.compaq.com


Säädöksiä koskevat tiedot

Vietnamin kiinteän/langattoman tietoliikenneyhteyden merkintä ICTQC-tyyppihyväksytyille tuotteille

http://www.hp.com http://www.hpe.com http://www.compaq.com


Ohjeen katseluohjelman pikanäppäinten käyttö

Tämän käyttöoppaan käyttöä käsitellään seuraavissa aiheissa.

  • F6-näppäimellä voit vuorotella selaus- ja aiheruutujen välillä
  • Ohjeen katseluohjelman pikanäppäimet
  • Sisältö-välilehden pikanäppäimet
  • Hakemisto-välilehden pikanäppäimet
  • Etsi-välilehden pikanäppäimet
  • Suosikit-välilehden pikanäppäimet

HUOMAUTUS:

  • •

    Käytettävissä on myös näppäimistön avulla valittavia pikavalikon komentoja.

  • •

    Pikanäppäimet toimivat myös toissijaisissa ja ponnahdusikkunoissa.

  • •

    Pikanäppäimen käyttäminen selausikkunassa saa aikaan sen, että menetät hakukohdan aiheikkunassa. Palaa aiheikkunaan painamalla F6.

  • •

    Etsi-välilehden ruudussa Vastaavia sanoja on valintamerkki, jos käytit sitä edellisessä haussa.


Ohjeen katseluohjelman pikanäppäinten käyttö

F6-näppäimellä voit vuorotella selaus- ja aiheruutujen välillä

Voit nopeasti vuorotella selaus- ja ohjeruudun välillä painamalla näppäimistöltä F6.


Ohjeen katseluohjelman pikanäppäinten käyttö

Ohjeen katseluohjelman pikanäppäimet

Ohjeen katseluohjelman sulkeminen. | ALT+F4
Siirtyminen ohjeen katseluohjelmasta muihin avoimiin ikkunoihin. | ALT+SARKAIN
Asetukset-valikon näyttäminen. | ALT+V
Microsoft Internet Explorerin asetusten muuttaminen. Internet-asetukset -valintaikkuna sisältää käyttöön liittyvät asetukset. Jos haluat muuttaa asetuksia, valitse Yleiset-välilehti ja napsauta sitten Helppokäyttötoiminnot. | ALT+V ja paina sitten I
Selausruudun näyttäminen ja piilottaminen. | ALT+V ja paina sitten I
Ohjeaiheen tulostaminen. | ALT+V ja paina sitten T Voit myös napsauttaa aihetta hiiren kakkospainikkeella ja valita Tulosta.
Palaaminen edelliseen aiheeseen. | ALT+NUOLI VASEMMALLE tai ALT+V ja paina sitten T
Siirtyminen seuraavaan aiheeseen (edellyttäen, että olet aiemmin sitä katsellut). | ALT+NUOLI OIKEALLE tai ALT+V ja paina sitten E
Korostuksen käyttäminen etsinnässä. | ALT+V ja paina sitten K
Aiheruudussa olevan aiheen päivittäminen (tarpeen verkkosivuston käytön aikana). | F5 tai ALT+V ja paina sitten P
Palaaminen kotisivulle (ohjeen kirjoittajat voivat määrittää ohjetoiminnon kotisivun). | ALT+V ja paina sitten O
Sivun avauksen estäminen katseluohjelmassa (tämä on tarpeen silloin, kun yhteys verkkosivustoon on avoin ja haluat estää sivun lataamisen). | ALT+V ja paina sitten S
Siirtyminen aiheeseen tai sivulle, joka on ennalta määritetty. Ohjetiedostoa (.chm) muodostava ohjeen kirjoittaja voi lisätä Asetus-valikkoon kaksi linkkiä tärkeisiin aiheisiin tai verkkosivustoihin. Siirry aiheeseen -komennolla siirrytään suoraan noihin aiheisiin tai kyseisille verkkosivuille. | ALT+V ja paina sitten 1 tai 2
Vuorotteleminen selaus- ja aiheikkunan välillä. | F6
Ohjeaiheen selaaminen. | YLÄNUOLI ja ALANUOLI tai PAGE UP ja PAGE DOWN
Aiheen kaikkien linkkien tai selausruudun kaikkien välilehtien tarkasteleminen. | SARKAIN


Ohjeen katseluohjelman pikanäppäinten käyttö

Sisältö-välilehden pikanäppäimet

Sisältö-välilehden näyttäminen. | ALT+I
Kirjan tai kansion avaaminen ja sulkeminen. | PLUSMERKKI (+) ja MIINUSMERKKI (-) tai VASEN NUOLI ja OIKEA NUOLI
Ohjeaiheen valitseminen. | YLÄNUOLI ja ALANUOLI
Valitun ohjeaiheen näyttäminen. | ENTER


Ohjeen katseluohjelman pikanäppäinten käyttö

Hakemisto-välilehden pikanäppäimet

Hakemisto-välilehden näyttäminen. | ALT+H
Etsittävän avainsanan kirjoittaminen. | Paina ALT+W ja kirjoita sana.
Avainsanan valitseminen luettelosta. | YLÄNUOLI ja ALANUOLI
Valitun lisäohjeaiheen näyttäminen. | ALT+Y


Ohjeen katseluohjelman pikanäppäinten käyttö

Etsi-välilehden pikanäppäimet

Etsi-välilehden näyttäminen. | ALT+E
Etsittävän avainsanan kirjoittaminen. | Paina ALT+W ja kirjoita sana.
Etsinnän aloittaminen. | ALT+A
Ohjeaiheen valitseminen tulosluettelosta. | ALT+T ja sitten YLÄNUOLI ja ALANUOLI
Valitun ohjeaiheen näyttäminen. | ALT+Y
Seuraavat vaihtoehdot ovat käytettävissä, kun täysi tekstihaku on otettu käyttöön.
Avainsanan etsiminen aiemman haun tulosluettelosta. | ALT+U
Avainsanan kaltaisten sanojen etsiminen. Esimerkiksi sanojen "running" ja "runs" etsiminen silloin, kun avainsana on "run." | ALT+M
Etsiminen vain ohjeaiheiden otsikoista. | ALT+R


Ohjeen katseluohjelman pikanäppäinten käyttö

Suosikit-välilehden pikanäppäimet

Suosikit-välilehden näyttäminen. | ALT+S
Näkyvissä olevan ohjeaiheen lisääminen Suosikit-luetteloon. | ALT+L
Ohjeaiheen valitseminen Suosikit-luettelosta. | ALT+P ja sitten YLÄNUOLI ja ALANUOLI
Valitun ohjeaiheen näyttäminen. | ALT+Y
Valitun ohjeaiheen poistaminen luettelosta. | ALT+P


HTML Help Viewer -ohjelman käyttäminen

Seuraavissa kohdissa on tietoja oppaan selaamisesta ja käyttämisestä. Lisätietoja on seuraavissa kohdissa:

  • Oppaan tehokas käyttäminen
  • Ohjeen aiheen löytäminen
  • Ohjeen aiheiden suosikkiluettelon luominen
  • Ohjeen aiheen kopioiminen
  • Nykyisen ohjeen aiheen tulostaminen
  • Aiheen löytäminen työkalurivin painikkeita käyttämällä
  • Valikkokomentojen pikavalintojen käyttäminen


HTML Help Viewer -ohjelman käyttäminen

Oppaan tehokas käyttäminen

Tässä on vihjeitä, kuinka HTML Help Viewer -ohjelmalla etsitään tietoja:

  • •

    Napsauta värillisiä, alleviivattuja sanoja, kun haluat yhteyden toiseen kohtaan, WWW-sivuun, muiden aiheiden luetteloon tai ohjelmaan.

  • •

    Kun haluat katsella kohtia, joissa on aiheeseen liittyviä tietoja, napsauta kohtaa Liittyviä aiheita, joka näkyy kohdan lopussa. Napsauta sitten haluamasi aiheen otsikkoa.

  • •

    Kun haluat nähdä, onko aiheessa oleva sana tai lause hakemistossa, valitse sana ja napsauta F1-näppäintä.

  • •

    Jos tarkastelet WWW-sivun sisältöä aiheikkunassa, voit napsauttaa työkalurivin Pysäytä- tai Päivitä-painiketta, kun haluat keskeyttää lataamisen tai päivittää WWW-sivun.

  • •

    Jos käytät tiettyä ohjeen kohtaa usein, voit lisätä sen suosikkiluetteloon.

  • •

    Napsauta hiiren oikealla painikkeella Sisällys-välilehteä tai aiheikkunaa, niin saat näkyviin valikkokomentojen pikavalinnat.


HTML Help Viewer -ohjelman käyttäminen

Ohjeen aiheen löytäminen

Napsauta navigointi-ikkunassa jotakin seuraavista välilehdistä:

  • •

    Kun haluat selata sisällysluetteloa, napsauta Sisältö-välilehteä. Sisällysluettelo on tärkeiden aiheiden luettelo, jota voi laajentaa.

  • •

    Kun haluat nähdä luettelon hakemiston kohteista, napsauta Hakemisto-välilehteä. Kirjoita sitten sana tai selaa luetteloa. Aihetta käsitellään usein useassa hakemiston kohteessa.

  • •

    Kun haluat löytää kaikki ohjetiedoston kohdat, joissa sana tai lause esiintyy, napsauta Etsi-välilehteä ja kirjoita sitten sana.

HUOMAUTUS: Napsauta sisällyksen kohdetta, hakemistokohdetta tai haun tulosten kohdetta. Näkyviin tulee kyseinen kohta.


HTML Help Viewer -ohjelman käyttäminen

Ohjeen aiheiden suosikkiluettelon luominen

  • 1.

    Etsi ohjeen aihe, jonka haluat lisätä suosikkeihin.

  • 2.

    Napsauta ensin Suosikit-välilehteä ja valitse sitten Lisää.

HUOMAUTUS:

  • •

    Kun haluat palata suosikkiaiheeseen, napsauta Suosikit-välilehteä, valitse aihe ja napsauta sitten Näytä-painiketta.

  • •

    Jos haluat nimetä aiheen uudelleen, valitse aihe ja kirjoita sitten uusi nimi Nykyinen aihe -ruutuun.

  • •

    Kun haluat poistaa suosikkiaiheen, valitse aihe ja napsauta sitten Poista-painiketta.


HTML Help Viewer -ohjelman käyttäminen

Ohjeen aiheen kopioiminen

  • 1.

    Napsauta hiiren oikealla painikkeella sitä aiheikkunan aihetta, jonka haluat kopioida. Napsauta sitten Valitse kaikki -painiketta.

  • 2.

    Napsauta hiiren oikeaa painiketta uudelleen ja valitse sitten Kopioi. Aihe kopioidaan Leikepöydälle.

  • 3.

    Avaa asiakirja, johon haluat kopioida aiheen.

  • 4.

    Siirrä kohdistin kohtaan, johon haluat tiedot.

  • 5.

    Valitse Muokkaa-valikosta Liitä.

HUOMAUTUS: Jos haluat kopioida vain osan aiheesta, valitse kopioitava teksti ja napsauta hiiren oikeaa painiketta. Napsauta sitten Kopioi-painiketta.


HTML Help Viewer -ohjelman käyttäminen

Nykyisen ohjeen aiheen tulostaminen

Napsauta aihetta hiiren oikealla painikkeella ja valitse sitten Tulosta.

HUOMAUTUS: Jos tulostat Sisällys-välilehdeltä (napsauttamalla kohdetta ensin hiiren oikealla painikkeella ja valitsemalla sitten Tulosta), käytettävissä ovat nykyisen aiheen tulostaminen ja nykyisen aiheen ja kaikkien sen osa-alueiden tulostaminen.


HTML Help Viewer -ohjelman käyttäminen

Aiheen löytäminen työkalurivin painikkeita käyttämällä

Help Viewer -ohjelman työkalurivissä on viisi navigointipainiketta. Ohjeen aiheita voi etsiä napsauttamalla painikkeita.

  • •

    Takaisin näyttää viimeksi katsellun aiheen.

  • •

    Eteenpäin näyttää seuraavan aiheen aiemmin näytetyistä aiheista.

  • •

    Seuraava näyttää seuraavan sisällysluettelossa olevan aiheen.

  • •

    Edellinen näyttää edellisen sisällysluettelossa olevan aiheen.

  • •

    Koti näyttää katseltavan ohjetiedoston kotisivun aiheen.

  • •

    Päivitä päivittää aiheikkunassa näkyvän WWW-sivun sisällön.

  • •

    Pysäytä pysäyttää tiedostotietojen lataamisen. Napsauta painiketta, kun haluat lopettaa WWW-sivun lataamisen.

HUOMAUTUS: Help Viewer -ohjelman työkalurivissä ei ehkä ole kaikkia näitä navigointipainikkeita.


HTML Help Viewer -ohjelman käyttäminen

Valikkokomentojen pikavalintojen käyttäminen

Pikavalikossa on useita komentoja, joilla tietoja tuodaan näyttöön ja mukautetaan.

Komento | Kuvaus
Napsauta sisällysluettelosta hiiren oikealla painikkeella ja valitse sitten Avaa kaikki. | Avaa kaikki sisällysluettelon kirjat tai kansiot. Komento toimii vain, jos Sisällys-välilehti on näkyvissä.
Napsauta sisällysluetteloa hiiren oikealla painikkeella ja valitse sitten Sulje kaikki. | Sulkee kaikki kirjat tai kansiot. Komento toimii vain, jos Sisällys-välilehti on näkyvissä.
Napsauta ensin hiiren oikeaa painiketta ja sitten kohtaa Tulosta. | Tulosta aihe

HUOMAUTUS: Komentoja voi käyttää näppäimistöllä. Paina SHIFT+F10-näppäinyhdistelmää, jolloin näkyviin tulee pikavalikko. Napsauta haluttuja pikanäppäimiä. Voit myös ottaa käyttöön hiiren painikkeet. Tuo pikavalikko näkyviin hiiren painikkeiden yhdistelmällä ja napsauta sitten haluttuja pikanäppäimiä.