HP LaserJet Pro MFP M25-M27

מדריך בנושא אחריות וסוגיות משפטיות


HP LaserJet Pro MFP M25-M27

מידע סימון מסחרי וזכויות יוצרים

זכויות יוצרים ורישיון

© Copyright 2016 HP Development Company, L.P.

שכפול, התאמה או תרגום ללא הרשאה מראש ובכתב אסורים, אלא כפי שמתיר זאת החוק לעניין זכויות יוצרים.

המידע הכלול במסמך זה כפוף לשינויים ללא הודעה מראש.

כתבי האחריות היחידים עבור המוצרים והשירותים של HP מצוינים בהצהרות האחריות המפורשות הנלוות לכל מוצר ושירות. אין לפרש דבר במסמך זה כאחריות נוספת. HP לא תישא באחריות לשגיאות טכניות או טעויות עריכה או השמטות במסמך זה.

Edition 1, 10/2016

זכויות סימני מסחר

ENERGY STAR‎ וסמל ENERGY STAR הם סימנים רשומים בארה"ב.


שירות ותמיכה

  • הצהרת אחריות מוגבלת של HP
  • אחריות Premium Protection של HP: הצהרת אחריות מוגבלת לגבי מחסניות טונר של LaserJet
  • מדיניות HP לגבי חומרים מתכלים שאינם מתוצרת HP
  • אתר האינטרנט של HP למלחמה בזיופים
  • נתונים המאוחסנים במחסנית הטונר
  • הסכם רישיון למשתמש קצה
  • שירות אחריות לתיקון עצמי על-ידי הלקוח
  • תמיכת לקוחות


שירות ותמיכה

הצהרת אחריות מוגבלת של HP

מוצר HP | משך תקופת האחריות המוגבלת
מדפסת משולבת HP LaserJet Pro M25–M27 | כתב אחריות מוגבלת לשנה

HP מתחייבת בפניך, לקוח משתמש הקצה, שהחומרה והאביזרים של HP יהיו ללא פגמים בחומרים ובייצור לאחר תאריך הרכישה, למשך התקופה הרשומה לעיל. אם HP תקבל הודעה על פגמים כאלו במשך תקופת האחריות, HP, לפי שיקול דעתה, תתקן או תחליף את המוצרים שיוכחו כפגומים. מוצרים חלופיים יהיו מוצרים חדשים או מוצרים שהביצועים שלהם שווי ערך לחדשים.

HP מתחייבת בפניך שתוכנת HP לא תיכשל בביצוע הוראות התכנות שלה לאחר תאריך הרכישה, לתקופה המפורטת לעיל, בשל פגמים בחומר ובייצור, אם התוכנה הותקנה כהלכה ונעשה בה שימוש נכון. אם HP תקבל הודעה על פגמים כאלה במהלך תקופת האחריות, תחליף HP את התוכנה שאינה מבצעת את הוראות התכנות שלה כתוצאה מפגמים אלה.

HP אינה מתחייבת לכך שהמוצרים שלה יפעלו תמיד ללא תקלות או ללא שגיאות. אם HP אינה יכולה, תוך פרק זמן סביר, לתקן או להחליף מוצר כלשהו כדי להחזירו למצב המתחייב מתנאי האחריות, תהיה זכאי להחזר כספי של מחיר הרכישה מייד עם החזרת המוצר.

מוצרי HP עשויים להכיל חלקים מחודשים השקולים בביצועיהם לחלקים חדשים או חלקים שהיו בשימוש מקרי.

האחריות אינה חלה על פגמים שנוצרו עקב (א) תחזוקה או כיול לא נכונים או לא מתאימים, (ב) תוכנות, ממשקים, חלקים או חומרים מתכלים שלא סופקו על-ידי HP, (ג) שינויים לא מורשים או שימוש לא מורשה, (ד) תפעול מחוץ למפרטי הסביבה שפורסמו עבור המוצר, או (ה) הכנה או תחזוקה לא הולמים של מיקום המדפסת.

ככל שהחוק המקומי מתיר זאת, ההתחייבויות המפורטות לעיל הן בלעדיות, ולא יחולו מלבדן כל אחריות או תנאי, בין בכתב ובין בעל-פה, במפורש או במשתמע. חברת HP משוחררת מכל התחייבות או תנאי במשתמע לגבי סחירות, איכות משביעת רצון והתאמה למטרה מסוימת. במדינות/אזורים, ארצות או מחוזות מסוימים חל איסור על הגבלת המשך של אחריות משתמעת, ולכן ההגבלה שלעיל לא בהכרח חלה עליך. אחריות זו מעניקה לך זכויות משפטיות מסוימות וייתכן שיש לך גם זכויות אחרות המשתנות ממדינה/אזור למדינה/אזור, מארץ לארץ או ממחוז למחוז.

האחריות המוגבלת של HP תקפה בכל מדינה/אזור או מקום שבו מציעה HP נוכחות של שירותי תמיכה במוצר, ושבהם משווקת HP את המוצר. רמת שירות האחריות שתקבל עשויה להשתנות בהתאם לתקנים המקומיים. HP לא תשנה את הצורה, ההתאמה או התפקוד של המוצר כדי להביא לתפעולו במדינה/אזור שבהם הוא לא תוכנן מעולם לפעול מסיבות משפטיות או מסיבות של תקינה.

ככל שמתיר זאת החוק המקומי, התרופות בכתב אחריות זה הן התרופות היחידות והבלעדיות שלך. למעט המפורט לעיל, בשום מקרה לא יהיו HP או ספקיה אחראים לאובדן נתונים או לנזקים ישירים, מיוחדים, עקיפים, תוצאתיים (ובכלל זה אובדן רווח או נתונים), או אחרים, בין מכוח חוזה, נזיקין או אחר. במדינות/אזורים, ארצות או מחוזות מסוימים, חל איסור על מניעה או הגבלה על נזקים מקריים או תוצאתיים, ולכן ייתכן שההגבלה או המניעה שלעיל לא חלה עליך.

תנאי האחריות הכלולים בהצהרה זו, מלבד עד למידה המותרת בחוק, אינם מונעים, מגבילים או משנים, והם מהווים תוספת לזכויות המחויבות המעוגנות בחוק החלות על מכירת מוצר זה לך.

חלק זה מספק מידע על הנושאים הבאים:

  • בריטניה, אירלנד ומלטה
  • אוסטריה, בלגיה, גרמניה ולוקסמבורג
  • בלגיה, צרפת ולוקסמבורג
  • איטליה
  • ספרד
  • דנמרק
  • נורווגיה
  • שוודיה
  • פורטוגל
  • יוון וקפריסין
  • הונגריה
  • הרפובליקה הצ'כית
  • סלובקיה
  • פולין
  • בולגריה
  • רומניה
  • בלגיה והולנד
  • פינלנד
  • סלובניה
  • קרואטיה
  • לטביה
  • ליטא
  • אסטוניה
  • רוסיה


שירות ותמיכה

בריטניה, אירלנד ומלטה

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


שירות ותמיכה

אוסטריה, בלגיה, גרמניה ולוקסמבורג

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


שירות ותמיכה

בלגיה, צרפת ולוקסמבורג

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


שירות ותמיכה

איטליה

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


שירות ותמיכה

ספרד

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


שירות ותמיכה

דנמרק

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


שירות ותמיכה

נורווגיה

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


שירות ותמיכה

שוודיה

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


שירות ותמיכה

פורטוגל

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


שירות ותמיכה

הונגריה

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


שירות ותמיכה

הרפובליקה הצ'כית

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


שירות ותמיכה

סלובקיה

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


שירות ותמיכה

פולין

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


שירות ותמיכה

רומניה

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


שירות ותמיכה

בלגיה והולנד

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


שירות ותמיכה

פינלנד

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


שירות ותמיכה

סלובניה

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


שירות ותמיכה

קרואטיה

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


שירות ותמיכה

לטביה

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


שירות ותמיכה

ליטא

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


שירות ותמיכה

אסטוניה

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


שירות ותמיכה

רוסיה

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


שירות ותמיכה

אחריות Premium Protection של HP: הצהרת אחריות מוגבלת לגבי מחסניות טונר של LaserJet

על מוצר HP זה חלה אחריות לגבי היותו נטול פגמים בחומר ובעבודה.

אחריות זאת לא חלה על מוצרים אשר‏ (א) מולאו מחדש, שופצו, עברו תהליך ייצור מחודש, או שטופלו בדרך זו או אחרת,‏ (ב) כוללים בעיות שנוצרו כתוצאה משימוש לא תקין, אחסון לא תקין או תפעול מחוץ למפרט הסביבתי שפורסם עבור מוצר המדפסת או‏ (ג) התבלו משימוש רגיל.

לקבלת שירות אחריות, אנא החזר את המוצר למקום הרכישה‏ (בצירוף תיאור בכתב של הבעיה ודוגמאות הדפסה) או פנה אל תמיכת הלקוחות של HP. בהתאם לשיקול דעתה, HP תחליף את המוצר שיוכח כפגום או תחזיר את מחיר הרכישה.

ככל שמתיר זאת החוק המקומי, תנאי האחריות המפורטים לעיל הם בלעדיים ולא תחול כל אחריות או תנאי אחרים מלבדם, בין בכתב ובין בעל‑פה, במפורש או מכללא, ו‑HP מסירה מפורשות כל אחריות או תנאים משתמעים לגבי סחירות, איכות משביעת רצון או התאמה למטרה מסוימת.

ככל שמתיר זאת החוק המקומי, בשום מקרה לא תהיה חברת HP או הספקים שלה אחראים לנזק ישיר, מיוחד, מקרי, תוצאתי‏ (לרבות אובדן רווח או נתונים) או כל נזק אחר, בין אם הוא קשור בחוזה, נזיקין או אחר.

תנאי האחריות הכלולים בהצהרה זו, להוציא במידה המותרת על‑פי חוק, לא מוציאים מהכלל, מגבילים או משנים את הזכויות החוקתיות המנדטוריות הישימות על מכירתו של מוצר זה לך, כי אם מהווים תוספת להן.


שירות ותמיכה

מדיניות HP לגבי חומרים מתכלים שאינם מתוצרת HP

HP אינה ממליצה על שימוש במחסניות טונר חדשות או ממוחזרות שאינן מתוצרתה.

הערה:עבור מוצרי מדפסת של HP, לשימוש במחסנית טונר שאינה של HP או במחסנית טונר שמולאה מחדש אין כל השפעה על האחריות ללקוח או על כל חוזה תמיכה של HP עם הלקוח. עם זאת, אם תקלה או נזק במוצר מיוחסים לשימוש במחסנית טונר שאינה של HP או למחסנית טונר שמולאה מחדש, ‏HP תחייב בתעריפים הסטנדרטיים על זמן וחומרים לתיקון התקלה או הנזק הספציפיים במוצר.


שירות ותמיכה

אתר האינטרנט של HP למלחמה בזיופים

כאשר אתה מתקין מחסנית טונר של HP והודעת לוח הבקרה מציינת כי המחסנית אינה מתוצרת HP, בקר בכתובת ‏www.hp.com/go/anticounterfeit‏‏‏. חברת HP תקבע אם המוצר מקורי ותנקוט צעדים לפתרון הבעיה.

אם נתקלת בתופעות הבאות, ייתכן שמחסנית הטונר שברשותך אינה מחסנית מקורית של HP:

  • •

    לפי דף מצב חומרים מתכלים, מותקן במוצר פריט מתכלה שאינו מתוצרת HP.

  • •

    אתה נתקל בבעיות רבות הקשורות למחסנית.

  • •

    המחסנית נראית שונה מהרגיל (לדוגמה, האריזה שונה מאריזת HP).


שירות ותמיכה

נתונים המאוחסנים במחסנית הטונר

מחסניות טונר מתוצרת HP המשמשות במוצר זה מכילות שבב זיכרון המסייע בתפעול המוצר.

בנוסף, שבב הזיכרון אוסף סוגים מסוימים של מידע על השימוש במוצר. המידע עשוי לכלול את הפרטים הבאים: התאריך שבו הותקנה מחסנית הטונר לראשונה, התאריך שבו נעשה שימוש במחסנית בפעם האחרונה, מספר הדפים שהודפסו בעזרת המחסנית, כיסוי העמוד, מצבי ההדפסה שנעשה בהם שימוש, שגיאות הדפסה שהתרחשו ודגם המוצר. מידע זה מסייע ל-HP לתכנן את מוצרי העתיד כך שיענו על צורכי ההדפסה של הלקוחות שלנו.

הנתונים הנאספים משבב הזיכרון של מחסנית הטונר אינם מכילים פרטים אישיים מזהים לגבי הלקוח או המשתמש של המחסנית או המוצר.

HP אוספת דגימה של שבבי זיכרון ממחסניות טונר המוחזרות אליה במסגרת תוכנית המיחזור ללא תשלום של החברה (HP Planet Partners:‏ www.hp.com/recycle). שבבי הזיכרון מהדגימה נקראים ונלמדים במטרה לשפר את מוצרי העתיד של HP. שותפי HP המסייעים לנו במיחזור מחסנית הטונר עשויים אף הם לקבל גישה לנתונים אלה.

כל גורם אחר המחזיק במחסנית הטונר עשוי לקבל גישה לאותו מידע אנונימי השמור בשבב הזיכרון.


שירות ותמיכה

הסכם רישיון למשתמש קצה

קרא ביסודיות לפני השימוש בציוד תוכנה זה: הסכם הרישיון למשתמש קצה (להלן 'הסכם EULA') הוא הסכם משפטי (א) בינך (כיחיד או כישות בודדת) לבין (ב) HP Inc.‎ (להלן 'HP'), המסדיר את השימוש שלך בכל מוצר תוכנה המותקן במוצר HP שברשותך או ש-HP מעמידה לרשותך במוצר האמור (להלן 'מוצר HP') ואשר לא חל עליו הסכם רישיון נפרד בינך לבין HP או בינך לבין ספקי אותו מוצר. תוכנות אחרות עשויות לכלול הסכם EULA נפרד בתיעוד המקוון שלהן. המונח 'מוצר תוכנה' משמעותו תוכנת מחשב והוא עשוי לכלול מדיה נלווית, חומרים בדפוס ותיעוד 'מקוון' או אלקטרוני.

אפשר שתיקון או נספח להסכם EULA זה יצורף למוצר HP.

הצעת הזכויות בתוכנה מותנית בהסכמתך לכל התנאים וההתניות הכלולים בהסכם EULA זה. בעצם ההתקנה, ההעתקה, ההורדה או כל שימוש אחר בתוכנה הנך מסכים שיחולו עליך תנאי הסכם EULA זה. אם התנאים הכלולים ברישיון אינם מקובלים עליך, הסעד היחיד המזומן לך הוא להחזיר את המוצר השלם (חומרה ותוכנה) במצב לא משומש בתוך 14 יום, כדי לקבל החזר כספי בכפוף למדיניות ההחזרים הכספיים הנהוגה במקום שבו רכשת את המוצר.

  • 1.

    הענקת הרישיון. HP מעניקה לך את הזכויות הבאות, ובלבד שתמלא אחר כל התנאים וההתניות הכלולים בהסכם EULA זה:

    • א.

      שימוש. הנך מורשה להשתמש במוצר התוכנה במחשב יחיד (להלן 'המחשב שלך'). אם מוצר התוכנה יסופק לך באמצעות האינטרנט והרישיון המקורי שלו איפשר להשתמש בו ביותר ממחשב אחד, אתה רשאי להתקין את מוצר התוכנה ולהפעיל אותו באותם מחשבים בלבד. אינך רשאי להפריד רכיבים ממוצר התוכנה ולהשתמש בהם ביותר ממחשב אחד. אינך מורשה להפיץ את מוצר התוכנה. הנך רשאי לטעון את מוצר התוכנה בזיכרון הזמני (RAM) של המחשב שלך לצורך השימוש במוצר התוכנה.

    • ב.

      אחסון. הנך רשאי להעתיק את מוצר התוכנה לזיכרון המקומי או להתקן האחסון של מוצר HP.

    • ג.

      העתקה. הנך רשאי להכין עותקי ארכיון או גיבוי של מוצר התוכנה, ובלבד שכל עותק יכיל את כל הודעות הקניין המקוריות של מוצר התוכנה ושייעשה בו שימוש למטרות גיבוי בלבד.

    • ד.

      שמירה על זכויות. HP וספקיה שומרים על כל זכות שלא מוענקת לך במפורש במסגרת הסכם EULA זה.

    • ה.

      תוכנות חינמיות. על אף התנאים וההתניות הכלולים בהסכם EULA זה, כל חלק ממוצר התוכנה המהווה תוכנת HP שאינה קניינית או תוכנה המסופקת בכפוף לרישיון ציבורי על ידי צדדי ג' (להלן 'תוכנות חינמיות'), ניתן לך ברישיון בכפוף לתנאים ולהתניות של הסכם רישיון התוכנה הנלווה לאותה תוכנה חינמית, בין אם כהסכם נפרד ובין אם כרישיון המצורף לאריזת המוצר או תנאי רישוי אלקטרוניים שתצטרך לאשר את קבלתם בעת ההורדה. השימוש שלך בתוכנות חינמיות יוסדר באופן מלא בכפוף לתנאים ולהתניות של אותו רישיון.

    • ו.

      פתרון שחזור. השימוש בכל פתרון לשחזור תוכנה שיסופק עם או עבור מוצר HP שברשותך, בין אם במתכונת של פתרון מבוסס כונן קשיח ובין אם במתכונת של שחזור מבוסס מדיה חיצונית (תקליטון, תקליטור או DVD) או פתרון שווה-ערך שיסופק במתכונת אחרת, מותר אך ורק לצורך השחזור של הדיסק הקשיח של מוצר HP שעמו או עבורו נרכש פתרון השחזור באופן מקורי. השימוש ברכיבי תוכנה של מערכות הפעלה של Microsoft הכלולות בפתרון שחזור שכזה יוסדר בכפוף להסכם הרישיון של Microsoft.

  • 2.

    שדרוגים. כדי להשתמש במוצר תוכנה שהוגדר כשדרוג, עליך להחזיק תחילה ברישיון עבור מוצר התוכנה המקורי שהוגדר על ידי HP כזכאי לשדרוג. לאחר השדרוג, אינך רשאי עוד להשתמש במוצר התוכנה המקורי שהיווה בסיס לזכאותך לשדרוג. בעצם השימוש במוצר התוכנה, הנך מסכים ומאשר גם כי HP עשויה ורשאית לגשת אל מוצר HP שברשותך כאשר יהיה מחובר לאינטרנט, וזאת כדי לבדוק את הגרסה או הסטטוס של מוצרי תוכנה מסוימים, וכי היא עשויה להוריד ולהתקין באופן אוטומטי שדרוגים או עדכונים לאותם מוצרי תוכנה במוצר HP שברשותך כדי לספק גירסאות חדשות או עדכונים שיש צורך בהם כדי לשמור על הפונקציונליות, הביצועים או האבטחה של תוכנת HP ושל מוצר HP שברשותך ולהקל על האספקה של תמיכה או שירותים אחרים שיסופקו לך. במקרים מיוחדים, ובהתאם לסוג השדרוג או העדכון, נספק לך התראות (באמצעות חלונות קופצים או באמצעים אחרים) אשר ייתכן כי יחייבו אותך ליזום את השדרוג או העדכון.

  • 3.

    פריטי תוכנה נוספים. הסכם EULA זה חל על עדכונים או תוספות למוצר התוכנה המקורי שסופק על ידי HP, אלא אם HP תצרף לעדכון או לתוספת תנאים אחרים. במקרה של סתירה בין התנאים, תינתן עדיפות לתנאים האחרים.

  • 4.

    העברה.

    • א.

      צד שלישי. המשתמש המקורי של מוצר התוכנה רשאי לבצע העברה חד-פעמית של מוצר התוכנה למשתמש קצה אחר. כל העברה תכלול את כל הרכיבים, המדיה, החומרים בכתב, הסכם EULA זה ותעודת מקוריות, אם יש. העברה עקיפה, כמו למשל קונסיגנציה, אסורה. קודם להעברה, משתמש הקצה המקבל את המוצר המועבר יסכים לאמור בכל התנאים הכלולים בהסכם EULA זה. עם העברת מוצר התוכנה, יפקע באופן אוטומטי תוקף הרישיון שלך.

    • ב.

      הגבלות. אינך רשאי להשכיר, להחכיר או להשאיל את מוצר התוכנה או להשתמש במוצר התוכנה למטרות שיתוף מסחרי או למטרות משרדיות. אינך רשאי להעביר את מוצר התוכנה ברישיון משני או להעביר את הרישיון עצמו, אלא כמפורט באופן מפורש בהסכם EULA זה.

  • 5.

    זכויות קנייניות. כל זכויות הקניין הרוחני במוצר התוכנה ובתיעוד למשתמש הן קניינה של HP או של ספקיה והן מוגנות בחוק, כולל, בין השאר, חוק זכויות יוצרים, חוק סודות מסחריים וחוק סימנים מסחריים בארצות הברית, כמו גם חוקים רלוונטיים אחרים והוראות של אמנות בינלאומיות. אינך רשאי להסיר ממוצר התוכנה שום פרט מזהה של המוצר, הודעות על זכויות יוצרים או הגבלות קנייניות.

  • 6.

    הגבלה על הנדסה לאחור. אינך רשאי לבצע הנדסה לאחור, היפוך הידור או פירוק של מוצר התוכנה, למעט ואך ורק במידה שהזכות לעשות כן נתונה לך מתוקף החוק החל, למרות הגבלה זו, או שההרשאה לעשות כן כלולה במפורש בהסכם EULA זה.

  • 7.

    משך ההסכם. תוקפו של הסכם EULA זה יפה כל עוד לא הסתיים או נדחה. הסכם EULA זה יסתיים במידה שיתקיימו התנאים המפורטים במקומות אחרים במסמך זה, או במידה שתפר תנאי או התניה מאלה הכלולים בו.

  • 8.

    הסכמה לאיסוף/שימוש בנתונים.

    • א.

      HP תשתמש בקובצי Cookie ובטכנולוגיות אינטרנט אחרות לאיסוף מידע טכני אנונימי הקשור בתוכנת HP ובמוצר HP שברשותך. הנתונים הללו ישמשו לאספקת השדרוגים ושירותי תמיכה או שירותים קשורים אחרים כמתואר בסעיף 2. בנוסף, HP תאסוף גם פרטים אישיים, כולל כתובת ה-IP שלך או מידע מזהה ייחודי אחר המשויך למוצר HP שברשותך, כמו גם נתונים שתספק בעצמך בעת הרישום של מוצר HP שברשותך. מלבד אספקת השדרוגים ושירותי התמיכה או שירותים קשורים אחרים, הנתונים הללו ישמשו גם לשליחת תכתובת שיווקית אליך (בכל מקרה בהסכמתך המפורשת, כאשר הדבר מתחייב מתוקף החוק החל).

      במידה שמתיר זאת החוק החל, בעצם הקבלה של תנאים והתניות אלה, הנך מסכים לאיסוף של נתונים אנונימיים ואישיים על ידי HP, החברות הבנות שלה והגורמים המסונפים אליה, כמתואר בהסכם EULA זה וכמתואר במדיניות הפרטיות של HP:‏ www.hp.com/go/privacy

    • ב.

      איסוף/שימוש על ידי צדדי ג'. תוכנות מסוימות הכלולות במוצר HP שברשותך מסופקות לך בנפרד על ידי ספקי צד ג' ('תוכנות צד ג''), בכפוף לרישיון נפרד של אותם ספקים. אפשר שתוכנות צד ג' יותקנו ויהיו מוכנות לשימוש במוצר HP שברשותך גם אם תבחר שלא להפעיל/לרכוש אותן. אותן תוכנות צד ג' עשויות לאסוף ולשדר מידע טכני על המערכת שלך (למשל, כתובת IP, מזהה ייחודי של ההתקן, פרטי גירסת התוכנה המותקנת וכו') ונתוני מערכת אחרים. המידע הזה משמש את צדדי ג' האמורים לזיהוי תכונות טכניות של המערכת ולהבטיח שהגירסה העדכנית ביותר של התוכנה מותקנת במערכת שלך. אם אינך מעוניין שאותן תוכנות צד ג' יאספו את המידע הטכני האמור או ישלחו אליך באופן אוטומטי עדכוני גירסאות, עליך להסיר את התוכנות האמורות לפני שאתה מתחבר לאינטרנט.

  • 9.

    תניית פטור. במידה המרבית שמתיר החוק החל, HP וספקיה מספקים את מוצר התוכנה "כמות שהוא", על כל מגרעותיו, ומסתייגים בזה מכל אחריות, התחייבות ותנאי אחרים, בין מפורשים ובין מכללא או סטטוטוריים, כולל, בין השאר, התחייבויות בדבר קניין ואי-הפרה; אחריות, חובה, התחייבות או תנאי מכללא בדבר סחירות או איכות מספקת או התאמה למטרה מסוימת והיעדר וירוסים, הכל בהקשר עם מוצר התוכנה. במדינות ואזורי שיפוט מסוימים, ההחרגה של אחריות מכללא או הגבלת משך החלות של אחריות מכללא אסורות, לכן אפשר שההסתייגות שלעיל אינה חלה עליך באופן מלא.

    באוסטרליה ובניו זילנד, התוכנה מלווה באחריות שלא ניתן להחריגה על פי חוקי הצרכנות של מדינות אלה. צרכנים באוסטרליה זכאים למוצר חלופי או להחזר כספי בגין תקלה חמורה ולפיצוי בגין אובדן או נזק שניתן באופן סביר לצפותם מראש. בנוסף, צרכנים באוסטרליה זכאים גם לתיקון או החלפה של התוכנה במידה שאיכותה אינה קבילה, גם אם הכשל אינו נחשב לתקלה חמורה. בניו זילנד, צרכנים הרוכשים סחורות לשימוש או צריכה ברמה האישית או הביתית ולא למטרות עסקיות ('צרכנים בניו זילנד') זכאים לתיקון, החלפה או החזר כספי בגין כשל ולפיצוי בגין אובדן או נזק שניתן באופן סביר לצפותם מראש.

  • 10.

    הגבלת חבות. בכפוף לחוק המקומי ועל אף כל נזק העלול להיגרם לך, החבות המלאה של HP ומי מספקיה במסגרת הוראות הסכם EULA זה והסעד היחיד שלך ביחס לכל המתואר לעיל, תוגבל לגדול מבין שני הסכומים הבאים: הסכום ששילמת בפועל ובנפרד תמורת מוצר התוכנה, או 5.00 דולר של ארה"ב. במידה המרבית שמתיר החוק החל, לא תחול בשום מקרה על HP או על ספקיה חבות בגין נזק מיוחד, מקרי, עקיף או תוצאתי (כולל, בין השאר, נזק בגין אובדן רווחים או מידע סודי או אחר, שיבוש בפעילות העסקית, נזקי גוף, אובדן פרטיות כתוצאה או בהקשר עם השימוש או חוסר היכולת להשתמש במוצר התוכנה, או באופן אחר בהקשר עם הוראה מההוראות הכלולות בהסכם EULA זה, גם אם נודע ל-HP או לספקיה על האפשרות של נזק כאמור וגם אם הסעד המזומן אינו ממלא את מטרתו המהותית. במדינות ואזורי שיפוט מסוימים, החרגה או הגבלה של חבות בגין נזק מקרי או תוצאתי אסורות, לכן אפשר שההגבלה או ההחרגה שלעיל אינן חלות עליך.

  • 11.

    לקוחות המשויכים לממשלת ארה'ב. בהתאם לאמור ב-FAR 12.211 ו-12.212, תוכנות מחשב מסחריות, תיעוד של תוכנות מחשב ונתונים טכניים עבור פריטים מסחריים ניתנים ברישיון לממשלת ארה"ב בכפוף לרישיון המסחרי הרגיל של HP.

  • 12.

    התאמה לדרישות חוקי היצוא. הנך מתחייב לקיים את כל החוקים והתקנות של ארצות הברית ומדינות אחרות ("חוקי היצוא") באופן שיבטיח כי מוצר התוכנה (1) לא ייוצא, אם במישרין ואם בעקיפין, תוך הפרה של חוקי היצוא, או (2) לא ישמש לשום מטרה האסורה מתוקף חוקי היצוא, כולל, בין השאר, הפצה של כלי נשק גרעיניים, כימיים או ביולוגיים.

  • 13.

    כשירות וסמכות להתחייבות חוזית. הנך מציין כי אתה בגיר לפי החוק במדינת מגוריך ואם הדבר רלוונטי, כי הנך מוסמך כדין על ידי המעסיק שלך לחתום על חוזה זה.

  • 14.

    החוק החל. הסכם EULA זה יוסדר ויישלט על פי חוקי המדינה שבה נרכש הציוד.

  • 15.

    ההסכם בשלמותו. הסכם EULA זה (לרבות כל נספח או תיקון להסכם זה שיצורפו למוצר HP שברשותך) הוא ההסכם המלא והשלם בינך לבין HP בנוגע למוצר התוכנה והוא מחליף כל תקשורת קודמת בעל פה, תכתובת, הצעה וציון קודמים בנוגע למוצר התוכנה או כל נושא אחר המכוסה בהסכם EULA זה. במקרה של סתירה בין התנאים הכלולים במדיניות אחרת של HP או בתוכניות לשירותי תמיכה לבין התנאים הכלולים בהסכם EULA זה, תינתן עדיפות לתנאי הסכם זה.

‎© Copyright 2015 HP Development Company, L.P.‎

המידע הכלול במסמך זה כפוף לשינויים ללא הודעה מראש. שמות יתר המוצרים הנזכרים במסמך זה עשויים להיות סימנים מסחריים של החברות הרלוונטיות. במידה המרבית שמתיר החוק החל, האחריות היחידה על מוצרי ושירותי HP מפורטת בהצהרות האחריות המפורשות הנלוות לאותם מוצרים ושירותים. אין לפרש דבר מן האמור במסמך זה כמתן אחריות נוספת. במידה שמתיר זאת החוק החל, לא תחול על HP חבות בגין שגיאות טכניות או שגיאות עריכה או השמטות במסמך זה.

מהדורה ראשונה: אוגוסט 2015


שירות ותמיכה

שירות אחריות לתיקון עצמי על-ידי הלקוח

מוצרי HP מתוכננים עם חלקים רבים המיועדים לתיקון עצמי על-ידי הלקוח (CSR), כדי לצמצם ככל האפשר את הזמן הנחוץ לתיקונים ולאפשר יותר גמישות בביצוע החלפה של חלקים פגומים. אם במהלך תקופת האבחון, חברת HP מגלה כי התיקון אפשרי באמצעות חלק לתיקון עצמי על-ידי הלקוח (CSR), היא תשלח את החלק ישירות אליך כדי להחליפו. קיימות שתי קטגוריות של חלקים לתיקון עצמי על-ידי הלקוח: 1) חלקים שעבורם התיקון העצמי על-ידי הלקוח הוא חובה. כאשר אתה מבקש מחברת HP להחליף חלקים אלה, אתה מחויב בהוצאות הנסיעה והעבודה של שירות זה. 2) חלקים שעבורם התיקון העצמי על-ידי הלקוח הוא רשות. גם חלקים אלה נועדו לתיקון עצמי על-ידי הלקוח. אולם, אם אתה מבקש מחברת HP להחליפם עבורך, ייתכן שהדבר יבוצע ללא חיוב נוסף תחת סוג שירות האחריות שצוין עבור המוצר שברשותך.

בהתאם לזמינות ובמקומות שהדבר אפשרי, חלקים לתיקון עצמי על-ידי הלקוח יישלחו למסירה ביום העסקים שלמחרת. מסירה באותו היום או בתוך ארבע שעות תוצע תמורת חיוב נוסף במקומות שבהם הדבר אפשרי. כאשר נחוץ סיוע, ניתן לפנות למרכז התמיכה הטכני של HP ולקבל תמיכה טלפונית של טכנאי. כאשר יש להחזיר את החלק הפגום לחברת HP, היא מציינת זאת בחומרים הנשלחים עם החלק לתיקון עצמי על-ידי הלקוח. במקרים שבהם יש להחזיר את החלק הפגום לחברת HP, יש לשלוח את החלק הפגום לחברת HP בתוך תקופת זמן מוגדרת, העומדת באופן רגיל על חמישה (5) ימי עסקים. יש להחזיר את החלק הפגום עם התיעוד הנלווה בחומרי השילוח שסופקו. אם לא תחזיר את החלק הפגום, ייתכן ש-HP תחייב אותך בגין ההחלפה. בתיקון עצמי על-ידי הלקוח, תשלם חברת HP את כל הוצאות המשלוח והחזרת החלקים ותבחר את חברת השילוח.


שירות ותמיכה

תמיכת לקוחות

קבלת תמיכה טלפונית עבור המדינה/אזור שלך הכן מראש את שם המוצר, מספרו הסידורי, תאריך הרכישה וכן את תיאור הבעיה. | מספרי הטלפון הרלוונטיים למדינה/אזור מופיעים על גבי העלון שצורף לאריזת המוצר, או בכתובת www.hp.com/support/‎.
קבלת תמיכה באינטרנט 24 שעות ביממה, והורדת מנהלי התקן ותוכניות שירות | http://www.hp.com/support/ljm25-m27mfp
הזמן שירות או הסכמי תחזוקה נוספים של HP | www.hp.com/go/carepack
בצע רישום של המוצר |


תוכנית האחזקה הביתית הסביבתית של המוצר

  • שמירה על איכות הסביבה
  • ייצור אוזון
  • צריכת חשמל
  • צריכת טונר
  • שימוש בנייר
  • חלקי פלסטיק
  • חומרים מתכלים של מדפסות HP LaserJet
  • נייר
  • הגבלות על חומרים
  • השלכת ציוד פסולת על-ידי משתמשים (באיחוד האירופי ובהודו)
  • מחזור מוצרי אלקטרוניקה
  • מידע אודות מיחזור של חומרה בברזיל
  • חומרים כימיים
  • נתוני השימוש בחשמל של המוצר בהתאם ל-European Union Commission Regulation 1275/2008
  • הצהרה בדבר הגבלה על חומרים מסוכנים (הודו)
  • הצהרה בנוגע למגבלות חומרים מסוכנים (טורקיה)
  • הצהרה בדבר הגבלה על חומרים מסוכנים (אוקראינה)
  • טבלת חומרים (סין)
  • מידע למשתמש על SEPA Ecolabel (סין)
  • תקנות לפיקוח על יישום בתווית האנרגיה של סין עבור מדפסת, פקס ומעתיק
  • דפי נתונים על בטיחות חומרים (MSDS)
  • EPEAT
  • מידע נוסף


תוכנית האחזקה הביתית הסביבתית של המוצר

שמירה על איכות הסביבה

HP מחויבת לספק מוצרים איכותיים באופן ידידותי לסביבה. מוצר זה תוכנן עם מספר תכונות למזעור ההשפעה שלו על הסביבה.


תוכנית האחזקה הביתית הסביבתית של המוצר

ייצור אוזון

פליטות האוזון של מוצר זה נמדדו בהתאם לשיטה מוכרת* וכאשר נתוני פליטות אלה מוחלים על "תרחיש חשיפה במודל משרדי כללי"**, HP יכולה לקבוע כי לא נוצרת כמות משמעותית של אוזון בזמן הדפסה שחורגת מהנחיות או מסטנדרטים נוכחיים של איכות האוויר בתוך מבנה.

* שיטת הבדיקה לקביעת פליטות מהתקני הדפסה בהתאם להענקת התווית הסביבתית להתקנים משרדיים עם פונקציית הדפסה; RAL-UZ 171 – BAM יולי 2012

** בהתבסס על ריכוז אוזון בעת הדפסה במשך שעתיים ביום בחדר בנפח 32 מטר מעוקב עם קצב אוורור של 0.72 שינויי אוויר לשעה עם חומרי הדפסה מתכלים של HP


תוכנית האחזקה הביתית הסביבתית של המוצר

צריכת חשמל

צריכת האנרגיה פוחתת במידה משמעותית במצב מוכן, במצב שינה או במצב כבוי, וכך נחסכים משאבים טבעיים וכסף מבלי לפגוע ברמת הביצועים של מוצר זה. ציוד ההדפסה וההדמיה של HP הנושא את הסמל של ENERGY STAR®‎ עומד בדרישות של מפרטי ENERGY STAR של U.S. Environmental Protection Agency (הסוכנות לשמירה על איכות הסביבה בארה"ב) לציוד הדמיה. הסימון הבא יופיע על-גבי מוצרי הדמיה בעלי אישור ENERGY STAR‏:

סימן ENERGY STAR®‎

ניתן לקבל מידע נוסף אודות דגמי מוצרים העומדים בתקן הדימות ENERGY STAR בכתובת:


תוכנית האחזקה הביתית הסביבתית של המוצר

צריכת טונר

מצב הדפסה EconoMode (מצב חיסכון) משתמש בפחות טונר ולכן עשוי להאריך את חיי מחסנית ההדפסה. HP אינה ממליצה על שימוש תמידי ב-EconoMode. בעת שימוש קבוע ב-EconoMode, עלול להיווצר מצב שבו המחסנית עדיין מכילה טונר, למרות שחלקיה המכניים אינם שמישים עוד. אם איכות ההדפסה יורדת וכבר אינה משביעת רצון, מומלץ להחליף את מחסנית ההדפסה.


תוכנית האחזקה הביתית הסביבתית של המוצר

שימוש בנייר

מאפיין ההדפסה הדו-צדדית (הידנית או האוטומטית) ויכולת הדפסת ה-N-up (עמודים מרובים מודפסים על גיליון אחד) של מוצר זה יכולים לצמצם את צריכת הנייר ואת הדרישות הנובעות מכך לשימוש במשאבים טבעיים.


תוכנית האחזקה הביתית הסביבתית של המוצר

חלקי פלסטיק

חלקי פלסטיק שמשקלם גדול מ‑25 גרם מסומנים בהתאם לתקנים הבינלאומיים. סימונים אלה מאפשרים לזהות את הפלסטיק ביתר קלות, לצורך מיחזורו בסיום חיי המוצר.


תוכנית האחזקה הביתית הסביבתית של המוצר

חומרים מתכלים של מדפסות HP LaserJet

החומרים המתכלים המקוריים של HP מתוכננים מתוך מחשבה על איכות הסביבה. HP מאפשרת לחסוך במשאבים ובנייר בעת ההדפסה בקלות רבה יותר. ועם סיום העבודה, אנחנו מקלים עליך למחזר בחינם.1

כל המחסניות של HP המוחזרות במסגרת תוכנית HP Planet Partners עוברות תהליך מיחזור רב-שלבי שבמהלכו החומרים מופרדים ומעובדים לשימוש כחומרי גלם במחסניות מקוריות חדשות של HP ובמוצרים לשימוש יומיומי. מחסניות מקוריות של HP המוחזרות במסגרת תוכנית HP Planet Partners לעולם אינן נשלחות למזבלה, ו-HP לעולם לא ממלאת מחדש או מוכרת מחדש מחסניות מקוריות של HP.

כדי להשתתף בתוכנית ההחזרה והמיחזור HP Planet Partners, בקר בכתובת www.hp.com/recycle. בלת פרטים על אופן החזרת חומרי ההדפסה המתכלים של HP‏, בחר את המדינה/האזור שלך. צירפנו לכל חבילה של מחסנית הדפסה חדשה של HP LaserJet מידע והוראות רב-לשוניים בנוגע לתוכנית.

1 זמינות התוכנית משתנה. לקבלת מידע נוסף, בקר בכתובת www.hp.com/recycle.


תוכנית האחזקה הביתית הסביבתית של המוצר

נייר

מוצר זה מתאים לשימוש בנייר ממוחזר וקל משקל (EcoFFICIENT™‎‏) העומד בדרישות המפורטות במדריך חומרי הדפסה עבור מדפסות ממשפחת HP LaserJet. מוצר זה מתאים לשימוש בנייר ממוחזר וקל משקל (EcoFFICIENT™‎‏) לפי תקן EN12281:2002.


תוכנית האחזקה הביתית הסביבתית של המוצר

הגבלות על חומרים

מוצר HP זה אינו מכיל כספית.

מוצר זה של HP אינו מכיל סוללה.


תוכנית האחזקה הביתית הסביבתית של המוצר

השלכת ציוד פסולת על-ידי משתמשים (באיחוד האירופי ובהודו)

סמל האיחוד האירופי, סילוק של ציוד משומש

סמל זה מציין כי אין להשליך את המוצר יחד עם פסולת ביתית אחרת. במקום זאת, עליך להגן על בריאות האנשים ועל הסביבה, על-ידי מסירת ציוד הפסולת לנקודת איסוף ייעודית לצורך מחזור פסולת של ציוד אלקטרוני וחשמלי. לקבלת מידע נוסף, פנה אל שירות השלכת הפסולת הביתית שלך, או בקר בכתובת: www.hp.com/recycle.


תוכנית האחזקה הביתית הסביבתית של המוצר

מחזור מוצרי אלקטרוניקה

HP מעודדת לקוחות למחזר מוצרי אלקטרוניקה משומשים. לקבלת מידע נוסף על תוכניות מחזור, בקר בכתובת: www.hp.com/recycle.


תוכנית האחזקה הביתית הסביבתית של המוצר

מידע אודות מיחזור של חומרה בברזיל

סמל מיחזור החומרה בברזיל

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


תוכנית האחזקה הביתית הסביבתית של המוצר

חומרים כימיים

HP מחויבת לספק ללקוחותיה מידע על החומרים הכימיים הכלולים במוצריה במידה המתחייבת מדרישות החוק, כגון REACH (תקנה מס' 1907/2006 של הפרלמנט ומועצת האיחוד האירופי). לרשותכם דוח מידע כימי למוצר זה בכתובת: www.hp.com/go/reach.


תוכנית האחזקה הביתית הסביבתית של המוצר

נתוני השימוש בחשמל של המוצר בהתאם ל-European Union Commission Regulation 1275/2008

למידע על נתוני צריכת חשמל של המוצר, לרבות צריכת חשמל של המוצר במצב המתנה בחיבור לרשת כאשר כל שאר היציאות ברשת האלחוטית פעילות, עיין בסעיף P14 ‘מידע נוסף’ בהצהרת IT ECO של המוצר בכתובת www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


תוכנית האחזקה הביתית הסביבתית של המוצר

הצהרה בדבר הגבלה על חומרים מסוכנים (הודו)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


תוכנית האחזקה הביתית הסביבתית של המוצר

הצהרה בנוגע למגבלות חומרים מסוכנים (טורקיה)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


תוכנית האחזקה הביתית הסביבתית של המוצר

הצהרה בדבר הגבלה על חומרים מסוכנים (אוקראינה)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


תוכנית האחזקה הביתית הסביבתית של המוצר

טבלת חומרים (סין)

טבלת חומרים (סין)

http://www.hp.com http://www.hpe.com http://www.compaq.com


תוכנית האחזקה הביתית הסביבתית של המוצר

מידע למשתמש על SEPA Ecolabel (סין)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


תוכנית האחזקה הביתית הסביבתית של המוצר

תקנות לפיקוח על יישום בתווית האנרגיה של סין עבור מדפסת, פקס ומעתיק

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 ‪(kWh)‬。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


תוכנית האחזקה הביתית הסביבתית של המוצר

דפי נתונים על בטיחות חומרים (MSDS)

גיליונות נתונים של בטיחות חומרים (MSDS) עבור חומרים מתכלים המכילים חומרים כימיים (לדוגמה, טונר) ניתן להשיג על-ידי גישה לאתר האינטרנט של HP בכתובת www.hp.com/go/msds.


תוכנית האחזקה הביתית הסביבתית של המוצר

EPEAT

מוצרים רבים של HP מתוכננים בהתאם לדרישות EPEAT.‏ ‏EPEAT הוא דירוג סביבתי מקיף העוזר לזהות ציוד אלקטרוני ירוק יותר. לקבלת מידע נוסף על EPEAT, בקר באתר www.epeat.net. לקבלת מידע נוסף על מוצרי HP הרשומים ב-EPEAT, בקר בכתובת www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


תוכנית האחזקה הביתית הסביבתית של המוצר

מידע נוסף

לקבלת מידע אודות נושאי איכות סביבה אלה:

  • •

    דף נתונים סביבתיים – לגבי מוצר זה ומוצרים רבים אחרים של HP

  • •

    מחויבות חברת HP לשמירה על איכות הסביבה

  • •

    מערכת ניהול הסביבה של HP

  • •

    תוכנית HP להחזרה ולמיחזור של חומרים מתכלים בתום תוחלת חייהם

  • •

    דפי נתונים בדבר בטיחות חומרים

בקר באתר www.hp.com/go/environment.

כמו כן, בקר בכתובת www.hp.com/recycle.


מידע רגולטורי

  • הצהרת תאימות
  • הצהרת תאימות
  • הצהרות תקינה
  • הצהרות נוספות עבור מוצרים אלחוטיים


מידע רגולטורי

הצהרת תאימות

הצהרת תאימות

בהתאם להנחיית ISO/IEC מס' 17050-1ו-EN 17050-1

שם היצרן:

HP Inc.‎‏

מסמך מס': SHNGC-1505-00-rel.1.0

כתובת היצרן:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.‎

לא ‎2727 Jinke Road, Shanghai, China 201206‎‏

מצהיר כי המוצר

שם המוצר:

HP LaserJet Pro MFP M26a

דגם תקינה:‪2)‬

SHNGC-1505-00

אפשרויות מוצר:

הכל

מחסניות טונר:

CF279A

עומד במפרטי המוצר הבאים:

בטיחות:

IEC 60950-1:2005 +A1:2009+A2:2013/EN60950-1:2006 +A11:2009 +A1:2010+A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (Class 1 Laser/LED Product)‎

‎IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Class B‪1)‬

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008, GB17625.1-2012

ניצול אנרגיה

תקנה (EC) מספר 1275/2008:

EN50564:2011, ‏IEC62301:2011

RoHS

EN50581:2012

מידע נוסף:

המוצר עומד בדרישות הנחיית EMC מס' ‎2004/108/EC‎, ההנחיה לעניין מתח נמוך מס' ‎2006/95/EC, הנחיית Ecodesign מס' ‎2009/125/EC, הנחיית RoHS מס' ‎2011/65/EU ונושא סימוני CE [image] בהתאם.

התקן זה עומד בדרישות של סעיף 15 של תקנות ה-FCC. ההפעלה כפופה לשני התנאים הבאים: (1) ההתקן לא יגרום להפרעה מזיקה, ו-(2) ההתקן חייב לקבל כל הפרעה שתיקלט, כולל הפרעה שעשויה לגרום פעולה לא רצויה.

  • 1.

    המוצר נבדק בתצורה טיפוסית עם מערכות מחשבים אישיים של HP.

  • 2.

    למטרות תקינה, למוצר זה מוקצה מספר דגם תקינה. אין לבלבל מספר זה עם השמות השיווקיים או עם המספר(ים) של המוצר.

שנחאי, סין

אוקטובר, 2015

בנושאי תקינה בלבד, פנה אל:

באירופה:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

בארה"ב:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A.‎ 650-857-1501 www.hp.eu/certificates


מידע רגולטורי

הצהרת תאימות

הצהרת תאימות

בהתאם להנחיית ISO/IEC מס' 17050-1ו-EN 17050-1

שם היצרן:

HP Inc.‎‏

מסמך מס': SHNGC-1505-01-rel.1.0

כתובת היצרן:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.‎

לא ‎2727 Jinke Road, Shanghai, China 201206‎‏

מצהיר כי המוצר

שם המוצר:

HP LaserJet Pro MFP M26nw

דגם תקינה:‪2)‬

SHNGC-1505-01

כולל:

SDGOB-1291 – (מודול רדיו)

אפשרויות מוצר:

הכל

מחסניות טונר:

CF279A

עומד במפרטי המוצר הבאים:

בטיחות:

IEC 60950-1:2005 +A1:2009+A2:2013/EN60950-1:2006 +A11:2009 +A1:2010+A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (Class 1 Laser/LED Product)‎

‎IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Class B‪1)‬

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008, GB17625.1-2012

רדיו3)‏:

EN 301 489-1 V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

ניצול אנרגיה

תקנה (EC) מספר 1275/2008:

EN50564:2011, ‏IEC62301:2011

RoHS

EN50581:2012

מידע נוסף:

המוצר עומד בדרישות הנחיית R&TTE מס' ‎1999/5/EC, הנחיית EMC מס' ‎2004/108/EC‎, ההנחיה לעניין מתח נמוך מס' ‎2006/95/EC והנחיית Ecodesign מס' ‎2009/125/EC, הנחיית RoHS מס' ‎2011/65/EU ונושא CE-Marking [image] בהתאם.

התקן זה עומד בדרישות של סעיף 15 של תקנות ה-FCC. ההפעלה כפופה לשני התנאים הבאים: (1) ההתקן לא יגרום להפרעה מזיקה, ו-(2) ההתקן חייב לקבל כל הפרעה שתיקלט, כולל הפרעה שעשויה לגרום פעולה לא רצויה.

  • 1.

    המוצר נבדק בתצורה טיפוסית עם מערכות מחשבים אישיים של HP.

  • 2.

    למטרות תקינה, למוצר זה מוקצה מספר דגם תקינה. אין לבלבל מספר זה עם השמות השיווקיים או עם המספר(ים) של המוצר.

  • 3.

    מוצר זה משתמש בהתקן מודול רדיו בעל דגם תקינה שמספרו SDGOB-1291 כנדרש לעמידה בדרישות התקינה הטכניות עבור המדינות/אזורים שבהם מוצר זה נמכר.

שנחאי, סין

אוקטובר, 2015

בנושאי תקינה בלבד, פנה אל:

באירופה:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

בארה"ב:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A.‎ 650-857-1501 www.hp.eu/certificates


מידע רגולטורי

הצהרות תקינה

חלק זה מספק מידע על הנושאים הבאים:

  • תקנות FCC
  • קנדה - הצהרת תאימות ICES-003 לתעשייה בקנדה
  • הצהרת VCCI (יפן)
  • הצהרת EMC (קוריאה)
  • הוראות לכבל המתח
  • הצהרה לגבי כבל חשמל (יפן)
  • בטיחות לייזר
  • הצהרה בנושא לייזר – פינלנד
  • הצהרת GS (גרמניה)
  • תאימות לאירואסיה (בלרוס, קזחסטן, רוסיה)


מידע רגולטורי

תקנות FCC

בדיקת ציוד זה העלתה כי הוא עומד בהגבלות לגבי התקן דיגיטלי בסיווג B, בהתאם לסעיף 15 של כללי ה-FCC (הוועדה האמריקנית הפדרלית לתקשורת). הגבלות אלה נועדו לספק הגנה סבירה מפני השפעה מזיקה בהתקנה ביתית. מכשיר זה מייצר אנרגיית תדרי רדיו, משתמש בה, ומסוגל לשדר אותה. אם התקנת המכשיר והשימוש בו ייעשו שלא בהתאם להנחיות, הוא עלול לגרום להפרעה מזיקה לתקשורת רדיו. עם זאת, אין כל ערובה לכך שלא תתרחש הפרעה בהתקנה מסוימת. אם מכשיר זה יגרום להפרעה בקליטת שידורי רדיו או טלוויזיה, דבר שאפשר לקבוע על-ידי כיבוי המכשיר והפעלתו, רצוי לנסות ולתקן את ההפרעה באמצעות אחת מהפעולות הבאות או יותר:

  • •

    שינוי הכיוון או המיקום של אנטנת הקליטה.

  • •

    הגדלת המרחק בין המכשיר למקלט.

  • •

    חיבור המכשיר לשקע חשמל הפועל על מעגל שונה מזה של המקלט.

  • •

    פנייה למשווק או לטכנאי רדיו/טלוויזיה מנוסה.

הערה:שינויים או תיקונים שיבוצעו במדפסת שלא באישור מפורש של HP עלולים לשלול את סמכות המשתמש להפעיל מכשיר זה.

יש להשתמש בכבל נתונים מוגן, לצורך עמידה במגבלות דירוג B של סעיף 15 של כללי ה-FCC.


מידע רגולטורי

קנדה - הצהרת תאימות ICES-003 לתעשייה בקנדה

‪CAN ICES-3(B)/NMB-3(B)‬


מידע רגולטורי

הצהרת VCCI (יפן)

הצהרת VCCI - יפן

http://www.hp.com http://www.hpe.com http://www.compaq.com


מידע רגולטורי

הצהרת EMC (קוריאה)

http://www.hp.com http://www.hpe.com http://www.compaq.com


מידע רגולטורי

הוראות לכבל המתח

ודא שמקור המתח מתאים לדירוג המתח של המוצר. דירוג המתח מופיע על תווית המוצר. המוצר משתמש ב-110-‏‎127 וולט AC או ‎220-240 וולט AC ו-‏‎50/60 הרץ.

חבר את כבל המתח למוצר ולשקע AC מוארק.

זהירות:כדי למנוע נזק למוצר, השתמש בכבל המתח שצורף אליו בלבד.


מידע רגולטורי

הצהרה לגבי כבל חשמל (יפן)

הצהרה לגבי כבל חשמל - יפן

http://www.hp.com http://www.hpe.com http://www.compaq.com


מידע רגולטורי

בטיחות לייזר

המרכז למכשירים ולבריאות רדיולוגית (CDRH) של מינהל המזון והתרופות בארה"ב פרסם תקנות בנוגע למוצרי לייזר שיוצרו החל ב-‏1 באוגוסט 1976. יש לציית לתקנות אלה לגבי מוצרים המשווקים בארה"ב. ההתקן הוגדר כמוצר לייזר "דירוג 1" לפי תקן ביצועי הקרינה של משרד הבריאות ושירותי האנוש (DHHS) בארה"ב, בהתאם ל'חוק הפיקוח על קרינה, לבריאות ולבטיחות' מ-‏1968. היות שהקרינה הנפלטת בתוך מדפסת זו תחומה בתושבת מגן ובכיסויים חיצוניים, קרן הלייזר אינה יכולה להיפלט במהלך הפעלה רגילה.

אזהרה!השימוש בבקרים, ביצוע כוונונים או ביצוע הליכים שאינם מפורטים במדריך למשתמש זה, עלולים לגרום לחשיפה מסוכנת לקרינה.


מידע רגולטורי

הצהרה בנושא לייזר – פינלנד

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M25–M27, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M25–M27 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


מידע רגולטורי

הצהרת GS (גרמניה)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


מידע רגולטורי

תאימות לאירואסיה (בלרוס, קזחסטן, רוסיה)

http://www.hp.com http://www.hpe.com http://www.compaq.com


מידע רגולטורי

הצהרות נוספות עבור מוצרים אלחוטיים

חלק זה מספק מידע על הנושאים הבאים:

  • הצהרת תאימות לתקני FCC-ארצות הברית
  • הצהרה עבור אוסטרליה
  • הצהרת ANATEL עבור ברזיל
  • הצהרות עבור קנדה
  • חשיפה לקרינת RF (קנדה)
  • הודעת תקינה מטעם האיחוד האירופי
  • הודעה עבור יפן
  • הודעה עבור שימוש ברוסיה
  • הצהרה עבור מקסיקו
  • הצהרה עבור טייוואן
  • הצהרה עבור קוריאה
  • סימון תקשורת קווית/אלחוטית של Vietnam Telecom עבור מוצרים בעלי אישור ICTQC Type


מידע רגולטורי

הצהרת תאימות לתקני FCC-ארצות הברית

Exposure to radio frequency radiation

זהירות:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

זהירות:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


מידע רגולטורי

הצהרה עבור אוסטרליה

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


מידע רגולטורי

הצהרת ANATEL עבור ברזיל

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


מידע רגולטורי

הצהרות עבור קנדה

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


מידע רגולטורי

חשיפה לקרינת RF (קנדה)

אזהרה!חשיפה לקרינת RF. מתח היציאה בקרינה של התקן זה נמוך ממגבלות החשיפה לקרינת RF שנקבעו ב-Industry Canada. עם זאת, יש להשתמש בהתקן באופן כזה שהסיכוי למגע אנושי יופחת למינימום במהלך הפעלה רגילה.

כדי להימנע מחריגה ממגבלות החשיפה לקרינת RF שנקבעו ב-Industry Canada, יש להקפיד על מרחק בטיחות מינימלי של 20 ס"מ מהאנטנות.


מידע רגולטורי

הודעת תקינה מטעם האיחוד האירופי

ניתן להשתמש בפונקציונליות הטלקומוניקציה של מוצר זה במדינות/אזורים של האיחוד האירופי ושל הארגון האירופי לסחר חופשי שלהלן:

אוסטריה, בלגיה, בולגריה, קפריסין, צ'כיה, דנמרק, אסטוניה, פינלנד, צרפת, גרמניה, יוון, הונגריה, איסלנד, אירלנד, איטליה, לטביה, ליכטנשטיין, ליטא, לוקסמבורג, מלטה, הולנד, נורווגיה, פולין, פורטוגל, רומניה, סלובקיה, סלובניה, ספרד, שוודיה, שוויץ ובריטניה.


מידע רגולטורי

הודעה עבור יפן

הצהרת תקשורת אלחוטית עבור יפן

http://www.hp.com http://www.hpe.com http://www.compaq.com


מידע רגולטורי

הודעה עבור שימוש ברוסיה

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


מידע רגולטורי

הצהרה עבור מקסיקו

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


מידע רגולטורי

הצהרה עבור טייוואן

Taiwan wireless statement

http://www.hp.com http://www.hpe.com http://www.compaq.com


מידע רגולטורי

הצהרה עבור קוריאה

Taiwan wireless statement

http://www.hp.com http://www.hpe.com http://www.compaq.com


מידע רגולטורי

סימון תקשורת קווית/אלחוטית של Vietnam Telecom עבור מוצרים בעלי אישור ICTQC Type

סימן Vietnam telecom

http://www.hp.com http://www.hpe.com http://www.compaq.com


שימוש במקשי קיצור לנגישות ב-Help Viewer

הנושאים הבאים מתארים כיצד באפשרותך לנווט במדריך למשתמש זה.

  • שימוש ב-F6 למעבר בין חלוניות הניווט והנושאים
  • מקשי קיצור עבור Help Viewer
  • מקשי קיצור עבור הכרטיסייה תוכן
  • מקשי קיצור עבור הכרטיסייה אינדקס
  • מקשי קיצור עבור הכרטיסייה חיפוש
  • מקשי קיצור עבור הכרטיסייה מועדפים

הערה:

  • •

    קיימות גם פקודות תפריטי קיצור, שאליהן ניתן לגשת באמצעות המקלדת.

  • •

    מקשי קיצור יכולים לפעול גם בחלונות משניים ומוקפצים.

  • •

    בכל פעם שאתה משתמש במקשי קיצור בחלונית הניווט, אתה מאבד את המיקוד בחלונית הנושאים. כדי לחזור לחלונית הנושאים, הקש F6.

  • •

    תיבת הסימון מצא התאמה בין מילים דומות בכרטיסייה חיפוש מסומנת כנבחרת אם השתמשת בה בחיפוש האחרון שביצעת.


שימוש במקשי קיצור לנגישות ב-Help Viewer

שימוש ב-F6 למעבר בין חלוניות הניווט והנושאים

ניתן לעבור במהירות בין חלונית הניווט לחלונית הנושאים, על-ידי הקשה על F6 במקלדת.


שימוש במקשי קיצור לנגישות ב-Help Viewer

מקשי קיצור עבור Help Viewer

כדי לסגור את Help Viewer‏. | ALT+F4
כדי לעבור בין Help Viewer לחלונות פתוחים אחרים. | ALT+TAB
כדי להציג את התפריט אפשרויות. | ALT+O
כדי לשנות את הגדרות Microsoft Internet Explorer. תיבת הדו-שיח אפשרויות אינטרנט מכילה הגדרות נגישות. כדי לשנות הגדרות אלה, לחץ על הכרטיסייה כללי ולאחר מכן לחץ על נגישות. | ALT+O ולאחר מכן הקש I
כדי להסתיר או להציג את חלונית הניווט. | ALT+O ולאחר מכן הקש T
כדי להדפיס נושא. | ALT+O ולאחר מכן הקש P. לחלופין, לחץ לחיצה ימנית על הנושא ולחץ על הדפסה.
כדי לחזור לנושא הקודם. | ALT+חץ שמאלה, או ALT+O ולאחר מכן הקש B
כדי לעבור לנושא הבא (בתנאי שהצגת אותו קודם לכן). | ALT+חץ ימינה, או ALT+O ולאחר מכן הקש F
כדי להפעיל או לבטל סימון חיפוש. | ALT+O ולאחר מכן הקש O
כדי לרענן את הנושא המופיע בחלונית הנושאים (שימושי אם אתה מקושר לדף אינטרנט). | F5, או ALT+O ולאחר מכן הקש R
כדי לחזור לדף הבית (עורכי העזרה יכולים לציין דף בית עבור מערכת העזרה). | ALT+O ולאחר מכן הקש H
כדי לעצור את המציג (Viewer) מלפתוח דף (שימושי גם אם אתה מתחבר לאינטרנט וברצונך לעצור הורדה של דף). | ALT+O ולאחר מכן הקש S
כדי לקפוץ אל נושא או דף אינטרנט קבועים מראש. עורך העזרה שיוצר קובץ עזרה מהודר (‎.chm), יכול להוסיף שני קישורים בתפריט אפשרויות אל נושאים או דפי אינטרנט חשובים. בעת בחירה בפקודה קפיצה, תעבור אל אחד מהנושאים או דפי אינטרנט אלה. | ALT+O ולאחר מכן הקש 1 או 2
כדי לעבור בין חלונית הניווט לחלונית הנושאים. | F6
כדי לגלול בנושא. | חץ למעלה וחץ למטה, או PAGE UP ו-PAGE DOWN
כדי לגלול בין כל הקישורים בנושא או בין כל האפשרויות בכרטיסייה בחלונית הניווט. | TAB


שימוש במקשי קיצור לנגישות ב-Help Viewer

מקשי קיצור עבור הכרטיסייה תוכן

כדי להציג את הכרטיסייה תוכן. | ALT+C
כדי לפתוח ולסגור ספר או תיקיה. | סימן חיבור (+) וסימן חיסור (-), או חץ שמאלה וחץ ימינה
כדי לבחור נושא. | חץ למעלה וחץ למטה
כדי להציג את הנושא הנבחר. | ENTER


שימוש במקשי קיצור לנגישות ב-Help Viewer

מקשי קיצור עבור הכרטיסייה אינדקס

כדי להציג את הכרטיסייה אינדקס. | ALT+N
כדי להקליד מילת מפתח לחיפוש. | ALT+W ולאחר מכן הקלד את המילה.
כדי לבחור מילת מפתח ברשימה. | חץ למעלה וחץ למטה
כדי להציג את הנושא המשויך. | ALT+D


שימוש במקשי קיצור לנגישות ב-Help Viewer

מקשי קיצור עבור הכרטיסייה חיפוש

כדי להציג את הכרטיסייה חיפוש. | ALT+S
כדי להקליד מילת מפתח לחיפוש. | ALT+W ולאחר מכן הקלד את המילה.
כדי להתחיל חיפוש. | ALT+L
כדי לבחור נושא ברשימת התוצאות. | ALT+T ולאחר מכן חץ למעלה וחץ למטה
כדי להציג את הנושא הנבחר. | ALT+D
האפשרויות הבאות זמינות רק אם האפשרות לחיפוש טקסט מלא מופעלת.
כדי לחפש מילת מפתח ברשימת התוצאות של חיפוש קודם. | ALT+U
כדי לחפש מילים הדומות למילת המפתח. לדוגמה, כדי לחפש מילים כגון "הפעלה" ו"פועלים" עבור מילה "פועל". | ALT+M
כדי לחפש רק בכותרות הנושאים. | ALT+O


שימוש במקשי קיצור לנגישות ב-Help Viewer

מקשי קיצור עבור הכרטיסייה מועדפים

כדי להציג את הכרטיסייה מועדפים. | ALT+I
כדי להוסיף את הנושא המוצג כעת לרשימת המועדפים. | ALT+O
כדי לבחור נושא ברשימת המועדפים. | ALT+P ולאחר מכן חץ למעלה וחץ למטה
כדי להציג את הנושא הנבחר. | ALT+D
כדי להסיר את הנושא הנבחר מהרשימה. | ALT+O


שימוש ב-HTML Help Viewer

הנושאים הבאים מספקים מידע אודות ניווט ב-HTML Help Viewer. לקבלת מידע נוסף, לחץ על הנושאים הבאים:

  • הפקת תועלת רבה יותר מהעזרה
  • איתור נושא עזרה
  • יצירת רשימה של נושאי עזרה מועדפים
  • העתקת נושא עזרה
  • הדפסת נושא העזרה הנוכחי
  • איתור נושאים באמצעות לחצני סרגל הכלים
  • שימוש בפקודות תפריט הקיצור


שימוש ב-HTML Help Viewer

הפקת תועלת רבה יותר מהעזרה

להלן מספר עצות על אופן איתור מידע נוסף בעת השימוש ב-HTML Help Viewer:

  • •

    לקישור לנושא אחר, לדף אינטרנט, לרשימת נושאים אחרים, או לתוכנית, לחץ על הטקסט הצבעוני המסומן בקו תחתון.

  • •

    כדי להציג נושאים המכילים מידע קשור, לחץ על הכיתוב "נושאים קשורים", המופיע בסוף הנושא ולאחר מכן לחץ על כותרת הנושא הרצוי.

  • •

    כדי לראות אם מילה או משפט הכלולים בנושא קיימים באינדקס, בחר את המילה ולאחר מכן הקש F1.

  • •

    אם הנך צופה בתוכן מהאינטרנט בחלונית הנושאים, באפשרותך ללחוץ על עצור או על רענן בסרגל הכלים כדי לעצור הורדה או לרענן דף אינטרנט.

  • •

    אם הנך משתמש בנושא עזרה מסוים לעיתים קרובות, באפשרותך להוסיף אותו לרשימת המועדפים.

  • •

    לחץ לחיצה ימנית על הכרטיסייה 'תוכן' או על חלונית הנושאים לקבלת פקודות תפריט קיצור.


שימוש ב-HTML Help Viewer

איתור נושא עזרה

בחלונית הניווט, לחץ על אחת מהכרטיסיות הבאות:

  • •

    כדי לעיין בתוכן העניינים, לחץ על הכרטיסייה תוכן. תוכן העניינים הוא רשימה ניתנת להרחבה של נושאים חשובים.

  • •

    כדי להציג רשימה של ערכי אינדקס, לחץ על הכרטיסייה אינדקס ולאחר מכן הקלד מילה או גלול ברשימה. לעתים קרובות, נושאים מסווגים תחת יותר מערך אחד.

  • •

    כדי לאתר את כל המופעים של מילה או משפט מסוימים שעשויים להיות כלולים בקובץ העזרה, לחץ על הכרטיסייה חיפוש ולאחר מכן הקלד את המילה.

הערה: לחץ על ערך תוכן העניינים, ערך האינדקס, או ערך תוצאת החיפוש כדי להציג את הנושא המתאים.


שימוש ב-HTML Help Viewer

יצירת רשימה של נושאי עזרה מועדפים

  • 1.

    אתר את נושא העזרה שברצונך להפוך לנושא מועדף.

  • 2.

    לחץ על הכרטיסייה מועדפים ולאחר מכן לחץ על הוסף.

הערה:

  • •

    כדי לחזור לנושא מועדף, לחץ על הכרטיסייה מועדפים, בחר את הנושא ולחץ על הצג.

  • •

    אם ברצונך לתת לנושא שם חדש, בחר את הנושא ולאחר מכן הקלד שם חדש בתיבה נושא נוכחי.

  • •

    כדי להסיר נושא מועדף, בחר את הנושא ולאחר מכן לחץ על הסר.


שימוש ב-HTML Help Viewer

העתקת נושא עזרה

  • 1.

    בחלונית הנושאים, לחץ לחיצה ימנית על הנושא שברצונך להעתיק ולאחר מכן לחץ על בחר הכל.

  • 2.

    לחץ שוב לחיצה ימנית ולאחר מכן לחץ על העתק. פעולה זו מעתיקה את הנושא ללוח.

  • 3.

    פתח את המסמך שאליו ברצונך להעתיק את הנושא.

  • 4.

    מקם את הסמן במקום שבו ברצונך להציג את המידע.

  • 5.

    בתפריט עריכה, לחץ על הדבק.

הערה: אם ברצונך להעתיק רק חלק מנושא, בחר את הטקסט שברצונך להעתיק, לחץ לחיצה ימנית ולאחר מכן לחץ על העתק.


שימוש ב-HTML Help Viewer

הדפסת נושא העזרה הנוכחי

לחץ לחיצה ימנית על נושא ולאחר מכן לחץ על הדפסה.

הערה: אם הנך מדפיס מהכרטיסייה תוכן (באמצעות לחיצה ימנית על ערך ולאחר מכן לחיצה על הדפסה), תראה אפשרויות להדפסת הנושא הנוכחי בלבד, או הנושא הנוכחי וכל נושאי המשנה.


שימוש ב-HTML Help Viewer

איתור נושאים באמצעות לחצני סרגל הכלים

קיימים חמישה לחצני ניווט שניתן למצוא בסרגל הכלים ב-Help Viewer. באפשרותך ללחוץ על לחצנים אלה כדי לאתר נושאי עזרה:

  • •

    אחורה מציג את הנושא הקודם שהצגת.

  • •

    קדימה מציג את הנושא הבא ברצף נושאים שהוצגו קודם לכן.

  • •

    הבא מציג את הנושא הבא שרשום בתוכן העניינים.

  • •

    הקודם מציג את הנושא הקודם שרשום בתוכן העניינים.

  • •

    בית מציג את נושא דף הבית עבור קובץ העזרה המוצג.

  • •

    רענן מעדכן את תוכן האינטרנט המוצג כעת בחלונית הנושאים.

  • •

    עצור מפסיק הורדה של מידע קובץ. לחץ על לחצן זה כדי להפסיק הורדה של דף אינטרנט.

הערה: ייתכן שסרגל הכלים ב-Help Viewer לא יכיל את כל לחצני הניווט האלה.


שימוש ב-HTML Help Viewer

שימוש בפקודות תפריט הקיצור

קיימות מספר פקודות בתפריט הקיצור, שבהן ניתן להשתמש להצגה ולהתאמה אישית של המידע.

פקודה | תיאור
לחץ לחיצה ימנית בתוכן העניינים ולאחר מכן לחץ על פתח הכל. | לפתיחת כל הספרים או התיקיות בתוכן העניינים. פקודה זו פועלת רק אם מוצגת הכרטיסייה תוכן.
לחץ לחיצה ימנית בתוכן העניינים ולאחר מכן לחץ על סגור הכל. | לסגירת כל הספרים או התיקיות בתוכן העניינים. פקודה זו פועלת רק אם מוצגת הכרטיסייה תוכן.
לחץ לחיצה ימנית ולאחר מכן לחץ על הדפסה. | להדפסת הנושא.

הערה: ניתן לגשת לפקודות אלה באמצעות המקלדת. באפשרותך להקיש SHIFT+F10 כדי להציג את תפריט הקיצור ולאחר מכן להקיש על מקשי הקיצור המתאימים. לחלופין, באפשרותך להפוך את לחצני העכבר לזמינים. השתמש בשילוב לחצני העכבר כדי להציג את תפריט הקיצור ולאחר מכן הקש על מקשי הקיצור המתאימים.