Genoprettelse efter basisfejl

Der er opstået en printerfejl

Der er opstået en fejl med USB-drevet. Fjern og indsæt drevet igen.

Patron passer ikke t. billedenhed [41.xy]

Patron snart tom [88.xy]

Patron næsten tom [88.xy]

Patron næsten helt tom, [x] sider tilbage, anslået [88.xy]

Skift [paper source] til [x]

Luk frontpanelet

Kommunikationsfejl

Kompleks side, nogle data er muligvis ikke blevet udskrevet [39]

Brugerdata ugyldige. Udskriftsjob annulleret.

Defekt flash fundet [51]

Disken skal være formateret, før den kan benyttes i denne enhed

Fejl ved læsning af flashdrev og hub

Billedenh. næsten tom [84.xy]

Billedenh. næsten tom [84.xy]

Billedenh. næsten helt tom, [x] sider tilbage, anslået [84.xy]

Forkert papirstørrelse, åbn [papirkilde] [34]

For lidt hukommelse til funktionen Flash Memory Defragment [37]

Ikke nok hukommelse til at sortere job [37]

For lidt hukommelse til funktionen Spar ressourcer [35]

Ilæg papir i [paper source] eller i den manuelle arkføder

Vedligeholdelsessæt snart tomt [80.xy]

Vedligeholdelsessæt næsten tomt [80.xy]

Vedligeholdelsessæt næsten helt tomt, [x] sider tilbage, anslået [80.xy]

Hukommelse fuld [38]

Netværk [x] softwarefejl [54]

Uoriginale forbrugsstoffer

Der er ikke plads nok i flashhukommelsen til ressourcer [52]

PPDS-skrifttypefejl [50]

Udskriftkvote overskr. Udskriftsjob annulleret.

Udskriftkvote overskr. Udskriftjob ikke udf.

Printeren blev nødt til at genstarte. Seneste udskriftsjob er måske ikke udført korrekt.

Fjern papir fra standardudskriftsbakke

Udskift patron, 0 sider tilbage, anslået [88.xy]

Udskift patron, matcher ikke printeromr. [42.xy]

Udskift vedligeholdelsessæt, 0 sider tilbage, anslået [80.xy]

Udskift ikke-understøttet patron [32.xy]

Udskift ikke-understøttet billedenhed [32.xy]

Nogle tilbageholdte job gendannes ikke

Softwarefejl på standardnetværk [54]

USB-standardport deaktiveret [56]

Forbrugsstof mangler eller skal udskiftes

Der er for mange flashoptioner [58]

Der er for mange skuffer [58]

Uformateret flash fundet [53]


Der er opstået en printerfejl

Kontrollér printerstatus på printerens kontrolpanel. Om nødvendigt, følg vejledningen for genoprettelse.

Kontakt den ansvarlige for systemsupport for at få yderligere oplysninger.


Der er opstået en fejl med USB-drevet. Fjern og indsæt drevet igen.

Prøv et eller flere af følgende forslag:

  • Fjern flash-drevet, og indsæt det igen.

  • Hvis fejlmeddelelsen fortsat vises, kan flashhukommelsen være defekt og kræve udskiftning.


Patron passer ikke t. billedenhed [41.xy]

  1. Kontroller, om både tonerpatronen og billedenheden enten er MICR-forbrugsstoffer (Magnetic Imaging Content Recording) eller ikke-MICR-forbrugsstoffer.

    Bemærk! Du kan finde en liste over understøttede forbrugsstoffer i afsnittet "Bestilling af forbrugsstoffer" i brugervejledningen eller på www.lexmark.com.

  2. Skift tonerpatronen eller billedenheden, så de begge er MICR- eller ikke-MICR-forbrugsstoffer.

Bemærkninger:

  • Brug MICR-tonerpatroner og -billedenheder til udskrivning af check og lignende dokumenter.
  • Brug ikke-MICR-tonerpatroner og -billedenheder til almindelige udskrivningsopgaver.


Patron snart tom [88.xy]

Du skal muligvis bestille en tonerpatron. Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Patron næsten tom [88.xy]

Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Patron næsten helt tom, [x] sider tilbage, anslået [88.xy]

Du skal muligvis meget snart udskifte tonerpatronen. Læs mere i afsnittet “Udskiftning af forbrugsstoffer” i brugervejledningen.

Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På printermodeller uden touchscreen, tryk på [image] for at bekræfte.


Skift [paper source] til [x]

Skift fra [paper source] til [custom string], ilæg [paper orientation]

Ændring af [papirkilde] til [tilpas typenavn] indlæs [retning]

Skift fra [papirkilde] til [papirstørrelse], ilæg [retning]

Ændring af [papirkilde] til [papirtype] [papirstørrelse], ilæg [retning]


Skift fra [paper source] til [custom string], ilæg [paper orientation]

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i bakken, bekræft derefter, at indstillingerne for papirstørrelse og -type er angivet på printerens kontrolpanel under menuen Papir, og tryk derefter på Papir ændret. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

  • Annuller udskriftsjobbet.


Ændring af [papirkilde] til [tilpas typenavn] indlæs [retning]

Prøv et eller flere af følgende forslag

  • Ilæg den korrekte papirstørrelse og -type i bakken, bekræft indstillingerne for papirstørrelse og -type, der er angivet på printerens kontrolpanel under menuen Papir, og tryk derefter på Papir ændret. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

  • Annuller udskriftsjobbet.


Skift fra [papirkilde] til [papirstørrelse], ilæg [retning]

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i bakken, bekræft indstillingerne for papirstørrelse og -type, der er angivet på printerens kontrolpanel under menuen Papir, og tryk derefter på Papir ændret. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

  • Annuller udskriftsjobbet.


Ændring af [papirkilde] til [papirtype] [papirstørrelse], ilæg [retning]

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i bakken, bekræft indstillingerne for papirstørrelse og -type, der er angivet på printerens kontrolpanel under menuen Papir, og tryk derefter på Papir ændret. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

  • Annuller udskriftsjobbet.


Luk frontpanelet

Luk forlugen på printeren.


Kommunikationsfejl

Prøv et eller flere af følgende forslag:

Kontroller, at printeren er tændt
Kontroller USB-tilslutningen

  • Sørg for, at printeren er sluttet til computeren via et USB-kabel.

  • Sørg for, at du bruger et anbefalet USB-kabel.

    Du kan finde flere oplysninger på http://support.lexmark.com eller ved kontakte din systemadministrator.

Kontroller Ethernet-forbindelsen

  • Kontroller stikkene i begge ender af Ethernet-kablet for synlige skader. Hvis kablet er beskadiget, skal du bruge et nyt.

  • Sørg for, at den ene ende af Ethernet-kablet er sluttet korrekt til printerens Ethernet-port, og at den anden ende er sluttet til en netværkshub, router eller vægstik.

  • Kontroller, at netværket har forbindelse og fungerer korrekt.

  • Hvis du bruger en VPN, skal du overveje at skifte til en USB-forbindelse eller udskrive, når din session er færdig.

  • Kontroller, at alle switches, hubs, routere, adgangspunkter og andre tilslutningsenheder er tændt.

  • Kontroller, at IP-adressen, gatewayen og netmasken er korrekt til netværket.

    Udskriv en side om netværksopsætning på printeren for at kontrollere netværksindstillingerne.


Kompleks side, nogle data er muligvis ikke blevet udskrevet [39]

Prøv et eller flere af følgende forslag:

  • Tryk på Fortsæt på printerkontrolpanelet for at ignorere meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Annuller det aktuelle udskriftsjob. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Installer mere hukommelse i printeren.


Brugerdata ugyldige. Udskriftsjob annulleret.

Angiv de korrekte brugerdata, eller kontrakt netværksadministratoren.


Defekt flash fundet [51]

Prøv et eller flere af følgende forslag:

  • Udskift det defekte flashhukommelseskort.

  • Vælg Fortsæt på printerkontrolpanelet for at ignorere meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Annuller det aktuelle udskriftsjob.


Disken skal være formateret, før den kan benyttes i denne enhed

Vælg Formater disk i printerens kontrolpanel for at formatere printerens harddisk og slette beskeden. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

Bemærk! Når du formaterer, slettes alle filer på printerens harddisk.


Fejl ved læsning af flashdrev og hub

Fejl ved læsning af USB-drev. Fjern USB.

Fejl ved læsning af USB-hub. Fjern hub.


Fejl ved læsning af USB-drev. Fjern USB.

Der er indsat en ikke-understøttet USB-enhed. Fjern USB-enheden, og indsæt derefter en understøttet enhed.


Fejl ved læsning af USB-hub. Fjern hub.

Der er isat en ikke-understøttet USB-hub. Fjern USB-hubben, og installer derefter en understøttet enhed.


Billedenh. næsten tom [84.xy]

Du skal muligvis bestille en billedenhed. Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Billedenh. næsten tom [84.xy]

Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Billedenh. næsten helt tom, [x] sider tilbage, anslået [84.xy]

Du skal muligvis meget snart udskifte billedenheden. Læs mere i afsnittet "Udskiftning af forbrugsstoffer" i brugervejledningen.

Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På printermodeller uden touchscreen, tryk på [image] for at bekræfte.


Forkert papirstørrelse, åbn [papirkilde] [34]

Prøv et eller flere af følgende forslag:

  • Læg den korrekte papirstørrelse i bakken.

  • Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og udskrive fra en anden bakke. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Kontroller længde- og breddestyrene for skuffen, og sørg for at lægge papiret korrekt i skuffen.

  • Kontroller, at den korrekte papirstørrelse og -type er angivet under Udskriftsindstillinger eller i udskriftsdialogboksen.

  • Kontroller, at papirstørrelsen og -typen er angivet i menuen Papir på printerkontrolpanelet.

  • Kontroller, at papirstørrelsen er angivet korrekt. Hvis MP-arkføderens størrelse f.eks. er angivet til Universal, skal du kontrollere, at papiret er stort nok til de data, der udskrives.

  • Annuller udskriftsjobbet.


For lidt hukommelse til funktionen Flash Memory Defragment [37]

Prøv et eller flere af følgende forslag:

  • Tryk på Fortsæt på printerkontrolpanelet for at stoppe defragmenteringen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Slet skrifttyper, makroer og andre data fra printerhukommelsen.

  • Installer mere hukommelse i printeren.


Ikke nok hukommelse til at sortere job [37]

Prøv et eller flere af følgende forslag:

  • Tryk på Fortsæt på printerkontrolpanelet for at udskrive den del af jobbet, der allerede er gemt, og starte sortering af resten af jobbet. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Annuller det aktuelle udskriftsjob.


For lidt hukommelse til funktionen Spar ressourcer [35]

Installer yderligere hukommelse i printeren, eller vælg Fortsæt på printerkontrolpanelet for at deaktivere Spar ressourcer, fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Ilæg papir i [paper source] eller i den manuelle arkføder

Ilæg [paper source] med [custom string] [paper orientation]

Ilæg [paper source] med [custom type name] [paper orientation]

Ilæg [paper source] med [paper size] [paper orientation]

Ilæg [paper source] med [paper type] [paper size] [paper orientation]

Læg [custom string] [paper orientation] i den manuelle arkføder

Læg [custom type name] [paper orientation] i den manuelle arkføder

Læg [paper size] [paper orientation] i den manuelle arkføder

Læg [paper type] [paper size] [paper orientation] i den manuelle arkføder


Ilæg [paper source] med [custom string] [paper orientation]

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i skuffen eller arkføderen.

  • Vælg Ilægning af papir udført på printerens kontrolpanel for at bruge bakken med den korrekte størrelse og type papir. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

    Bemærk! Hvis printeren finder en bakke, der indeholder papir i den rigtige størrelse og af den rigtige type, indføres mediet fra den pågældende bakke. Hvis printeren ikke kan finde en bakke med den korrekte papirtype og -størrelse, udskriver den fra standardpapirkilden.

  • Annuller det aktuelle job.


Ilæg [paper source] med [custom type name] [paper orientation]

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i skuffen eller arkføderen.

  • Vælg Ilægning af papir udført på printerens kontrolpanel for at bruge bakken med den korrekte størrelse og type papir. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

    Bemærk! Hvis printeren finder en bakke, der indeholder papir i den rigtige størrelse og af den rigtige type, indføres mediet fra den pågældende bakke. Hvis printeren ikke kan finde en bakke med den korrekte papirtype og -størrelse, udskriver den fra standardpapirkilden.

  • Annuller det aktuelle job.


Ilæg [paper source] med [paper size] [paper orientation]

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i skuffen eller arkføderen.

  • Vælg Ilægning af papir udført på printerens kontrolpanel for at bruge bakken eller arkføderen med den korrekte papirstørrelse. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

    Bemærk! Hvis printeren finder en bakke, der indeholder papir i den rigtige størrelse og af den rigtige type, indføres mediet fra den pågældende bakke. Hvis printeren ikke kan finde en bakke med den korrekte papirtype og -størrelse, udskriver den fra standardpapirkilden.

  • Annuller det aktuelle job.


Ilæg [paper source] med [paper type] [paper size] [paper orientation]

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i skuffen eller arkføderen.

  • Vælg Ilægning af papir udført på printerens kontrolpanel for at bruge bakken eller arkføderen med den korrekte papirstørrelse og -type. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

    Bemærk! Hvis printeren finder en bakke, der indeholder papir i den rigtige størrelse og af den rigtige type, indføres mediet fra den pågældende bakke. Hvis printeren ikke kan finde en bakke med den korrekte papirtype og -størrelse, udskriver den fra standardpapirkilden.

  • Annuller det aktuelle job.


Læg [custom string] [paper orientation] i den manuelle arkføder

Prøv et eller flere af følgende forslag:

  • Læg papir af den korrekte størrelse og type i arkføderen.

  • Afhængigt af din printermodel skal du trykke på Fortsæt eller [image] for at slette meddelelsen og fortsætte udskrivningen.

    Bemærk! Hvis der ikke er lagt papir i arkføderen, når der vælges Fortsæt eller [image], tilsidesætter printeren anmodningen automatisk og udskriver fra en automatisk valgt skuffe.

  • Annuller det aktuelle job.


Læg [custom type name] [paper orientation] i den manuelle arkføder

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i flerformålsarkføderen.

  • Afhængigt af din printermodel skal du trykke på Fortsæt eller [image] for at slette meddelelsen og fortsætte udskrivningen.

    Bemærk! Hvis der ikke er lagt papir i arkføderen, når der vælges Fortsæt eller [image], tilsidesætter printeren anmodningen manuelt og udskriver fra en automatisk valgt skuffe.

  • Annuller det aktuelle job.


Læg [paper size] [paper orientation] i den manuelle arkføder

Prøv et eller flere af følgende forslag:

  • Læg papir af den korrekte størrelse i flerformålsarkføderen.

  • Afhængigt af din printermodel skal du trykke på Fortsæt eller [image] for at slette meddelelsen og fortsætte udskrivningen.

    Bemærk! Hvis der ikke er lagt papir i arkføderen, når der vælges Fortsæt eller [image], tilsidesætter printeren anmodningen manuelt og udskriver fra en automatisk valgt skuffe.

  • Annuller det aktuelle job.


Læg [paper type] [paper size] [paper orientation] i den manuelle arkføder

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i flerformålsarkføderen.

  • Afhængigt af din printermodel skal du trykke på Fortsæt eller [image] for at slette meddelelsen og fortsætte udskrivningen.

    Bemærk! Hvis der ikke er lagt papir i arkføderen, når der vælges Fortsæt eller [image], tilsidesætter printeren anmodningen manuelt og udskriver fra en automatisk valgt skuffe.

  • Annuller det aktuelle job.


Vedligeholdelsessæt snart tomt [80.xy]

Du skal muligvis bestille et vedligeholdelsessæt. Kontakt kundeservice på http://support.lexmark.com, eller kontakt din servicerepræsentant. Vælg Fortsæt for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Vedligeholdelsessæt næsten tomt [80.xy]

Kontakt kundeservice på http://support.lexmark.com, eller kontakt din servicerepræsentant. Vælg Fortsæt for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Vedligeholdelsessæt næsten helt tomt, [x] sider tilbage, anslået [80.xy]

Du skal muligvis meget snart udskifte vedligeholdelsessættet. Hvis du ønsker flere oplysninger, kan du kontakte Kundesupport på http://support.lexmark.com eller din servicerepræsentant.

Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Hukommelse fuld [38]

Prøv et eller flere af følgende forslag:

  • Vælg Annuller job på printerkontrolpanelet for at fjerne meddelelsen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Installer mere hukommelse i printeren.


Netværk [x] softwarefejl [54]

Prøv et eller flere af følgende forslag:

  • Vælg Fortsæt på printerkontrolpanelet for at fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Sluk printeren, og vent ca. 10 sekunder. Tænd den derefter igen.

  • Opgrader printerens eller printserverens netværksfirmware. Kontakt kundeservice for at få flere oplysninger.


Uoriginale forbrugsstoffer

Ikke-Lexmark [forbrugsstoftype], se betjeningsvejledningen [33,xy]


Ikke-Lexmark [forbrugsstoftype], se betjeningsvejledningen [33,xy]

Bemærk! Forbrugsstoftypen kan være tonerpatron eller billedenhed.

Printeren har registreret ikke-Lexmark-forbrugsstoffer eller -enheder i printeren.

Lexmark-printeren er udviklet til at fungere bedst med ægte Lexmark-forbrugsstoffer og -enheder. Brug af forbrugsstoffer eller enheder fra tredjepart påvirker muligvis printerens og de tilhørende billedkomponenters ydeevne, pålidelighed eller levetid.

Alle indikatorer for levetid er udviklet til at fungere sammen med Lexmark-forbrugsstoffer og -enheder og giver muligvis uforudsigelige resultater, hvis der bruges forbrugsstoffer eller enheder fra tredjepart. Brug af billedkomponenter ud over den tilsigtede levetid skader muligvis Lexmark-printeren eller de tilknyttede komponenter.

Advarsel! Potentiel skade: Brug af forbrugsstoffer eller enheder fra tredjepart kan påvirke garantidækningen. Skader, som skyldes, at der er brugt forbrugsstoffer eller enheder fra tredjepart, er muligvis ikke dækket af garantien.

Tryk samtidigt på [image] og #-knappen på printerkontrolpanelet, og hold dem nede i 15 sekunder for at acceptere alle disse risici og fortsætte med at bruge ikke-originale forbrugsstoffer eller enheder i printeren.

På printermodeller uden berøringsskærm skal du trykke samtidigt på [image] og [image] på printerens kontrolpanel og holde dem nede i 15 sekunder for at fjerne meddelelsen og fortsætte udskrivningen.

Hvis du ikke ønsker at acceptere disse risici, skal du fjerne forbrugsstoffet eller enheden fra tredjepart og installere ægte Lexmark-forbrugsstoffer eller -enheder i printeren.

Bemærk! Du kan finde en liste over understøttede forbrugsstoffer i afsnittet "Bestilling af forbrugsstoffer" i brugervejledningen eller på www.lexmark.com.


Der er ikke plads nok i flashhukommelsen til ressourcer [52]

Prøv et eller flere af følgende forslag:

  • Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Slet skrifttyper, makroer og andre data, der er gemt i flashhukommelsen.

  • Opgrader til et flash-hukommelseskort med højere kapacitet.

    • Bemærk! Overførte skrifttyper og makroer, der ikke tidligere er blevet gemt i flashhukommelsen, slettes.


PPDS-skrifttypefejl [50]

Prøv et eller flere af følgende forslag:

  • Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Vælg følgende på printerkontrolpanelet, hvis printeren ikke kan finde den ønskede skrifttype:

    PPDS-menu > Bedste tilpasning > Til

    Så finder printeren en skrifttype, der ligner, og formaterer den pågældende tekst igen.

  • Annuller det aktuelle udskriftsjob.


Udskriftkvote overskr. Udskriftsjob annulleret.

Kontakt netværksadministratoren.


Udskriftkvote overskr. Udskriftjob ikke udf.

Kontakt netværksadministratoren.


Printeren blev nødt til at genstarte. Seneste udskriftsjob er måske ikke udført korrekt.

Tryk på [image] på printerkontrolpanelet for at slette meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

Du kan få flere oplysninger ved at gå til http://support.lexmark.com eller kontakte kundesupport.


Fjern papir fra standardudskriftsbakke

Fjern papirstakken fra standardbakken. Printeren registrerer automatisk fjernelse af medie og genoptager udskrivning.

Vælg Fortsæt på printerkontrolpanelet, hvis meddelelsen ikke fjernes, når du har fjernet papiret. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Udskift patron, 0 sider tilbage, anslået [88.xy]

Udskift tonerpatronen for at fjerne meddelelsen og fortsætte udskrivningen. Du kan få flere oplysninger på det instruktionsark, der fulgte med forbrugsstoffet, og under "Udskiftning af forbrugsstoffer” i brugervejledningen.

Bemærk! Se afsnittet "Bestilling af forbrugsstoffer" i brugervejledningen, hvis du ikke har en ny patron, eller besøg www.lexmark.com.


Udskift patron, matcher ikke printeromr. [42.xy]

Installer en tonerpatron, der svarer til printerens områdenummer. x indikerer værdien for printerområdet. y indikerer værdien for kassetteområdet. x og y kan have følgende værdier:

Oversigt over printer- og tonerpatronområder
Områdenummer | Område
0 | Global
1 | USA, Canada
2 | Europæiske Økonomiske Samarbejdsområde (EØS), Schweiz
3 | Asien og Stillehavsområdet, Australien, New Zealand
4 | Latinamerika
5 | Afrika, Mellemøsten, resten af Europa
9 | Ugyldig

Bemærkninger:

  • Værdierne x og y er .xy i den fejlkode, der vises på printerens kontrolpanel.
  • Værdierne x og y skal matche, før udskrivningen kan fortsætte.


Udskift vedligeholdelsessæt, 0 sider tilbage, anslået [80.xy]

Kontakt kundesupport på http://support.lexmark.com, eller kontakt din servicerepræsentant, og rapporter meddelelsen. Der er planlagt vedligeholdelse af printeren.


Udskift ikke-understøttet patron [32.xy]

Fjern den angivne tonerpatron, og isæt derefter en, der understøttes, for at fjerne meddelelsen og fortsætte udskrivningen. Du kan få flere oplysninger på det instruktionsark, der fulgte med forbrugsstoffet, og under "Udskiftning af forbrugsstoffer” i brugervejledningen.

Bemærk! Se afsnittet "Bestilling af forbrugsstoffer" i brugervejledningen, hvis du ikke har en ny patron, eller besøg www.lexmark.com.


Udskift ikke-understøttet billedenhed [32.xy]

Tag billedenheden ud, og isæt derefter en billedenhed, der understøttes, for at fjerne meddelelsen og fortsætte udskrivningen. Du kan få flere oplysninger på det instruktionsark, der fulgte med forbrugsstoffet, og under "Udskiftning af forbrugsstoffer” i brugervejledningen.

Bemærk! Se afsnittet "Bestilling af forbrugsstoffer" i brugervejledningen, hvis du ikke har en ny billedenhed, eller besøg www.lexmark.com.


Nogle tilbageholdte job gendannes ikke

Ændret konfiguration, nogle tilbageholdte job blev ikke gendannet [57]

Ikke nok hukommelse, nogle tilbageholdte job blev slettet [37]

Ikke nok hukommelse, nogle tilbageholdte job gendannes ikke [37]

Gendan tilbageholdte job?

Ikke alle tilbageholdte job vil blive genindlæst


Ændret konfiguration, nogle tilbageholdte job blev ikke gendannet [57]

Tilbageholdte job annulleres på grund af følgende mulige ændringer i printeren:

  • Printerens firmware er blevet opdateret.

  • Bakken til udskriftsjobbet er blevet fjernet.

  • Udskriftsjobbet er blevet sendt fra et flashdrev, som ikke længere er indsat i USB-porten.

  • Printerens harddisk indeholder udskriftsjob, der er blevet gemt, mens harddisken var installeret i en anden printermodel.

Fra printerens kontrolpanel, vælg Fortsæt for at fjerne meddelelsen. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Ikke nok hukommelse, nogle tilbageholdte job blev slettet [37]

Printeren har slettet nogle af de tilbageholdte job for at kunne behandle aktuelle job.

Vælg Fortsæt for at rydde meddelelsen. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Ikke nok hukommelse, nogle tilbageholdte job gendannes ikke [37]

Prøv et eller flere af følgende forslag:

  • Fra printerens kontrolpanel, vælg Fortsæt for at fjerne meddelelsen. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

  • Slet andre tilbageholdte job for at frigøre mere hukommelse i printeren.


Gendan tilbageholdte job?

Prøv et eller flere af følgende forslag:

  • Vælg Gendan på printerens kontrolpanel for at gendanne alle tilbageholdte job, som er lagret på printerens harddisk. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Vælg Gendan ikke, hvis du ikke ønsker at gendanne nogen af udskriftsjobbene. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Ikke alle tilbageholdte job vil blive genindlæst

Tryk på Fortsæt på printerens kontrolpanel for at slette det angivne job. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

Bemærk! Tilbageholdte job, der ikke gendannes, forbliver på printerens harddisk, og der er ikke adgang til dem.


Softwarefejl på standardnetværk [54]

Prøv et eller flere af følgende forslag:

  • Vælg Fortsæt på printerkontrolpanelet for at fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Sluk printeren, og tænd den derefter igen.

  • Opgrader printerens eller printserverens netværksfirmware. Kontakt kundeservice for at få flere oplysninger.


USB-standardport deaktiveret [56]

Fra printerens kontrolpanel, vælg Fortsæt for at fjerne meddelelsen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

Bemærkninger:

  • Printeren sletter eventuelle data, der er modtaget via USB-porten.
  • Kontroller, at Deaktiveret ikke er angivet i menuen USB-buffer.


Forbrugsstof mangler eller skal udskiftes

Geninstaller den manglende eller ikke-fungerende patron [31.xy]

Geninstaller den manglende eller ikke-fungerende billedenhed [31.xy]

Udskift billedenhed, 0 sider tilbage, anslået [84.xy]

Der kræves forbrugsstof for at færdiggøre jobbet


Geninstaller den manglende eller ikke-fungerende patron [31.xy]

Prøv et eller flere af følgende forslag:

  • Undersøg, om tonerpatronen mangler. Isæt tonerpatronen, hvis den mangler.

    Læs mere om installation af tonerpatronen i afsnittet "Udskiftning af forbrugsstoffer" i brugervejledningen.

  • Hvis tonerpatronen er installeret, skal du tage den ikke-fungerende tonerpatron ud og installere den igen.

    Bemærk! Hvis meddelelsen vises, når du har geninstalleret forbrugsstoffet, er patronen defekt. Udskift tonerkassetten.


Geninstaller den manglende eller ikke-fungerende billedenhed [31.xy]

Prøv et eller flere af følgende forslag:

  • Undersøg, om billedenheden mangler. Installer billedenheden, hvis den mangler.

    Læs mere om installation af billedenheden i afsnittet "Udskiftning af forbrugsstoffer" i brugervejledningen.

  • Hvis billedenheden er installeret, skal du tage den ikke-fungerende billedenhed ud og installere den igen.

    Bemærk! Hvis meddelelsen vises, når du har geninstalleret forbrugsstoffet, er billedenheden defekt. Udskift billedenheden.


Udskift billedenhed, 0 sider tilbage, anslået [84.xy]

Udskift billedenheden for at fjerne meddelelsen og fortsætte udskrivningen. Du kan få flere oplysninger på det instruktionsark, der fulgte med forbrugsstoffet, og under "Udskiftning af forbrugsstoffer” i brugervejledningen.

Bemærk! Se afsnittet "Bestilling af forbrugsstoffer" i brugervejledningen, hvis du ikke har en ny billedenhed, eller besøg www.lexmark.com.


Der kræves forbrugsstof for at færdiggøre jobbet

Foretag en af følgende handlinger:

  • Installer det manglende forbrugsstof for at færdiggøre jobbet.

  • Annuller det aktuelle job.


Der er for mange flashoptioner [58]

  1. Sluk for printeren.

  2. Tag netledningen ud af stikkontakten i væggen.

  3. Fjern den ekstra flashhukommelse.

  4. Tilslut netledningen til en korrekt jordforbundet stikkontakt.

  5. Tænd printeren igen.


Der er for mange skuffer [58]

  1. Sluk for printeren.

  2. Tag netledningen ud af stikkontakten i væggen.

  3. Fjern de ekstra skuffer.

  4. Tilslut netledningen til en korrekt jordforbundet stikkontakt.

  5. Tænd printeren igen.


Uformateret flash fundet [53]

Prøv et eller flere af følgende forslag:

  • Vælg Fortsæt på printerkontrolpanelet for at stoppe defragmenteringen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Formater flashhukommelsen.

    • Bemærk! Hvis fejlmeddelelsen fortsat vises, er flashhukommelsen muligvis defekt og skal udskiftes.


Fjernelse af papirstop

Papirstop i frontpanel, bagpanel, standardbakke og dupleksområde

Papirstop i bakker og MP-arkføder

[x]-sidestop, åbn topdækslet på automatisk arkføder. [28y.xx]


Papirstop i frontpanel, bagpanel, standardbakke og dupleksområde

[x]-sidestop, åbn frontpanel. [20y.xx]

[x]-sidestop, åbn bagpanel. [20y.xx]

[x]-sidestop, ryd standardbakke. [20y.xx]

[x]-sidestop, fjern skuffe 1 for at rydde dupleks. [23y.xx]


[x]-sidestop, åbn frontpanel. [20y.xx]

hot_surface caution icon FORSIGTIG! VARM OVERFLADE: Printeren kan være varm indvendig. For at formindske risikoen for skader pga. en varm komponent skal overfladen køle ned, før du rører den.

  1. Tryk på knappen i printerens højre side, og åbn derefter frontpanelet.

  2. Træk tonerpatronen op og ud ved hjælp af håndtaget.

  3. Løft det grønne håndtag, og træk derefter billedenheden helt ud af printeren.

    Advarsel! Potentiel skade: Undgå at berøre den skinnende blå fotokonduktortromle under billedenheden. Hvis du gør det, kan det påvirke kvaliteten på fremtidige udskriftsjob.

  4. Placer billedenheden til siden på en plan, lige overflade.

    Advarsel! Potentiel skade: Udsæt ikke billedenheden for direkte lys i mere end 10 minutter. Hvis produktet udsættes for lys i længere tid, kan det skabe problemer med udskriftskvaliteten.

  5. Løft den grønne klap foran printeren.

  6. Tag fat i det fastsiddende papir i hver side, og træk det derefter forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  7. Indsæt billedenheden ved at justere pilene på sideskinnerne på enheden med pilene på sideskinnerne inden i printeren, og indsæt derefter billedenheden i printeren.

  8. Indsæt tonerpatronen ved at justere pilene på sideskinnerne på patronen med pilene på sideskinnerne inden i printeren, og indsæt derefter patronen.

  9. Luk frontpanelet.

  10. Tryk på [image] på printerkontrolpanelet for at slette meddelelsen og fortsætte udskrivningen. På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Ryd papirstoppet, og tryk på OK > [image].


[x]-sidestop, åbn bagpanel. [20y.xx]

  1. Åbn frontpanelet for at løsne papirstoppet i bagpanelet.

  2. Træk forsigtigt bagpanelet ned.

    hot_surface caution icon FORSIGTIG! VARM OVERFLADE: Printeren kan være varm indvendig. For at formindske risikoen for skader pga. en varm komponent skal overfladen køle ned, før du rører den.

  3. Tag fat i det fastsiddende papir i hver side, og træk det derefter forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  4. Luk bagpanelet, og derefter frontpanelet.

  5. Tryk på [image] på printerkontrolpanelet for at slette meddelelsen og fortsætte udskrivningen. På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Ryd papirstoppet, og tryk på OK > [image].


[x]-sidestop, ryd standardbakke. [20y.xx]

  1. Tag fat i det fastsiddende papir i hver side, og træk det derefter forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  2. Tryk på [image] på printerkontrolpanelet for at slette meddelelsen og fortsætte udskrivningen. På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Afhjælp papirstoppet, og trykke på OK > [image].


[x]-sidestop, fjern skuffe 1 for at rydde dupleks. [23y.xx]

hot_surface caution icon FORSIGTIG! VARM OVERFLADE: Printeren kan være varm indvendig. For at formindske risikoen for skader pga. en varm komponent skal overfladen køle ned, før du rører den.

  1. Træk bakken helt ud af printeren.

  2. Find det blå håndtag, og træk det derefter ned for at frigøre papirstoppet.

  3. Tag fat i det fastsiddende papir i hver side, og træk det derefter forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  4. Isæt skuffen.

  5. Tryk på [image] på printerkontrolpanelet for at slette meddelelsen og fortsætte udskrivningen. På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Afhjælp papirstoppet, og trykke på OK > [image].


Papirstop i bakker og MP-arkføder

[x]-papirstop, åbn skuffe [x]. [24y.xx]

[x]-papirstop, ryd manuel arkføder. [25y.xx]


[x]-papirstop, åbn skuffe [x]. [24y.xx]

  1. Træk bakken helt ud af printeren.

    Bemærk! Meddelelsen på printerdisplayet indikerer, i hvilken bakke papirstoppet er opstået.

  2. Tag fat i det fastsiddende papir i hver side, og træk det derefter forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  3. Isæt skuffen.

  4. Tryk på [image] på printerkontrolpanelet for at slette meddelelsen og fortsætte udskrivningen. På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Afhjælp papirstoppet, og trykke på OK > [image].


[x]-papirstop, ryd manuel arkføder. [25y.xx]

  1. Tag fat i hver side af det fastsiddende papir i flerformålsarkføderen, og træk det derefter forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  2. Bøj papirarkene frem og tilbage for at løsne dem, og luft derefter papiret. Undgå at folde eller krølle papiret. Ret kanterne ind på en plan overflade.

  3. Læg papiret tilbage i flerformålsarkføderen.

    Bemærk! Sørg for, at papirstyret hviler let mod papirets kant.

  4. Tryk på [image] på printerkontrolpanelet for at slette meddelelsen og fortsætte udskrivningen. På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Ryd papirstoppet, og tryk på OK > [image].


[x]-sidestop, åbn topdækslet på automatisk arkføder. [28y.xx]

  1. Fjern alle originaler fra den automatiske dokumentføder.

    Bemærk! Meddelelsen forsvinder, når siderne er blevet fjernet fra den automatiske dokumentføder.

  2. Åbn ADF-dækslet.

  3. Tag fat i det fastsiddende papir i hver side, og træk det derefter forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  4. Luk dækslet på den automatiske dokumentføder.

  5. Ret kanterne på originaldokumenterne til, læg dem i ADF-bakken, og juster derefter papirstyret.

  6. Tryk på [image] på printerkontrolpanelet for at slette meddelelsen og fortsætte udskrivningen. På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Ryd papirstoppet, og tryk på OK > [image].


Guide til fejlretning