基本的なエラーからの回復

A printer error has occurred（プリンタエラーが発生しました）

An error has occurred with the USB drive. Please remove and reinsert drive.（USB ドライブでエラーが発生しました。ドライブを取り外して挿し込みなおしてください）

カートリッジ、イメージユニットが不一致 ＜41.xy＞

カートリッジ残り僅か ＜88.xx＞

カートリッジ残りほぼ僅か ＜88.xx＞

Cartridge very low, [x] estimated pages remain [88.xy]（カートリッジ残りごく僅か、推定残りページ＜x＞＜88.xy＞）

Change [paper source] to [x]（＜給紙源＞を＜X＞に変更してください）

前面ドアを閉じる

Communication failure（通信エラー）

複雑なページ、一部のデータが印刷されていない可能性があります ＜39＞

Credentials invalid. Print job canceled.（資格情報が無効です。印刷ジョブがキャンセルされました）

フラッシュメモリ不良＜51＞

Disk must be formatted for use in this device（ディスクは、このデバイスで使用する前にフォーマットする必要があります）

Error reading flash drive and hub（フラッシュメモリおよびハブの読み取りエラー）

イメージユニット残り僅か ＜84.xy＞

イメージユニット残りほぼ僅か ＜84.xy＞

Imaging unit very low, [x] estimated pages remain [84.xy]（イメージングユニット残りごく僅か、推定残りページ＜x＞＜84.xy＞）

誤った用紙サイズです。 ＜給紙源＞ を開いてください＜34＞

フラッシュメモリのデフラグを行うにはメモリが不足しています＜37＞

丁合印刷にはメモリ不足です＜37＞

リソース保存機能を使うにはメモリ不足です＜35＞

Load [paper source] or load manual feeder（用紙を＜給紙源＞または手差しフィーダにセットしてください）

メンテナンスキット残り僅か ＜80.xy＞

メンテナンスキット残りほぼ僅か ＜80.xy＞

Maintenance kit very low, [x] estimated pages remain [80.xy]（メンテナンスキット残りごく僅か、推定残りページ＜x＞＜80.xy＞）

メモリ満杯＜38＞

ネットワーク ＜x＞ソフトウェアエラー ＜54＞

純正でない消耗品

リソースのためのフラッシュメモリの空き領域が不足＜52＞

PPDS フォントエラー＜50＞

Print quota exceeded. Print job canceled.（印刷の数量制限を超過しました。印刷ジョブはキャンセルされました）

Print quota exceeded. Print job incomplete.（印刷の数量制限を超過しました。印刷ジョブは完了していません）

Printer had to restart. Last job may be incomplete.（プリンタは再起動されました。最後のジョブは完了していない可能性があります。）

標準排紙トレイから用紙を取除く

カートリッジを交換、推定残りページ 0 ＜88.xy＞

カートリッジを交換、プリンタの地域の不一致 ＜42.xy＞

メンテナンスキットを交換、推定残りページ 0 ＜80.xy＞

Replace unsupported cartridge [32.xy]（サポートされていないカートリッジを交換＜32.xy＞）

Replace unsupported imaging unit [32.xy]（サポートされていないイメージングユニットを交換＜32.xy＞）

Some held jobs are not restored（保留中のジョブの一部は復元されません）

標準ネットワークソフトウェアエラー＜54＞

標準 USB ポートが無効です ＜56＞

Supply missing or needs replacement（消耗品がないか交換が必要です）

取付けられたフラッシュオプションが多すぎます＜58＞

取付けられたカセットが多過ぎます ＜58＞

フラッシュメモリが初期化されていません ＜53＞


A printer error has occurred（プリンタエラーが発生しました）

プリンタの操作パネルでプリンタの状況を確認します。 必要に応じて、リカバリの手順に従ってください。

詳細については、システムサポート担当者に問い合わせてください。


An error has occurred with the USB drive. Please remove and reinsert drive.（USB ドライブでエラーが発生しました。ドライブを取り外して挿し込みなおしてください）

以下の方法をいくつか試してください。

  • フラッシュドライブを取り外して挿し込みなおします。

  • エラーメッセージがまだ表示される場合は、フラッシュメモリが不良品で交換しなければならない可能性があります。


カートリッジ、イメージユニットが不一致 ＜41.xy＞

  1. トナーカートリッジとイメージユニットが両方とも、MICR（Magnetic Imaging Content Recording）消耗品であるか、MICR 消耗品以外であるかどうかを確認します。

    メモ： サポートされている消耗品の一覧については、『ユーザーズガイド』の「消耗品を注文する」を参照するか、www.lexmark.com にアクセスしてください。

  2. トナーカートリッジまたはイメージユニットを交換し、両方を MICR 消耗品または MICR 消耗品以外に揃えます。

メモ：

  • 印刷チェックやその他の同様のドキュメントの印刷には、MICR トナーカートリッジおよびイメージユニットを使用します。
  • 標準の印刷ジョブには、MICR トナーカートリッジおよびイメージユニットを使用します。


カートリッジ残り僅か ＜88.xx＞

トナーカートリッジを注文する必要があります。 必要に応じて、プリンタの操作パネルの［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


カートリッジ残りほぼ僅か ＜88.xx＞

必要に応じて、プリンタの操作パネルの［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


Cartridge very low, [x] estimated pages remain [88.xy]（カートリッジ残りごく僅か、推定残りページ＜x＞＜88.xy＞）

該当するトナーカートリッジをただちに交換する必要があります。 詳細については、『ユーザーズガイド』の「消耗品を交換する」を参照してください。

必要に応じて、プリンタの操作パネルの［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


Change [paper source] to [x]（＜給紙源＞を＜X＞に変更してください）

Change [paper source] to [custom string] load [paper orientation]（＜給紙源＞を＜ユーザー定義文字列＞に変更して＜用紙の向き＞にセットしてください）

＜給紙源＞を＜ユーザ定義タイプ名＞に変更して＜用紙の向き＞をセット

＜給紙源＞を＜用紙サイズ＞に変更して＜用紙の向き＞をセット

＜給紙源＞を＜用紙タイプ＞＜用紙サイズ＞に変更して＜用紙の向き＞をセット


Change [paper source] to [custom string] load [paper orientation]（＜給紙源＞を＜ユーザー定義文字列＞に変更して＜用紙の向き＞にセットしてください）

以下の方法をいくつか試してください。

  • トレイに正しいサイズおよび種類の用紙をセットし、該当するサイズおよび種類の設定がプリンタ操作パネルの［用紙］メニューで指定されていることを確認し、［用紙が変更されました、続行］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 印刷ジョブをキャンセルします。


＜給紙源＞を＜ユーザ定義タイプ名＞に変更して＜用紙の向き＞をセット

以下の方法をいくつか試してください。

  • カセットに正しいサイズとタイプの用紙をセットし、該当するサイズとタイプの設定がプリンタ操作パネルの［用紙］メニューで指定されていることを確認し、［用紙が変更されました、続行］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 印刷ジョブをキャンセルします。


＜給紙源＞を＜用紙サイズ＞に変更して＜用紙の向き＞をセット

以下の方法をいくつか試してください。

  • カセットに正しいサイズとタイプの用紙をセットし、該当するサイズとタイプの設定がプリンタ操作パネルの［用紙］メニューで指定されていることを確認し、［用紙が変更されました、続行］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 印刷ジョブをキャンセルします。


＜給紙源＞を＜用紙タイプ＞＜用紙サイズ＞に変更して＜用紙の向き＞をセット

以下の方法をいくつか試してください。

  • カセットに正しいサイズとタイプの用紙をセットし、該当するサイズとタイプの設定がプリンタ操作パネルの［用紙］メニューで指定されていることを確認し、［用紙が変更されました、続行］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 印刷ジョブをキャンセルします。


前面ドアを閉じる

プリンタの前面ドアを閉じます。


Communication failure（通信エラー）

以下の方法をいくつか試してください。

プリンタの電源が入っていることを確認する
USB 接続を確認する

  • プリンタとコンピュータが USB ケーブルで接続されていることを確認します。

  • 推奨されている USB ケーブルを使用していることを確認します。

    詳細については、http://support.lexmark.com を参照するか、システムサポート担当者にお問い合わせください。

Ethernet 接続を確認します。

  • Ethernet ケーブルの各端部にあるコネクタが破損していないか点検します。 ケーブルが破損している場合は、新しいものに交換します。

  • Ethernet ケーブルが、プリンタの Ethernet ポートとネットワークハブ、ルーター、または壁の接続口に確実に接続されていることを確認します。

  • ネットワークの接続状態と正常に機能していることを確認します。

  • VPN を使用している場合は、USB 接続に切替えること、またはセッションが終了したときに印刷することを検討してください。

  • すべてのスイッチ、ハブ、ルーター、アクセスポイント、およびその他の接続機器の電源が入っていることを確認します。

  • ネットワークの IP アドレス、ゲートウェイ、ネットワークマスクが正しいことを確認します。

    プリンタでネットワーク設定ページを印刷して、ネットワークの設定を確認します。


複雑なページ、一部のデータが印刷されていない可能性があります ＜39＞

以下の方法をいくつか試してください。

  • プリンタ操作パネルで［続行］を選択してメッセージを無視し、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 現在の印刷ジョブをキャンセルします。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • プリンタメモリを増設します。


Credentials invalid. Print job canceled.（資格情報が無効です。印刷ジョブがキャンセルされました）

正しい資格情報を入力するか、システムサポート担当者に問い合わせてください。


フラッシュメモリ不良＜51＞

以下の方法をいくつか試してください。

  • 不良のフラッシュメモリカードを交換します。

  • プリンタ操作パネルで［続行］を選択してメッセージを無視し、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 現在の印刷ジョブをキャンセルします。


Disk must be formatted for use in this device（ディスクは、このデバイスで使用する前にフォーマットする必要があります）

プリンタ操作パネルで［ディスクを初期化］を選択し、プリンタのハードディスクをフォーマットしてメッセージを消去します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。

メモ： プリンタのハードディスクに保存されているファイルは、フォーマットによりすべて削除されます。


Error reading flash drive and hub（フラッシュメモリおよびハブの読み取りエラー）

USB ドライブ読取りエラーです。 USB を取り外してください。

Error reading USB hub. Remove hub.（USB ハブの読み取りエラーが発生しました。ハブを取り外します。）


USB ドライブ読取りエラーです。 USB を取り外してください。

サポートされていない USB デバイスが取り付けられています。 USB デバイスを取り外し、サポートされているデバイスを取り付けてください。


Error reading USB hub. Remove hub.（USB ハブの読み取りエラーが発生しました。ハブを取り外します。）

サポートされていない USB ハブが取り付けられています。 USB ハブを取り外し、サポートされているハブを取り付けてください。


イメージユニット残り僅か ＜84.xy＞

イメージングユニットを注文する必要があります。 必要に応じて、プリンタの操作パネルの［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


イメージユニット残りほぼ僅か ＜84.xy＞

必要に応じて、プリンタの操作パネルの［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


Imaging unit very low, [x] estimated pages remain [84.xy]（イメージングユニット残りごく僅か、推定残りページ＜x＞＜84.xy＞）

イメージングユニットをただちに交換する必要があります。 詳細については、『ユーザーズガイド』の「消耗品を交換する」を参照してください。

必要に応じて、プリンタの操作パネルで［続行］を選択してメッセージを消去し、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


誤った用紙サイズです。 ＜給紙源＞ を開いてください＜34＞

以下の方法をいくつか試してください。

  • 適切なサイズの用紙をカセットにセットします。

  • プリンタ操作パネルで［続行］を選択してメッセージを消去し、別のカセットを使用して印刷します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • カセットの長さガイドおよび幅ガイドを確認して、用紙がカセットに合っていることを確認します。

  • ［印刷設定］または［印刷］ダイアログボックスで、適切なサイズとタイプの用紙が指定されていることを確認します。

  • プリンタ操作パネルの［用紙］メニューで用紙のサイズとタイプが指定されているか確認します。

  • 用紙サイズが正しく設定されていることを確認します。 たとえば、［多目的フィーダサイズ］が［ユニバーサル］に設定されている場合は、印刷するデータに対して用紙のサイズが十分であることを確認してください。

  • 印刷ジョブをキャンセルします。


フラッシュメモリのデフラグを行うにはメモリが不足しています＜37＞

以下の方法をいくつか試してください。

  • プリンタの操作パネルの［続行］を選択して、デフラグを停止し、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • プリンタメモリから、フォントやマクロなどのデータを削除します。

  • プリンタメモリを増設します。


丁合印刷にはメモリ不足です＜37＞

以下の方法をいくつか試してください。

  • プリンタ操作パネルで［続行］を選択し、ジョブの保存済みの部分を印刷して、残りの印刷ジョブの丁合を開始します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 現在の印刷ジョブをキャンセルします。


リソース保存機能を使うにはメモリ不足です＜35＞

プリンタメモリを増設するか、プリンタ操作パネルの［続行］を選択してリソース保存機能を無効にし、メッセージを消去して、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


Load [paper source] or load manual feeder（用紙を＜給紙源＞または手差しフィーダにセットしてください）

Load [paper source] with [custom string] [paper orientation]（＜給紙源＞に＜ユーザー定義文字列＞＜用紙の向き＞の用紙をセットしてください）

Load [paper source] with [custom type name] [paper orientation]（＜給紙源＞に＜ユーザー定義タイプ名＞＜用紙の向き＞の用紙をセットしてください）

Load [paper source] with [paper type] [paper orientation]（＜給紙源＞に＜用紙の種類＞＜用紙の向き＞の用紙をセットしてください）

Load [paper source] with [paper type] [paper size] [paper orientation]（＜給紙源＞に＜用紙の種類＞＜用紙サイズ＞＜用紙の向き＞の用紙をセットしてください）

Load Manual Feeder with [custom string] [paper orientation]（手差しフィーダーに＜ユーザー定義文字列＞＜用紙の向き＞の用紙をセットしてください）

Load Manual Feeder with [custom type name] [paper orientation]（手差しフィーダーに＜ユーザー定義タイプ名＞＜用紙の向き＞の用紙をセットしてください）

Load Manual Feeder with [paper size] [paper orientation]（手差しフィーダーに＜用紙サイズ＞＜用紙の向き＞の用紙をセットしてください）

Load Manual Feeder with [paper type] [paper size] [paper orientation]（手差しフィーダーに＜用紙の種類＞＜用紙サイズ＞＜用紙の向き＞の用紙をセットしてください）


Load [paper source] with [custom string] [paper orientation]（＜給紙源＞に＜ユーザー定義文字列＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • トレイまたはフィーダーに、適切なサイズと種類の用紙をセットします。

  • 適切なサイズまたは種類の用紙がセットされたトレイを使用するには、プリンタの操作パネルで［用紙セット完了］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

    メモ： 適切なサイズおよび種類の用紙がセットされたトレイが見つかると、そのトレイから印刷されます。 適切なサイズおよび種類の用紙がセットされたトレイが見つからない場合は、標準設定のトレイから印刷されます。

  • 現在のジョブをキャンセルします。


Load [paper source] with [custom type name] [paper orientation]（＜給紙源＞に＜ユーザー定義タイプ名＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • トレイまたはフィーダーに、適切なサイズと種類の用紙をセットします。

  • 適切なサイズまたは種類の用紙がセットされたトレイを使用するには、プリンタの操作パネルで［用紙セット完了］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

    メモ： 適切なサイズおよび種類の用紙がセットされたトレイが見つかると、そのトレイから印刷されます。 適切なサイズおよび種類の用紙がセットされたトレイが見つからない場合は、標準設定のトレイから印刷されます。

  • 現在のジョブをキャンセルします。


Load [paper source] with [paper type] [paper orientation]（＜給紙源＞に＜用紙の種類＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • トレイまたはフィーダーに、適切なサイズの用紙をセットします。

  • 適切なサイズの用紙がセットされたトレイまたはフィーダーを使用するには、プリンタの操作パネルで［用紙セット完了］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

    メモ： 適切なサイズおよび種類の用紙がセットされたトレイが見つかると、そのトレイから印刷されます。 適切なサイズおよび種類の用紙がセットされたトレイが見つからない場合は、標準設定のトレイから印刷されます。

  • 現在のジョブをキャンセルします。


Load [paper source] with [paper type] [paper size] [paper orientation]（＜給紙源＞に＜用紙の種類＞＜用紙サイズ＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • トレイまたはフィーダーに、適切なサイズと種類の用紙をセットします。

  • 適切なサイズおよび種類の用紙がセットされたトレイまたはフィーダーを使用するには、プリンタの操作パネルで［用紙セット完了］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

    メモ： 適切なサイズおよび種類の用紙がセットされたトレイが見つかると、そのトレイから印刷されます。 適切なサイズおよび種類の用紙がセットされたトレイが見つからない場合は、標準設定のトレイから印刷されます。

  • 現在のジョブをキャンセルします。


Load Manual Feeder with [custom string] [paper orientation]（手差しフィーダーに＜ユーザー定義文字列＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • フィーダーに、適切なサイズと種類の用紙をセットします。

  • 一部のプリンタの機種では、メッセージを消去し、印刷を続行するのに、［続行］または [image] を押す必要があります。

    メモ： ［続行］または [image] を選択したときに、フィーダーに用紙がセットされていない場合、プリンタは要求を無視し、トレイを手動で選択して印刷を続行します。

  • 現在のジョブをキャンセルします。


Load Manual Feeder with [custom type name] [paper orientation]（手差しフィーダーに＜ユーザー定義タイプ名＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • 多目的フィーダーに、適切なサイズと種類の用紙をセットします。

  • 一部のプリンタの機種では、メッセージを消去し、印刷を続行するのに、［続行］または [image] を押す必要があります。

    メモ： ［続行］または [image] を選択したときに、フィーダーに用紙がセットされていない場合、プリンタは要求を無視し、トレイを自動で選択して印刷を続行します。

  • 現在のジョブをキャンセルします。


Load Manual Feeder with [paper size] [paper orientation]（手差しフィーダーに＜用紙サイズ＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • 多目的フィーダーに適切なサイズの用紙をセットします。

  • 一部のプリンタの機種では、メッセージを消去し、印刷を続行するのに、［続行］または [image] を押す必要があります。

    メモ： ［続行］または [image] を選択したときに、フィーダーに用紙がセットされていない場合、プリンタは要求を無視し、トレイを自動で選択して印刷を続行します。

  • 現在のジョブをキャンセルします。


Load Manual Feeder with [paper type] [paper size] [paper orientation]（手差しフィーダーに＜用紙の種類＞＜用紙サイズ＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • 多目的フィーダーに、適切なサイズと種類の用紙をセットします。

  • 一部のプリンタの機種では、メッセージを消去し、印刷を続行するのに、［続行］または [image] を押す必要があります。

    メモ： ［続行］または [image] を選択したときに、フィーダーに用紙がセットされていない場合、プリンタは要求を無視し、トレイを自動で選択して印刷を続行します。

  • 現在のジョブをキャンセルします。


メンテナンスキット残り僅か ＜80.xy＞

メンテナンスキットを注文する必要があります。 詳細については、http://support.lexmark.com からカスタマサポートまたはサービス担当者にお問い合わせください。 必要に応じて、［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


メンテナンスキット残りほぼ僅か ＜80.xy＞

詳細については、http://support.lexmark.com からカスタマサポートまたはサービス担当者にお問い合わせください。 必要に応じて、［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


Maintenance kit very low, [x] estimated pages remain [80.xy]（メンテナンスキット残りごく僅か、推定残りページ＜x＞＜80.xy＞）

該当するメンテナンスキットをただちに交換する必要があります。 詳細については、http://support.lexmark.com からカスタマサポートまたはサービス担当者にお問い合わせください。

必要に応じて、プリンタの操作パネルの［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


メモリ満杯＜38＞

以下の方法をいくつか試してください。

  • プリンタ操作パネルで［ジョブをキャンセル］を押して、メッセージを消去します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • プリンタメモリを増設します。


ネットワーク ＜x＞ソフトウェアエラー ＜54＞

以下の方法をいくつか試してください。

  • プリンタの操作パネルで［続行］を選択して、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • プリンタの電源を切って約 10 秒間待ってから、再び電源を入れます。

  • プリンタまたはプリントサーバのネットワークファームウェアを更新します。 詳細については、カスタマサポートに問い合わせてください。


純正でない消耗品

他社製 ＜消耗品タイプ＞、ユーザーズガイドを参照 ＜33.xy＞


他社製 ＜消耗品タイプ＞、ユーザーズガイドを参照 ＜33.xy＞

メモ： 消耗品タイプは、トナーカートリッジまたはイメージングユニットなどです。

プリンタに他社製の消耗品または部品が取り付けられています。

お使いの Lexmark プリンタは、Lexmark の純正の消耗品および部品を使用して最適に動作するように設計されています。 サードパーティ製の消耗品や部品を使用すると、パフォーマンス、信頼性、プリンタの寿命およびイメージングコンポーネントに影響する場合があります。

すべての寿命インジケータは、純正の消耗品および部品を使用して機能するように設計されており、サードパーティ製の消耗品や部品を使用すると、予期せぬ結果になることがあります。 想定された寿命を超えてイメージングコンポーネントを使用すると、Lexmark プリンタや関連するコンポーネントが損傷する可能性があります。

警告！破損の恐れあり： サードパーティ製の消耗品や部品の使用は、保証の対象に影響します。 サードパーティ製の消耗品や部品の使用による損傷は、保証の対象外となる可能性があります。

これらのリスクをすべて許容し、純正でない消耗品や部品を使用を続行するには、プリンタの操作パネルの [image] と # ボタンを同時に 15 秒間押し続けます。

タッチ画面が搭載されていないプリンタ機種の場合は、プリンタ操作パネルの [image] と [image] を同時に 15 秒間押し続けてメッセージを消去し、印刷を続行します。

これらのリスクを許容しない場合は、サードパーティ製の消耗品や部品をプリンタから取り外し、Lexmark の純正の消耗品や部品を取り付けます。

メモ： サポートされている消耗品の一覧については、『ユーザーズガイド』の「消耗品を注文する」を参照するか、www.lexmark.com にアクセスしてください。


リソースのためのフラッシュメモリの空き領域が不足＜52＞

以下の方法をいくつか試してください。

  • プリンタ操作パネルで［続行］を選択してメッセージを消去し、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • フラッシュメモリに保存されているフォント、マクロ、その他のデータを削除します。

  • より容量の大きなフラッシュメモリカードにアップグレードします。

    • メモ： フラッシュメモリに保存されていないダウンロード済みのフォントおよびマクロは削除されます。


PPDS フォントエラー＜50＞

以下の方法をいくつか試してください。

  • プリンタ操作パネルで［続行］を選択してメッセージを消去し、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 要求されたフォントが見つからない場合は、プリンタの操作パネルで、次の順序で選択します。

    PPDS メニュー >［最適に調整］ >［オン］

    類似のフォントを探し出し、該当するテキストに適用します。

  • 現在の印刷ジョブをキャンセルします。


Print quota exceeded. Print job canceled.（印刷の数量制限を超過しました。印刷ジョブはキャンセルされました）

システムサポート担当者に問い合わせます。


Print quota exceeded. Print job incomplete.（印刷の数量制限を超過しました。印刷ジョブは完了していません）

システムサポート担当者に問い合わせます。


Printer had to restart. Last job may be incomplete.（プリンタは再起動されました。最後のジョブは完了していない可能性があります。）

メッセージを消去して印刷を続行するには、プリンタの操作パネルの [image] をタッチします。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

詳細については、http://support.lexmark.com を参照するか、カスタマサポートにお問い合わせください。


標準排紙トレイから用紙を取除く

標準排紙トレイにたまった用紙を取り除きます。 プリンタは用紙が取り除かれたことを自動的に検出して印刷を再開します。

用紙を取り除いてもメッセージが消えない場合は、プリンタ操作パネルで［続行］を選択します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


カートリッジを交換、推定残りページ 0 ＜88.xy＞

メッセージを消去して印刷を続行するには、トナーカートリッジを交換します。 詳細については、消耗品に付属の説明書、もしくは、『ユーザーズガイド』の「消耗品を交換する」を参照してください。

メモ： 交換用のカートリッジがない場合は、『ユーザーズガイド』の「消耗品を注文する」を参照するか、www.lexmark.com にアクセスしてください。


カートリッジを交換、プリンタの地域の不一致 ＜42.xy＞

プリンタの地域番号に一致するトナーカートリッジを取り付けます。 x はプリンタの地域を示しています。 y はカートリッジ地域の値を示しています。 x および y は以下に示す値になります。

プリンタおよびトナーカートリッジの地域の一覧
地域番号 | 地域
0 | グローバル
1 | 米国、カナダ
2 | 欧州経済領域（EEA）、スイス
3 | アジア太平洋、オーストラリア、ニュージーランド
4 | 中南米
5 | アフリカ、中東、その他の欧州諸国
9 | 使用できません

メモ：

  • x および y の値は、プリンタ操作パネルに表示されるエラーコードの .xy です。
  • 印刷を続行するには、x および y の値が同じでなければなりません。


メンテナンスキットを交換、推定残りページ 0 ＜80.xy＞

http://support.lexmark.com でカスタマサポートまたはサービス担当者に連絡し、メッセージを報告してください。 プリンタの定期保守の時期です。


Replace unsupported cartridge [32.xy]（サポートされていないカートリッジを交換＜32.xy＞）

メッセージを消去して印刷を続行するには、トナーカートリッジを取り外してから、サポートされているトナーカートリッジを取り付けます。 詳細については、消耗品に付属の説明書、もしくは、『ユーザーズガイド』の「消耗品を交換する」を参照してください。

メモ： 交換用のカートリッジがない場合は、『ユーザーズガイド』の「消耗品を注文する」を参照するか、www.lexmark.com にアクセスしてください。


Replace unsupported imaging unit [32.xy]（サポートされていないイメージングユニットを交換＜32.xy＞）

メッセージを消去して印刷を続行するには、イメージングユニットを取り外してから、サポートされているイメージングユニットを取り付けます。 詳細については、消耗品に付属の説明書、もしくは、『ユーザーズガイド』の「消耗品を交換する」を参照してください。

メモ： 交換用のイメージングユニットがない場合は、『ユーザーズガイド』の「消耗品を注文する」を参照するか、www.lexmark.com にアクセスしてください。


Some held jobs are not restored（保留中のジョブの一部は復元されません）

構成設定変更。保留中のジョブがいくつか復元されませんでした＜57＞

メモリ不足、保持されたジョブが幾つか削除されました＜37＞

メモリ不足。保持されたジョブが幾つか復元されません＜37＞

Restore held jobs?（保留中のジョブを復元しますか？）

Some held jobs were not restored（保留中のジョブの一部は復元されませんでした）


構成設定変更。保留中のジョブがいくつか復元されませんでした＜57＞

以下のいずれかが変更された可能性があるため、保持ジョブは無効になっています。

  • プリンタファームウェアがアップデートされた。

  • 印刷ジョブのカセットが取り外されている。

  • USB ポートに接続されていないフラッシュドライブから印刷ジョブが送信された。

  • プリンタのハードディスクが別のプリンタ機種に取り付けられているときに保存された印刷ジョブが、プリンタのハードディスクに残っている。

プリンタの操作パネルで［続行］を選択してメッセージを消去します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


メモリ不足、保持されたジョブが幾つか削除されました＜37＞

現在のジョブを処理するために、保持されたジョブの一部が削除されました。

［続行］を選択して、メッセージを消去します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


メモリ不足。保持されたジョブが幾つか復元されません＜37＞

以下の方法をいくつか試してください。

  • プリンタの操作パネルで［続行］を選択してメッセージを消去します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。

  • その他の保持ジョブを削除して、プリンタメモリの空き容量を増やします。


Restore held jobs?（保留中のジョブを復元しますか？）

以下の方法をいくつか試してください。

  • プリンタの操作パネルで［Restore］（復元）を選択し、プリンタのハードディスクに保持されているジョブをすべて復元します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 印刷ジョブをまったく復元しない場合は、プリンタの操作パネルで［Do not restore］（復元しない）を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


Some held jobs were not restored（保留中のジョブの一部は復元されませんでした）

プリンタの操作パネルで［Continue］（続行）を選択し、指定したジョブを削除します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

メモ： 復元されなかった保留中のジョブはプリンタのハードディスクに残りますが、アクセスできなくなります。


標準ネットワークソフトウェアエラー＜54＞

以下の方法をいくつか試してください。

  • プリンタの操作パネルで［続行］を選択して、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • プリンタの電源を切り、再び入れます。

  • プリンタまたはプリントサーバのネットワークファームウェアを更新します。 詳細については、カスタマサポートに問い合わせてください。


標準 USB ポートが無効です ＜56＞

プリンタの操作パネルで［続行］を選択してメッセージを消去します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

メモ：

  • プリンタが USB ポートから受信したデータは破棄されます。
  • ［USB バッファ］メニュー項目が［無効］に設定されていないことを確認します。


Supply missing or needs replacement（消耗品がないか交換が必要です）

なくなっている、または応答しないカートリッジを取り付け直し ＜31.xy＞

Reinstall missing or unresponsive imaging unit [31.xy]（なくなっているまたは応答しないイメージングユニットを取り付けなおし＜31.xy＞）

イメージユニットを交換、推定残りページ 0 ＜84.xy＞

ジョブを完了するには消耗品が必要です


なくなっている、または応答しないカートリッジを取り付け直し ＜31.xy＞

以下の方法をいくつか試してください。

  • トナーカートリッジがなくなっていないかを確認します。 なくなっている場合は、トナーカートリッジを取り付けます。

    カートリッジの取り付け方法の詳細については、『ユーザーズガイド』の「消耗品を交換する」を参照してください。

  • トナーカートリッジが取り付けられている場合は、応答しないトナーカートリッジを取り外してから、取り付け直します。

    メモ： カートリッジの再取り付け後にメッセージが表示された場合、そのカートリッジは不良です。 トナーカートリッジを取り付けます。


Reinstall missing or unresponsive imaging unit [31.xy]（なくなっているまたは応答しないイメージングユニットを取り付けなおし＜31.xy＞）

以下の方法をいくつか試してください。

  • イメージングユニットがなくなっていないか確認します。 なくなっている場合は、イメージングユニットを取り付けます。

    イメージングユニット取り付けの詳細については、『ユーザーズガイド』の「消耗品を交換する」を参照してください。

  • イメージングユニットが取り付けられている場合は、応答しないイメージングユニットを取り外し、再び取り付けます。

    メモ： イメージングユニットの再取り付け後にメッセージが表示された場合、そのイメージングユニットは不良です。 イメージングユニットを交換します。


イメージユニットを交換、推定残りページ 0 ＜84.xy＞

メッセージを消去して印刷を続行するには、イメージングユニットを交換します。 詳細については、消耗品に付属の説明書、もしくは、『ユーザーズガイド』の「消耗品を交換する」を参照してください。

メモ： 交換用のイメージングユニットがない場合は、『ユーザーズガイド』の「消耗品を注文する」を参照するか、www.lexmark.com にアクセスしてください。


ジョブを完了するには消耗品が必要です

以下のいずれかを実行します。

  • 不足している消耗品を取り付けてジョブを完了します。

  • 現在のジョブをキャンセルします。


取付けられたフラッシュオプションが多すぎます＜58＞

  1. プリンタの電源を切ります。

  2. コンセントから電源コードを抜きます。

  3. 不要なフラッシュメモリを取り外します。

  4. 電源コードを正しく接地されたコンセントに接続します。

  5. プリンタの電源を入れます。


取付けられたカセットが多過ぎます ＜58＞

  1. プリンタの電源を切ります。

  2. コンセントから電源コードを抜きます。

  3. 不要なカセットを取り外します。

  4. 電源コードを正しく接地されたコンセントに接続します。

  5. プリンタの電源を入れます。


フラッシュメモリが初期化されていません ＜53＞

以下の方法をいくつか試してください。

  • プリンタの操作パネルの［続行］を選択して、デフラグを停止し、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • フラッシュメモリをフォーマットします。

    • メモ： エラーメッセージが表示され続ける場合は、フラッシュメモリが不良品のため、交換が必要な可能性があります。


紙づまりを除去する

Paper jams in the front door, rear door, standard bin, and duplex area（前面ドア、背面ドア、標準排紙トレイ、および両面印刷領域の紙づまり）

Paper jams in the trays and multipurpose feeder（トレイおよび多目的フィーダの紙づまり）

[x]-page jam, open automatic feeder top cover. [28y.xx]（＜x＞-ページ紙づまり、自動フィーダのトップカバーを開きます。＜28y.xx＞）


Paper jams in the front door, rear door, standard bin, and duplex area（前面ドア、背面ドア、標準排紙トレイ、および両面印刷領域の紙づまり）

[x]-page jam, open front door. [20y.xx]（＜x＞-ページ紙づまり、前面ドアを開きます。＜20y.xx＞）

[x]-page jam, open rear door. [20y.xx]（＜x＞-ページ紙づまり、背面ドアを開きます。＜20y.xx＞）

[x]-page jam, clear standard bin. [20y.xx]（＜x＞-ページ紙づまり、標準排紙トレイのつまりを取り除きます。＜20y.xx＞）

[x]-page jam, remove tray 1 to clear duplex. [23y.xx]（＜x＞-紙づまり、トレイ 1 を取り外し、両面印刷ユニットのつまりを除去します。＜23y.xx＞）


[x]-page jam, open front door. [20y.xx]（＜x＞-ページ紙づまり、前面ドアを開きます。＜20y.xx＞）

hot_surface caution icon 危険！表面は高温です： プリンタの内部は高温になっている場合があります。 高温になったコンポーネントで火傷などを負わないように、表面が冷えてから触れてください。

  1. プリンタの右側面にあるボタンを押して前面ドアを開きます。

  2. ハンドルを持ってトナーカートリッジを引き出します。

  3. 緑色のハンドルを持ち上げ、イメージングユニットをプリンタから引き出します。

    警告！破損の恐れあり： イメージングユニットの下の光沢のある青いフォトコンダクタードラムには触れないでください。 触れると、今後の印刷ジョブの品質に影響を与えることがあります。

  4. イメージングユニットを平らで滑らかな場所に置きます。

    警告！破損の恐れあり： イメージングユニットを 10 分以上、直射光の当たる場所に置いたままにしないでください。 長時間の露光は、印刷品質低下の原因になります。

  5. プリンタ前面にある緑色のフラップを持ち上げます。

  6. つまった用紙の両サイドをしっかり持って、ゆっくり引き出します。

    メモ： 紙片が残らないように取り除いてください。

  7. イメージングユニットのサイドレールの矢印をプリンタ内のサイドレールの矢印に合わせ、イメージングユニットをプリンタに挿入します。

  8. トナーカートリッジのサイドレールの矢印をプリンタ内のサイドレールの矢印に合わせ、トナーカートリッジをプリンタに挿入します。

  9. 前面ドアを閉じます。

  10. メッセージを消去して印刷を続行するには、プリンタの操作パネルの [image] をタッチします。 タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


[x]-page jam, open rear door. [20y.xx]（＜x＞-ページ紙づまり、背面ドアを開きます。＜20y.xx＞）

  1. 前面ドアを開き、背面ドアにつまった用紙を取りやすくほぐします。

  2. 背面ドアをゆっくりと引き下げます。

    hot_surface caution icon 危険！表面は高温です： プリンタの内部は高温になっている場合があります。 高温になったコンポーネントで火傷などを負わないように、表面が冷えてから触れてください。

  3. つまった用紙の両サイドをしっかり持って、ゆっくり引き出します。

    メモ： 紙片はすべて取り除いてください。

  4. 背面ドアを閉じてから、前面ドアを閉じます。

  5. メッセージを消去して印刷を続行するには、プリンタの操作パネルの [image] をタッチします。 タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


[x]-page jam, clear standard bin. [20y.xx]（＜x＞-ページ紙づまり、標準排紙トレイのつまりを取り除きます。＜20y.xx＞）

  1. つまった用紙の両サイドをしっかり持って、ゆっくり引き出します。

    メモ： 紙片が残らないように取り除いてください。

  2. メッセージを消去して印刷を続行するには、プリンタの操作パネルの [image] をタッチします。 タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


[x]-page jam, remove tray 1 to clear duplex. [23y.xx]（＜x＞-紙づまり、トレイ 1 を取り外し、両面印刷ユニットのつまりを除去します。＜23y.xx＞）

hot_surface caution icon 危険！表面は高温です： プリンタの内部は高温になっている場合があります。 高温になったコンポーネントで火傷などを負わないように、表面が冷えてから触れてください。

  1. トレイをプリンタから引き出して取り外します。

  2. 青いレバーの位置を確認して引き下げ、紙づまりを除去します。

  3. つまった用紙の両サイドをしっかり持って、ゆっくり引き出します。

    メモ： 紙片が残らないように取り除いてください。

  4. トレイを挿入します。

  5. メッセージを消去して印刷を続行するには、プリンタの操作パネルの [image] をタッチします。 タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


Paper jams in the trays and multipurpose feeder（トレイおよび多目的フィーダの紙づまり）

[x]-page jam, open tray [x]. [24y.xx]（＜x＞-紙づまり、トレイ＜x＞を開きます。＜24y.xx＞）

[x]-page jam, clear manual feeder. [25y.xx]（＜x＞-ページ紙づまり、手差しフィーダのつまりを取り除きます。＜25y.xx＞）


[x]-page jam, open tray [x]. [24y.xx]（＜x＞-紙づまり、トレイ＜x＞を開きます。＜24y.xx＞）

  1. トレイをプリンタから引き出して取り外します。

    メモ： プリンタ画面のこのメッセージは、用紙がつまっている場所を示しています。

  2. つまった用紙の両サイドをしっかり持って、ゆっくり引き出します。

    メモ： 紙片が残らないように取り除いてください。

  3. トレイを挿入します。

  4. メッセージを消去して印刷を続行するには、プリンタの操作パネルの [image] をタッチします。 タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


[x]-page jam, clear manual feeder. [25y.xx]（＜x＞-ページ紙づまり、手差しフィーダのつまりを取り除きます。＜25y.xx＞）

  1. 多目的フィーダで、つまった用紙の両側をしっかり持って、ゆっくり引き出します。

    メモ： 紙片はすべて取り除いてください。

  2. 用紙を上下にまげてほぐし、パラパラめくります。 用紙を折ったり畳んだりしないでください。 平らな面で端を揃えます。

  3. 多目的フィーダに用紙を再度セットします。

    メモ： 用紙ガイドが用紙の端に軽く触れる位置にあることを確認します。

  4. メッセージを消去して印刷を続行するには、プリンタの操作パネルの [image] をタッチします。 タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


[x]-page jam, open automatic feeder top cover. [28y.xx]（＜x＞-ページ紙づまり、自動フィーダのトップカバーを開きます。＜28y.xx＞）

  1. すべての原稿を ADF トレイから取り除きます。

    メモ： 用紙を ADF トレイから取り除くと、メッセージが消えます。

  2. ADF カバーを開けます。

  3. つまった用紙の両側をしっかり持って、ゆっくり引き出します。

    メモ： 紙片はすべて取り除いてください。

  4. ADF カバーを閉じます。

  5. 原稿の端を揃え、ADF にもう一度すべての原稿をセットして、用紙ガイドを調節します。

  6. メッセージを消去して印刷を続行するには、プリンタの操作パネルの [image] をタッチします。 タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


エラー回復ガイド