기본 오류 복구

프린터 오류가 발생했습니다.

USB 드라이브에 오류가 발생했습니다. 드라이브를 제거하고 다시 넣으십시오.

카트리지, 이미징 장치 불일치 [41.xy]

카트리지 부족 [88.xy]

카트리지 약간 부족 [88.xy]

카트리지 매우 부족, 잔여 예상 페이지 수 [x] [88.xy]

[용지함]을 [x]로 변경

전면 덮개 닫기

통신 실패

페이지 복잡, 일부 데이터 인쇄되지 않음 [39]

자격 증명이 올바르지 않습니다. 인쇄 작업이 취소되었습니다.

결함 있는 플래시가 감지됨 [51]

이 장치에 사용하려면 디스크를 포맷해야 합니다.

플래시 드라이브 및 허브 읽기 오류

이미징 장치 부족 [84.xy]

이미징 장치 약간 부족 [84.xy]

이미징 장치 매우 부족, 잔여 예상 페이지 수[x] [84.xy]

잘못된 용지 크기, [paper source] 열기 [34]

플래시 메모리 조각 모음 작업을 위한 공간이 부족함 [37]

한 부씩 인쇄할 메모리 부족 [37]

자원 저장 기능을 지원할 메모리가 충분하지 않음 [35]

[용지함] 또는 수동 공급 장치에 넣기

유지관리 키트 부족 [80.xy]

유지관리 키트 거의 부족 [80.xy]

유지관리 키트 매우 부족, 잔여 예상 페이지 수 [x] [80.xy]

메모리 꽉 참 [38]

네트워크 [x] 소프트웨어 오류 [54]

타사 소모품

플래시 메모리에 자원을 위한 여유 공간 부족 [52]

PPDS 글꼴 오류 [50]

인쇄 할당량이 초과되었습니다. 인쇄 작업이 취소되었습니다.

인쇄 할당량이 초과되었습니다. 인쇄 작업이 완료되지 않았습니다.

프린터를 다시 시작해야 합니다. 마지막 작업이 완료되지 않았을 수 있습니다.

표준 출력함에서 용지 제거

카트리지 교체, 잔여 예상 페이지 수 0 [88.xy]

카트리지 교체, 프린터 영역 불일치 [42.xy]

유지관리 키트 교체, 잔여 예상 페이지 수 0 [80.xy]

지원되지 않는 카트리지 교체 [32.xy]

지원되지 않는 이미징 장치 교체 [32.xy]

일부 대기 작업이 복원되지 않습니다.

표준 네트워크 소프트웨어 오류 [54]

표준 USB 포트 비활성화 [56]

소모품이 없거나 교체해야 함

플래시 옵션이 너무 많이 설치됨 [58]

연결된 트레이가 너무 많음 [58]

포맷 안 된 플래시 감지 [53]


프린터 오류가 발생했습니다.

프린터 제어판에서 프린터 상태를 확인합니다. 필요한 경우 복구 지침을 따릅니다.

자세한 내용은 시스템 지원 담당자에게 문의하십시오.


USB 드라이브에 오류가 발생했습니다. 드라이브를 제거하고 다시 넣으십시오.

다음 중 하나 이상을 시도해 보십시오.

  • 플래시 드라이브를 제거하고 다시 넣습니다.

  • 오류 메시지가 계속 나타나는 경우 플래시 메모리에 결함이 있을 수 있으며, 이 경우 교체해야 합니다.


카트리지, 이미징 장치 불일치 [41.xy]

  1. 토너 카트리지 및 이미징 장치가 모두 MICR(Magnetic Imaging Content Recording) 또는 비 MICR 소모품인지 확인합니다.

    참고: 지원되는 소모품 목록을 보려면 사용 설명서의 "소모품 주문" 섹션을 참조하거나 http://www.lexmark.com을 방문하십시오.

  2. 토너 카트리지 또는 이미징 장치가 모두 MICR 소모품이거나 비MICR 소모품이도록 변경합니다.

참고:

  • MICR 토너 카트리지 및 이미징 장치를 사용하여 계산서 및 기타 유사한 문서를 인쇄합니다.
  • 비MICR 토너 카트리지 및 이미징 장치를 사용하여 일반적인 인쇄 작업을 처리합니다.


카트리지 부족 [88.xy]

토너 카트리지를 주문해야 할 수도 있습니다. 필요하면 프린터 제어판에서 계속을 선택하여 메시지를 없애고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.


카트리지 약간 부족 [88.xy]

필요하면 프린터 제어판에서 계속을 선택하여 메시지를 없애고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.


카트리지 매우 부족, 잔여 예상 페이지 수 [x] [88.xy]

토너 카트리지를 곧 교체해야 할 수 있습니다. 자세한 내용은 사용 설명서에서 "소모품 교체" 섹션을 참조하십시오.

필요하면 프린터 제어판에서 계속을 선택하여 메시지를 없애고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 를 눌러 확인합니다.


[용지함]을 [x]로 변경

[paper source]을(를) [custom string](으)로 변경하고 [orientation] 넣기

[용지함]을 [사용자 정의 유형 이름]의 넣기 [방향]으로 변경

[용지함]을 [용자 크기]의 [방향]으로 변경

[용지함]을 [용자 유형] [용지 크기]의 넣기 [방향]으로 변경


[paper source]을(를) [custom string](으)로 변경하고 [orientation] 넣기

다음 중 하나 이상을 시도해 보십시오.

  • 올바른 크기와 종류의 용지를 용지함에 넣고, 프린터 제어판의 용지 메뉴에 용지 크기 및 종류 설정이 지정되어 있는지 확인합니다. 그런 다음 용지 변경 완료를 선택합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 를 눌러 확인합니다.

  • 인쇄 작업을 취소합니다.


[용지함]을 [사용자 정의 유형 이름]의 넣기 [방향]으로 변경

다음 중 하나 이상을 시도해 보십시오.

  • 올바른 크기와 종류의 용지를 트레이에 넣고, 프린터 제어판의 용지 메뉴에 용지 크기 및 종류 설정이 지정되어 있는지 확인합니다. 그런 다음 용지 변경 완료를 선택합니다. 비 터치 스크린 프린터 모델의 경우 [image] 를 눌러서 확인합니다.

  • 인쇄 작업을 취소합니다.


[용지함]을 [용자 크기]의 [방향]으로 변경

다음 중 하나 이상을 시도해 보십시오.

  • 올바른 크기와 종류의 용지를 트레이에 넣고, 프린터 제어판의 용지 메뉴에 용지 크기 및 종류 설정이 지정되어 있는지 확인합니다. 그런 다음 용지 변경 완료를 선택합니다. 비 터치 스크린 프린터 모델의 경우 [image] 를 눌러서 확인합니다.

  • 인쇄 작업을 취소합니다.


[용지함]을 [용자 유형] [용지 크기]의 넣기 [방향]으로 변경

다음 중 하나 이상을 시도해 보십시오.

  • 올바른 크기와 종류의 용지를 트레이에 넣고, 프린터 제어판의 용지 메뉴에 용지 크기 및 종류 설정이 지정되어 있는지 확인합니다. 그런 다음 용지 변경 완료를 선택합니다. 비 터치 스크린 프린터 모델의 경우 [image] 를 눌러서 확인합니다.

  • 인쇄 작업을 취소합니다.


전면 덮개 닫기

프린터의 전면 덮개를 닫으십시오.


통신 실패

다음 중 하나 이상을 시도해 보십시오.

프린터가 켜져 있는지 확인
USB 연결 확인

  • 프린터가 USB 케이블로 컴퓨터에 연결되어 있는지 확인합니다.

  • 권장 USB 케이블을 사용하고 있는지 확인합니다.

    자세한 내용은 http://support.lexmark.com을 참조하거나 시스템 지원 담당자에게 문의하십시오.

이더넷 연결 확인

  • 이더넷 케이블 끝의 커넥터가 손상되지 않았는지 확인하십시오. 케이블이 손상된 경우 새 케이블을 사용합니다.

  • 이더넷 케이블 한 쪽 끝은 프린터 이더넷 포트에 연결되어 있고 다른 한 쪽 끝은 네트워크 허브, 라우터 또는 벽면 연결이 제대로 되어 있는지 확인하십시오.

  • 네트워크가 연결되어 제대로 작동하는지 확인하십시오.

  • VPN을 사용하는 경우, USB 연결로 전환하거나 세션이 완료되면 인쇄하는 것을 고려하십시오.

  • 모든 스위치, 허브, 라우터, 액세스 지점 및 다른 연결 장치들이 켜져 있는지 확인합니다.

  • IP 주소, 게이트웨이 및 네트워크 마스크가 현재 네트워크에 적합한 상태인지 확인합니다.

    프린터에서 네트워크 설정 페이지를 인쇄하고 네트워크 설정을 점검합니다.


페이지 복잡, 일부 데이터 인쇄되지 않음 [39]

다음 중 하나 이상을 시도해 보십시오.

  • 프린터 제어판에서 계속을 선택하여 메시지를 무시하고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

  • 현재 인쇄 작업을 취소합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

  • 추가 프린터 메모리를 설치합니다.


자격 증명이 올바르지 않습니다. 인쇄 작업이 취소되었습니다.

올바른 자격 증명을 입력하거나 시스템 지원 담당자에 문의하십시오.


결함 있는 플래시가 감지됨 [51]

다음 중 하나 이상을 시도해 보십시오.

  • 결함이 있는 플래시 메모리 카드를 교체합니다.

  • 프린터 제어판에서 계속을 선택하여 메시지를 무시하고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

  • 현재 인쇄 작업을 취소합니다.


이 장치에 사용하려면 디스크를 포맷해야 합니다.

프린터 제어판에서 디스크 포맷을 선택하여 프린터 하드 디스크를 포맷하고 메시지를 없애십시오. 비 터치 스크린 프린터 모델의 경우 [image] 를 눌러서 확인합니다.

참고: 디스크를 포맷하면 프린터 하드 디스크에 저장되어 있는 파일이 모두 삭제됩니다.


플래시 드라이브 및 허브 읽기 오류

USB 드라이브 읽기 오류. USB 제거.

USB 허브 읽기 오류 허브를 제거하십시오.


USB 드라이브 읽기 오류. USB 제거.

지원되지 않는 USB 장치가 삽입되어 있습니다. USB 장치를 제거한 다음 지원되는 장치를 삽입합니다.


USB 허브 읽기 오류 허브를 제거하십시오.

지원되지 않는 USB 허브가 삽입되었습니다. USB 허브를 제거한 다음 지원되는 허브를 설치합니다.


이미징 장치 부족 [84.xy]

이미징 장치를 주문해야 할 수도 있습니다. 필요하면 프린터 제어판에서 계속을 선택하여 메시지를 없애고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.


이미징 장치 약간 부족 [84.xy]

필요한 경우 프린터 제어판에서 계속을 선택하여 메시지를 없애고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.


이미징 장치 매우 부족, 잔여 예상 페이지 수[x] [84.xy]

이미징 장치를 곧 교체하는 것이 좋습니다. 자세한 내용은 사용 설명서의 "소모품 교체" 섹션을 참조하십시오.

필요한 경우 프린터 제어판에서 계속을 선택하여 메시지를 없애고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 를 눌러 확인합니다.


잘못된 용지 크기, [paper source] 열기 [34]

다음 중 하나 이상을 시도해 보십시오.

  • 트레이에 올바른 크기의 용지를 넣습니다.

  • 프린터 제어판에서 계속을 선택하여 메시지를 지우고 다른 트레이를 사용하여 인쇄합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

  • 트레이 길이 및 폭 가이드를 확인하고 용지가 트레이에 올바르게 들어 있는지 확인합니다.

  • 인쇄 환경설정 또는 인쇄 대화 상자에 지정된 용지 크기와 유형이 올바른지 확인합니다.

  • 프린터 제어판의 용지 메뉴에 지정된 용지 크기와 유형을 확인합니다.

  • 용지 크기가 올바르게 설정되었는지 확인합니다. 예를 들어 다용도 공급 장치 크기가 Universal로 설정된 경우 용지가 인쇄할 데이터에 비해 충분히 큰지 확인합니다.

  • 인쇄 작업을 취소합니다.


플래시 메모리 조각 모음 작업을 위한 공간이 부족함 [37]

다음 중 하나 이상을 시도해 보십시오.

  • 프린터 제어판에서 계속을 선택하여 조각 모음을 중지하고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

  • 프린터 메모리에서 글꼴, 매크로 및 기타 데이터를 삭제하십시오.

  • 추가 프린터 메모리를 설치합니다.


한 부씩 인쇄할 메모리 부족 [37]

다음 중 하나 이상을 시도해 보십시오.

  • 프린터 제어판에서 계속을 선택하여 작업의 이미 저장된 부분을 인쇄하고 나머지를 한 부씩 인쇄합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

  • 현재 인쇄 작업을 취소합니다.


자원 저장 기능을 지원할 메모리가 충분하지 않음 [35]

추가적인 프린터 메모리를 설치하거나 프린터 제어판에서 계속을 선택하여 자원 저장을 비활성화하고 메시지를 지운 후, 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.


[용지함] 또는 수동 공급 장치에 넣기

[paper source]에 [custom string] [paper orientation] 넣기

[paper source]에 [custom type name] [paper orientation] 넣기

[paper source]에 [paper size] [paper orientation] 넣기

[paper source]에 [paper type] [paper size] [paper orientation] 넣기

수동 공급 장치에 [custom string] [paper orientation] 넣기

수동 공급 장치에 [custom type name] [paper orientation] 넣기

수동 공급 장치에 [paper size] [paper orientation] 넣기

수동 공급 장치에 [paper type] [paper size] [paper orientation] 넣기


[paper source]에 [custom string] [paper orientation] 넣기

다음 중 하나 이상을 시도해 보십시오.

  • 용지함 또는 공급 장치에 올바른 크기 및 종류의 용지를 넣으십시오.

  • 올바른 크기 또는 종류의 용지가 들어 있는 용지함을 사용하려면 프린터 제어판에서 용지 로드 완료됨을 선택합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 를 눌러 확인합니다.

    참고: 프린터에서 크기와 종류가 올바른 용지가 들어 있는 용지함을 인식한 경우 해당 용지함에서 용지를 급지합니다. 프린터에서 크기와 종류가 올바른 용지가 들어 있는 용지함을 찾을 수 없으면 기본 용지함을 사용하여 인쇄합니다.

  • 현재 작업을 취소하십시오.


[paper source]에 [custom type name] [paper orientation] 넣기

다음 중 하나 이상을 시도해 보십시오.

  • 용지함 또는 공급 장치에 올바른 크기 및 종류의 용지를 넣으십시오.

  • 올바른 크기 또는 종류의 용지가 들어 있는 용지함을 사용하려면 프린터 제어판에서 용지 로드 완료됨을 선택합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 를 눌러 확인합니다.

    참고: 프린터에서 크기와 종류가 올바른 용지가 들어 있는 용지함을 인식한 경우 해당 용지함에서 용지를 급지합니다. 프린터에서 크기와 종류가 올바른 용지가 들어 있는 용지함을 찾을 수 없으면 기본 용지함을 사용하여 인쇄합니다.

  • 현재 작업을 취소하십시오.


[paper source]에 [paper size] [paper orientation] 넣기

다음 중 하나 이상을 시도해 보십시오.

  • 용지함 또는 공급 장치에 올바른 크기의 용지를 넣으십시오.

  • 올바른 크기의 용지가 들어 있는 용지함 또는 급지 장치를 사용하려면 프린터 제어판에서 용지 로드 완료됨을 선택합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 를 눌러 확인합니다.

    참고: 프린터에서 크기와 종류가 올바른 용지가 들어 있는 용지함을 인식한 경우 해당 용지함에서 용지를 급지합니다. 프린터에서 크기와 종류가 올바른 용지가 들어 있는 용지함을 찾을 수 없으면 기본 용지함을 사용하여 인쇄합니다.

  • 현재 작업을 취소하십시오.


[paper source]에 [paper type] [paper size] [paper orientation] 넣기

다음 중 하나 이상을 시도해 보십시오.

  • 용지함 또는 공급 장치에 올바른 크기 및 종류의 용지를 넣으십시오.

  • 올바른 크기 및 종류의 용지가 들어 있는 용지함 또는 급지 장치를 사용하려면 프린터 제어판에서 용지 로드 완료됨을 선택합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 를 눌러 확인합니다.

    참고: 프린터에서 크기와 종류가 올바른 용지가 들어 있는 용지함을 인식한 경우 해당 용지함에서 용지를 급지합니다. 프린터에서 크기와 종류가 올바른 용지가 들어 있는 용지함을 찾을 수 없으면 기본 용지함을 사용하여 인쇄합니다.

  • 현재 작업을 취소하십시오.


수동 공급 장치에 [custom string] [paper orientation] 넣기

다음 중 하나 이상을 시도해 보십시오.

  • 공급 장치에 올바른 크기 및 종류의 용지를 넣습니다.

  • 프린터 모델에 따라 계속을 누르거나 [image] 를 눌러 메시지를 지우고 인쇄를 계속합니다.

    참고: 계속 또는 [image] 를 선택한 경우 공급 장치에 용지가 없으면 프린터는 요청을 자동으로 무시하고 나서 자동으로 선택된 용지함에서 인쇄합니다.

  • 현재 작업을 취소하십시오.


수동 공급 장치에 [custom type name] [paper orientation] 넣기

다음 중 하나 이상을 시도해 보십시오.

  • 다용도 급지대에 올바른 크기 및 종류의 용지를 넣습니다.

  • 프린터 모델에 따라 계속을 누르거나 [image] 를 눌러 메시지를 지우고 인쇄를 계속합니다.

    참고: 계속 또는 [image] 를 선택한 경우 공급 장치에 용지가 없으면 프린터는 요청을 수동으로 무시하고 나서 자동으로 선택된 용지함에서 인쇄합니다.

  • 현재 작업을 취소하십시오.


수동 공급 장치에 [paper size] [paper orientation] 넣기

다음 중 하나 이상을 시도해 보십시오.

  • 다용도 급지대에 올바른 크기의 용지를 넣으십시오.

  • 프린터 모델에 따라 계속을 누르거나 [image] 를 눌러 메시지를 지우고 인쇄를 계속합니다.

    참고: 계속 또는 [image] 를 선택한 경우 공급 장치에 용지가 없으면 프린터는 요청을 수동으로 무시하고 나서 자동으로 선택된 용지함에서 인쇄합니다.

  • 현재 작업을 취소하십시오.


수동 공급 장치에 [paper type] [paper size] [paper orientation] 넣기

다음 중 하나 이상을 시도해 보십시오.

  • 다용도 급지대에 올바른 크기 및 종류의 용지를 넣습니다.

  • 프린터 모델에 따라 계속을 누르거나 [image] 를 눌러 메시지를 지우고 인쇄를 계속합니다.

    참고: 계속 또는 [image] 를 선택한 경우 공급 장치에 용지가 없으면 프린터는 요청을 수동으로 무시하고 나서 자동으로 선택된 용지함에서 인쇄합니다.

  • 현재 작업을 취소하십시오.


유지관리 키트 부족 [80.xy]

유지관리 키트를 주문해야 할 수도 있습니다. 자세한 내용은 고객 지원 부서(http://support.lexmark.com) 또는 서비스 담당자에게 문의하십시오. 필요하면 계속을 선택하여 메시지를 지우고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.


유지관리 키트 거의 부족 [80.xy]

자세한 내용은 고객 지원 부서(http://support.lexmark.com) 또는 서비스 담당자에게 문의하십시오. 필요하면 계속을 선택하여 메시지를 지우고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.


유지관리 키트 매우 부족, 잔여 예상 페이지 수 [x] [80.xy]

유지 관리 키트를 곧 교체해야 할 수 있습니다. 자세한 내용을 보려면 고객 지원 센터 http://support.lexmark.com에 문의하거나 서비스 담당자에게 문의하십시오.

필요하면 프린터 제어판에서 계속을 선택하여 메시지를 없애고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.


메모리 꽉 참 [38]

다음 중 하나 이상을 시도해 보십시오.

  • 프린터 제어판에서 작업 취소를 선택하여 메시지를 지웁니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

  • 추가 프린터 메모리를 설치합니다.


네트워크 [x] 소프트웨어 오류 [54]

다음 중 하나 이상을 시도해 보십시오.

  • 프린터 제어판에서 계속을 선택하여 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

  • 프린터를 끄고 10초 정도 기다렸다가 다시 켭니다.

  • 프린터 또는 인쇄 서버의 네트워크 펌웨어를 업데이트합니다. 자세한 내용은 고객 지원 부서에 문의하십시오.


타사 소모품

타사 [supply type], 사용 설명서 참조 [33.xy]


타사 [supply type], 사용 설명서 참조 [33.xy]

참고: 공급 유형은 토너 카트리지 또는 이미징 장치일 수 있습니다.

프린터에 타사 소모품 또는 부품이 설치되어 있습니다.

Lexmark 프린터는 정품 Lexmark 소모품 및 부품을 사용할 때 최적의 성능을 발휘하도록 설계되었습니다. 타사 소모품 또는 부품을 사용하면 성능, 안정성 또는 프린터의 수명과 이미징 구성 요소에 영향을 줄 수 있습니다.

모든 수명 표시기는 Lexmark 소모품 및 부품과 함께 작동하도록 설계되어 있고, 타사 소모품 또는 부품을 사용할 경우 예기치 못한 결과가 발생할 수 있습니다. 정해진 수명을 넘겨 이미징 구성 요소를 사용하면 Lexmark 프린터 또는 연관된 구성 요소가 손상될 수 있습니다.

경고—손상 위험: 타사 소모품 또는 부품을 사용하면 보증 적용에 영향을 줄 수 있습니다. 타사 소모품 또는 부품을 사용하여 발생한 손상에 대해서는 보증이 적용되지 않을 수 있습니다.

이러한 위험을 모두 감수하고 비정품 소모품 또는 부품을 프린터에서 계속 사용하려면 프린터 제어판에서 [image] 및 # 버튼을 동시에 15초 동안 길게 누릅니다.

터치 스크린 프린터 모델이 아닌 경우 메시지를 지우고 인쇄를 계속하려면 프린터 제어판에서 [image] 및 [image] 를 동시에 15초 동안 누르십시오.

이러한 위험을 감수하고 싶지 않으면 타사 소모품 또는 부품을 프린터에서 제거한 후, 정품 Lexmark 소모품 또는 부품을 설치합니다.

참고: 지원되는 소모품 목록을 보려면 사용 설명서의 "소모품 주문" 섹션을 참조하거나 http://www.lexmark.com을 방문하십시오.


플래시 메모리에 자원을 위한 여유 공간 부족 [52]

다음 중 하나 이상을 시도해 보십시오.

  • 프린터 제어판에서 계속을 선택하여 메시지를 없애고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

  • 플래시 메모리에 저장된 글꼴, 매크로 및 기타 데이터를 삭제하십시오.

  • 용량이 더 큰 플래시 메모리 카드로 업그레이드하십시오.

    • 참고: 이전에 플래시 메모리에 저장하지 않은 다운로드한 글꼴 및 매크로가 삭제됩니다.


PPDS 글꼴 오류 [50]

다음 중 하나 이상을 시도해 보십시오.

  • 프린터 제어판에서 계속을 선택하여 메시지를 없애고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

  • 프린터가 요청한 글꼴을 찾을 수 없는 경우 프린터 제어판에서 다음을 탐색합니다.

    PPDS 메뉴 > 최적 > 켜짐

    프린터가 비슷한 글꼴을 찾아 관련 텍스트에 서식을 다시 지정합니다.

  • 현재 인쇄 작업을 취소합니다.


인쇄 할당량이 초과되었습니다. 인쇄 작업이 취소되었습니다.

시스템 지원 담당자에게 문의하십시오.


인쇄 할당량이 초과되었습니다. 인쇄 작업이 완료되지 않았습니다.

시스템 지원 담당자에게 문의하십시오.


프린터를 다시 시작해야 합니다. 마지막 작업이 완료되지 않았을 수 있습니다.

프린터 제어판에서 [image] 를 터치하여 메시지를 없애고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

자세한 내용을 보려면 http://support.lexmark.com을 방문하거나 고객 지원에 문의하십시오.


표준 출력함에서 용지 제거

표준 출력함에서 용지를 제거합니다. 프린터에서 자동으로 용지 제거를 감지하고 인쇄를 재개합니다.

용지를 제거해도 메시지가 지워지지 않으면 프린터 제어판에서 계속을 선택합니다. 비 터치 스크린 프린터 모델의 경우 [image] 를 눌러서 확인합니다.


카트리지 교체, 잔여 예상 페이지 수 0 [88.xy]

메시지를 지우고 인쇄를 계속하려면 토너 카트리지를 교체하십시오. 자세한 내용은 토너 카트리지와 함께 제공된 지침 안내서 또는 사용 설명서의 “소모품 교체” 섹션을 참조하십시오.

참고: 교체용 카트리지가 없는 경우는 사용 설명서의 "소모품 주문" 섹션을 참조하거나 웹 사이트(www.lexmark.com)를 방문하십시오.


카트리지 교체, 프린터 영역 불일치 [42.xy]

프린터의 지역 번호와 일치하는 토너 카트리지를 설치합니다. x는 프린터 지역 값을 나타냅니다. y는 카트리지 지역 값을 나타냅니다. x와 y는 다음 값을 가질 수 있습니다.

프린터 및 토너 카트리지 지역 목록
지역 번호 | 지역
0 | 글로벌
1 | 미국, 캐나다
2 | 유럽 경제 지역(EEA), 스위스
3 | 아시아 태평양 지역, 오스트레일리아, 뉴질랜드
4 | 라틴 아메리카
5 | 아프리카, 중동, 나머지 유럽 국가
9 | 올바르지 않음

참고:

  • x와 y 값은 프린터 제어판에 표시되는 오류 코드에서 .xy를 나타냅니다.
  • 인쇄를 계속하려면 x 값과 y 값이 반드시 일치해야 합니다.


유지관리 키트 교체, 잔여 예상 페이지 수 0 [80.xy]

고객 지원 센터(http://support.lexmark.com) 또는 서비스 담당자에게 문의한 후, 해당 메시지를 보고합니다. 프린터는 유지보수가 예정되어 있습니다.


지원되지 않는 카트리지 교체 [32.xy]

토너 카트리지를 제거한 후 지원되는 토너 카트리지를 설치하면 메시지가 지워지고 인쇄를 계속합니다. 자세한 내용은 토너 카트리지와 함께 제공된 지침 안내서 또는 사용 설명서의 “소모품 교체” 섹션을 참조하십시오.

참고: 교체용 카트리지가 없는 경우는 사용 설명서의 "소모품 주문" 섹션을 참조하거나 웹 사이트(www.lexmark.com)를 방문하십시오.


지원되지 않는 이미징 장치 교체 [32.xy]

메시지를 지우고 인쇄를 계속하려면 이미징 장치를 제거한 후 지원되는 이미징 장치를 설치하십시오. 자세한 내용은 토너 카트리지와 함께 제공된 지침 안내서 또는 사용 설명서의 “소모품 교체” 섹션을 참조하십시오.

참고: 교체용 이미징 장치가 없는 경우는 사용 설명서의 "소모품 주문" 섹션을 참조하거나 웹 사이트(www.lexmark.com)를 방문하십시오.


일부 대기 작업이 복원되지 않습니다.

구성 변경, 일부 보류 작업이 복원되지 않음 [57]

메모리 부족, 일부 보류 작업이 삭제됨 [37]

메모리 부족, 일부 보류 작업이 복원되지 않음 [37]

보류 작업 복원?

일부 보류 작업이 복원되지 않음


구성 변경, 일부 보류 작업이 복원되지 않음 [57]

보류된 작업은 프린터에서 다음과 같은 변경 사항으로 인해 무효화됩니다.

  • 프린터 펌웨어가 업데이트되었습니다.

  • 인쇄 작업에 필요한 트레이가 제거되었습니다.

  • USB 포트에 더 이상 연결되지 않은 플래시 드라이브에서 인쇄 작업이 보내졌습니다.

  • 하드 디스크가 다른 프린터 모델에 설치되는 동안 저장된 인쇄 작업이 프린터 하드 디스크에 포함되어 있습니다.

프린터 제어판에서 계속을 선택하여 메시지를 없애고 인쇄를 계속합니다. 비 터치 스크린 프린터 모델의 경우 [image] 를 눌러서 확인합니다.


메모리 부족, 일부 보류 작업이 삭제됨 [37]

프린터가 현재 작업을 처리하기 위해 일부 대기 작업을 삭제했습니다.

계속을 선택하여 메시지를 지웁니다. 비 터치 스크린 프린터 모델의 경우 [image] 를 눌러서 확인합니다.


메모리 부족, 일부 보류 작업이 복원되지 않음 [37]

다음 중 하나 이상을 시도해 보십시오.

  • 프린터 제어판에서 계속을 선택하여 메시지를 없애고 인쇄를 계속합니다. 비 터치 스크린 프린터 모델의 경우 [image] 를 눌러서 확인합니다.

  • 보류된 다른 작업을 삭제하여 프린터 메모리를 추가로 비웁니다.


보류 작업 복원?

다음 중 하나 이상을 시도해 보십시오.

  • 프린터 제어판에서 복원을 선택하여 프린터 하드 디스크에 저장된 모든 보류된 작업을 복원합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

  • 인쇄 작업을 복원하지 않으려는 경우에는 프린터 제어판에서 복원 안 함을 선택합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.


일부 보류 작업이 복원되지 않음

프린터 제어판에서 계속을 선택하여 지정된 작업을 삭제합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

참고: 복원되지 않은 보류 작업이 프린터 하드 디스크에 남아 있으며 액세스할 수 없습니다.


표준 네트워크 소프트웨어 오류 [54]

다음 중 하나 이상을 시도해 보십시오.

  • 프린터 제어판에서 계속을 선택하여 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

  • 프린터를 껐다가 다시 켭니다.

  • 프린터 또는 인쇄 서버의 네트워크 펌웨어를 업데이트합니다. 자세한 내용은 고객 지원 부서에 문의하십시오.


표준 USB 포트 비활성화 [56]

프린터 제어판에서 계속을 선택하여 메시지를 없애고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

참고:

  • USB 포트를 통해 수신되는 데이터가 무시됩니다.
  • USB 버퍼 메뉴가 비활성화(Disabled)로 설정되어 있지 않도록 합니다.


소모품이 없거나 교체해야 함

누락되거나 응답하지 않는 카트리지 다시 설치 [31.xy]

누락되거나 응답하지 않는 이미징 장치 다시 설치 [31.xy]

이미징 장치 교체, 잔여 예상 페이지 수 0 [84.xy]

작업을 완료하려면 소모품 필요


누락되거나 응답하지 않는 카트리지 다시 설치 [31.xy]

다음 중 하나 이상을 시도해 보십시오.

  • 해당 토너 카트리지가 없는지 확인합니다. 없는 경우 토너 카트리지를 설치하십시오.

    카트리지 설치에 대한 자세한 내용은 사용 설명서의 "소모품 교체" 섹션을 참조하십시오.

  • 토너 카트리지가 설치되어 있는 경우는 응답하지 않는 토너 카트리지를 분리했다 다시 설치합니다.

    참고: 소모품을 다시 설치한 후 메시지가 나타나면 카트리지에 결함이 있는 것입니다. 토너 카트리지를 교체하십시오.


누락되거나 응답하지 않는 이미징 장치 다시 설치 [31.xy]

다음 중 하나 이상을 시도해 보십시오.

  • 이미징 장치가 없는지 확인합니다. 없는 경우 이미징 장치를 설치합니다.

    이미징 장치 설치에 대한 자세한 내용은 사용 설명서의 "소모품 교체" 섹션을 참조하십시오.

  • 이미징 장치가 설치되어 있는 경우는 응답하지 않는 이미징 장치를 분리했다 다시 설치합니다.

    참고: 소모품을 다시 설치한 후 메시지가 나타나면 이미징 장치에 결함이 있는 것입니다. 이미징 장치를 교체합니다.


이미징 장치 교체, 잔여 예상 페이지 수 0 [84.xy]

메시지를 지우고 인쇄를 계속하려면 이미징 장치를 교체하십시오. 자세한 내용은 토너 카트리지와 함께 제공된 지침 안내서 또는 사용 설명서의 “소모품 교체” 섹션을 참조하십시오.

참고: 교체용 이미징 장치가 없는 경우는 사용 설명서의 "소모품 주문" 섹션을 참조하거나 웹 사이트(www.lexmark.com)를 방문하십시오.


작업을 완료하려면 소모품 필요

다음 중 하나를 수행합니다.

  • 누락된 소모품을 설치하여 작업을 완료하십시오.

  • 현재 작업을 취소하십시오.


플래시 옵션이 너무 많이 설치됨 [58]

  1. 프린터를 끕니다.

  2. 전기 콘센트에서 전원 코드를 뽑습니다.

  3. 추가 플래시 메모리를 제거합니다.

  4. 전원 코드를 제대로 접지된 전기 콘센트에 연결합니다.

  5. 프린터를 다시 켭니다.


연결된 트레이가 너무 많음 [58]

  1. 프린터를 끕니다.

  2. 전기 콘센트에서 전원 코드를 뽑습니다.

  3. 추가 트레이를 제거합니다.

  4. 전원 코드를 제대로 접지된 전기 콘센트에 연결합니다.

  5. 프린터를 다시 켭니다.


포맷 안 된 플래시 감지 [53]

다음 중 하나 이상을 시도해 보십시오.

  • 프린터 제어판에서 계속을 선택하여 조각 모음을 중지하고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 [image] 을(를) 눌러 확인합니다.

  • 플래시 메모리를 포맷합니다.

    • 참고: 오류 메시지가 계속 나타나면 플래시 메모리에 결함이 있을 수 있으며, 이 경우 교체해야 합니다.


용지 걸림 해결

전면 덮개, 후면 덮개, 표준 출력함 및 양면 인쇄 영역에서 용지 걸림

용지함 및 다용도 공급 장치의 용지 걸림

[x]-용지 걸림, 자동 급지 장치 상단 커버 열기. [28y.xx]


전면 덮개, 후면 덮개, 표준 출력함 및 양면 인쇄 영역에서 용지 걸림

[x]-용지 걸림, 전면 덮개 열기. [20y.xx]

[x]-용지 걸림, 후면 덮개 열기. [20y.xx]

[x]-용지 걸림, 표준 출력함의 걸림 제거. [20y.xx]

[x]-용지 걸림, 트레이 1을 분리하여 양면 장치 청소. [23y.xx]


[x]-용지 걸림, 전면 덮개 열기. [20y.xx]

hot_surface caution icon 주의—표면 고열: 프린터 내부가 뜨거울 수 있습니다. 뜨거운 부품 때문에 다치지 않도록 표면이 식도록 두었다가 나중에 만지십시오.

  1. 프린터 오른쪽에 있는 단추를 누르고 전면 덮개를 엽니다.

  2. 핸들을 이용하여 토너 카트리지를 바깥으로 당깁니다.

  3. 녹색 핸들을 올리고 이미징 장치를 잡아당겨 프린터에서 빼냅니다.

    경고—손상 위험: 이미징 장치 아래에 있는 광택이 나는 파란색 광전도체 드럼을 만지지 마십시오. 그럴 경우 이후 인쇄 작업의 품질에 영향을 줄 수 있습니다.

  4. 이미징 장치를 평평하고 매끄러운 표면 위에 둡니다.

    경고—손상 위험: 이미징 장치를 직사광선에 10분 이상 노출시키지 마십시오. 오랜 기간 동안 빛에 노출되면 인쇄 품질 문제가 발생할 수 있습니다.

  5. 프린터 앞쪽의 녹색 덮개를 들어 올립니다.

  6. 걸린 용지를 양쪽에서 단단히 잡고 살짝 당겨 빼냅니다.

    참고: 용지 조각도 모두 제거해야 합니다.

  7. 본 장치의 측면 레일에 있는 화살표와 프린터 안의 측면 레일에 있는 화살표를 맞춰서 이미징 장치를 삽입한 후 이미징 장치를 프린터에 넣습니다.

  8. 카트리지의 측면 레일을 프린터 안의 측면 레일에 있는 화살표를 맞춰서 토너 카트리지를 삽입한 후 카트리지를 프린터에 넣습니다.

  9. 전면 덮개를 닫습니다.

  10. 프린터 제어판에서 [image] 을 터치하여 메시지를 없애고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 다음 > [image] >용지 걸림을 제거하고 확인을 누름 > [image] 을 선택합니다.


[x]-용지 걸림, 후면 덮개 열기. [20y.xx]

  1. 전면 덮개를 열고 후면 덮개에서 걸린 용지를 느슨하게 합니다.

  2. 후면 덮개를 아래로 부드럽게 당깁니다.

    hot_surface caution icon 주의—표면 고열: 프린터 내부가 뜨거울 수 있습니다. 고온의 부속으로 인한 상해 위험을 줄이기 위해 표면이 식은 후에 만지십시오.

  3. 걸린 용지를 양쪽에서 단단히 잡고 살짝 당겨 빼냅니다.

    참고: 용지 조각도 모두 제거해야 합니다.

  4. 후면 덮개를 닫은 다음 전면 덮개를 닫습니다.

  5. 프린터 제어판에서 [image] 를 터치하여 메시지를 없애고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 다음 > [image] >용지 걸림을 제거하고 확인을 누름 > [image] 을 선택합니다.


[x]-용지 걸림, 표준 출력함의 걸림 제거. [20y.xx]

  1. 걸린 용지를 양쪽에서 단단히 잡고 살짝 당겨 빼냅니다.

    참고: 용지 조각도 모두 제거해야 합니다.

  2. 프린터 제어판에서 [image] 를 터치하여 메시지를 없애고 인쇄를 계속합니다. 비터치 스크린 프린터 모델의 경우 다음 > [image] >용지 걸림 제거, 확인 누름 > [image] 을 선택합니다.


[x]-용지 걸림, 트레이 1을 분리하여 양면 장치 청소. [23y.xx]

hot_surface caution icon 주의—표면 고열: 프린터 내부가 뜨거울 수 있습니다. 뜨거운 부품 때문에 다치지 않도록 표면이 식도록 두었다가 나중에 만지십시오.

  1. 용지함을 프린터에서 완전히 빼냅니다.

  2. 파란색 레버를 찾아서 아래쪽으로 당겨 용지를 제거합니다.

  3. 걸린 용지를 양쪽에서 단단히 잡고 살짝 당겨 빼냅니다.

    참고: 용지 조각도 모두 제거해야 합니다.

  4. 용지함을 삽입합니다.

  5. 프린터 제어판에서 [image] 를 터치하여 메시지를 없애고 인쇄를 계속합니다. 비터치 스크린 프린터 모델의 경우 다음 > [image] >용지 걸림 제거, 확인 누름 > [image] 을 선택합니다.


용지함 및 다용도 공급 장치의 용지 걸림

[x]-용지 걸림, 용지함 [x] 열기. [24y.xx]

[x]-페이지 걸림, 수동 공급 장치에서 제거. [25y.xx]


[x]-용지 걸림, 용지함 [x] 열기. [24y.xx]

  1. 용지함을 프린터에서 완전히 빼냅니다.

    참고: 프린터 디스플레이의 메시지는 걸린 용지가 있는 용지함을 표시합니다.

  2. 걸린 용지를 양쪽에서 단단히 잡고 살짝 당겨 빼냅니다.

    참고: 용지 조각도 모두 제거해야 합니다.

  3. 용지함을 삽입합니다.

  4. 프린터 제어판에서 [image] 를 터치하여 메시지를 없애고 인쇄를 계속합니다. 비터치 스크린 프린터 모델의 경우 다음 > [image] >용지 걸림 제거, 확인 누름 > [image] 을 선택합니다.


[x]-페이지 걸림, 수동 공급 장치에서 제거. [25y.xx]

  1. 다용도 급지대에서 걸린 용지를 양쪽에서 단단히 잡고 살짝 당겨 빼냅니다.

    참고: 용지 조각도 모두 제거해야 합니다.

  2. 용지를 앞뒤로 살짝 구부렸다가 파라락 넘겨 용지가 서로 붙지 않도록 합니다. 용지를 접거나 구기지 마십시오. 평평한 바닥 위에서 용지의 가장자리가 고르게 되도록 다듬습니다.

  3. 용지를 다용도 급지대에 다시 넣습니다.

    참고: 용지 고정대가 용지의 가장자리에 살짝 닿는지 확인합니다.

  4. 프린터 제어판에서 [image] 을 터치하여 메시지를 없애고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 다음 > [image] >용지 걸림을 제거하고 확인을 누름 > [image] 을 선택합니다.


[x]-용지 걸림, 자동 급지 장치 상단 커버 열기. [28y.xx]

  1. ADF 트레이에서 원본 문서를 모두 제거합니다.

    참고: ADF 트레이에서 페이지를 제거하면 메시지가 지워집니다.

  2. ADF 덮개를 엽니다.

  3. 걸린 용지를 양쪽에서 단단히 잡고 살짝 당겨 빼냅니다.

    참고: 용지 조각도 모두 제거해야 합니다.

  4. ADF 덮개를 닫습니다.

  5. 원본 문서의 모서리를 가지런히 정렬한 후, 원본 문서를 ADF에 넣고 용지 고정대를 조정합니다.

  6. 프린터 제어판에서 [image] 을 터치하여 메시지를 없애고 인쇄를 계속합니다. 터치 스크린 프린터 모델이 아닌 경우 다음 > [image] >용지 걸림을 제거하고 확인을 누름 > [image] 을 선택합니다.


오류 복구 설명서