Gjenopprette fra grunnleggende feil

Det har oppstått en skriverfeil

Det har oppstått en feil med USB-stasjonen. Ta ut stasjonen og sett den inn på nytt.

Konflikt kassett/bildeenhet [41.xy]

Lite toner igjen [88.xy]

Tonerkassett snart tom [88.xy]

Tonerkassett nesten helt tom, omtrent [x] sider igjen[88.xy]

Bytt [papirkilde] til [x]

Lukk frontdeksel

Kommunikasjonsfeil

Komplisert side, noen data ble kanskje ikke skrevet ut [39]

Identifikasjon er ugyldig. Utskriftsjobb er avbrutt.

Defekt flash oppdaget [51]

Disken må formateres før den kan brukes i enheten

Feil ved lesing av flash-enhet og -hub

Bildeenhet snart tom [84.xy]

Bildeenhet nesten tom [84.xy]

Bildeenhet nesten helt tom, omtrent [x] sider gjenstår [84.xy]

Feil papirstørrelse, åpne [papirkilde] [34]

Ikke nok minne for defragmentering av flash-minne [37]

Ikke nok minne til å sortere jobb [37]

Ikke nok minne til å støtte funksjonen Lagre ressurser [35]

Legg i [papirkilde] eller fyll manuell arkmater

Vedlikeholdssett snart tomt [80.xy]

Vedlikeholdssett nesten tomt [80.xy]

Bytt vedlikeholdssett, omtrent [x] sider gjenstår [80.xy]

Fullt minne [38]

Nettverk [x] programvarefeil [54]

Ikke-originalrekvisita

Ikke nok ledig plass i flash-minne for ressurser [52]

PPDS skriftfeil [50]

Oversteget utskriftskvote. Utskriftsjobb er avbrutt.

Oversteget utskriftskvote. Utskriftsjobb er ikke fullført.

Skriveren måtte startes på nytt. Den siste jobben kan være ufullstendig.

Fjern papir fra standardutskuffen

Bytt tonerkassett, omtrent 0 sider gjenstår [88.xy]

Bytt tonerkassett, feil region for skriver [42.xy]

Bytt vedlikeholdssett, omtrent 0 sider gjenstår [80.xy]

Bytt uegnet tonerkassett [32.xy]

Bytt uegnet bildeenhet [32.xy]

Noen holdte jobber gjenopprettes ikke

Feil i standard nettverksprogram [54]

Standard USB-port deaktivert [56]

Rekvisita mangler eller må byttes

For mange flash-minnekort installert [58]

For mange skuffer tilkoblet [58]

Oppdaget uformatert flash [53]


Det har oppstått en skriverfeil

Kontroller skriverens status fra skriverens kontrollpanel. Følg eventuelt instruksjonene som vises, for å rette feilen.

Kontakt systemadministratoren hvis du vil ha mer informasjon.


Det har oppstått en feil med USB-stasjonen. Ta ut stasjonen og sett den inn på nytt.

Prøv ett eller flere av følgende forslag:

  • Ta ut stasjonen og sett den inn på nytt.

  • Hvis feilmeldingen vises igjen, kan det hende at enheten er skadet og må byttes.


Konflikt kassett/bildeenhet [41.xy]

  1. Kontroller at både tonerkassetten og bildeenheten er MICR- (Magnetic Imaging Content Recording) eller ikke-MICR-rekvisita.

    Merk: Du finner en liste over rekvisita som støttes, i delen Bestille rekvisita i brukerhåndboken eller gå til www.lexmark.com.

  2. Bytt ut tonerkassetten eller bildeenheten slik at begge er MICR- eller ikke-MICR-rekvisita.

Merk:

  • Bruk MICR-tonerkassett og -bildeenhet når du skriver ut sjekker og lignende dokumenter.
  • Bruk ikke-MICR-tonerkassett og -bildeenhet for vanlige utskriftsjobber.


Lite toner igjen [88.xy]

Du må kanskje bestille en ny tonerkassett. Velg eventuelt Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Tonerkassett snart tom [88.xy]

Velg eventuelt Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Tonerkassett nesten helt tom, omtrent [x] sider igjen[88.xy]

Du må kanskje bytte tonerkassetten snart. Du kan finne mer informasjon i delen Bytte rekvisita Brukerveiledningen.

Velg eventuelt Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Bytt [papirkilde] til [x]

Bytt [papirkilde] til [tilpasset streng] legg i [papirretning]

Bytt [papirkilde] til [tilpasset type], legg i [retning]

Bytt [papirkilde] til [papirstørrelse] legg i [retning]

Bytt [papirkilde] til [papirstørrelse] [papirtype], legg i [retning]


Bytt [papirkilde] til [tilpasset streng] legg i [papirretning]

Prøv ett eller flere av følgende forslag:

  • Legg riktig papirstørrelse og -type i skuffen, kontroller deretter at innstillingene for papirstørrelse og -type er angitt på papirmenyen på skriverens kontrollpanel, og angi deretter at du er ferdig med å bytte papir. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

  • Avbryt utskriftsjobben.


Bytt [papirkilde] til [tilpasset type], legg i [retning]

Prøv ett eller flere av følgende forslag:

  • Legg i riktig papirstørrelse og papirtype i skuffen, kontroller at innstillingene for papirstørrelse og papirtype er angitt i papirmenyen på skriverens kontrollpanel, og velg deretter select Papirskifte er fullført. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

  • Avbryt utskriftsjobben.


Bytt [papirkilde] til [papirstørrelse] legg i [retning]

Prøv ett eller flere av følgende forslag:

  • Legg i riktig papirstørrelse og papirtype i skuffen, kontroller at innstillingene for papirstørrelse og papirtype er angitt i papirmenyen på skriverens kontrollpanel, og velg deretter select Papirskifte er fullført. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

  • Avbryt utskriftsjobben.


Bytt [papirkilde] til [papirstørrelse] [papirtype], legg i [retning]

Prøv ett eller flere av følgende forslag:

  • Legg i riktig papirstørrelse og papirtype i skuffen, kontroller at innstillingene for papirstørrelse og papirtype er angitt i papirmenyen på skriverens kontrollpanel, og velg deretter select Papirskifte er fullført. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

  • Avbryt utskriftsjobben.


Lukk frontdeksel

Lukk frontdekselet på skriveren.


Kommunikasjonsfeil

Prøv ett eller flere av følgende forslag:

Kontroller at skriveren er på
Kontroller USB-tilkoblingen

  • Kontroller at skriveren er koblet til datamaskinen med en USB-kabel.

  • Kontroller at du bruker en anbefalt USB-kabel.

    Hvis du vil ha mer informasjon, kan du gå til http://support.lexmark.com eller kontakte systemansvarlig.

Kontroller Ethernet-tilkoblingen

  • Kontroller om kontaktene i begge ender av Ethernet-kabelen er skadet. Hvis kabelen er skadet, må du bruke en annen kabel.

  • Kontroller at den ene enden av Ethernet-kabelen er riktig koblet til Ethernet-porten på skriveren, og at den andre enden av kabelen er koblet til en nettverkshub, -ruter eller -veggkontakt.

  • Kontroller at nettverket er koblet til og fungerer som det skal.

  • Hvis du bruker en VPN-tilkobling, kan du prøve å bytte til en USB-tilkobling eller skrive ut når økten er fullført.

  • Kontroller at alle svitsjer, hubber, rutere, tilgangspunkt og andre tilkoblingsenheter er slått på.

  • Kontroller at IP-adressen, gatewayen og nettverksmasken er riktig for nettverket.

    Skriv ut en oppsettside for nettverk fra skriveren for å kontrollere nettverksinnstillingene.


Komplisert side, noen data ble kanskje ikke skrevet ut [39]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Avbryt den aktuelle utskriftsjobben. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Installer mer skriverminne.


Identifikasjon er ugyldig. Utskriftsjobb er avbrutt.

Angi riktig identifikasjon, eller ta kontakt med systemadministrator.


Defekt flash oppdaget [51]

Prøv ett eller flere av følgende forslag:

  • Bytt ut det defekte flash-minnekortet.

  • Velg Fortsett på skriverens kontrollpanel for å ignorere meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Avbryt den aktuelle utskriftsjobben.


Disken må formateres før den kan brukes i enheten

I skriverens kontrollpanel trykker du på Formater disk for å formatere harddisken i skriveren på nytt og fjerne meldingen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

Merk: Når harddisken i skriveren formateres på nytt, slettes alle filene som er lagret på harddisken.


Feil ved lesing av flash-enhet og -hub

Feil ved lesing av USB-stasjon. Fjern USB.

Feil ved lesing av USB-hub. Fjern hub.


Feil ved lesing av USB-stasjon. Fjern USB.

Det er satt inn en USB-enhet som ikke støttes. Fjern USB-enheten, og sett inn en enhet som støttes.


Feil ved lesing av USB-hub. Fjern hub.

Det er satt inn en USB-hub som ikke støttes. Fjern USB-huben og sett inn en som støttes.


Bildeenhet snart tom [84.xy]

Du må kanskje bestille en ny bildeenhet. Velg eventuelt Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Bildeenhet nesten tom [84.xy]

Velg eventuelt Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Bildeenhet nesten helt tom, omtrent [x] sider gjenstår [84.xy]

Du må kanskje bytte bildeenhet snart. Du kan finne mer informasjon i delen Bytte rekvisita Brukerhåndboken.

Velg eventuelt Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Feil papirstørrelse, åpne [papirkilde] [34]

Prøv ett eller flere av følgende forslag:

  • Legg papir med riktig størrelse i skuffen.

  • Trykk på Fortsett på skriverens kontrollpanel for å fjerne meldingen og skrive ut jobben fra en annen papirskuff. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Kontroller lengde- og breddeførerne for skuffen, og pass på at papiret er lagt riktig i skuffen.

  • Kontroller at det er angitt riktig papirstørrelse og -type i utskriftsegenskapene eller dialogboksen Skriv ut.

  • Kontroller at papirstørrelse og -type er angitt i papirmenyen på skriverens kontrollpanel.

  • Kontroller at papirstørrelsen er riktig angitt. Hvis for eksempel Størrelse i FB-mater er satt til universell, må du kontrollere at papirstørrelsen er stor nok for dataene som skrives ut.

  • Avbryt utskriftsjobben.


Ikke nok minne for defragmentering av flash-minne [37]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel for å stoppe defragmenteringen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Slett skrifttyper, makroer og andre data som er lagret i skriverminnet.

  • Installer mer skriverminne.


Ikke nok minne til å sortere jobb [37]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel hvis du vil skrive ut den delen av jobben som allerede er lagret, og begynne å sortere resten av utskriftsjobben. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Avbryt den aktuelle utskriftsjobben.


Ikke nok minne til å støtte funksjonen Lagre ressurser [35]

Installer ytterligere skriverminne, eller velg Fortsett på skriverens kontrollpanel for å deaktivere Lagre ressurser, fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Legg i [papirkilde] eller fyll manuell arkmater

Legg i [papirkilde] med [tilpasset streng] [papirretning]

Legg i [papirkilde] med [tilpasset typenavn] [papirretning]

Legg i [papirkilde] med [papirstørrelse] [papirretning]

Legg i [papirkilde] med [papirtype] [papirstørrelse] [papirretning]

Fyll manuell arkmater med [tilpasset streng] [papirretning]

Fyll manuell arkmater med [navn på tilpasset type] [papirretning]

Fyll manuell arkmater med [papirstørrelse] [papirretning]

Fyll manuell arkmater med [papirtype] [papirstørrelse] [papirretning]


Legg i [papirkilde] med [tilpasset streng] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Legg papir med riktig størrelse og av riktig type i skuffen eller materen.

  • Velg Papir lagt i, fortsett på skriverens kontrollpanel for å bruke skuffen med riktig papirstørrelse eller -type. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

    Merk: Hvis skriveren finner en skuff som har riktig papirstørrelse og -type, trekkes papiret inn fra den skuffen. Hvis skriveren ikke finner en skuff som har riktig papirtype og størrelse, skriver den ut fra standard papirkilde.

  • Avbryt den gjeldende jobben.


Legg i [papirkilde] med [tilpasset typenavn] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Legg papir med riktig størrelse og av riktig type i skuffen eller materen.

  • Velg Papir lagt i, fortsett på skriverens kontrollpanel for å bruke skuffen med riktig papirstørrelse eller -type. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

    Merk: Hvis skriveren finner en skuff som har riktig papirstørrelse og -type, trekkes papiret inn fra den skuffen. Hvis skriveren ikke finner en skuff som har riktig papirtype og størrelse, skriver den ut fra standard papirkilde.

  • Avbryt den gjeldende jobben.


Legg i [papirkilde] med [papirstørrelse] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Legg papir med riktig størrelse og av riktig type i skuffen eller materen.

  • Velg Papir lagt i, fortsett på skriverens kontrollpanel for å bruke skuffen eller materen med riktig papirstørrelse. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

    Merk: Hvis skriveren finner en skuff som har riktig papirstørrelse og -type, trekkes papiret inn fra den skuffen. Hvis skriveren ikke finner en skuff som har riktig papirtype og størrelse, skriver den ut fra standard papirkilde.

  • Avbryt den gjeldende jobben.


Legg i [papirkilde] med [papirtype] [papirstørrelse] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Legg papir med riktig størrelse og av riktig type i skuffen eller materen.

  • Velg Papir lagt i, fortsett på skriverens kontrollpanel for å bruke skuffen eller materen med riktig papirstørrelse og -type. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

    Merk: Hvis skriveren finner en skuff som har riktig papirstørrelse og -type, trekkes papiret inn fra den skuffen. Hvis skriveren ikke finner en skuff som har riktig papirtype og størrelse, skriver den ut fra standard papirkilde.

  • Avbryt den gjeldende jobben.


Fyll manuell arkmater med [tilpasset streng] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Fyll arkmateren med den riktige papirstørrelsen og -typen.

  • Avhengig av skrivermodellen trykker du på Fortsett eller [image] for å fjerne meldingen og fortsette utskriften.

    Merk: Hvis det ikke er papir i arkmateren når du velger Fortsett eller [image], overstyrer skriveren forespørselen automatisk og skriver deretter ut fra en automatisk valgt skuff.

  • Avbryt den gjeldende jobben.


Fyll manuell arkmater med [navn på tilpasset type] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Fyll flerbruksmateren med den angitte papirstørrelsen og -typen.

  • Avhengig av skrivermodellen trykker du på Fortsett eller [image] for å fjerne meldingen og fortsette utskriften.

    Merk: Hvis det ikke er papir i arkmateren når du velger Fortsett eller [image], overstyrer skriveren forespørselen manuelt og skriver deretter ut fra en automatisk valgt skuff.

  • Avbryt den gjeldende jobben.


Fyll manuell arkmater med [papirstørrelse] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Fyll flerbruksmateren med riktig papirstørrelse.

  • Avhengig av skrivermodellen trykker du på Fortsett eller [image] for å fjerne meldingen og fortsette utskriften.

    Merk: Hvis det ikke er papir i arkmateren når du velger Fortsett eller [image], overstyrer skriveren forespørselen manuelt og skriver deretter ut fra en automatisk valgt skuff.

  • Avbryt den gjeldende jobben.


Fyll manuell arkmater med [papirtype] [papirstørrelse] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Fyll flerbruksmateren med den angitte papirstørrelsen og -typen.

  • Avhengig av skrivermodellen trykker du på Fortsett eller [image] for å fjerne meldingen og fortsette utskriften.

    Merk: Hvis det ikke er papir i arkmateren når du velger Fortsett eller [image], overstyrer skriveren forespørselen manuelt og skriver deretter ut fra en automatisk valgt skuff.

  • Avbryt den gjeldende jobben.


Vedlikeholdssett snart tomt [80.xy]

Du må kanskje bestille et vedlikeholdssett. Hvis du vil ha mer informasjon, kan du ta kontakt med kundestøtte på http://support.lexmark.com eller servicerepresentanten. Velg eventuelt Fortsett for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Vedlikeholdssett nesten tomt [80.xy]

Hvis du vil ha mer informasjon, kan du ta kontakt med kundestøtte på http://support.lexmark.com eller servicerepresentanten. Velg eventuelt Fortsett for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Bytt vedlikeholdssett, omtrent [x] sider gjenstår [80.xy]

Du må kanskje bytte vedlikeholdssettet snart. Hvis du vil ha mer informasjon, kan du ta kontakt med brukerstøtten på http://support.lexmark.com eller kontakte servicetekniker.

Velg eventuelt Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Fullt minne [38]

Prøv ett eller flere av følgende forslag:

  • Velg Avbryt jobb på skriverens kontrollpanel for å fjerne meldingen. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Installer mer skriverminne.


Nettverk [x] programvarefeil [54]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel hvis du vil fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Slå av skriveren, vent i cirka ti sekunder, og slå den på igjen.

  • Oppdater nettverksfastvaren i skriveren eller printserveren. Kontakt kundestøtte for mer informasjon.


Ikke-originalrekvisita

[type rekvisita] fra en annen leverandør enn Lexmark, se brukerveiledningen [33.xy]


[type rekvisita] fra en annen leverandør enn Lexmark, se brukerveiledningen [33.xy]

Merk: Typen rekvisita kan være tonerkassett eller bildeenhet.

Skriveren har oppdaget en rekvisita eller del fra en annen leverandør enn Lexmark i skriveren.

Lexmark-skriveren fungerer best med originale deler og rekvisita fra Lexmark. Bruk av rekvisita eller deler fra tredjeparter kan påvirke skriverens og bildekomponentenes ytelse, pålitelighet eller levetid.

Alle indikatorer for levetid er utviklet for bruk med rekvisita og deler fra Lexmark, og kan gi vilkårlige resultater hvis du bruker rekvisita eller deler fra tredjeparter. Bruk av bildekomponenter utover beregnet levetid kan skade Lexmark-skriveren eller komponentene.

Advarsel – mulig skade: Bruk av rekvisita eller deler fra tredjeparter kan påvirke garantidekningen. Skade som følge av bruk av rekvisita eller deler fra tredjeparter dekkes kanskje ikke av garantien.

Hvis du godtar alle disse risikoene, og ønsker å fortsette å bruke uoriginale deler og rekvisita i skriveren, trykker du på og holder [image] og # på skriverens kontrollpanel inne i 15 sekunder.

På skrivermodeller uten berøringsskjerm, trykker du på [image] og [image] på skriverens kontrollpanel samtidig i 15 sekunder for å fjerne meldingen og fortsette utskriften.

Hvis du ikke godtar disse risikoene, fjerner du tredjepartens rekvisita eller deler fra skriveren og installerer originale deler eller rekvisita fra Lexmark.

Merk: Du finner en liste over rekvisita som støttes, i delen Bestille rekvisita i brukerhåndboken eller gå til www.lexmark.com.


Ikke nok ledig plass i flash-minne for ressurser [52]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Slett skrifttyper, makroer og andre data som er lagret i flash-minnet.

  • Oppgrader til et flash-minnekort med større kapasitet.

    • Merk: Alle nedlastede skrifttyper og makroer som ikke er lagret i flash-minnet, vil bli slettet.


PPDS skriftfeil [50]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Hvis skriveren ikke finner skrifttypen, bruker du skriverens kontrollpanel og navigerer til:

    PPDS-meny > Som passer best > På

    Skriveren finner en lignende skrift og formaterer den berørte teksten på nytt.

  • Avbryt den aktuelle utskriftsjobben.


Oversteget utskriftskvote. Utskriftsjobb er avbrutt.

Kontakt systemadministratoren.


Oversteget utskriftskvote. Utskriftsjobb er ikke fullført.

Kontakt systemadministratoren.


Skriveren måtte startes på nytt. Den siste jobben kan være ufullstendig.

Trykk på [image] på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

Hvis du vil ha mer informasjon, besøk http://support.lexmark.com eller kontakt kundestøtte.


Fjern papir fra standardutskuffen

Fjern papirstabelen fra standardutskuffen. Skriveren registrerer automatisk at papiret fjernes, og fortsetter utskriftsjobben.

Hvis meldingen ikke forsvinner når du tar ut papiret, velger du Fortsett på skriverens kontrollpanel. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Bytt tonerkassett, omtrent 0 sider gjenstår [88.xy]

Bytt ut tonerkassetten for å fjerne meldingen og fortsette utskriften. Hvis du vil ha mer informasjon, kan du se instruksjonsarket som fulgte med rekvisitaenheten, eller delen Bytte ut rekvisita i brukerhåndboken.

Merk: Hvis du ikke har en ny tonerkassett, kan du se delen Bestille rekvisita i brukerveiledningen eller gå til www.lexmark.com.


Bytt tonerkassett, feil region for skriver [42.xy]

Sett inn en tonerkassett som samsvarer med regionnummeret til skriveren. x angir verdien for skriverregionen. y angir verdien for tonerkassettregionen. x og y kan ha følgende verdier:

Liste over regioner for skrivere og tonerkassetter
Regionnummer | Region
0 | Global
1 | USA, Canada
2 | Europeisk økonomisk samarbeidsområde (EØS), Sveits
3 | Asia Pacific, Australia, New Zealand
4 | Latin-Amerika
5 | Afrika, Midtøsten, resten av Europa
9 | Ugyldig

Merk:

  • X- og y-verdiene tilsvarer .xy i feilkoden som vises på skriverens kontrollpanel.
  • X- og y-verdiene må samsvare for at utskriften skal fortsette.


Bytt vedlikeholdssett, omtrent 0 sider gjenstår [80.xy]

Kontakt kundestøtte på http://support.lexmark.com eller ta kontakt med servicerepresentanten, og rapporter meldingen. Det må utføres periodisk vedlikehold på skriveren.


Bytt uegnet tonerkassett [32.xy]

Ta ut tonerkassetten, og sett inn en egnet tonerkassett for å fjerne meldingen og fortsette utskriften. Hvis du vil ha mer informasjon, kan du se instruksjonsarket som fulgte med rekvisitaenheten, eller delen Bytte ut rekvisita i brukerhåndboken.

Merk: Hvis du ikke har en ny tonerkassett, kan du se delen Bestille rekvisita i brukerveiledningen eller gå til www.lexmark.com.


Bytt uegnet bildeenhet [32.xy]

Ta ut bildeenheten, og sett inn en egnet bildeenhet for å fjerne meldingen og fortsette utskriften. Hvis du vil ha mer informasjon, kan du se instruksjonsarket som fulgte med rekvisitaenheten, eller delen Bytte ut rekvisita i brukerhåndboken.

Merk: Hvis du ikke har en ny bildeenhet, kan du se delen Bestille rekvisita i brukerhåndboken, eller gå til www.lexmark.com.


Noen holdte jobber gjenopprettes ikke

Konfigurasjonsendring, noen holdte jobber ble ikke gjenopprettet [57]

Ikke nok minne, noen holdte jobber ble slettet [37]

Ikke nok minne, noen holdte jobber blir ikke gjenopprettet [37]

Gjenopprett holdte jobber?

Noen holdte jobber ble ikke gjenopprettet


Konfigurasjonsendring, noen holdte jobber ble ikke gjenopprettet [57]

Holdte jobber blir gjort ugyldige ved følgende endringer i skriveren:

  • Fastvaren i skriveren har blitt oppdatert.

  • Skuffen for utskriftsjobben tas ut.

  • Utskriftsjobben sendes fra en flash-stasjon som er blitt koblet fra USB-porten.

  • Skriverharddisken inneholder utskriftsjobber som ble lagret mens den var installert i en annen skrivermodell.

Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Ikke nok minne, noen holdte jobber ble slettet [37]

Skriveren slettet noen holdte jobber for å behandle aktive jobber.

Velg Fortsett for å fjerne meldingen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Ikke nok minne, noen holdte jobber blir ikke gjenopprettet [37]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

  • Slett andre holdte jobber for å frigjøre ytterligere skriverminne.


Gjenopprett holdte jobber?

Prøv ett eller flere av følgende forslag:

  • Trykk på Gjenopprett på skriverens kontrollpanel for å gjenopprette alle holdte jobber som er lagret på skriverharddisken. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Trykk på Ikke gjenopprett på skriverens kontrollpanel hvis du ikke vil gjenopprette noen av utskriftsjobbene. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Noen holdte jobber ble ikke gjenopprettet

Trykk på Fortsett på skriverens kontrollpanel for å slette jobben som er valgt. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

Merk: Holdte jobber som ikke gjenopprettes, blir liggende på skriverharddisken og er ikke tilgjengelige.


Feil i standard nettverksprogram [54]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel hvis du vil fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Slå skriveren av og på igjen.

  • Oppdater nettverksfastvaren i skriveren eller printserveren. Kontakt kundestøtte for mer informasjon.


Standard USB-port deaktivert [56]

Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

Merk:

  • Skriveren forkaster eventuelle data som mottas via USB-porten.
  • Kontroller at menyelementet USB-buffer ikke er satt til Deaktivert.


Rekvisita mangler eller må byttes

Sett inn manglende eller passiv tonerkassett [31.xy]

Sett inn manglende eller passiv bildeenhet [31.xy]

Bytt bildeenhet, omtrent 0 sider gjenstår [84.xy] [84.xy]

Det trengs rekvisita for å fullføre jobben


Sett inn manglende eller passiv tonerkassett [31.xy]

Prøv ett eller flere av følgende forslag:

  • Kontroller om tonerkassetten mangler. Installer tonerkassetten hvis den mangler.

    Hvis du vil ha informasjon om hvordan du installerer kassetten, kan du se delen Bytte ut rekvisita i brukerhåndboken.

  • Hvis tonerkassetten er installert, fjerner du den uvirksomme tonerkassetten, og installerer den på nytt.

    Merk: Hvis meldingen vises etter at du har satt inn rekvisitaen på nytt, er kassetten defekt. Skift tonerkassetten.


Sett inn manglende eller passiv bildeenhet [31.xy]

Prøv ett eller flere av følgende forslag:

  • Kontroller om bildeenheten mangler. Installer bildeenheten hvis den mangler.

    Hvis du vil ha informasjon om hvordan du installerer bildeenheten, kan du se delen Bytte ut rekvisita i brukerhåndboken.

  • Hvis bildeenheten er installert, fjerner du den uvirksomme bildeenheten, og installerer den på nytt.

    Merk: Hvis beskjeden dukker opp når du har satt inn rekvisitaen på nytt, er bildeenheten defekt. Bytt bildeenheten.


Bytt bildeenhet, omtrent 0 sider gjenstår [84.xy] [84.xy]

Bytt ut bildeenheten for å fjerne meldingen og fortsette utskriften Hvis du vil ha mer informasjon, kan du se instruksjonsarket som fulgte med rekvisitaenheten, eller delen Bytte ut rekvisita i brukerhåndboken.

Merk: Hvis du ikke har en ny bildeenhet, kan du se delen Bestille rekvisita i brukerhåndboken, eller gå til www.lexmark.com.


Det trengs rekvisita for å fullføre jobben

Gjør ett av følgende:

  • Installer de manglende rekvisitaene for å fullføre jobben.

  • Avbryt den gjeldende jobben.


For mange flash-minnekort installert [58]

  1. Slå av skriveren.

  2. Trekk ut strømledningen.

  3. Ta ut det overflødige flash-minnet.

  4. Koble strømledningen til et jordet strømuttak.

  5. Slå på skriveren igjen.


For mange skuffer tilkoblet [58]

  1. Slå av skriveren.

  2. Trekk ut strømledningen.

  3. Ta ut de overflødige skuffene.

  4. Koble strømledningen til et jordet strømuttak.

  5. Slå på skriveren igjen.


Oppdaget uformatert flash [53]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett for å avslutte defragmenteringen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Formater flash-minnet.

    • Merk: Hvis feilmeldingen fortsatt vises, er det mulig at flash-minnet er defekt og må byttes.


Fjerne fastkjørt papir

Papirstopp i frontdeksel, bakdeksel, standard utskuff og tosidigenhet

Papirstopp i skuffene eller flerbruksmateren

[x] sider fastkjørt papir, åpne toppdeksel til automatisk mater. [28y.xx]


Papirstopp i frontdeksel, bakdeksel, standard utskuff og tosidigenhet

[x] sider fastkjørt papir, åpne frontdeksel. [20y.xx]

[x]-side fastkjørt papir, åpne bakdeksel. [20y.xx]

[x]-side fastkjørt papir, fjern standard utskuff. [20y.xx]

[x]-side fastkjørt papir, ta ut skuff 1 for å slette duplex. [23y.xx]


[x] sider fastkjørt papir, åpne frontdeksel. [20y.xx]

hot_surface caution icon FORSIKTIG – VARM OVERFLATE: Det kan være varmt inne i skriveren. Du reduserer risikoen for skader ved å la overflaten bli avkjølt før du berører den.

  1. Trykk på knappen på høyre side av skriveren, og åpne deretter frontdekselet.

  2. Trekk tonerkassetten ut ved hjelp av håndtaket.

  3. Løft det grønne håndtaket, og trekk bildeenheten ut av skriveren.

    Advarsel – mulig skade: Ikke berør den blanke, blå fotoledertrommelen under bildeenheten. Gjør du det kan utskriftskvaliteten bli dårlig i fremtiden.

  4. Legg bildeenheten til side. Plasser den på en flat, jevn overflate.

    Advarsel – mulig skade: Bildeenheten må ikke eksponeres for direkte lys i mer enn 10 minutter. Lengre eksponering for lys kan føre til problemer med utskriftskvaliteten.

  5. Løft opp den grønne klaffen foran på skriveren.

  6. Ta godt tak i det fastkjørte papiret, og dra det forsiktig ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  7. Sett inn bildeenheten ved å justere pilene på sideførerne på enheten med pilene på sideførerne inni skriveren, og sett deretter bildeenheten inn i skriveren.

  8. Sett inn tonerkassetten ved å justere pilene på sideførerne på kassetten med pilene på sideførerne inni skriveren, og sett deretter tonerkassetten inn i skriveren.

  9. Lukk frontdekselet.

  10. Trykk på [image] på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm, velger du Neste > [image] >Fjern fastkjørt papir, og trykk på OK > [image].


[x]-side fastkjørt papir, åpne bakdeksel. [20y.xx]

  1. Åpne frontdekselet for å løsne fastkjørt papir i bakdekselet.

  2. Dra ned bakdekselet forsiktig.

    hot_surface caution icon FORSIKTIG – VARM OVERFLATE: Det kan være varmt inne i skriveren. Du reduserer risikoen for skader ved å la overflaten bli avkjølt før du berører den.

  3. Ta godt tak i det fastkjørte papiret, og dra det forsiktig ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  4. Åpne bakdekselet, og deretter frontdekselet.

  5. Trykk på [image] på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm, velger du Neste > [image] >Fjern fastkjørt papir, og trykk på OK > [image].


[x]-side fastkjørt papir, fjern standard utskuff. [20y.xx]

  1. Ta godt tak i det fastkjørte papiret, og dra det forsiktig ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  2. Trykk på [image] på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm velger du Neste > [image] >Fjern fastkjørt papir og trykk på OK > [image].


[x]-side fastkjørt papir, ta ut skuff 1 for å slette duplex. [23y.xx]

hot_surface caution icon FORSIKTIG – VARM OVERFLATE: Skriveren kan være varm innvendig. Hvis du vil redusere risikoen for skader, må du la overflaten kjøles ned før du berører den.

  1. Trekk papirskuffen helt ut av skriveren.

  2. Finn den blå hendelen, og dra den deretter ned for å løse ut det fastkjørte papiret.

  3. Ta godt tak i det fastkjørte papiret, og dra det forsiktig ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  4. Sett inn skuffen.

  5. Trykk på [image] på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm velger du Neste > [image] >Fjern fastkjørt papir og trykk på OK > [image].


Papirstopp i skuffene eller flerbruksmateren

[x] sider fastkjørt papir, åpne skuff [x]. [24y.xx]

[x] sider fastkjørt papir, tøm manuell arkmater. [25y.xx]


[x] sider fastkjørt papir, åpne skuff [x]. [24y.xx]

  1. Trekk papirskuffen helt ut av skriveren.

    Merk: Det vises en melding på kontrollpanelet som angir hvilken skuff det fastkjørte papiret ligger i.

  2. Ta godt tak i det fastkjørte papiret, og dra det forsiktig ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  3. Sett inn skuffen.

  4. Trykk på [image] på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm velger du Neste > [image] >Fjern fastkjørt papir og trykk på OK > [image].


[x] sider fastkjørt papir, tøm manuell arkmater. [25y.xx]

  1. Ta godt tak i hver side av det fastkjørte papiret i flerbruksmateren, og dra det forsiktig ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  2. Bøy arkene frem og tilbake for å løsne dem, og luft dem. Ikke brett eller krøll papiret. Rett ut kantene på en plan overflate.

  3. Legg papir i flerbruksmateren på nytt.

    Merk: Juster papirskinnen slik at den så vidt berører kanten av papiret.

  4. Trykk på [image] på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm, velger du Neste > [image] >Fjern fastkjørt papir, og trykk på OK > [image].


[x] sider fastkjørt papir, åpne toppdeksel til automatisk mater. [28y.xx]

  1. Fjern alle originaldokumenter fra skuffen til den automatiske dokumentmateren.

    Merk: Meldingen forsvinner når sidene tas ut av skuffen til den automatisk dokumentmateren.

  2. Åpne dekselet til den automatiske dokumentmateren.

  3. Ta godt tak i det fastkjørte papiret, og dra det forsiktig ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  4. Lukk dekselet til den automatiske dokumentmateren.

  5. Rett opp kantene på originaldokumentene, legg dokumentene i den automatiske dokumentmateren, og juster papirskinnen.

  6. Trykk på [image] på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm, velger du Neste > [image] >Fjern fastkjørt papir, og trykk på OK > [image].


Feilopprettingsveiledning