Recuperarea după erorile elementare

A survenit o eroare de imprimantă

A avut loc o eroare în legătură cu unitatea USB. Scoateţi, apoi reintroduceţi unitatea.

Nepotrivire cartuş, unitate imagine [41.xy]

Cartuş consumat [88.xy]

Cartuş aproape consumat [88.xy]

Cartridge very low, [x] estimated pages remain [88.xy] (Nivel foarte redus al cartuşului, [x] pagini estimate rămase [88.xy]

Change [paper source] to [x] (Schimbaţi [sursă hârtie] cu [X])

Închideţi uşa frontală

Communication failure (Eroare de comunicare)

Pag. complexă, unele date poate nu s-au imprimat [39]

Credentials invalid. Lucrare de imprimare anulată.

Memorie flash deficitară [51]

Pentru a se utiliza cu acest dispozitiv, discul trebuie formatat

Eroare la citirea unităţii şi hubului flash

Unitate de imagine consumată [84.xy]

Unitate de imagine aproape consumată [84.xy]

Imaging unit very low, [x] estimated pages remain [84.xy] (Nivel foarte redus al unităţii imagistice, [x] pagini estimate rămase [84.xy])

Dimens. hârtie incorectă, desch. [sursă hârtie] [34]

Memorie insuf. pt. operaţia Defragmentare memorie flash [37]

Memorie insuf. pt. a colaţiona operaţia [37]

Memorie insuf. pt. a accepta Salvare resursă [35]

Load [paper source] or load manual feeder (Încărcaţi [sursă hârtie] sau încărcaţi alimentatorul manual)

Kit întreţinere consumat [80.xy]

Kit întreţinere aproape consumat [80.xy]

Maintenance kit very low, [x] estimated pages remain [80.xy] (Nivel foarte redus al kitului de întreţinere, [x] pagini estimate rămase [80.xy])

Memorie plină [38]

Eroare software reţea [x] [54]

Articol consumabil neoriginal

Spaţiu liber insuf. în memoria flash pt. resurse [52]

Eroare font PPDS [50]

Print quota exceeded. Lucrare de imprimare anulată.

Print quota exceeded. Print job incomplete. (Normă de imprimare depăşită. Lucrare de imprimare incompletă.)

A fost necesară repornirea imprimantei. Este posibil ca ultima lucrare de imprimare să fie incompletă.

Remove paper from standard output bin (Scoateţi hârtia din tava de ieşire standard)

Înlocuiţi cartuşul, 0 pagini estimate rămase [88.xy]

Înlocuiţi cartuşul, nepotrivire regiune imprimantă [42.xy]

Înlocuiţi kitul de întreţinere, 0 pagini estimate rămase [80.xy]

Înlocuiţi cartuşul neacceptat [32.xy])

Înlocuiţi unitateai imagistică neacceptată [32.xy]

Unele lucrări în aşteptare nu sunt restaurate

Eroare standard de software de reţea [54]

Port USB standard dezactivat [56]

Supply missing or needs replacement (Consumabilele lipsesc sau trebuie înlocuite)

Prea multe opţiuni flash instalate [58]

Prea multe tăvi ataşate [58]

Memorie flash neformatată [53]


A survenit o eroare de imprimantă

Verificaţi starea imprimantei din panoul de control al imprimantei. Dacă este necesar, urmaţi instrucţiunile pentru recuperare.

Pentru informaţii suplimentare, contactaţi persoana care asigură asistenţa sistemului.


A avut loc o eroare în legătură cu unitatea USB. Scoateţi, apoi reintroduceţi unitatea.

Încercaţi una sau mai multe dintre următoarele variante:

  • Scoateţi, apoi reintroduceţi unitatea flash.

  • Dacă mesajul de eroare persistă, memoria flash poate fi defectă şi poate fi necesară înlocuirea acesteia.


Nepotrivire cartuş, unitate imagine [41.xy]

  1. Verificaţi dacă unitatea de imagine şi cartuşul de toner sunt, ambele, consumabile MICR sau non-MICR.

    Notă: Pentru o listă a consumabilelor acceptate, consultaţi capitolul „Comandarea consumabilelor” din Ghidul utilizatorului sau vizitaţi www.lexmark.com.

  2. Schimbaţi cartuşul de toner sau unitatea de imagine, pt. ca ambele să fie consumabile MICR sau non-MICR.

Note:

  • Utilizaţi cartuş de toner şi unitate de imagine MICR pt. a imprima cecuri şi documente similare.
  • Utilizaţi cartuş de toner şi unitate de imagine non-MICR pentru lucrări de imprimare uzuale.


Cartuş consumat [88.xy]

Este recomandabil că comandaţi un cartuş de toner. Dacă este necesar, selectaţi Cont. pe panoul de control al imprimantei pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Cartuş aproape consumat [88.xy]

Dacă este necesar, selectaţi Cont. pe panoul de control al imprimantei pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Cartridge very low, [x] estimated pages remain [88.xy] (Nivel foarte redus al cartuşului, [x] pagini estimate rămase [88.xy]

Poate fi necesar să înlocuiţi foarte curând cartuşul de toner. Pentru informaţii suplimentare, consultaţi secţiunea „Înlocuirea consumabilelor” din Ghidul utilizatorului.

Dacă este necesar, selectaţi Cont. pe panoul de control al imprimantei pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Change [paper source] to [x] (Schimbaţi [sursă hârtie] cu [X])

Change [paper source] to [custom string] load [paper orientation] (Schimbaţi [sursă hârtie] cu [şir personalizat] încărcată [orientare hârtie])

Change [paper source] to [custom type name] load [orientation] (Schimbaţi [sursă hârtie] cu [nume tip particularizat] încărcată [orientare])

Change [paper source] to [paper size] load [orientation] (Schimbaţi [sursă hârtie] cu [dimensiune hârtie] încărcată [orientare])

Change [paper source] to [paper type] [paper size] load [orientation] (Schimbaţi [sursă hârtie] cu [dimensiune hârtie] [tip hârtie] încărcată [orientare])


Change [paper source] to [custom string] load [paper orientation] (Schimbaţi [sursă hârtie] cu [şir personalizat] încărcată [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi hârtie de dimensiunea şi tipul corecte în tavă, verificaţi ca setările pentru dimensiunea şi tipul de hârtie să fie specificate în meniul Paper (Hârtie) din panoul de control al imprimantei, apoi selectaţi Finished changing paper (Hârtia a fost schimbată). Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Revocaţi lucrarea de imprimare.


Change [paper source] to [custom type name] load [orientation] (Schimbaţi [sursă hârtie] cu [nume tip particularizat] încărcată [orientare])

Încercaţi una sau mai multe dintre următoarele variante

  • Încărcaţi hârtie de dimensiunea şi tipul corecte în tavă, verificaţi ca setările dimensiunii şi tipului de hârtie să fie specificate în meniul Paper (Hârtie) de la panoul de control al imprimantei, apoi selectaţi Finished changing paper (Schimbare hârtie încheiată). Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

  • Revocaţi lucrarea de imprimare.


Change [paper source] to [paper size] load [orientation] (Schimbaţi [sursă hârtie] cu [dimensiune hârtie] încărcată [orientare])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi hârtie de dimensiunea şi tipul corecte în tavă, verificaţi ca setările dimensiunii şi tipului de hârtie să fie specificate în meniul Paper (Hârtie) de la panoul de control al imprimantei, apoi selectaţi Finished changing paper (Schimbare hârtie încheiată). Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

  • Revocaţi lucrarea de imprimare.


Change [paper source] to [paper type] [paper size] load [orientation] (Schimbaţi [sursă hârtie] cu [dimensiune hârtie] [tip hârtie] încărcată [orientare])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi hârtie de dimensiunea şi tipul corecte în tavă, verificaţi ca setările dimensiunii şi tipului de hârtie să fie specificate în meniul Paper (Hârtie) de la panoul de control al imprimantei, apoi selectaţi Finished changing paper (Schimbare hârtie încheiată). Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

  • Revocaţi lucrarea de imprimare.


Închideţi uşa frontală

Închideţi uşa din faţă a imprimantei.


Communication failure (Eroare de comunicare)

Încercaţi una sau mai multe dintre următoarele variante:

Asiguraţi-vă că imprimanta este pornită
Verificaţi conexiunea USB

  • Asiguraţi-vă că imprimanta este conectată la computer printr-un cablu USB.

  • Asiguraţi-vă că folosiţi cablul USB recomandat.

    Pentru mai multe informaţii, vizitaţi http://support.lexmark.com sau contactaţi persoana care asigură asistenţa sistemului.

Verificaţi conexiunea Ethernet

  • Verificaţi conectorii de la fiecare capăt al cablului Ethernet, pentru a verifica dacă există deteriorări evidente. În cazul în care cablul este deteriorat, utilizaţi unul nou.

  • Asiguraţi-vă că un capăt al cablului Ethernet este conectat în siguranţă la portul Ethernet al imprimantei, iar celălalt capăt la un distribuitor de reţea, la un router sau la conexiunea de perete.

  • Asiguraţi-vă că reţeaua este conectată şi că funcţionează corect.

  • Dacă utilizaţi o conexiune VPN, atunci comutaţi la o conexiune USB sau imprimaţi când sesiunea s-a finalizat.

  • Asiguraţi-vă că toate switch-urile, huburile, routerele, punctele de acces şi toate celelalte dispozitive de conectare sunt pornite.

  • Asiguraţi-vă că adresa IP, gateway-ul şi masca de reţea sunt corecte pentru reţeaua dvs.

    Imprimaţi o pagină de configurare pentru reţea de la imprimantă pentru a verifica setările reţelei.


Pag. complexă, unele date poate nu s-au imprimat [39]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Anulaţi operaţia de tipărire curentă. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Instalaţi memorie suplimentară în imprimantă.


Credentials invalid. Lucrare de imprimare anulată.

Introduceţi acreditivele corecte sau contactaţi persoana care asigură asistenţa sistemului.


Memorie flash deficitară [51]

Încercaţi una sau mai multe dintre următoarele variante:

  • Înlocuiţi cartela de memorie flash defectă.

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Anulaţi operaţia de tipărire curentă.


Pentru a se utiliza cu acest dispozitiv, discul trebuie formatat

Din panoul de control al imprimantei, selectaţi Format disk (Formatare disc) pentru a formata hard diskul imprimantei şi a şterge mesajul. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

Notă: Formatarea şterge toate fişierele stocate pe hard diskul imprimantei.


Eroare la citirea unităţii şi hubului flash

Error reading USB drive. (Eroare la citirea unităţii USB.) Scoateţi dispozitivul USB.

Eroare la citirea hub-ului USB. Îndepărtaţi hub-ul.


Error reading USB drive. (Eroare la citirea unităţii USB.) Scoateţi dispozitivul USB.

Este introdus un dispozitiv USB neacceptat. Scoateţi dispozitivul USB şi instalaţi unul acceptat.


Eroare la citirea hub-ului USB. Îndepărtaţi hub-ul.

S-a introdus un hub USB neacceptat. Îndepărtaţi hub-ul USB neacceptat, apoi instalaţi unul acceptat.


Unitate de imagine consumată [84.xy]

Este recomandabil să comandaţi o unitate imagistică. Dacă este necesar, selectaţi Cont. pe panoul de control al imprimantei pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Unitate de imagine aproape consumată [84.xy]

Dacă este necesar, selectaţi Cont. pe panoul de control al imprimantei pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Imaging unit very low, [x] estimated pages remain [84.xy] (Nivel foarte redus al unităţii imagistice, [x] pagini estimate rămase [84.xy])

Poate fi necesar să înlocuiţi foarte curând unitatea de imagistică. Pentru informaţii suplimentare, consultaţi secţiunea „Înlocuirea consumabilelor” din Ghidul utilizatorului.

Dacă este necesar, selectaţi Cont. pe panoul de control al imprimantei pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Dimens. hârtie incorectă, desch. [sursă hârtie] [34]

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi tava cu hârtie de dimensiunea corectă.

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a şterge mesajul şi a imprima utilizând o tavă diferită. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Verificaţi lungimea tăvii şi ghidajele pentru lăţime şi asiguraţi-vă că hârtia este încărcată corect în tavă.

  • Asiguraţi-vă că în setările din Preferinţe imprimare sau Dialog imprimare sunt specificate dimensiunea şi tipul corecte de hârtie.

  • Asiguraţi-vă că aţi specificat dimensiunea şi tipul hârtiei în meniul Hârtie de pe panoul de control al imprimantei.

  • Asiguraţi-vă că dimensiunea hârtiei este setată corect. De ex., dacă dimensiunea alimentatorului MF este setată la Universal, asiguraţi-vă că hârtia este suficient de mare pentru datele care trebuie imprimate.

  • Anulaţi operaţia de tipărire.


Memorie insuf. pt. operaţia Defragmentare memorie flash [37]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a opri defragmentarea şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Ştergeţi fonturi, macrocomenzi şi alte date din memoria imprimantei.

  • Instalaţi memorie suplimentară în imprimantă.


Memorie insuf. pt. a colaţiona operaţia [37]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a imprima porţiunea din lucrare deja stocată şi a începe colaţionarea restului lucrării de imprimare. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Anulaţi operaţia de tipărire curentă.


Memorie insuf. pt. a accepta Salvare resursă [35]

Instalaţi memorie suplimentară în imprimantă sau selectaţi Cont. pe panoul de control pentru a dezactiva Salvare resursă, a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Load [paper source] or load manual feeder (Încărcaţi [sursă hârtie] sau încărcaţi alimentatorul manual)

Load [paper source] with [custom string] [paper orientation] (Încărcaţi [sursă hârtie] cu [şir personalizat] [orientare hârtie])

Load [paper source] with [custom type name] [paper orientation] (Încărcaţi [sursă hârtie] cu [nume tip personalizat] [orientare hârtie])

Load [paper source] with [paper size] [paper orientation] (Încărcaţi [sursă hârtie] cu [dimensiune hârtie] [orientare hârtie])

Load [paper source] with [paper type] [paper size] [paper orientation] (Încărcaţi [sursă hârtie] cu [tip hârtie] [dimensiune hârtie] [orientare hârtie])

Load manual feeder with [custom string] [paper orientation] (Încărcaţi alimentatorul manual cu [şir personalizat] [orientare hârtie])

Load manual feeder with [custom type name] [paper orientation] (Încărcaţi alimentatorul manual cu [nume tip personalizat] [orientare hârtie])

Load manual feeder with [paper size] [paper orientation] (Încărcaţi alimentatorul manual cu [dimensiune hârtie] [orientare hârtie])

Load manual feeder with [paper type] [paper size] [paper orientation] (Încărcaţi alimentatorul manual cu [tip hârtie] [dimensiune hârtie] [orientare hârtie])


Load [paper source] with [custom string] [paper orientation] (Încărcaţi [sursă hârtie] cu [şir personalizat] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi tava sau alimentatorul cu hârtie având dimensiunea şi tipul corecte.

  • Pentru a utiliza tava cu dimensiunea sau tipul de hârtie corect, selectaţi Finished loading paper (Hârtia a fost încărcată) din panoul de control al imprimantei. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

    Notă: Dacă imprimanta găseşte o tavă care conţine dimensiunea şi tipul corecte de hârtie, aceasta se alimentează din acea tavă. Dacă imprimanta nu găseşte nicio tavă cu dimensiunea şi tipul corecte de hârtie, imprimă din sursa de hârtie implicită.

  • Revocaţi lucrarea de imprimare curentă.


Load [paper source] with [custom type name] [paper orientation] (Încărcaţi [sursă hârtie] cu [nume tip personalizat] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi tava sau alimentatorul cu hârtie având dimensiunea şi tipul corecte.

  • Pentru a utiliza tava cu dimensiunea sau tipul de hârtie corect, selectaţi Finished loading paper (Hârtia a fost încărcată) din panoul de control al imprimantei. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

    Notă: Dacă imprimanta găseşte o tavă care conţine dimensiunea şi tipul corecte de hârtie, aceasta se alimentează din acea tavă. Dacă imprimanta nu găseşte nicio tavă cu dimensiunea şi tipul corecte de hârtie, imprimă din sursa de hârtie implicită.

  • Revocaţi lucrarea de imprimare curentă.


Load [paper source] with [paper size] [paper orientation] (Încărcaţi [sursă hârtie] cu [dimensiune hârtie] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi tava sau alimentatorul cu hârtie de dimensiunea corectă.

  • Pentru a utiliza tava sau alimentatorul cu dimensiunea de hârtie corectă, selectaţi Finished loading paper (Hârtia a fost încărcată) din panoul de control al imprimantei. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

    Notă: Dacă imprimanta găseşte o tavă care conţine dimensiunea şi tipul corecte de hârtie, aceasta se alimentează din acea tavă. Dacă imprimanta nu găseşte nicio tavă cu dimensiunea şi tipul corecte de hârtie, imprimă din sursa de hârtie implicită.

  • Revocaţi lucrarea de imprimare curentă.


Load [paper source] with [paper type] [paper size] [paper orientation] (Încărcaţi [sursă hârtie] cu [tip hârtie] [dimensiune hârtie] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi tava sau alimentatorul cu hârtie având dimensiunea şi tipul corecte.

  • Pentru a utiliza tava sau alimentatorul cu dimensiunea şi tipul de hârtie corect, selectaţi Finished loading paper (Hârtia a fost încărcată) din panoul de control al imprimantei. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

    Notă: Dacă imprimanta găseşte o tavă care conţine dimensiunea şi tipul corecte de hârtie, aceasta se alimentează din acea tavă. Dacă imprimanta nu găseşte nicio tavă cu dimensiunea şi tipul corecte de hârtie, imprimă din sursa de hârtie implicită.

  • Revocaţi lucrarea de imprimare curentă.


Load manual feeder with [custom string] [paper orientation] (Încărcaţi alimentatorul manual cu [şir personalizat] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi alimentatorul cu hârtie de tipul şi dimensiunea corecte.

  • În funcţie de modelul imprimantei, atingeţi Continuare sau apăsaţi [image] pentru a şterge mesajul şi a continua tipărirea.

    Notă: Dacă nu este încărcată hârtie în alimentator când se selectează Continuare sau [image], imprimanta ignoră automat solicitarea şi tipăreşte apoi dintr-o tavă selectată automat.

  • Revocaţi lucrarea de imprimare curentă.


Load manual feeder with [custom type name] [paper orientation] (Încărcaţi alimentatorul manual cu [nume tip personalizat] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi alimentatorul multifuncţional cu hârtie de dimensiunea şi tipul corecte.

  • În funcţie de modelul imprimantei, atingeţi Continuare sau apăsaţi [image] pentru a şterge mesajul şi a continua tipărirea.

    Notă: Dacă nu este încărcată hârtie în alimentator când se selectează Continuare sau [image], imprimanta ignoră manual solicitarea şi tipăreşte apoi dintr-o tavă selectată automat.

  • Revocaţi lucrarea de imprimare curentă.


Load manual feeder with [paper size] [paper orientation] (Încărcaţi alimentatorul manual cu [dimensiune hârtie] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi alimentatorul multifuncţional cu hârtie de dimensiunea corectă.

  • În funcţie de modelul imprimantei, atingeţi Continuare sau apăsaţi [image] pentru a şterge mesajul şi a continua tipărirea.

    Notă: Dacă nu este încărcată hârtie în alimentator când se selectează Continuare sau [image], imprimanta ignoră manual solicitarea şi tipăreşte apoi dintr-o tavă selectată automat.

  • Revocaţi lucrarea de imprimare curentă.


Load manual feeder with [paper type] [paper size] [paper orientation] (Încărcaţi alimentatorul manual cu [tip hârtie] [dimensiune hârtie] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi alimentatorul multifuncţional cu hârtie de dimensiunea şi tipul corecte.

  • În funcţie de modelul imprimantei, atingeţi Continuare sau apăsaţi [image] pentru a şterge mesajul şi a continua tipărirea.

    Notă: Dacă nu este încărcată hârtie în alimentator când se selectează Continuare sau [image], imprimanta ignoră manual solicitarea şi tipăreşte apoi dintr-o tavă selectată automat.

  • Revocaţi lucrarea de imprimare curentă.


Kit întreţinere consumat [80.xy]

Este recomandabil să comandaţi un kit de întreţinere. Pentru mai multe informaţii, contactaţi serviciul de asistenţă pentru clienţi la http://support.lexmark.com sau reprezentantul de service. Dacă este necesar, selectaţi Cont. pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Kit întreţinere aproape consumat [80.xy]

Pentru mai multe informaţii, contactaţi serviciul de asistenţă pentru clienţi la http://support.lexmark.com sau reprezentantul de service. Dacă este necesar, selectaţi Cont. pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Maintenance kit very low, [x] estimated pages remain [80.xy] (Nivel foarte redus al kitului de întreţinere, [x] pagini estimate rămase [80.xy])

Poate fi necesar să înlocuiţi foarte curând kitul de întreţinere. Pentru informaţii suplimentare, contactaţi serviciul de asistenţă pentru clienţi la adresa http://support.lexmark.com sau reprezentantul de service.

Dacă este necesar, selectaţi Cont. pe panoul de control al imprimantei pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Memorie plină [38]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Revoc. lucrare pentru a şterge mesajul. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Instalaţi memorie suplimentară în imprimantă.


Eroare software reţea [x] [54]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Opriţi imprimanta, aşteptaţi aprox. 10 secunde, apoi reporniţi-o.

  • Actualizaţi firmware-ul de reţea al imprimantei sau al serverului de imprimantă. Pentru mai multe informaţii, contactaţi serviciul asistenţă pentru clienţi.


Articol consumabil neoriginal

[tip consumabil] non-Lexmark, consultaţi Ghidul utilizatorului [33.xy]


[tip consumabil] non-Lexmark, consultaţi Ghidul utilizatorului [33.xy]

Notă: Tipul de consumabil poate fi cartuşul de toner sau unitatea imagistică.

Imprimanta a detectat un consumabil sau o componentă non-Lexmark instalate.

Imprimanta Lexmark este proiectată pt. a funcţiona optim cu consumabile şi componente originale Lexmark. Alte consumabile sau componente pot afecta performanţa, fiabilitatea sau durata de viaţă a imprimantei şi componentelor de imagine.

Toate termenele de garanţie prevăd funcţionarea cu consumabile şi componente Lexmark; în cazul utilizării altor consumabile şi componente rezultatele nu pot fi predictibile. Utilizarea componentelor de imagine după durata de viaţă prevăzută poate deteriora imprimanta Lexmark sau componentele asociate.

Avertisment—Potenţiale daune: Utilizarea de consumabile sau componente produse de terţi poate afecta acoperirea garanţiei. Deteriorările cauzate de utilizarea de consumabile sau componente produse de terţi pot să nu fie acoperite de garanţie.

Pentru a accepta oricare şi toate aceste riscuri şi a continua, utilizând consumabile sau componente neoriginale în imprimantă, apăsaţi şi menţineţi apăsat simultan [image] şi butonul # de pe panoul de control al imprimantei timp de 15 secunde.

Pentru modelele de imprimantă fără ecran tactil, din panoul de control al imprimantei, apăsaţi simultan [image] şi [image] timp de 15 secunde pentru a şterge mesajul şi a continua imprimarea.

Dacă nu doriţi să acceptaţi aceste riscuri, scoateţi consumabilul sau componenta produsă de terţi din imprimantă şi instalaţi un consumabil sau o componentă originală Lexmark.

Notă: Pentru o listă a consumabilelor acceptate, consultaţi capitolul „Comandarea consumabilelor” din Ghidul utilizatorului sau vizitaţi www.lexmark.com.


Spaţiu liber insuf. în memoria flash pt. resurse [52]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Ştergeţi fonturi, macrocomenzi şi alte date stocate în memoria flash.

  • Faceţi upgrade la un card de memorie flash cu capacitate mai mare.

    • Notă: Fonturile şi macrocomenzile descărcate nestocate anterior în memoria flash sunt şterse.


Eroare font PPDS [50]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Dacă imprimanta nu găseşte fontul solicitat, de pe panoul de control al imprimantei navigaţi la:

    Meniu PPDS > Încadr. optimă > Activ.

    Imprimanta va căuta un font similar şi va formata din nou textul afectat.

  • Anulaţi operaţia de tipărire curentă.


Print quota exceeded. Lucrare de imprimare anulată.

Contactaţi persoana care asigură asistenţa sistemului.


Print quota exceeded. Print job incomplete. (Normă de imprimare depăşită. Lucrare de imprimare incompletă.)

Contactaţi persoana care asigură asistenţa sistemului.


A fost necesară repornirea imprimantei. Este posibil ca ultima lucrare de imprimare să fie incompletă.

De la panoul de control al imprimantei, atingeţi [image] pentru a şterge mesajul şi pentru a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

Pentru informaţii suplimentare, accesaţi http://support.lexmark.com sau contactaţi serviciul de asistenţă pentru clienţi.


Remove paper from standard output bin (Scoateţi hârtia din tava de ieşire standard)

Scoateţi topul de hârtie din recipientul standard. Imprimanta detectează automat scoaterea hârtiei şi reia imprimarea.

Dacă la scoaterea hârtiei mesajul nu se şterge, selectaţi Cont. pe panoul de control al imprimantei. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Înlocuiţi cartuşul, 0 pagini estimate rămase [88.xy]

Înlocuiţi cartuşul de toner pentru a şterge mesajul şi a continua imprimarea. Pentru informaţii suplimentare, consultaţi fişa de instrucţiuni furnizată odată cu consumabilul sau secţiunea „Înlocuirea consumabilelor”din Ghidul utilizatorului.

Notă: Dacă nu aveţi un cartuş de rezervă, consultaţi secţiunea „Comandarea consumabilelor” din Ghidul utilizatorului sau vizitaţi www.lexmark.com.


Înlocuiţi cartuşul, nepotrivire regiune imprimantă [42.xy]

Instalaţi un cartuş de toner care să corespundă numărului de regiune al imprimantei. x indică valoarea regiunii imprimantei. y indică valoarea regiunii cartuşului. x şi y pot avea următoarele valori:

Lista de regiuni pentru imprimante şi cartuşe de toner
Număr de regiune | Regiune
0 | Global
1 | Statele Unite, Canada
2 | Zona Economică Europeană (EEA), Elveţia
3 | Asia-Pacific, Australia, Noua Zeelandă
4 | America latină
5 | Africa, Orientul Mijlociu, restul Europei
9 | Nevalid

Note:

  • Valorile x şi y reprezintă componenta .xy a codului de eroare afişat pe panoul de control al imprimantei.
  • Valorile x şi y trebuie să corespundă pentru a putea continua tipărirea.


Înlocuiţi kitul de întreţinere, 0 pagini estimate rămase [80.xy]

Contactaţi serviciul de asistenţă pentru clienţi la http://support.lexmark.com sau reprezentantul de service şi raportaţi mesajul. Imprimanta este programată pentru întreţinere.


Înlocuiţi cartuşul neacceptat [32.xy])

Îndepărtaţi cartuşul de toner, apoi instalaţi unul acceptat, pentru a şterge mesajul şi a continua. Pentru informaţii suplimentare, consultaţi fişa de instrucţiuni furnizată odată cu consumabilul sau secţiunea „Înlocuirea consumabilelor”din Ghidul utilizatorului.

Notă: Dacă nu aveţi un cartuş de rezervă, consultaţi secţiunea „Comandarea consumabilelor” din Ghidul utilizatorului sau vizitaţi www.lexmark.com.


Înlocuiţi unitateai imagistică neacceptată [32.xy]

Îndepărtaţi unitatea de imagine şi apoi instalaţi una acceptată pentru a şterge mesajul şi a continua tipărirea. Pentru informaţii suplimentare, consultaţi fişa de instrucţiuni furnizată odată cu consumabilul sau secţiunea „Înlocuirea consumabilelor”din Ghidul utilizatorului.

Notă: Dacă nu aveţi o unitate de imagine de rezervă, consultaţi secţiunea „Comandarea consumabilelor” din Ghidul utilizatorului sau vizitaţi www.lexmark.com.


Unele lucrări în aşteptare nu sunt restaurate

Config. schimbată, unele lucrări în aşteptare nu au fost restaurate [57]

Memorie insuf., s-au şters lucrări în aşteptare [37]

Memorie insuf., unele lucrări în aşteptare nu vor fi restab. [37]

Restauraţi lucrările păstrate?

Some held jobs were not restored (Unele lucrări în aşteptare nu au fost restaurate)


Config. schimbată, unele lucrări în aşteptare nu au fost restaurate [57]

Lucrările în aşteptare sunt invalidate din cauza oricăreia dintre următoarele cauze posibile:

  • Firmware-ul imprimantei a fost actualizat.

  • Tava pentru lucrarea de imprimare este scoasă.

  • Lucrarea de imprimare este trimisă de la o unitate flash ce nu mai este ataşată la portul USB.

  • Hard diskul imprimantei conţine lucrări de imprimare care au fost stocate în timp ce acesta era instalat într-un model diferit de imprimantă.

De la panoul de control al imprimantei, selectaţi Continue (Continuare) pentru a şterge mesajul. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Memorie insuf., s-au şters lucrări în aşteptare [37]

Imprimanta a şters anumite operaţii păstrate pentru a procesa operaţiile curente.

Selectaţi Continue (Continuare) pentru a şterge mesajul. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Memorie insuf., unele lucrări în aşteptare nu vor fi restab. [37]

Încercaţi una sau mai multe dintre următoarele variante:

  • De la panoul de control al imprimantei, selectaţi Continue (Continuare) pentru a şterge mesajul. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

  • Ştergeţi alte lucrări în aşteptare, pt. a elibera memorie suplimentară.


Restauraţi lucrările păstrate?

Încercaţi una sau mai multe dintre următoarele variante:

  • Selectaţi Restore (Restabilire) din panoul de control al imprimantei pentru a restabili toate lucrările în aşteptare de pe hard diskul imprimantei. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Din panoul de control al imprimantei, selectaţi Do not restore (Nu se restabileşte) dacă nu doriţi să se restabilească nicio lucrare de imprimare. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Some held jobs were not restored (Unele lucrări în aşteptare nu au fost restaurate)

Din panoul de control al imprimantei, selectaţi Continue (Continuare) pentru a şterge lucrarea indicată. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

Notă: Lucrările în aşteptare care nu sunt restabilite rămân pe hard diskul imprimantei şi nu sunt accesibile.


Eroare standard de software de reţea [54]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Opriţi imprimanta şi porniţi-o din nou.

  • Actualizaţi firmware-ul de reţea al imprimantei sau al serverului de imprimantă. Pentru mai multe informaţii, contactaţi serviciul asistenţă pentru clienţi.


Port USB standard dezactivat [56]

De la panoul de control al imprimantei, selectaţi Continue (Continuare) pentru a şterge mesajul. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

Note:

  • Imprimanta elimină datele recepţionate prin intermediul portului USB.
  • Asiguraţi-vă că elementul de meniu USB Buffer (Buffer USB) nu este setat la valoarea Disabled (Dezactivat).


Supply missing or needs replacement (Consumabilele lipsesc sau trebuie înlocuite)

Reinstalaţi cartuşul lipsă sau care nu răspunde [31.xy]

Reinstalaţi unitatea de imagine lipsă sau care nu răspunde [31.xy]

Înlocuiţi unit. imagine, 0 pagini estimate rămase [84.xy]

Sunt necesare consumabile pentru a finaliza lucrarea


Reinstalaţi cartuşul lipsă sau care nu răspunde [31.xy]

Încercaţi una sau mai multe dintre următoarele variante:

  • Verificaţi dacă lipseşte cartuşul de toner. Dacă lipseşte, instalaţi cartuşul de toner.

    Pentru informaţii suplimentare privind instalarea cartuşului de toner, consultaţi secţiunea „Înlocuirea consumabilelor” din Ghidul utilizatorului.

  • Dacă cartuşul de toner este instalat, atunci îndepărtaţi cartuşul de toner care nu răspunde şi reinstalaţi-l.

    Notă: Dacă mesajul apare după reinstalarea consumabilului, cartuşul este defect. Schimbaţi cartuşul de toner.


Reinstalaţi unitatea de imagine lipsă sau care nu răspunde [31.xy]

Încercaţi una sau mai multe dintre următoarele variante:

  • Verificaţi dacă unitatea de imagine lipseşte. Dacă lipseşte, instalaţi unitatea de imagine.

    Pentru informaţii privind instalarea unităţii de imagine, consultaţi secţiunea „Înlocuirea consumabilelor”din Ghidul utilizatorului.

  • Dacă unitatea de imagine este instalată, dezinstalaţi unitatea de imagine care nu răspunde şi reinstalaţi-o.

    Notă: Dacă mesajul apare după reinstalarea consumabilului, unitatea de imagine este defectă. Înlocuiţi unitatea de imagine.


Înlocuiţi unit. imagine, 0 pagini estimate rămase [84.xy]

Înlocuiţi unitatea de imagine pentru a şterge mesajul şi a continua imprimarea. Pentru informaţii suplimentare, consultaţi fişa de instrucţiuni furnizată odată cu consumabilul sau secţiunea „Înlocuirea consumabilelor”din Ghidul utilizatorului.

Notă: Dacă nu aveţi o unitate de imagine de rezervă, consultaţi secţiunea „Comandarea consumabilelor” din Ghidul utilizatorului sau vizitaţi www.lexmark.com.


Sunt necesare consumabile pentru a finaliza lucrarea

Efectuaţi oricare dintre următoarele operaţii:

  • Instalaţi consumabilele lipsă pentru a finaliza lucrarea.

  • Anulaţi operaţia de tipărire curentă.


Prea multe opţiuni flash instalate [58]

  1. Opriţi imprimanta.

  2. Deconectaţi cablul de alimentare de la priza electrică.

  3. Îndepărtaţi memoria flash suplimentară.

  4. Conectaţi cablul de tensiune la o priză electrică împământată corespunzător.

  5. Porniţi din nou imprimanta.


Prea multe tăvi ataşate [58]

  1. Opriţi imprimanta.

  2. Deconectaţi cablul de alimentare de la priza electrică.

  3. Scoateţi tăvile suplimentare.

  4. Conectaţi cablul de tensiune la o priză electrică împământată corespunzător.

  5. Porniţi din nou imprimanta.


Memorie flash neformatată [53]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control, selectaţi Cont. pentru a opri defragmentarea şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Formataţi memoria flash.

    • Notă: Dacă mesajul de eroare persistă, memoria flash poate fi defectă şi poate fi necesară înlocuirea acesteia.


Îndepărtarea blocajelor

Hârtie blocată în zona uşii din faţă, a uşii din spate, a recipientului standard şi a unităţii duplex

Hârtie blocată în tăvi şi în alimentatorul multifuncţional

[x]-page jam, open automatic feeder top cover. [28y.xx] (Blocaj la pagina [x], deschideţi capacul superior al alimentatorului automat. [28y.xx])


Hârtie blocată în zona uşii din faţă, a uşii din spate, a recipientului standard şi a unităţii duplex

Blocaj pagina [x], deschideţi uşa frontală. [20y.xx]

[x]-page jam, open rear door. [20y.xx] (Blocaj la pagina [x], deschideţi uşa din spate. [20y.xx])

[x]-page jam, clear standard bin. [20y.xx] (Blocaj la pagina [x], goliţi recipientul standard. [20y.xx])

[x]-page jam, remove tray 1 to clear duplex. [23y.xx] (Blocaj la pagina [x], scoateţi tava 1 pentru a goli unitatea duplex. [23y.xx])


Blocaj pagina [x], deschideţi uşa frontală. [20y.xx]

hot_surface caution icon ATENŢIONARE—SUPRAFAŢĂ FIERBINTE: Interiorul imprimantei poate să fie fierbinte. Pentru a reduce riscul de vătămare ca urmare a componentei fierbinţi, lăsaţi suprafaţa să se răcească înainte de a o atinge.

  1. Apăsaţi butonul din partea dreaptă a imprimantei, apoi deschideţi uşa din faţă.

  2. Trageţi afară cartuşul de toner utilizând mânerul.

  3. Ridicaţi mânerul verde şi trageţi unitatea de imagine afară din imprimantă.

    Avertisment—Potenţiale daune: Nu atingeţi tamburul albastru strălucitor al fotoconductorului de sub unitatea imagistică. Dacă îl atingeţi, calitatea viitoarelor lucrări de imprimare poate fi afectată.

  4. Puneţi unitatea de imagine deoparte, pe o suprafaţă plană, netedă.

    Avertisment—Potenţiale daune: Nu expuneţi unitatea imagistică la lumină directă mai mult de 10 minute. Expunerea prelungită la lumină poate cauza probleme de calitate a imprimării.

  5. Ridicaţi clapa verde din partea din faţă a imprimantei.

  6. Apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  7. Introduceţi unitatea imagistică aliniind săgeţile de pe şinele laterale ale unităţii cu săgeţile de pe şinele laterale din interiorul imprimantei, apoi introduceţi unitatea imagistică în imprimantă.

  8. Introduceţi cartuşul de toner aliniind şinele laterale ale cartuşului cu săgeţile de pe şinele laterale din interiorul imprimantei, apoi introduceţi cartuşul în imprimantă.

  9. Închideţi uşa frontală.

  10. De la panoul de control al imprimantei, atingeţi [image] pentru a şterge mesajul şi pentru a continua imprimarea. Pentru modelele de imprimante fără ecran tactil, selectaţi Următorul > [image] >Îndepărtaţi blocajul, apăsaţi pe OK > [image] .


[x]-page jam, open rear door. [20y.xx] (Blocaj la pagina [x], deschideţi uşa din spate. [20y.xx])

  1. Deschideţi uşa frontală pentru a slăbi hârtia blocată de la uşa din spate.

  2. Trageţi uşor în jos uşa din spate.

    hot_surface caution icon ATENŢIONARE—SUPRAFAŢĂ FIERBINTE: Interiorul imprimantei poate să fie fierbinte. Pentru a reduce riscul de vătămare ca urmare a componentei fierbinţi, lăsaţi suprafaţa să se răcească înainte de a o atinge.

  3. Apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  4. Închideţi uşa din spate, apoi uşa din faţă.

  5. Din panoul de control al imprimantei, atingeţi [image] pentru a şterge mesajul şi pentru a continua imprimarea. Pentru modelele de imprimante fără ecran tactil, selectaţi Următorul > [image] >Îndepărtaţi blocajul, apăsaţi pe OK > [image] .


[x]-page jam, clear standard bin. [20y.xx] (Blocaj la pagina [x], goliţi recipientul standard. [20y.xx])

  1. Apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  2. De la panoul de control al imprimantei, atingeţi [image] pentru a şterge mesajul şi pentru a continua imprimarea. Pentru modelele de imprimantă fără ecran tactil, selectaţi Next (Următorul) > [image] >Clear the jam, press OK (Eliminaţi blocajul, apăsaţi pe OK) > [image].


[x]-page jam, remove tray 1 to clear duplex. [23y.xx] (Blocaj la pagina [x], scoateţi tava 1 pentru a goli unitatea duplex. [23y.xx])

hot_surface caution icon ATENŢIONARE—SUPRAFAŢĂ FIERBINTE: Interiorul imprimantei poate să fie fierbinte. Pentru a reduce riscul de vătămare datorat componentei fierbinţi, lăsaţi suprafaţa să se răcească înainte de a o atinge.

  1. Scoateţi tava complet din imprimantă.

  2. Localizaţi pârghia albastră şi trageţi-o în jos pentru a elibera blocajul.

  3. Apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  4. Introduceţi tava.

  5. De la panoul de control al imprimantei, atingeţi [image] pentru a şterge mesajul şi pentru a continua imprimarea. Pentru modelele de imprimantă fără ecran tactil, selectaţi Next (Următorul) > [image] >Clear the jam, press OK (Eliminaţi blocajul, apăsaţi pe OK) > [image].


Hârtie blocată în tăvi şi în alimentatorul multifuncţional

[x]-page jam, open tray [x]. [24y.xx] (Blocaj la pagina [x], deschideţi tava [x]. [24y.xx])

[x]-page jam, clear manual feeder. [25y.xx] (Blocaj la pagina [x], goliţi alimentatorul manual. [25y.xx])


[x]-page jam, open tray [x]. [24y.xx] (Blocaj la pagina [x], deschideţi tava [x]. [24y.xx])

  1. Scoateţi tava complet din imprimantă.

    Notă: Mesajul de pe ecranul imprimantei indică tava în care se află hârtia blocată.

  2. Apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  3. Introduceţi tava.

  4. De la panoul de control al imprimantei, atingeţi [image] pentru a şterge mesajul şi pentru a continua imprimarea. Pentru modelele de imprimantă fără ecran tactil, selectaţi Next (Următorul) > [image] >Clear the jam, press OK (Eliminaţi blocajul, apăsaţi pe OK) > [image].


[x]-page jam, clear manual feeder. [25y.xx] (Blocaj la pagina [x], goliţi alimentatorul manual. [25y.xx])

  1. Din alimentatorul multifuncţional, apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  2. Îndoiţi uşor colile de hârtie înainte şi înapoi, apoi răsfoiţi-le. Nu pliaţi şi nu îndoiţi hârtia. Aduceţi marginile la acelaşi nivel.

  3. Reîncărcaţi hârtie în alimentatorul multifuncţional.

    Notă: Asiguraţi-vă că ghidajul pentru hârtie atinge uşor marginea hârtiei.

  4. Din panoul de control al imprimantei, atingeţi [image] pentru a şterge mesajul şi pentru a continua imprimarea. Pentru modelele de imprimante fără ecran tactil, selectaţi Următorul > [image] >Îndepărtaţi blocajul, apăsaţi pe OK > [image] .


[x]-page jam, open automatic feeder top cover. [28y.xx] (Blocaj la pagina [x], deschideţi capacul superior al alimentatorului automat. [28y.xx])

  1. Scoateţi toate docum. originale din tava ADF.

    Notă: Mesajul dispare când paginile au fost îndepărtate din tava ADF.

  2. Deschideţi capacul unităţii ADF.

  3. Apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  4. Închideţi capacul unităţii ADF.

  5. Îndreptaţi marginile documentelor originale, încărcaţi documentele originale în ADF, apoi reglaţi ghidajul pentru hârtie.

  6. Din panoul de control al imprimantei, atingeţi [image] pentru a şterge mesajul şi pentru a continua imprimarea. Pentru modelele de imprimante fără ecran tactil, selectaţi Următorul > [image] >Îndepărtaţi blocajul, apăsaţi pe OK > [image] .


Ghid de recuperare după erori