Устранение основных ошибок

Ошибка принтера

Произошла ошибка при использовании диска USB. Извлеките и повторно установите диск.

Несоответствие картриджа и формирователя изображения [41.xy]

Мало тонера в картридже [88.xy]

Тонер в картридже почти закончился [88.xy]

Очень низкий уровень тонера в картридже, осталось примерно [x] страниц [88.xy]

Замените [источник бумаги] на [х].

Закройте пер дверцу

Ошибка связи

Сложная страница, некоторые данные могли быть не напечатаны [39]

Учетные данные неверны. Задание печати отменено.

Обнаружена неисправная флэш-память [51]

Для использования в данном устройстве диск необходимо отформатировать

Ошибка при чтении флэш-диска и концентратора

Заканчивается формирователь изображения [84.xy]

Недостаточно формирователя изображения [84.xy]

Очень низкий уровень ресурса блока формирования изображения, осталось примерно [x] страниц [84.xy]

Неверный формат бумаги, откройте [источник бумаги] [34]

Недостаточно памяти для дефрагментации флэш-памяти [37]

Недостаточно памяти для разбора задания по копиям [37]

Недостаточно памяти для поддержки функции сохранения ресурсов [35]

Загрузите [источник бумаги] или загрузите в устройство ручной подачи

Заканчивается комплект ТО [80.xy]

Недостаточно комплекта ТО [80.xy]

Очень низкий уровень комплекта ТО, осталось примерно [x] страниц [80.xy]

Переполнение памяти [38]

Программная ошибка сети [x] [54]

Неоригинальные расходные материалы

Во флэш-памяти недостаточно места для ресурсов [52]

Ошибка шрифта PPDS [50]

Превышение квоты печати. Задание печати отменено.

Превышение квоты печати. Задание печати не закончено.

Необходимо было перезапустить принтер. Последнее задание могло быть не выполнено.

Извлеките бумагу из стандартного выходного лотка

Замените картридж, осталось примерно 0 страниц [88.xy]

Замените картридж, несоответствие региона принтера [42.xy]

Замените комплект ТО, осталось примерно 0 страниц [80.xy]

Замените неподдерживаемый картридж [32.xy]

Замените неподдерживаемый формирователь изображения [32.xy]

Некоторые отложенные задания не восстанавливаются

Ошибка ПО стандартной сети [54]

Стандартный порт USB отключен [56]

Расходные материалы отсутствует или требуется их замена

58 Слишком много модулей флэш-памяти [58]

Присоединено слишком много лотков [58]

Обнаружена неотформатированная флэш-память [53]


Ошибка принтера

Проверьте состояние принтера на панели управления. Если необходимо, следуйте инструкциям по восстановлению.

Обратитесь за дополнительной информацией к представителю службы поддержки.


Произошла ошибка при использовании диска USB. Извлеките и повторно установите диск.

Попробуйте выполнить одно или несколько из следующих рекомендуемых действий.

  • Извлеките и повторно установите флеш-диск.

  • Если сообщение сохранится, возможно, неисправна флэш-память и ее необходимо заменить.


Несоответствие картриджа и формирователя изображения [41.xy]

  1. Проверьте, являются ли картридж с тонером и формирователь изображения расходными материалами MICR (Magnetic Imaging Content Recording) или нет.

    Примечание. Список поддерживаемых расходных материалов см. в разделе "Заказ расходных материалов" данного Руководства пользователя или на веб-сайте www.lexmark.com.

  2. Замените картридж с тонером или формирователь изображения, чтобы оба были расходными материалами MICR или нет.

Примечания.

  • Используйте картридж с тонером и формирователь изображения MICR для печати проверок и аналогичных документов.
  • Используйте картридж с тонером и формирователь изображения не MICR для выполнения обычных заданий печати.


Мало тонера в картридже [88.xy]

Возможно, потребуется заказать новый картридж с тонером. При необходимости на панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Тонер в картридже почти закончился [88.xy]

При необходимости на панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Очень низкий уровень тонера в картридже, осталось примерно [x] страниц [88.xy]

Возможно, вскоре потребуется замена картриджа с тонером. Для получения дополнительных сведений см. раздел "Замена расходных материалов" в Руководстве пользователя.

При необходимости на панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Замените [источник бумаги] на [х].

Измените [источник бумаги] на [пользовательская строка] с загрузкой [ориентация бумаги]

Замените [источник бумаги] на [имя пользовательского типа] для загрузки [ориентация]

Замените [источник бумаги] на [формат бумаги] с загрузкой [ориентация]

Замените [источник бумаги] на [тип бумаги] [формат бумаги] для загрузки [ориентация]


Измените [источник бумаги] на [пользовательская строка] с загрузкой [ориентация бумаги]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите бумагу соответствующего формата и типа в лоток, проверьте, указаны ли настройки формата и типа бумаги в меню "Бумага" панели управления принтером, затем выберите Замена бумаги окончена. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

  • Отмените задание на печать.


Замените [источник бумаги] на [имя пользовательского типа] для загрузки [ориентация]

Попробуйте выполнить одно или несколько из следующих рекомендуемых действий

  • Загрузите бумагу соответствующего формата и типа в лоток, проверьте настройки формата и типа бумаги в меню «Бумага» панели управления принтером, затем выберите Замена бумаги окончена. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

  • Отмените задание на печать.


Замените [источник бумаги] на [формат бумаги] с загрузкой [ориентация]

Попробуйте выполнить одно или несколько из следующих действий.

  • Загрузите бумагу соответствующего формата и типа в лоток, проверьте настройки формата и типа бумаги в меню «Бумага» панели управления принтером, затем выберите Замена бумаги окончена. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

  • Отмените задание на печать.


Замените [источник бумаги] на [тип бумаги] [формат бумаги] для загрузки [ориентация]

Попробуйте выполнить одно или несколько из следующих действий.

  • Загрузите бумагу соответствующего формата и типа в лоток, проверьте настройки формата и типа бумаги в меню «Бумага» панели управления принтером, затем выберите Замена бумаги окончена. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

  • Отмените задание на печать.


Закройте пер дверцу

Закройте переднюю дверцу принтера.


Ошибка связи

Попробуйте воспользоваться одним из следующих способов.

Убедитесь в том, что принтер включен
Проверка соединения USB

  • Убедитесь в том, что принтер подключен к компьютеру с помощью кабеля USB.

  • Пользуйтесь рекомендованным интерфейсным кабелем USB.

    Для получения дополнительных сведений см. http://support.lexmark.com или обратитесь к специалисту по обслуживанию системы.

Проверьте Ethernet-подключение

  • Проверьте все разъемы Ethernet-кабеля на предмет очевидных повреждений. Если кабель поврежден, используйте новый кабель.

  • Убедитесь, что один разъем Ethernet-кабеля надежно подключен к порту Ethernet принтера, а другой - к сетевому концентратору, маршрутизатору или розетке Ethernet.

  • Убедитесь в функционировании сети.

  • Если используется VPN, рассмотрите возможность использования USB-подключения или выполнения печати после окончания сеанса.

  • Убедитесь в том, что все коммутаторы, концентраторы, маршрутизаторы и другие устройства связи включены.

  • Убедитесь, что IP-адрес, шлюз и маска сети правильно указаны для вашей сети.

    Распечатайте страницу настроек сети с принтера и проверьте параметры сети.


Сложная страница, некоторые данные могли быть не напечатаны [39]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера нажмите Продолжить для игнорирования сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Отмените текущее задание на печать. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Установите в принтер дополнительную память.


Учетные данные неверны. Задание печати отменено.

Введите правильные учетные данные или обратитесь к специалисту по обслуживанию системы.


Обнаружена неисправная флэш-память [51]

Попробуйте воспользоваться одним из следующих способов.

  • Замените неисправную плату флэш-памяти.

  • На панели управления принтера нажмите Продолжить для игнорирования сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Отмените текущее задание на печать.


Для использования в данном устройстве диск необходимо отформатировать

На панели управления принтера выберите Форматировать диск, чтобы отформатировать жесткий диск принтера и закрыть сообщение. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

Примечание. При форматировании удаляются все файлы, хранящиеся на жестком диске принтера.


Ошибка при чтении флэш-диска и концентратора

Ошибка чтения диска USB. Извлеките USB.

Ошибка чтения USB-концентратора. Извлеките концентратор.


Ошибка чтения диска USB. Извлеките USB.

Вставлено неподдерживаемое устройство USB. Отключите устройство USB, а затем установите поддерживаемое.


Ошибка чтения USB-концентратора. Извлеките концентратор.

Установлен неподдерживаемый USB-концентратор. Извлеките USB-концентратор, затем установите поддерживаемый.


Заканчивается формирователь изображения [84.xy]

Возможно, потребуется заказать новый формирователь изображения. При необходимости на панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Недостаточно формирователя изображения [84.xy]

При необходимости на панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Очень низкий уровень ресурса блока формирования изображения, осталось примерно [x] страниц [84.xy]

Возможно, вскоре потребуется замена копи-картридж. Для получения дополнительных сведений см. раздел "Замена расходных материалов" в Руководстве пользователя.

При необходимости на панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Неверный формат бумаги, откройте [источник бумаги] [34]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите в лоток бумагу правильного формата.

  • На панели управления принтера нажмите Продолжить, чтобы закрыть сообщение и выполнить печать задания, используя другой лоток для бумаги. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Проверьте направляющие длины и ширины бумаги лотка и убедитесь, что бумага правильно загружена в лоток.

  • Убедитесь, что в диалоговом окне "Настройка печати" или "Печать" указаны верные формат и тип бумаги.

  • Убедитесь, что формат и тип бумаги указаны в меню "Бумага" на панели принтера.

  • Убедитесь в том, что формат бумаги указан правильно. Например, если для параметра "Формат в МУП" задано значение Universal, убедитесь, что бумага имеет достаточные размеры для размещения распечатываемых данных.

  • Отмените задание на печать.


Недостаточно памяти для дефрагментации флэш-памяти [37]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера нажмите Продолжить для остановки дефрагментации и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Удалите из памяти принтера шрифты, макросы и другие данные.

  • Установите в принтер дополнительную память.


Недостаточно памяти для разбора задания по копиям [37]

Попробуйте воспользоваться одним из следующих способов.

  • Нажмите Продолжить на панели управления принтера для печати сохраненной части задания и печати с разбором по копиям оставшейся части задания. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Отмените текущее задание на печать.


Недостаточно памяти для поддержки функции сохранения ресурсов [35]

Установите дополнительную память принтера или нажмите Продолжить на панели управления принтера, чтобы отключить функцию сохранения ресурсов, удалить сообщение и продолжить печать. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Загрузите [источник бумаги] или загрузите в устройство ручной подачи

Загрузите [пользовательская строка] в [источник бумаги] с загрузкой [ориентация бумаги]

Загрузите [имя пользовательского типа] в [источник бумаги] с загрузкой [ориентация бумаги]

Загрузите [размер бумаги] с загрузкой [ориентация бумаги] в [источник бумаги]

Загрузите [тип бумаги] [формат бумаги] в [источник бумаги] с загрузкой [ориентация бумаги]

Загрузите в устройство ручной подачи [пользовательская строка] с загрузкой [ориентация бумаги]

Загрузите в устройство ручной подачи [имя пользовательского типа] с загрузкой [ориентация бумаги]

Загрузите в устройство ручной подачи [размер бумаги] с загрузкой [ориентация бумаги]

Загрузите в устройство ручной подачи [тип бумаги] [формат бумаги] с загрузкой [ориентация бумаги].


Загрузите [пользовательская строка] в [источник бумаги] с загрузкой [ориентация бумаги]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите в лоток или устройство подачи бумагу правильного формата и типа.

  • Чтобы использовать лоток с бумагой требуемого формата или типа, выберите на панели управления принтера Бумага загр., продолжить. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

    Примечание. В случае обнаружения принтером лотка с бумагой требуемого типа и формата бумага будет подана из этого лотка. Если принтеру не удастся обнаружить лоток с бумагой необходимого типа и формата, он выполнит печать с использованием источника бумаги по умолчанию.

  • Отмените текущее задание.


Загрузите [имя пользовательского типа] в [источник бумаги] с загрузкой [ориентация бумаги]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите в лоток или устройство подачи бумагу правильного формата и типа.

  • Чтобы использовать лоток с бумагой требуемого формата или типа, выберите на панели управления принтера Бумага загр., продолжить. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

    Примечание. В случае обнаружения принтером лотка с бумагой требуемого типа и формата бумага будет подана из этого лотка. Если принтеру не удастся обнаружить лоток с бумагой необходимого типа и формата, он выполнит печать с использованием источника бумаги по умолчанию.

  • Отмените текущее задание.


Загрузите [размер бумаги] с загрузкой [ориентация бумаги] в [источник бумаги]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите в лоток или устройство подачи бумагу правильного типа и формата.

  • Чтобы использовать лоток или устройство подачи с бумагой требуемого формата или типа, выберите на панели управления принтера Бумага загр., продолжить. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

    Примечание. В случае обнаружения принтером лотка с бумагой требуемого типа и формата бумага будет подана из этого лотка. Если принтеру не удастся обнаружить лоток с бумагой необходимого типа и формата, он выполнит печать с использованием источника бумаги по умолчанию.

  • Отмените текущее задание.


Загрузите [тип бумаги] [формат бумаги] в [источник бумаги] с загрузкой [ориентация бумаги]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите в лоток или устройство подачи бумагу правильного формата и типа.

  • Чтобы использовать лоток или устройство подачи с бумагой требуемого формата и типа, выберите на панели управления принтера Бумага загр., продолжить. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

    Примечание. В случае обнаружения принтером лотка с бумагой требуемого типа и формата бумага будет подана из этого лотка. Если принтеру не удастся обнаружить лоток с бумагой необходимого типа и формата, он выполнит печать с использованием источника бумаги по умолчанию.

  • Отмените текущее задание.


Загрузите в устройство ручной подачи [пользовательская строка] с загрузкой [ориентация бумаги]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите бумагу правильного типа и формата в устройство подачи.

  • В зависимости от модели принтера коснитесь Продолжить или нажмите [image] для сброса сообщения и продолжения печати.

    Примечание. Если бумага не загружена в устройство подачи при нажатии Продолжить или выборе [image], принтер автоматически отменит запрос, затем бумага для печати будет подаваться из автоматически выбранного лотка.

  • Отмените текущее задание.


Загрузите в устройство ручной подачи [имя пользовательского типа] с загрузкой [ориентация бумаги]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите бумагу правильного типа и формата в многоцелевое устройство подачи.

  • В зависимости от модели принтера коснитесь Продолжить или нажмите [image] для сброса сообщения и продолжения печати.

    Примечание. Если бумага не загружена в устройство подачи при нажатии Продолжить или выборе [image], принтер самостоятельно отменит запрос, затем бумага для печати будет подаваться из автоматически выбранного лотка.

  • Отмените текущее задание.


Загрузите в устройство ручной подачи [размер бумаги] с загрузкой [ориентация бумаги]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите бумагу нужного формата в многоцелевое устройство подачи.

  • В зависимости от модели принтера коснитесь Продолжить или нажмите [image] для сброса сообщения и продолжения печати.

    Примечание. Если бумага не загружена в устройство подачи при нажатии Продолжить или выборе [image], принтер самостоятельно отменит запрос, затем бумага для печати будет подаваться из автоматически выбранного лотка.

  • Отмените текущее задание.


Загрузите в устройство ручной подачи [тип бумаги] [формат бумаги] с загрузкой [ориентация бумаги].

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите бумагу правильного типа и формата в многоцелевое устройство подачи.

  • В зависимости от модели принтера коснитесь Продолжить или нажмите [image] для сброса сообщения и продолжения печати.

    Примечание. Если бумага не загружена в устройство подачи при нажатии Продолжить или выборе [image], принтер самостоятельно отменит запрос, затем бумага для печати будет подаваться из автоматически выбранного лотка.

  • Отмените текущее задание.


Заканчивается комплект ТО [80.xy]

Возможно, потребуется заказать комплект ТО. Для получения дополнительных сведений обратитесь в службу поддержки клиентовпо адресу http://support.lexmark.com или к представителю по обслуживанию. При необходимости нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Недостаточно комплекта ТО [80.xy]

Для получения дополнительных сведений обратитесь в службу поддержки клиентовпо адресу http://support.lexmark.com или к представителю по обслуживанию. При необходимости нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Очень низкий уровень комплекта ТО, осталось примерно [x] страниц [80.xy]

Возможно, вскоре потребуется замена комплекта для технического обслуживания. Для получения дополнительных сведений обратитесь в службу поддержки по адресу http://support.lexmark.com или к представителю по обслуживанию.

При необходимости на панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Переполнение памяти [38]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера выберите Отмена задания для удаления сообщения. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Установите в принтер дополнительную память.


Программная ошибка сети [x] [54]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера нажмите Продолжить для продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Выключите принтер и приблизительно через 10 секунд снова включите его.

  • Обновите микропрограммное обеспечение сетевого принтера или сервера печати. Для получения сведений обратитесь в службу поддержки клиентов.


Неоригинальные расходные материалы

[Тип расходного материала] не Lexmark, см. Руководство пользователя [33.xy]


[Тип расходного материала] не Lexmark, см. Руководство пользователя [33.xy]

Примечание. Типом расходных материалов могут быть картридж с тонером или блок формирования изображения.

Принтер обнаружил установленные в принтере расходный материал или деталь не Lexmark.

Ваш принтер Lexmark предназначен для наилучшей работы с подлинными расходными материалами и деталями . Использование расходных материалов или деталей сторонних производителей может снизить производительность, надежность или срок службы принтера и его компонентов формирования изображения.

Все индикаторы срока службы предназначены для работы с расходными материалами и деталями Lexmark и могут выдавать непредвиденные результаты при использовании расходных материалов или деталей сторонних производителей. Использование компонентов формирования изображения дольше предусмотренного срока службы может повредить принтер Lexmark или связанные компоненты.

ПРЕДУПРЕЖДЕНИЕ. Возможность повреждения: Использование расходных материалов или деталей сторонних производителей может повлиять на гарантию. Ущерб, возникший в результате использования расходных материалов или деталей сторонних производителей, может не покрываться гарантией.

Чтобы принять на себя всяческий риск и продолжить использование не подлинных расходных материалов или деталей в принтере, одновременно нажмите и удерживайте [image] и клавишу # на панели управления принтера в течение 15 секунд.

Для моделей принтеров без сенсорного дисплея одновременно нажмите [image] и [image] и удерживайте в течение 15 секунд, чтобы удалить сообщение и продолжить печать.

Если Вы не хотите брать на себя подобный риск, удалите из принтера расходные материалы или детали сторонних производителей и установите подлинные расходные материалы или детали Lexmark.

Примечание. Список поддерживаемых расходных материалов см. в разделе "Заказ расходных материалов" данного Руководства пользователя или на сайте www.lexmark.com.


Во флэш-памяти недостаточно места для ресурсов [52]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Удалите из флэш-памяти шрифты, макросы и другие данные.

  • Установите модуль флэш-памяти большей емкости.

    • Примечание. Загруженные шрифты и макросы, не сохраненные ранее во флэш-памяти, будут удалены.


Ошибка шрифта PPDS [50]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Если принтер не может найти запрашиваемый шрифт, на панели управления принтера выберите:

    Меню PPDS > Наилучшее соответс. > Вкл.

    Принтер найдет аналогичный шрифт и переформатирует текст.

  • Отмените текущее задание на печать.


Превышение квоты печати. Задание печати отменено.

Обратитесь к специалисту по обслуживанию системы.


Превышение квоты печати. Задание печати не закончено.

Обратитесь к специалисту по обслуживанию системы.


Необходимо было перезапустить принтер. Последнее задание могло быть не выполнено.

На панели управления принтера нажмите [image] для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

Для получения дополнительных сведений см. веб-сайт http://support.lexmark.com или обратитесь в службу поддержки заказчиков.


Извлеките бумагу из стандартного выходного лотка

Извлеките стопку бумаги из стандартного выходного лотка. Принтер автоматически распознает извлечение бумаги и продолжит печать.

Если после удаления бумаги сообщение не исчезнет, выберите Продолжить на панели управления принтера. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Замените картридж, осталось примерно 0 страниц [88.xy]

Замените указанный картридж с тонером, чтобы удалить сообщение и продолжить печать. Подробнее, см. инструкцию, прилагаемую к расходному материалу или см. раздел “Замена расходных материалов” в Руководстве пользователя.

Примечание. Если у вас нет картриджа с тонером для замены, см. раздел “Заказ расходных материалов” в Руководстве пользователя или посетите веб-сайт www.lexmark.com.


Замените картридж, несоответствие региона принтера [42.xy]

Установите картридж с тонером, соответствующий номеру региона принтера. x - значение региона для принтера. y - значение региона для картриджа. x и y могут принимать следующие значения:

Список регионов для принтера и картриджа с тонером
Номер региона | Регион
0 | Весь мир
1 | США, Канада
2 | Страны Европейской экономической зоны (EEA), Швейцария
3 | Страны Юго-Восточной Азии и Тихоокеанского региона, Австралия, Новая Зеландия
4 | Латинская Америка
5 | Африка, Ближний Восток, другие страны Европы
9 | Неправильный

Примечания.

  • Значения x и y являются .xy кода ошибки, который отображается на панели управления принтера.
  • Чтобы продолжить, значения x и y должны совпадать для печати.


Замените комплект ТО, осталось примерно 0 страниц [80.xy]

Обратитесь в службу поддержки пользователей по адресу http://support.lexmark.com или к представителю по обслуживанию и сообщите о данном сообщении. Требуется выполнить плановое обслуживание принтера.


Замените неподдерживаемый картридж [32.xy]

Извлеките картридж с тонером и установите поддерживаемый картридж, для сброса сообщения и продолжения печати. Подробнее, см. инструкцию, прилагаемую к расходному материалу или см. раздел “Замена расходных материалов” в Руководстве пользователя.

Примечание. Если у вас нет картриджа с тонером для замены, см. раздел “Заказ расходных материалов” в Руководстве пользователя или посетите веб-сайт www.lexmark.com.


Замените неподдерживаемый формирователь изображения [32.xy]

Извлеките указанный картридж с тонером и установите поддерживаемый, чтобы удалить сообщение и продолжить печать. Подробнее, см. инструкцию, прилагаемую к расходному материалу или см. раздел “Замена расходных материалов” в Руководстве пользователя.

Примечание. Если у вас нет формирователя изображения для замены, см. раздел “Заказ расходных материалов” в Руководстве пользователя или посетите веб-сайт www.lexmark.com.


Некоторые отложенные задания не восстанавливаются

Изменение конфигурации, некоторые отложенные задания не восстановлены [57]

Недостаточно памяти, некоторые отложенные задания удалены [37]

Недостат памяти, некоторые отложенные задания не будут восстановлены [37]

Восстановить отложенные задания?

Некоторые отложенные задания не восстановлены


Изменение конфигурации, некоторые отложенные задания не восстановлены [57]

Отложенные задания отмечены как недействительные из-за следующих возможных изменений в принтере:

  • Обновлена микропрограмма принтера.

  • Удален лоток для задания печати.

  • Задание печати отправлено с флэш-накопителя, который более не подключен к порту USB.

  • Жесткий диск принтера содержит задания печати, которые были сохранены во время установки на принтер другой модели.

На панели управления принтера выберите Продолжить для удаления сообщения. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Недостаточно памяти, некоторые отложенные задания удалены [37]

Некоторые отложенные задания удалены для печати текущих заданий.

Выберите Продолжить, чтобы закрыть сообщение. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Недостат памяти, некоторые отложенные задания не будут восстановлены [37]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера выберите Продолжить для удаления сообщения. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

  • Удалите другие отложенные задания, чтобы освободить больше памяти принтера.


Восстановить отложенные задания?

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера нажмите Восстановить, чтобы восстановить все отложенные задания, хранящихся на жестком диске принтера. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • На панели управления принтера выберите Не восстанавливать, если не требуется восстановление никаких заданий печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Некоторые отложенные задания не восстановлены

На панели управления принтера выберите Продолжить для удаления определенного задания. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

Примечание. Невосстановленные отложенные задания остаются на жестком диске принтера, но доступ к ним невозможен.


Ошибка ПО стандартной сети [54]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера нажмите Продолжить для продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Выключите принтер, а затем снова включите его.

  • Обновите микропрограммное обеспечение сетевого принтера или сервера печати. Для получения сведений обратитесь в службу поддержки клиентов.


Стандартный порт USB отключен [56]

На панели управления принтера выберите Продолжить для удаления сообщения. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

Примечания.

  • Все данные, поступающие на принтер через порт USB, игнорируются.
  • Убедитесь в том, что в меню «Буфер USB» не выбрано значение «Отключен».


Расходные материалы отсутствует или требуется их замена

Повторно установите отсутствующий или не отвечающий картридж [31.xy]

Переустановите отсутствующий или не отвечающий формирователь изображения [31.xy]

Замените формирователь изображения, осталось примерно 0 страниц [84.xy]

Для выполнения задания требуются расходные материалы


Повторно установите отсутствующий или не отвечающий картридж [31.xy]

Попробуйте воспользоваться одним из следующих способов.

  • Проверьте, не отсутствует указанный картридж с тонером. Если он отсутствует, установите новый картридж с тонером

    Подробнее об установке картриджа с тонером, см. раздел “Замена расходных материалов” в Руководстве пользователя.

  • Если картридж с тонером установлен, снимите картридж с тонером, не отвечающий на запросы, а затем снова установите его.

    Примечание. Если сообщение появляется после переустановки картриджа, значит, он неисправен. Замените картридж с тонером.


Переустановите отсутствующий или не отвечающий формирователь изображения [31.xy]

Попробуйте воспользоваться одним из следующих способов.

  • Проверьте, не отсутствует ли формирователь изображения. При отсутствии, установите формирователь изображения.

    Подробнее об установке формирователя изображения, см. раздел “Замена расходных материалов” в Руководстве пользователя.

  • Если формирователь изображения установлен, снимите формирователь изображения, не отвечающий на запросы, а затем снова установите его.

    Примечание. Если сообщение появляется после переустановки формирователя изображения, значит, он неисправен. Замените формирователь изображения.


Замените формирователь изображения, осталось примерно 0 страниц [84.xy]

Замените указанный формирователь изображения, чтобы удалить сообщение и продолжить печать. Подробнее, см. инструкцию, прилагаемую к расходному материалу или см. раздел “Замена расходных материалов” в Руководстве пользователя.

Примечание. Если у вас нет формирователя изображения для замены, см. раздел “Заказ расходных материалов” в Руководстве пользователя или посетите веб-сайт www.lexmark.com.


Для выполнения задания требуются расходные материалы

Выполните одно из следующий действий.

  • Установите отсутствующие расходные материалы, чтобы выполнить задание.

  • Отмените текущее задание.


58 Слишком много модулей флэш-памяти [58]

  1. Выключите принтер.

  2. Отсоедините кабель питания от розетки электросети.

  3. Извлеките лишние модули флэш-памяти.

  4. Подсоедините кабель питания к правильно заземленной электрической розетке.

  5. Снова включите принтер.


Присоединено слишком много лотков [58]

  1. Выключите принтер.

  2. Отсоедините кабель питания от розетки электросети.

  3. Удалите лишние лотки.

  4. Подсоедините кабель питания к правильно заземленной электрической розетке.

  5. Снова включите принтер.


Обнаружена неотформатированная флэш-память [53]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера выберите Продолжить для остановки дефрагментации и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Выполните форматирование флэш-памяти.

    • Примечание. Если сообщение об ошибке не сбрасывается, возможно, флэш-память неисправна, и необходимо заменить ее.


Устранение замятий

Замятия бумаги в передней дверце, задней дверце, стандартном выходном лотке и области двусторонней печати

Замятия бумаги в лотках и многоцелевом устройстве подачи

Замятие страниц ([x]), откройте верхнюю крышку автоподатчика. [28y.xx]


Замятия бумаги в передней дверце, задней дверце, стандартном выходном лотке и области двусторонней печати

Замятие страницы [x], откройте переднюю дверцу. [20y.xx]

Замятие страницы [x], откройте заднюю дверцу. [20y.xx]

Замятие страницы [x], очистите стандартный выходной лоток. [20y.xx]

Замятие страницы [x], снимите лоток 1 для очистки устройства двусторонней печати. [23y.xx]


Замятие страницы [x], откройте переднюю дверцу. [20y.xx]

hot_surface caution icon ВНИМАНИЕ-ГОРЯЧАЯ ПОВЕРХНОСТЬ: Внутренние детали принтера могут сильно нагреваться. Во избежание ожогов при прикосновении к горячим поверхностям подождите, пока поверхность остынет.

  1. Нажмите кнопку на правой панели принтера и откройте переднюю дверцу.

  2. Вытяните картридж с тонером за ручку.

  3. Поднимите зеленую ручку и извлеките формирователь изображения из принтера.

    ПРЕДУПРЕЖДЕНИЕ. Возможность повреждения: Не прикасайтесь к блестящему синему фотобарабану под формирователем изображения. В последствии это может привести к снижению качества печати.

  4. Поместите формирователь изображения рядом на ровную гладкую поверхность.

    ПРЕДУПРЕЖДЕНИЕ. Возможность повреждения: Не оставляйте формирователь изображения под воздействием света дольше 10 минут. Длительное воздействие света может привести к снижению качества печати.

  5. Поднимите зеленую переднюю откидную дверцу принтера.

  6. Возьмите замятую бумагу с каждой стороны и аккуратно выньте ее из принтера.

    Примечание. Убедитесь в том, что извлечены все обрывки бумаги.

  7. Установите формирователь изображения, совместив стрелки на боковых направляющих формирователя со стрелками на боковых направляющих внутри принтера, а потом вставьте формирователь в принтер.

  8. Установите картридж с тонером, совместив стрелки на боковых направляющих картриджа со стрелками на боковых направляющих внутри принтера, а потом вставьте картридж в принтер.

  9. Закройте переднюю дверцу.

  10. На панели управления принтера нажмите [image] для удаления сообщения и продолжения печати. При использовании принтера без сенсорного экрана нажмите Далее > [image] >Устраните замятие и нажмите OK > [image] .


Замятие страницы [x], откройте заднюю дверцу. [20y.xx]

  1. Откройте переднюю дверцу, чтобы ослабить бумагу, замятую в задней дверце.

  2. Осторожно опустите заднюю дверцу.

    hot_surface caution icon ВНИМАНИЕ-ГОРЯЧАЯ ПОВЕРХНОСТЬ: Внутренние детали принтера могут сильно нагреваться. Во избежание ожогов при прикосновении к горячим поверхностям подождите, пока поверхность остынет.

  3. Возьмите замятую бумагу с каждой стороны и аккуратно выньте ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  4. Закройте заднюю дверцу, а затем откройте переднюю дверцу.

  5. На панели управления принтера нажмите [image] для удаления сообщения и продолжения печати. При использовании принтера без сенсорного экрана нажмите Далее > [image] >Устраните замятие и нажмите OK > [image] .


Замятие страницы [x], очистите стандартный выходной лоток. [20y.xx]

  1. Возьмите замятую бумагу с каждой стороны и аккуратно выньте ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  2. На панели управления принтера нажмите [image] для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея выберите Далее > [image] >устраните замятие, нажмите ОК > [image].


Замятие страницы [x], снимите лоток 1 для очистки устройства двусторонней печати. [23y.xx]

hot_surface caution icon ВНИМАНИЕ-ГОРЯЧАЯ ПОВЕРХНОСТЬ: Внутренние детали принтера могут сильно нагреваться. Для снижения вероятности травмы, вызванной прикосновением к горячей поверхности, подождите, пока поверхность остынет.

  1. Полностью вытащите лоток из принтера.

  2. Найдите синий рычаг и потяните его вниз, чтобы освободить замявшуюся бумагу.

  3. Возьмите замятую бумагу с каждой стороны и аккуратно выньте ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  4. Вставьте лоток.

  5. На панели управления принтера нажмите [image] для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея выберите Далее > [image] >устраните замятие, нажмите ОК > [image].


Замятия бумаги в лотках и многоцелевом устройстве подачи

Замятие страницы [x], откройте лоток [x]. [24y.xx]

Замятие страницы [x], очистите устройство ручной подачи. [25y.xx]


Замятие страницы [x], откройте лоток [x]. [24y.xx]

  1. Полностью вытащите лоток из принтера.

    Примечание. В сообщении на дисплее принтера указывается лоток, в котором обнаружено замятие бумаги.

  2. Возьмите замятую бумагу с каждой стороны и аккуратно выньте ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  3. Вставьте лоток.

  4. На панели управления принтера нажмите [image] для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея выберите Далее > [image] >устраните замятие, нажмите ОК > [image].


Замятие страницы [x], очистите устройство ручной подачи. [25y.xx]

  1. Из многофункционального устройства подачи возьмите замятую бумагу с каждой стороны и аккуратно выньте ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  2. Изогните стопку бумаги несколько раз в разные стороны для разделения листов, затем пролистайте стопку. Не загружайте бумагу со складками и сгибами. Выровняйте края стопки на плоской поверхности.

  3. Повторно загрузите бумагу в многоцелевое устройство подачи.

    Примечание. Сдвиньте направляющую для бумаги так, чтобы она слегка упиралась в край бумаги.

  4. На панели управления принтера нажмите [image] для удаления сообщения и продолжения печати. При использовании принтера без сенсорного экрана нажмите Далее > [image] >Устраните замятие и нажмите OK > [image] .


Замятие страниц ([x]), откройте верхнюю крышку автоподатчика. [28y.xx]

  1. Извлеките все исходные документы из лотка УАПД.

    Примечание. После извлечения всех страниц из лотка УАПД сообщение исчезнет.

  2. Откройте крышку УАПД.

  3. Возьмите замятую бумагу с каждой стороны и аккуратно выньте ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  4. Закройте крышку устройства автоматической подачи.

  5. Выровняйте края оригиналов документов, загрузите оригиналы документов в УАПД и отрегулируйте направляющие для бумаги.

  6. На панели управления принтера нажмите [image] для удаления сообщения и продолжения печати. При использовании принтера без сенсорного экрана нажмите Далее > [image] >Устраните замятие и нажмите OK > [image] .


Руководство по устранению ошибок