Återställa från enkla fel

Ett skrivarfel har uppstått

Ett fel har uppstått med USB-enheten. Ta bort och sätt i enheten igen.

Kassett och bildhanteringsenhet stämmer inte överens [41.xy]

Kassettnivå låg [88.xy]

Kassett nära låg nivå [88.xy]

Mycket låg kassettnivå, [x] beräknade sidor återstår [88.xy]

Ändra [papperskällan] till [x]

Stäng frontluckan

Kommunikationsfel

Komplex sida, en del data kanske inte skrevs ut [39]

Autentiseringsuppgifter ogiltiga. Utskriftsjobb avbrutet.

Defekt flashtillval har upptäckts [51]

Disken måste formateras för användning i den här enheten

Fel vid läsning av flashenhet och hubb

Bildhanteringsenhet låg [84.xy]

Bildhanteringsenhet nära låg nivå [84.xy]

Bildhanteringsenhet mycket låg, [x] beräknade sidor återstår [84.xy]

Fel pappersstorlek, öppna [papperskälla] [34]

Otillräckligt minne för defragmentering av flashminne [37]

Otillräckligt minne för att sortera utskrifter [37]

Otillräckligt minne för funktionen Spara resurser [35]

Fyll på [papperskälla] eller fyll på manuell matare

Servicesats låg [80.xy]

Servicesats nästan slut [80.xy]

Underhållssats mycket låg, [x] beräknade sidor återstår [80.xy]

Minnet fullt [38]

Nätverk [x] programvarufel [54]

Förbrukningsmaterial från annan tillverkare

Inte tillräckligt mycket utrymme i flashminnet för resurserna [52]

PPDS-teckensnittsfel [50]

Utskriftskvot överskriden. Utskriftsjobb avbrutet.

Utskriftskvot överskriden. Utskriftsjobb ej slutfört.

Skrivaren behövde startas om. Det senaste jobbet är kanske ofullständigt.

Ta bort papper från standardfacket

Byt ut kassetten, 0 beräknade sidor återstår [88.xy]

Byt ut kassetten, fel skrivarområde [42.xy]

Byt ut servicesats, 0 beräknade sidor återstår [80.xy]

Byt ut inkompatibel kassett [32.xy]

Byt ut inkompatibel bildhanteringsenhet [32.xy]

Vissa lagrade jobb är inte återställda

Standardnätverk programfel [54]

Standard-USB-port avaktiverad [56]

Material saknas eller behöver bytas ut

För många flashtillval har installerats [58]

För många fack anslutna [58]

Oformaterat flashminne har upptäckts [53]


Ett skrivarfel har uppstått

Kontrollera skrivarens status på skrivarens kontrollpanel. Om det behövs, följ återställningsinstruktionerna.

Om du vill ha mer information kan du kontakta systemadministratören.


Ett fel har uppstått med USB-enheten. Ta bort och sätt i enheten igen.

Prova med något/några av följande alternativ:

  • Ta bort flashenheten och sätt i den igen.

  • Om felmeddelandet kvarstår kan flashminneskortet vara defekt och behöva bytas ut.


Kassett och bildhanteringsenhet stämmer inte överens [41.xy]

  1. Kontrollera om tonerkassetten och bildhanteringsenheten är MICR (Magnetic Imaging Content Recording) eller inte.

    Obs! En lista över tillbehör som stöds finns i avsnittet "Beställa förbrukningsartiklar" i Användarhandboken eller på www.lexmark.com.

  2. Byt ut tonerkassetten eller bildhanteringsenheten så att båda är MICR- eller icke-MICR-förbrukningsartiklar.

Anmärkningar:

  • Använd MICR-tonerkassetten och -bildhanteringsenheten för utskrift av bankcheckar och andra liknande dokument.
  • Använd icke-MICR-tonerkassett och -bildhanteringsenhet för vanliga utskrifter.


Kassettnivå låg [88.xy]

Du kan behöva beställa en tonerkassett. På skrivarens kontrollpanel kan du om det behövs välja Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Kassett nära låg nivå [88.xy]

På skrivarens kontrollpanel kan du om det behövs välja Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Mycket låg kassettnivå, [x] beräknade sidor återstår [88.xy]

Det kan hända att du mycket snart måste byta ut patronen. Mer information finns i avsnittet "Byta ut förbrukningsmaterial" i Användarhandboken.

På skrivarens kontrollpanel kan du om det behövs välja Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller som saknar pekskärm trycker du på [image] för att bekräfta.


Ändra [papperskällan] till [x]

Ändra [papperskällan] till [anpassad sträng], fyll på [pappersriktning]

Ändra [papperskälla] till [namn på anpassad typ] fyll på [riktning]

Ändra [papperskälla] till [pappersstorlek], matning [riktning]

Ändra [papperskälla] till [papperstyp] [pappersstorlek], matning [riktning]


Ändra [papperskällan] till [anpassad sträng], fyll på [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på facket med rätt pappersstorlek och papperstyp, kontrollera sedan att inställningarna för pappersstorlek och papperstyp har angetts på pappersmenyn på skrivarens kontrollpanel och tryck sedan på Papper ändrat, fortsätt. På skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

  • Avbryt utskriftsjobbet.


Ändra [papperskälla] till [namn på anpassad typ] fyll på [riktning]

Prova med något/några av följande alternativ:

  • Fyll på facket med rätt pappersstorlek och papperstyp, kontrollera att inställningarna för pappersstorlek och papperstyp har angetts på pappersmenyn på skrivarens kontrollpanel och tryck sedan på Papper ändrat, fortsätt. På skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

  • Avbryt utskriftsjobbet.


Ändra [papperskälla] till [pappersstorlek], matning [riktning]

Prova med något/några av följande alternativ:

  • Fyll på facket med rätt pappersstorlek och papperstyp, kontrollera att inställningarna för pappersstorlek och papperstyp har angetts på pappersmenyn på skrivarens kontrollpanel och tryck sedan på Papper ändrat, fortsätt. På skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

  • Avbryt utskriftsjobbet.


Ändra [papperskälla] till [papperstyp] [pappersstorlek], matning [riktning]

Prova med något/några av följande alternativ:

  • Fyll på facket med rätt pappersstorlek och papperstyp, kontrollera att inställningarna för pappersstorlek och papperstyp har angetts på pappersmenyn på skrivarens kontrollpanel och tryck sedan på Papper ändrat, fortsätt. På skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

  • Avbryt utskriftsjobbet.


Stäng frontluckan

Stäng skrivarens frontlucka


Kommunikationsfel

Prova med något/några av följande alternativ:

Kontrollera att skrivaren är påslagen
Kontrollera USB-anslutningen

  • Kontrollera att skrivaren är ansluten till datorn med en USB-kabel.

  • Se till att du använder en rekommenderad USB-kabel.

    Mer information finns på http://support.lexmark.com eller kontakta systemsupportansvarig.

Kontrollera Ethernet-anslutningen

  • Kontrollera anslutningarna på båda ändarna av Ethernet-kabeln för att se om det finns några synliga skador. Om kabeln är skadad använder du en ny.

  • Kontrollera att den ena änden av Ethernet-kabeln är ordentligt ansluten till skrivarens Ethernet-port och den andra änden till en nätverkshubb, router eller ett vägguttag.

  • Se till att nätverket är anslutet och fungerar ordentligt.

  • Om du använder en VPN bör du överväga att växla till en USB-anslutning eller att skriva ut när sessionen är avslutad.

  • Kontrollera att alla switchar, hubbar, routrar, åtkomstpunkter och andra anslutningsenheter har satts på.

  • Se till att IP-adressen, gateway och nätverksmask är korrekta för nätverket.

    Skriv ut en nätverksinstallationssida från skrivaren för att kontrollera nätverksinställningarna.


Komplex sida, en del data kanske inte skrevs ut [39]

Prova med något/några av följande alternativ:

  • På skrivarens kontrollpanel väljer du Fortsätt om du vill ignorera meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Avbryt aktuellt utskriftsjobb. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Installera mer skrivarminne.


Autentiseringsuppgifter ogiltiga. Utskriftsjobb avbrutet.

Ange de korrekta autentiseringsuppgifterna eller kontakta systemsupportansvarig.


Defekt flashtillval har upptäckts [51]

Prova med något/några av följande alternativ:

  • Byt ut det defekta flashminneskortet.

  • På skrivarens kontrollpanel väljer du Fortsätt om du vill ignorera meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Avbryt aktuellt utskriftsjobb.


Disken måste formateras för användning i den här enheten

På skrivarens kontrollpanel väljer du Formatera disk för att formatera skrivarens hårddisk och ta bort meddelandet. För skrivarmodeller utan pekskärm trycker du på [image] för att bekräfta.

Obs! Om du formaterar skrivarens hårddisk raderas alla filer som är lagrade på den.


Fel vid läsning av flashenhet och hubb

Fel vid läsning av USB-enhet. Ta bort USB-enheten.

Fel vid läsning av USB-hubb. Ta bort hubb.


Fel vid läsning av USB-enhet. Ta bort USB-enheten.

En USB-enhet som inte stöds har satts in. Ta bort USB-enheten och sätt sedan in en som stöds.


Fel vid läsning av USB-hubb. Ta bort hubb.

En USB-hubb som inte stöds har satts in. Ta bort USB-hubben och sätt sedan in en som stöds.


Bildhanteringsenhet låg [84.xy]

Du kan behöva beställa en bildhanteringsenhet. På skrivarens kontrollpanel kan du om det behövs välja Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Bildhanteringsenhet nära låg nivå [84.xy]

På skrivarens kontrollpanel kan du om det behövs välja Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Bildhanteringsenhet mycket låg, [x] beräknade sidor återstår [84.xy]

Det kan hända att du mycket snart måste byta ut bildhanteringsenheten. Mer information finns i avsnittet "Byta ut förbrukningsmaterial" i Användarhandboken.

På skrivarens kontrollpanel kan du om det behövs välja Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller som saknar pekskärm trycker du på [image] för att bekräfta.


Fel pappersstorlek, öppna [papperskälla] [34]

Prova med något/några av följande alternativ:

  • Fyll på facket med rätt pappersstorlek.

  • På skrivarens kontrollpanel väljer du Fortsätt för att ta bort meddelandet och skriva ut från ett annat fack. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Kontrollera längd- och breddstöden och att papperet är ilagt på rätt sätt i facket.

  • Se till att rätt pappersstorlek och papperstyp har angetts i inställningarna i dialogrutan Utskriftsegenskaper eller Skriv ut.

  • Kontrollera att inställningen för pappersstorlek och papperstyp har angetts på pappersmenyn på skrivarens kontrollpanel.

  • Se till att pappersstorleken är korrekt inställd. Om t.ex. storleken i universalarkmataren är inställd på Universell kontrollerar du att papperet är tillräckligt stort för de data som skrivs ut.

  • Avbryt utskriftsjobbet.


Otillräckligt minne för defragmentering av flashminne [37]

Prova med något/några av följande alternativ:

  • På skrivarens kontrollpanel väljer du Fortsätt om du vill stoppa defragmenteringen och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Ta bort teckensnitt, makron och andra data från skrivarminnet.

  • Installera mer skrivarminne.


Otillräckligt minne för att sortera utskrifter [37]

Prova med något/några av följande alternativ:

  • Välj Fortsätt på skrivarens kontrollpanel för att skriva ut den del av jobbet som redan lagrats och börja sortera resten av jobbet. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Avbryt aktuellt utskriftsjobb.


Otillräckligt minne för funktionen Spara resurser [35]

Installera ytterligare skrivarminne eller välj Fortsätt på skrivarens kontrollpanel för att avaktivera Spara resurser, ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Fyll på [papperskälla] eller fyll på manuell matare

Fyll på [papperskällan] med [anpassad sträng] [pappersriktning]

Fyll på [papperskälla] med [namn på anpassad typ] [pappersriktning]

Ändra [papperskälla] till [pappersstorlek] [pappersriktning]

Fyll på [papperskälla] med [papperstyp] [pappersstorlek] [pappersriktning]

Fyll på den manuella arkmataren med [anpassad sträng] [pappersriktning]

Fyll på den manuella arkmataren med [namn på anpassad typ] [pappersriktning]

Fyll på den manuella arkmataren med [pappersstorlek] [pappersriktning]

Fyll på den manuella arkmataren med [papperstyp] [pappersstorlek] [pappersriktning]


Fyll på [papperskällan] med [anpassad sträng] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på facket eller mataren med rätt pappersstorlek och -typ.

  • Använd facket som har rätt pappersstorlek eller -typ genom att välja Papper påfyllt på skrivarens kontrollpanel. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

    Obs! Om skrivaren hittar ett fack med rätt pappersstorlek och papperstyp, så matas papper från det facket. Om skrivaren inte hittar något fack med rätt pappersstorlek och papperstyp, så görs utskrifterna från standardpapperskällan.

  • Avbryt det aktuella jobbet.


Fyll på [papperskälla] med [namn på anpassad typ] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på facket eller mataren med rätt pappersstorlek och -typ.

  • Använd facket som har rätt pappersstorlek eller -typ genom att välja Papper påfyllt på skrivarens kontrollpanel. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

    Obs! Om skrivaren hittar ett fack med rätt pappersstorlek och papperstyp, så matas papper från det facket. Om skrivaren inte hittar något fack med rätt pappersstorlek och papperstyp, så görs utskrifterna från standardpapperskällan.

  • Avbryt det aktuella jobbet.


Ändra [papperskälla] till [pappersstorlek] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på facket eller mataren med rätt pappersstorlek och -typ.

  • Använd facket eller arkmataren som har rätt pappersstorlek genom att välja Papper påfyllt på skrivarens kontrollpanel. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

    Obs! Om skrivaren hittar ett fack med rätt pappersstorlek och papperstyp, så matas papper från det facket. Om skrivaren inte hittar något fack med rätt pappersstorlek och papperstyp, så görs utskrifterna från standardpapperskällan.

  • Avbryt det aktuella jobbet.


Fyll på [papperskälla] med [papperstyp] [pappersstorlek] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på facket eller mataren med rätt pappersstorlek och -typ.

  • Använd facket eller arkmataren som har rätt pappersstorlek och papperstyp genom att välja Papper påfyllt på skrivarens kontrollpanel. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

    Obs! Om skrivaren hittar ett fack med rätt pappersstorlek och papperstyp, så matas papper från det facket. Om skrivaren inte hittar något fack med rätt pappersstorlek och papperstyp, så görs utskrifterna från standardpapperskällan.

  • Avbryt det aktuella jobbet.


Fyll på den manuella arkmataren med [anpassad sträng] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på arkmataren med rätt pappersstorlek och -typ.

  • Beroende på din skrivarmodell trycker du på Fortsätt eller på [image] om du vill ta bort meddelandet och fortsätta skriva ut.

    Obs! Om inget papper finns i arkmataren när du trycker på Fortsätt eller [image] åsidosätter skrivaren begäran automatiskt och skriver ut från ett fack som väljs automatiskt.

  • Avbryt det aktuella jobbet.


Fyll på den manuella arkmataren med [namn på anpassad typ] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på universalarkmataren med rätt pappersstorlek och papperstyp.

  • Beroende på din skrivarmodell trycker du på Fortsätt eller på [image] om du vill ta bort meddelandet och fortsätta skriva ut.

    Obs! Om inget papper finns i arkmataren när du trycker på Fortsätt eller [image] åsidosätter skrivaren begäran manuellt och skriver ut från ett fack som väljs automatiskt.

  • Avbryt det aktuella jobbet.


Fyll på den manuella arkmataren med [pappersstorlek] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på universalarkmataren med rätt pappersstorlek.

  • Beroende på din skrivarmodell trycker du på Fortsätt eller på [image] om du vill ta bort meddelandet och fortsätta skriva ut.

    Obs! Om inget papper finns i arkmataren när du trycker på Fortsätt eller [image] åsidosätter skrivaren begäran manuellt och skriver ut från ett fack som väljs automatiskt.

  • Avbryt det aktuella jobbet.


Fyll på den manuella arkmataren med [papperstyp] [pappersstorlek] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på universalarkmataren med rätt pappersstorlek och papperstyp.

  • Beroende på din skrivarmodell trycker du på Fortsätt eller på [image] om du vill ta bort meddelandet och fortsätta skriva ut.

    Obs! Om inget papper finns i arkmataren när du trycker på Fortsätt eller [image] åsidosätter skrivaren begäran manuellt och skriver ut från ett fack som väljs automatiskt.

  • Avbryt det aktuella jobbet.


Servicesats låg [80.xy]

Du kanske behöver beställa en servicesats. Om du vill ha mer information kontaktar du kundtjänst på http://support.lexmark.com eller en servicerepresentant. Tryck om det behövs på Fortsätt för att ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Servicesats nästan slut [80.xy]

Om du vill ha mer information kontaktar du kundtjänst på http://support.lexmark.com eller en servicerepresentant. Tryck om det behövs på Fortsätt för att ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Underhållssats mycket låg, [x] beräknade sidor återstår [80.xy]

Det kan hända att du mycket snart måste byta ut underhållssatsen. Om du vill ha mer information kontaktar du kundsupport på http://support.lexmark.com eller en servicerepresentant.

På skrivarens kontrollpanel kan du om det behövs välja Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Minnet fullt [38]

Prova med något/några av följande alternativ:

  • På skrivarens kontrollpanel väljer du Avbryt utskrift om du vill ta bort meddelandet. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Installera mer skrivarminne.


Nätverk [x] programvarufel [54]

Prova med något/några av följande alternativ:

  • Tryck på Fortsätt på skrivarens kontrollpanel när du vill fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Stäng av skrivaren, vänta i ungefär 10 sekunder och slå på skrivaren igen.

  • Uppdatera den fasta programvaran för nätverk i skrivaren eller skrivarservern. Om du vill ha mer information kontaktar du kundtjänst.


Förbrukningsmaterial från annan tillverkare

[Materialtyp] från annan tillverkare , se användarhandboken [33.xy]


[Materialtyp] från annan tillverkare , se användarhandboken [33.xy]

Obs! Materialtypen kan vara bläckpatron eller bildhanteringsenhet.

Skrivaren har upptäckt material eller reservdel från en annan tillverkare installerad i skrivaren.

Din Lexmark-skrivare är utformad att fungera bäst med äkta Lexmark-förbrukningsartiklar och -delar. Användning av tredje parts förbrukningsmaterial eller delar kan påverka prestanda, driftsäkerhet, eller livslängd för skrivaren och dess bildhanteringskomponenter.

Alla livslängdsindikatorer är utformade för att fungera med Lexmark-tillbehör och -delar och kan ge oförutsedda resultat om material eller delar från tredje part används. Användning av bildhanteringskomponenter utöver den avsedda livslängden kan skada din Lexmark-skrivare eller tillhörande komponenter.

Varning – risk för skador: Användning av tredje parts förbrukningsmaterial eller delar kan påverka garantiskyddet. Skador som orsakas genom användning av tredje parts förbrukningsmaterial eller delar kanske inte omfattas av garantin.

För att godkänna alla eventuella risker och för att fortsätta att använda icke äkta förbrukningsartiklar eller delar i skrivaren trycker du på och håller ned [image] och #-knappen på skrivarens kontrollpanel samtidigt i 15 sekunder.

För skrivare som inte är pekskärmsmodeller trycker du på [image] och [image] på skrivarens kontrollpanel samtidigt i 15 sekunder för att ta bort meddelandet och fortsätta skriva ut.

Om du inte vill acceptera de här riskerna ska du ta bort förbrukningsartiklar eller delar från tredje part från skrivaren och sedan installera en äkta Lexmark-förbrukningsartikel eller -del.

Obs! En lista över tillbehör som stöds finns i avsnittet "Beställa förbrukningsartiklar" i Användarhandboken eller på www.lexmark.com.


Inte tillräckligt mycket utrymme i flashminnet för resurserna [52]

Prova med något/några av följande alternativ:

  • På skrivarens kontrollpanel väljer du Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Ta bort teckensnitt, makron och andra data som lagrats i flashminnet.

  • Uppgradera till ett flashminneskort med större kapacitet.

    • Obs! Teckensnitt och makron som du hämtat och som inte tidigare sparats i flashminnet tas bort.


PPDS-teckensnittsfel [50]

Prova med något/några av följande alternativ:

  • På skrivarens kontrollpanel väljer du Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Om skrivaren inte kan hitta det efterfrågade teckensnittet, går du från skrivarens kontrollpanel till:

    Menyn PPDS > Bästa passning > På

    Skrivaren söker efter ett liknande teckensnitt och formaterar om den berörda texten.

  • Avbryt aktuellt utskriftsjobb.


Utskriftskvot överskriden. Utskriftsjobb avbrutet.

Kontakta systemadministratören.


Utskriftskvot överskriden. Utskriftsjobb ej slutfört.

Kontakta systemadministratören.


Skrivaren behövde startas om. Det senaste jobbet är kanske ofullständigt.

På skrivarens kontrollpanel trycker du på [image] för att ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

Om du vill ha mer information kan du besöka http://support.lexmark.com eller kontakta kundtjänst.


Ta bort papper från standardfacket

Ta bort pappersbunten från standardfacket. Skrivaren känner automatiskt av när papperet har tagits bort och utskriften återupptas.

Om meddelandet inte försvinner när papperet har tagits bort väljer du Fortsätt på skrivarens kontrollpanel. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Byt ut kassetten, 0 beräknade sidor återstår [88.xy]

Byt ut tonerkassetten för att ta bort meddelandet och fortsätta skriva ut. Om du vill ha mer information kan du läsa instruktionsbladet som medföljde förbrukningsartikeln eller läsa "Byta ut förbrukningsmaterial" i Användarhandboken.

Obs! Om du inte har någon utbyteskassett kan du läsa avsnittet "Beställa förbrukningsartiklar" i Användarhandboken eller gå till www.lexmark.com.


Byt ut kassetten, fel skrivarområde [42.xy]

Sätt i en tonerkassett som stämmer med skrivarens regionsnummer. x anger värdet för skrivarens område. y anger värdet för kassettens område. x och y kan ha följande värden:

Lista över regioner för skrivare och tonerkassett
Regionsnummer | Region
0 | Globala
1 | USA, Kanada
2 | EES, Schweiz
3 | Asien/Stillahavsområdet, Australien, Nya Zeeland
4 | Latinamerika
5 | Afrika, Mellanöstern, övriga Europa
9 | Ogiltig/ogiltigt

Anmärkningar:

  • x- och y-värdena är .xy för den felkod som visas på skrivarens kontrollpanel.
  • x- och y-värdena måste stämma överens för att utskriften ska fortsätta.


Byt ut servicesats, 0 beräknade sidor återstår [80.xy]

Kontakta kundtjänst på http://support.lexmark.com eller din servicerepresentant och rapportera sedan meddelandet. Det är dags för planerat underhåll av skrivaren.


Byt ut inkompatibel kassett [32.xy]

Ta bort tonerkassetten och installera en som skrivaren stöder för att ta bort meddelandet och fortsätta skriva ut. Om du vill ha mer information kan du läsa instruktionsbladet som medföljde förbrukningsartikeln eller läsa "Byta ut förbrukningsmaterial" i Användarhandboken.

Obs! Om du inte har någon utbyteskassett kan du läsa avsnittet "Beställa förbrukningsartiklar" i Användarhandboken eller gå till www.lexmark.com.


Byt ut inkompatibel bildhanteringsenhet [32.xy]

Ta bort bildhanteringsenheten och installera en som skrivaren stöder för att ta bort meddelandet och fortsätta skriva ut. Om du vill ha mer information kan du läsa instruktionsbladet som medföljde förbrukningsartikeln eller läsa "Byta ut förbrukningsmaterial" i Användarhandboken.

Obs! Om du inte har någon ny bildhanteringsenhet kan du läsa avsnittet "Beställa förbrukningsartiklar" i Användarhandboken eller gå till www.lexmark.com.


Vissa lagrade jobb är inte återställda

Konfiguration ändrad, vissa stoppade jobb återställdes inte [57]

Otillräckligt minne, några lagrade jobb togs bort [37]

Otillräckligt minne, vissa lagrade jobb återställs inte [37]

Återställa lagrade jobb?

Vissa pausade jobb har inte återställts


Konfiguration ändrad, vissa stoppade jobb återställdes inte [57]

Lagrade jobb ogiltigförklaras på grund av någon av följande möjliga ändringar i skrivaren:

  • Den fasta skrivarprogramvaran har uppdaterats.

  • Facket för utskriftsjobbet tas bort.

  • Utskriftsjobbet skickas från en flashenhet som inte längre är ansluten till USB-porten.

  • Skrivarens hårddisk innehåller utskriftsjobb som lagrades då den var installerad i en annan skrivarmodell.

På skrivarens kontrollpanel väljer du Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Otillräckligt minne, några lagrade jobb togs bort [37]

Några jobb i skrivaren har raderats för att kunna bearbeta aktuella jobb.

Tryck på Fortsätt för att stänga meddelandet. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Otillräckligt minne, vissa lagrade jobb återställs inte [37]

Prova med något/några av följande alternativ:

  • På skrivarens kontrollpanel väljer du Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

  • Ta bort andra lagrade jobb för att frigöra ytterligare skrivarminne.


Återställa lagrade jobb?

Prova med något/några av följande alternativ:

  • Välj Återställ på skrivarens kontrollpanel om du vill återställa alla lagrade jobb på skrivarens hårddisk. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Välj Återställ inte på skrivarens kontrollpanel om du inte vill återställa några utskriftsjobb. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Vissa pausade jobb har inte återställts

Välj Fortsätt på skrivarens kontrollpanel för att ta bort det angivna jobbet. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

Obs! Pausade jobb som inte återställs finns kvar på skrivarens hårddisk och går inte att komma åt.


Standardnätverk programfel [54]

Prova med något/några av följande alternativ:

  • Tryck på Fortsätt på skrivarens kontrollpanel när du vill fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Stäng av skrivaren och sätt sedan på den igen.

  • Uppdatera den fasta programvaran för nätverk i skrivaren eller skrivarservern. Om du vill ha mer information kontaktar du kundtjänst.


Standard-USB-port avaktiverad [56]

På skrivarens kontrollpanel väljer du Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

Anmärkningar:

  • Skrivaren ignorerar alla data som den tagit emot via USB-porten.
  • Kontrollera att menyn USB-buffert inte är avaktiverad.


Material saknas eller behöver bytas ut

Installera om kassett som saknas eller inte svarar [31.xy]

Installera om bildhanteringsenhet som saknas eller inte svarar [31.xy]

Byt ut bildhanteringsenheten, 0 beräknade sidor återstår [84.xy]

Tillbehör behövs för att avsluta jobbet


Installera om kassett som saknas eller inte svarar [31.xy]

Prova med något/några av följande alternativ:

  • Kontrollera om tonerkassetten saknas. Om tonerkassetten saknas installerar du en ny.

    Information om hur du installerar tonerkassetten finns i "Byta ut förbrukningsmaterial" i Användarhandboken.

  • Om tonerkassetten har installerats tar du bort den kassett som inte svarar och installerar den sedan igen.

    Obs! Om meddelandet visas när du har installerat artikeln är kassetten defekt. Byt ut tonerkassetten.


Installera om bildhanteringsenhet som saknas eller inte svarar [31.xy]

Prova med något/några av följande alternativ:

  • Kontrollera om bildhanteringsenheten saknas. Om bildhanteringsenheten saknas installerar du den.

    Information om hur du installerar bildhanteringsenheten finns i "Byta ut förbrukningsmaterial" i Användarhandboken.

  • Om bildhanteringsenheten har installerats tar du bort den som inte svarar och installerar den igen.

    Obs! Om meddelandet visas när du har installerat artikeln är bildhanteringsenheten defekt. Byt ut bildhanteringsenheten.


Byt ut bildhanteringsenheten, 0 beräknade sidor återstår [84.xy]

Byt ut bildhanteringsenheten för att ta bort meddelandet och fortsätta skriva ut. Om du vill ha mer information kan du läsa instruktionsbladet som medföljde förbrukningsartikeln eller läsa "Byta ut förbrukningsmaterial" i Användarhandboken.

Obs! Om du inte har någon ny bildhanteringsenhet kan du läsa avsnittet "Beställa förbrukningsartiklar" i Användarhandboken eller gå till www.lexmark.com.


Tillbehör behövs för att avsluta jobbet

Gör något av följande:

  • Sätt i det förbrukningsmaterial som saknas för att slutföra jobbet.

  • Avbryt det aktuella utskriftsjobbet.


För många flashtillval har installerats [58]

  1. Slå av skrivaren.

  2. Dra ur nätkabeln ur vägguttaget.

  3. Ta bort det överflödiga flashminneskortet.

  4. Anslut nätsladden till ett korrekt jordat vägguttag.

  5. Slå på skrivaren igen.


För många fack anslutna [58]

  1. Slå av skrivaren.

  2. Dra ur nätkabeln ur vägguttaget.

  3. Ta bort de extra facken.

  4. Anslut nätsladden till ett korrekt jordat vägguttag.

  5. Slå på skrivaren igen.


Oformaterat flashminne har upptäckts [53]

Prova med något/några av följande alternativ:

  • På skrivarens kontrollpanel väljer du Fortsätt om du vill stoppa defragmenteringen och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Formatera flashminnet.

    • Obs! Om felmeddelandet kvarstår kan flashminnet vara defekt och behöva bytas ut.


Åtgärda pappersstopp

Papper har fastnat i främre luckan, bakre luckan, standardfacket och i området för dubbelsidig utskrift

Papper har fastnat i facken och i universalarkmataren

[x]-pappersstopp, öppna den automatiska dokumentmatarens dokumentlock. [28y.xx]


Papper har fastnat i främre luckan, bakre luckan, standardfacket och i området för dubbelsidig utskrift

[x]-pappersstopp, öppna främre luckan. [20y.xx]

[x]-pappersstopp, öppna bakre luckan. [20y.xx]

[x]-pappersstopp, ta bort papper i standardfacket. [20y.xx]

[x]-pappersstopp, ta bort fack 1 för att rensa enheten för dubbelsidig utskrift. [23y.xx]


[x]-pappersstopp, öppna främre luckan. [20y.xx]

hot_surface caution icon VARNING – VARM YTA: Insidan av skrivaren kan vara varm. För att minska risken för att du skadar dig på en varm komponent ska du låta ytan svalna innan du vidrör den.

  1. Tryck på dörrupplåsningsknappen på skrivarens högra sida och öppna sedan den främre luckan.

  2. Dra ut tonerkassetten med hjälp av handtaget.

  3. Lyft det gröna handtaget och dra ut bildhanteringsenheten ur skrivaren.

    Varning – risk för skador: Rör inte fotoenhetens blå, blanka cylinder som sitter på bildhanteringsenhetens undersida. Det kan påverka kvaliteten på kommande utskriftsjobb.

  4. Placera bildhanteringsenheten på en plan och slät yta.

    Varning – risk för skador: Exponera inte bildhanteringsenheten för direkt solljus i mer än 10 minuter. Lång exponering för ljus kan leda till problem med utskriftskvaliteten.

  5. Lyft den gröna luckan framtill på skrivaren.

  6. Ta tag i papperet som har fastnat på varje sida och dra sedan försiktigt ut det.

    Obs! Kontrollera att alla pappersrester är borttagna.

  7. Installera bildhanteringsenheten genom att rikta in pilarna på enhetens sidskenor med pilarna på sidskenorna inuti skrivaren, och för in enheten i skrivaren.

  8. Installera tonerkassetten genom att rikta in pilarna på kassettens sidskenor med pilarna på sidskenorna inuti skrivaren, och för in kassetten i skrivaren.

  9. Stäng framluckan.

  10. Tryck på [image] på skrivarens kontrollpanel för att ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Rensa pappersstoppet och trycker på OK > [image].


[x]-pappersstopp, öppna bakre luckan. [20y.xx]

  1. Öppna den främre luckan för att ta loss papperet som har fastnat i den bakre luckan.

  2. Fäll försiktigt ner den bakre luckan.

    hot_surface caution icon VARNING – VARM YTA: Insidan av skrivaren kan vara varm. För att minska risken för att du skadar dig på en varm komponent ska du låta ytan svalna innan du vidrör den.

  3. Ta tag i papperet som har fastnat på varje sida och dra sedan försiktigt ut det.

    Obs! Kontrollera att alla pappersrester är borttagna.

  4. Stäng den bakre luckan och öppna sedan den främre luckan.

  5. Tryck på [image] på skrivarens kontrollpanel för att ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Rensa pappersstoppet och trycker på OK > [image].


[x]-pappersstopp, ta bort papper i standardfacket. [20y.xx]

  1. Ta tag i papperet som har fastnat på varje sida och dra sedan försiktigt ut det.

    Obs! Kontrollera att alla pappersrester är borttagna.

  2. På skrivarens kontrollpanel trycker du på [image] för att ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Åtgärda stoppet och tryck på OK > [image].


[x]-pappersstopp, ta bort fack 1 för att rensa enheten för dubbelsidig utskrift. [23y.xx]

hot_surface caution icon VARNING – VARM YTA: Insidan av skrivaren kan vara varm. Förebygg risken för brännskador genom att vänta tills ytan har svalnat.

  1. Dra ut facket helt ur skrivaren.

  2. Leta rätt på den blå spaken och dra i den så att pappersstoppet frigörs.

  3. Ta tag i papperet som har fastnat på varje sida och dra sedan försiktigt ut det.

    Obs! Kontrollera att alla pappersrester är borttagna.

  4. Sätt tillbaka facket.

  5. På skrivarens kontrollpanel trycker du på [image] för att ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Åtgärda stoppet och tryck på OK > [image].


Papper har fastnat i facken och i universalarkmataren

[x]-pappersstopp, öppna fack [x]. [24y.xx]

[x]-pappersstopp, rensa den manuella mataren. [25y.xx]


[x]-pappersstopp, öppna fack [x]. [24y.xx]

  1. Dra ut facket helt ur skrivaren.

    Obs! Meddelandet på skrivarens skärm anger i vilket fack pappersstoppet förekommer.

  2. Ta tag i papperet som har fastnat på varje sida och dra sedan försiktigt ut det.

    Obs! Kontrollera att alla pappersrester är borttagna.

  3. Sätt tillbaka facket.

  4. På skrivarens kontrollpanel trycker du på [image] för att ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Åtgärda stoppet och tryck på OK > [image].


[x]-pappersstopp, rensa den manuella mataren. [25y.xx]

  1. Ta tag i båda sidorna av papperet som har fastnat och dra sedan försiktigt ut det ur universalarkmataren.

    Obs! Kontrollera att alla pappersrester är borttagna.

  2. Få pappersarken att släppa från varandra genom att böja bunten fram och tillbaka och sedan lufta den. Se till att du inte viker eller skrynklar papperet. Jämna till kanterna mot ett plant underlag.

  3. Fyll på papper i universalarkmataren.

    Obs! Se till pappersstödet vilar lätt mot papperets kant.

  4. Tryck på [image] på skrivarens kontrollpanel för att ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Rensa pappersstoppet och trycker på OK > [image].


[x]-pappersstopp, öppna den automatiska dokumentmatarens dokumentlock. [28y.xx]

  1. Ta bort alla original från den automatiska dokumentmatarens magasin.

    Obs! Meddelandet stängs när sidorna har tagits bort från dokumentmatarens magasin.

  2. Öppna luckan till den automatiska dokumentmataren.

  3. Ta tag i papperet som har fastnat på varje sida och dra sedan försiktigt ut det.

    Obs! Kontrollera att alla pappersrester är borttagna.

  4. Stäng luckan till den automatiska dokumentmataren.

  5. Rätta till kanterna på originaldokumenten, lägg sedan i originaldokumenten i den automatiska dokumentmataren och justera pappersstödet.

  6. Tryck på [image] på skrivarens kontrollpanel för att ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Rensa pappersstoppet och trycker på OK > [image].


Guide för återställning av fel