修復基本錯誤

A printer error has occurred（發生了印表機錯誤）

An error has occurred with the USB drive.（USB 儲存碟發生錯誤。）請先移除儲存碟，然後再重新插入。

Cartridge, imaging unit mismatch [41.xy]（碳粉匣、成像組件不符 [41.xy]）

Cartridge low [88.xy]（碳粉匣碳粉不足 [88.xy]）

Cartridge nearly low [88.xy]（碳粉匣即將不足 [88.xy]）

Cartridge very low, [x] estimated pages remain [88.xy]（碳粉匣碳粉快用完了，預估還剩餘 [x] 頁 [88.xy]）

Change [paper source] to [x]（將 [紙張來源] 變更為 [x]）

Close front door（關閉前門）

通訊失敗

Complex page, some data may not have printed [39]（複雜頁面，有些資料可能無法印出 [39]）

Credentials invalid.（認證無效。）Print job canceled.（已取消列印工作。）

Defective flash detected [51]（偵測到不良的快閃記憶體 [51]）

Disk must be formatted for use in this device（磁碟必須予以格式化才能在此裝置中使用）

Error reading flash drive and hub（讀取快閃儲存碟和集線器時發生錯誤）

Imaging unit low [84.xy]（成像組件不足 [84.xy]）

Imaging unit nearly low [84.xy]（成像組件即將不足 [84.xy]）

Imaging unit very low, [x] estimated pages remain [84.xy]（成像組件快用完了，預估還剩餘 [x] 頁 [84.xy]）

Incorrect paper size, open [paper source] [34]（紙張尺寸不正確，請開啟 [紙張來源] [34]）

Insufficient memory for Flash Memory Defragment operation [37]（記憶體不足，無法進行快閃記憶體重組作業 [37]）

Insufficient memory to collate job [37]（記憶體不足，無法逐份列印工作 [37]）

Insufficient memory to support Resource Save feature [35]（記憶體不足，無法支援節省資源功能 [35]）

Load [paper source] or load manual feeder（載入 [紙張來源] 或載入手動輔助式送紙器）

Maintenance kit low [80.xy]（保養套件不足 [80.xy]）

Maintenance kit nearly low [80.xy]（保養套件即將不足 [80.xy]）

Maintenance kit very low, [x] estimated pages remain [80.xy]（保養套件快用完了，預估還剩餘 [x] 頁 [80.xy]）

Memory full [38]（記憶體已滿 [38]）

Network [x] software error [54]（網路 [x] 軟體錯誤 [54]）

Non-genuine supplies（非原廠耗材）

Not enough free space in flash memory for resources [52]（快閃記憶體中，供資源使用的可用空間不足 [52]）

PPDS font error [50]（PPDS 字型錯誤 [50]）

Print quota exceeded.（超出了列印配額。）Print job canceled.（已取消列印工作。）

Print quota exceeded.（超出了列印配額。）Print job incomplete.（未完成列印工作。）

Printer had to restart.（印表機必須重新啟動。）Last job may be incomplete.（最後一個工作可能未完成。）

Remove paper from standard output bin（從標準出紙槽移除紙張）

Replace cartridge, 0 estimated pages remain [88.xy]（請更換碳粉匣，預估還剩餘 0 頁 [88.xy]）

Replace cartridge, printer region mismatch [42.xy]（更換碳粉匣，印表機使用區域不符 [42.xy]）

Replace maintenance kit, 0 estimated pages remain [80.xy]（請更換保養套件，預估還剩餘 0 頁 [80.xy]）

Replace unsupported cartridge [32.xy]（更換不支援的碳粉匣 [32.xy]）

Replace unsupported imaging unit [32.xy]（更換不支援的成像組件 [32.xy]）

Some held jobs are not restored（有些保留工作並未回復）

Standard network software error [54]（標準網路軟體錯誤 [54]）

Standard USB port disabled [56]（標準 USB 連接埠已停用 [56]）

Supply missing or needs replacement（找不到耗材或需要進行替換）

Too many flash options installed [58]（安裝了太多快閃記憶體選購品 [58]）

Too many trays attached [58]（安裝了太多紙匣組件 [58]）

Unformatted flash detected [53]（偵測到未格式化的快閃記憶體 [53]）


A printer error has occurred（發生了印表機錯誤）

從印表機控制面板檢查印表機狀態。必要的話，請遵循回復指示。

如需其他資訊，請洽詢系統支援人員。


An error has occurred with the USB drive.（USB 儲存碟發生錯誤。）請先移除儲存碟，然後再重新插入。

請嘗試下列其中一個或多個項目：

  • 請先移除快閃儲存碟，然後再重新插入。

  • 如果錯誤訊息仍然存在，表示快閃記憶體可能有瑕疵，必須加以更換。


Cartridge, imaging unit mismatch [41.xy]（碳粉匣、成像組件不符 [41.xy]）

  1. 請確認碳粉匣和成像組件是否都是 MICR（磁性成像內容記錄）或非 MICR 耗材。

    請注意： 如需支援的耗材清單，請參閱用戶手冊 中的「訂購耗材」一節，或請造訪 www.lexmark.com。

  2. 更換碳粉匣或成像組件，使兩者都是 MICR 或非 MICR 耗材。

請注意：

  • 請將 MICR 碳粉匣和成像組件用於列印支票和其他類似文件。
  • 請將非 MICR 碳粉匣和成像組件用於一般列印工作。


Cartridge low [88.xy]（碳粉匣碳粉不足 [88.xy]）

您可能需要訂購碳粉匣。如有必要，請在印表機控制面板上，選取 Continue（繼續）來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。


Cartridge nearly low [88.xy]（碳粉匣即將不足 [88.xy]）

如有必要，請在印表機控制面板上，選取 Continue（繼續）來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。


Cartridge very low, [x] estimated pages remain [88.xy]（碳粉匣碳粉快用完了，預估還剩餘 [x] 頁 [88.xy]）

您可能很快便需要更換碳粉匣。如需其他資訊，請參閱用戶手冊 的「更換耗材」章節。

如有必要，請在印表機控制面板上，選取 Continue（繼續）來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。


Change [paper source] to [x]（將 [紙張來源] 變更為 [x]）

Change [paper source] to [custom string] load [paper orientation]（將 [紙張來源] 變更為 [自訂字串] 載入 [紙張列印方向]）

Change [paper source] to [custom type name] load [orientation]（將 [紙張來源] 變更為 [自訂類型名稱] 載入 [方向]）

Change [paper source] to [paper size] load [orientation]（將 [紙張來源] 變更為 [紙張尺寸] 載入 [方向]）

Change [paper source] to [paper type] [paper size] load [orientation]（將 [紙張來源] 變更為 [紙張類型] [紙張尺寸] 載入 [方向]）


Change [paper source] to [custom string] load [paper orientation]（將 [紙張來源] 變更為 [自訂字串] 載入 [紙張列印方向]）

請嘗試下列其中一個或多個項目：

  • 將正確的紙張尺寸和類型載入紙匣組件，驗證已在印表機控制面板的 Paper（紙張）功能表中指定了紙張尺寸和類型設定，然後選取 Finished changing paper（已完成變更紙張）。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 取消列印工作。


Change [paper source] to [custom type name] load [orientation]（將 [紙張來源] 變更為 [自訂類型名稱] 載入 [方向]）

請嘗試下列其中一個或多個項目：

  • 將正確的紙張尺寸和類型載入送紙匣，驗證已在印表機控制面板的 Paper（紙張）功能表中指定了紙張尺寸和類型設定，然後選取 Finished changing paper（已完成變更紙張）。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 取消列印工作。


Change [paper source] to [paper size] load [orientation]（將 [紙張來源] 變更為 [紙張尺寸] 載入 [方向]）

請嘗試下列其中一個或多個項目：

  • 將正確的紙張尺寸和類型載入送紙匣，驗證已在印表機控制面板的 Paper（紙張）功能表中指定了紙張尺寸和類型設定，然後選取 Finished changing paper（已完成變更紙張）。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 取消列印工作。


Change [paper source] to [paper type] [paper size] load [orientation]（將 [紙張來源] 變更為 [紙張類型] [紙張尺寸] 載入 [方向]）

請嘗試下列其中一個或多個項目：

  • 將正確的紙張尺寸和類型載入送紙匣，驗證已在印表機控制面板的 Paper（紙張）功能表中指定了紙張尺寸和類型設定，然後選取 Finished changing paper（已完成變更紙張）。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 取消列印工作。


Close front door（關閉前門）

關閉印表機的前門。


通訊失敗

請嘗試下列其中一個或多個項目：

確認已開啟印表機電源
檢查 USB 的連線

  • 確認印表機透過 USB 電纜連接到電腦。

  • 確認您用的是建議使用的 USB 電纜。

    如需其他資訊，請造訪 http://support.lexmark.com。或者，請聯絡您的系統支援人員。

檢查乙太網路連線

  • 請檢查乙太網路電纜兩端的接頭，查看是否有任何明顯的損壞。如果電纜的確損壞，請改用新電纜。

  • 確認乙太網路電纜的一端穩妥地連接至印表機的乙太網路連接埠，另一端則連接至網路集線器、路由器或壁式連接裝置。

  • 確認您的網路已連線且運作正常。

  • 若您使用 VPN，請考慮切換至 USB 連線，或考慮在您的階段作業完成時進行列印。

  • 確認所有的開關、集線器、路由器、存取點及其他連接裝置都已經開啟電源。

  • 確認網路的 IP 位址、閘道及網路遮罩都正確無誤。

    從印表機列印網路設定頁，以檢查網路設定。


Complex page, some data may not have printed [39]（複雜頁面，有些資料可能無法印出 [39]）

請嘗試下列其中一個或多個項目：

  • 從印表機控制面板，選取 Continue（繼續）來忽略訊息，並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 取消現在的列印工作。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 安裝額外的印表機記憶體。


Credentials invalid.（認證無效。）Print job canceled.（已取消列印工作。）

請輸入正確的認證或聯絡系統支援人員。


Defective flash detected [51]（偵測到不良的快閃記憶體 [51]）

請嘗試下列其中一個或多個項目：

  • 更換不良的快閃記憶卡。

  • 從印表機控制面板，選取 Continue（繼續）來忽略訊息，並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 取消現在的列印工作。


Disk must be formatted for use in this device（磁碟必須予以格式化才能在此裝置中使用）

從印表機控制面板，選取 Format disk（格式化磁碟），以格式化印表機硬碟，並清除此訊息。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

請注意： 格式化作業將刪除儲存在印表機硬碟中的所有檔案。


Error reading flash drive and hub（讀取快閃儲存碟和集線器時發生錯誤）

Error reading USB drive.（讀取 USB 儲存碟時發生錯誤。）Remove USB.（請移除 USB。）

Error reading USB hub.（讀取 USB 集線器時發生錯誤。）Remove hub.（請移除集線器。）


Error reading USB drive.（讀取 USB 儲存碟時發生錯誤。）Remove USB.（請移除 USB。）

所插入的 USB 裝置不受支援。請移除該 USB 裝置，然後插入支援的裝置。


Error reading USB hub.（讀取 USB 集線器時發生錯誤。）Remove hub.（請移除集線器。）

所插入的 USB 集線器不受支援。請移除該 USB 集線器，然後重新安裝受支援的裝置。


Imaging unit low [84.xy]（成像組件不足 [84.xy]）

您可能需要訂購成像組件。如有必要，請在印表機控制面板上，選取 Continue（繼續）來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。


Imaging unit nearly low [84.xy]（成像組件即將不足 [84.xy]）

如有必要，請在印表機控制面板上，選取 Continue（繼續）來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。


Imaging unit very low, [x] estimated pages remain [84.xy]（成像組件快用完了，預估還剩餘 [x] 頁 [84.xy]）

您可能很快便需要更換成像組件。如需其他資訊，請參閱用戶手冊 的「更換耗材」章節。

如有必要，請在印表機控制面板上，選取 Continue（繼續）來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。


Incorrect paper size, open [paper source] [34]（紙張尺寸不正確，請開啟 [紙張來源] [34]）

請嘗試下列其中一個或多個項目：

  • 將正確的紙張尺寸載入紙匣組件。

  • 從印表機控制面板，選取 Continue（繼續）來清除訊息，並利用不同的紙匣組件進行列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 檢查紙匣組件的長度和寬度導引夾，確認紙張已適當地載入紙匣組件中。

  • 確認已在 Printing Preferences（列印喜好設定）或 Print（列印）對話方塊中指定正確的紙張尺寸和類型。

  • 確認已在印表機控制面板上的 Paper menu（紙張功能表）中指定紙張尺寸和類型。

  • 確認已正確設定紙張尺寸。例如，如果將 MP Feeder Size（多用途送紙器尺寸）設定為 Universal（通用尺寸），請確認您的紙張夠大，得以完整列印所有的資料。

  • 取消列印工作。


Insufficient memory for Flash Memory Defragment operation [37]（記憶體不足，無法進行快閃記憶體重組作業 [37]）

請嘗試下列其中一個或多個項目：

  • 從印表機控制面板，選取 Continue（繼續）來停止重組並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 刪除印表機記憶體中的字型、巨集，以及其他資料。

  • 安裝額外的印表機記憶體。


Insufficient memory to collate job [37]（記憶體不足，無法逐份列印工作 [37]）

請嘗試下列其中一個或多個項目：

  • 從印表機控制面板，選取 Continue（繼續），以列印工作中已儲存的部分，並開始逐份列印列印工作的其他部分。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 取消現在的列印工作。


Insufficient memory to support Resource Save feature [35]（記憶體不足，無法支援節省資源功能 [35]）

請安裝額外的印表機記憶體，或在印表機控制面板上選取 Continue（繼續），以便停用 Resource Save（節省資源），清除夾紙並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。


Load [paper source] or load manual feeder（載入 [紙張來源] 或載入手動輔助式送紙器）

Load [paper source] with [custom string] [paper orientation]（在 [紙張來源] 中載入 [自訂字串] [紙張列印方向]）

Load [paper source] with [custom type name] [paper orientation]（在 [紙張來源] 中載入 [自訂類型名稱] [紙張列印方向]）

Load [paper source] with [paper size] [paper orientation]（在 [紙張來源] 中載入 [紙張尺寸] [紙張列印方向]）

Load [paper source] with [paper type] [paper size] [paper orientation]（在 [紙張來源] 中載入 [紙張類型] [紙張尺寸] [紙張列印方向]）

Load manual feeder with [custom string] [paper orientation]（在手動輔助式送紙器中載入 [自訂字串] [紙張列印方向]）

Load manual feeder with [custom type name] [paper orientation]（在手動輔助式送紙器中載入 [自訂類型名稱] [紙張列印方向]）

Load manual feeder with [paper size] [paper orientation]（在手動輔助式送紙器中載入 [紙張尺寸] [紙張列印方向]）

Load manual feeder with [paper type] [paper size] [paper orientation]（在手動輔助式送紙器中載入 [紙張類型] [紙張尺寸] [紙張列印方向]）


Load [paper source] with [custom string] [paper orientation]（在 [紙張來源] 中載入 [自訂字串] [紙張列印方向]）

請嘗試下列其中一個或多個項目：

  • 將正確的紙張尺寸和類型，載入紙匣組件或送紙器。

  • 若要使用內含正確紙張尺寸或類型的紙匣組件，請在印表機控制面板上選取 Finished loading paper（已完成載入紙張）。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

    請注意： 若印表機找到內含正確紙張尺寸和類型的紙匣組件，便會從該紙匣組件送紙。若印表機找不到內含正確紙張尺寸和類型的紙匣組件，便會從預設紙張來源進行列印。

  • 取消目前的工作。


Load [paper source] with [custom type name] [paper orientation]（在 [紙張來源] 中載入 [自訂類型名稱] [紙張列印方向]）

請嘗試下列其中一個或多個項目：

  • 將正確的紙張尺寸和類型，載入紙匣組件或送紙器。

  • 若要使用內含正確紙張尺寸或類型的紙匣組件，請在印表機控制面板上選取 Finished loading paper（已完成載入紙張）。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

    請注意： 若印表機找到內含正確紙張尺寸和類型的紙匣組件，便會從該紙匣組件送紙。若印表機找不到內含正確紙張尺寸和類型的紙匣組件，便會從預設紙張來源進行列印。

  • 取消目前的工作。


Load [paper source] with [paper size] [paper orientation]（在 [紙張來源] 中載入 [紙張尺寸] [紙張列印方向]）

請嘗試下列其中一個或多個項目：

  • 將正確的紙張尺寸，載入紙匣組件或送紙器。

  • 若要使用內含正確紙張尺寸的紙匣組件或送紙器，請在印表機控制面板上選取 Finished loading paper（已完成載入紙張）。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

    請注意： 若印表機找到內含正確紙張尺寸和類型的紙匣組件，便會從該紙匣組件送紙。若印表機找不到內含正確紙張尺寸和類型的紙匣組件，便會從預設紙張來源進行列印。

  • 取消目前的工作。


Load [paper source] with [paper type] [paper size] [paper orientation]（在 [紙張來源] 中載入 [紙張類型] [紙張尺寸] [紙張列印方向]）

請嘗試下列其中一個或多個項目：

  • 將正確的紙張尺寸和類型，載入紙匣組件或送紙器。

  • 若要使用內含正確紙張尺寸和類型的紙匣組件或送紙器，請在印表機控制面板上選取 Finished loading paper（已完成載入紙張）。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

    請注意： 若印表機找到內含正確紙張尺寸和類型的紙匣組件，便會從該紙匣組件送紙。若印表機找不到內含正確紙張尺寸和類型的紙匣組件，便會從預設紙張來源進行列印。

  • 取消目前的工作。


Load manual feeder with [custom string] [paper orientation]（在手動輔助式送紙器中載入 [自訂字串] [紙張列印方向]）

請嘗試下列其中一個或多個項目：

  • 將正確的紙張尺寸和類型，載入送紙器。

  • 視您的印表機型號而定，觸控 Continue（繼續）或按下 [image] ，以清除訊息並繼續列印。

    請注意： 若是在選取 Continue（繼續）或 [image] 時送紙器中未載入任何紙張，這時印表機會自動置換該要求，然後從自動選取的送紙匣進行列印。

  • 取消目前的工作。


Load manual feeder with [custom type name] [paper orientation]（在手動輔助式送紙器中載入 [自訂類型名稱] [紙張列印方向]）

請嘗試下列其中一個或多個項目：

  • 將正確的紙張尺寸和類型載入多功能送紙器。

  • 視您的印表機型號而定，觸控 Continue（繼續）或按下 [image] ，以清除訊息並繼續列印。

    請注意： 若是在選取 Continue（繼續）或 [image] 時送紙器中未載入任何紙張，這時印表機會手動置換該要求，然後從自動選取的送紙匣進行列印。

  • 取消目前的工作。


Load manual feeder with [paper size] [paper orientation]（在手動輔助式送紙器中載入 [紙張尺寸] [紙張列印方向]）

請嘗試下列其中一個或多個項目：

  • 在多用途送紙器中載入正確的紙張尺寸。

  • 視您的印表機型號而定，觸控 Continue（繼續）或按下 [image] ，以清除訊息並繼續列印。

    請注意： 若是在選取 Continue（繼續）或 [image] 時送紙器中未載入任何紙張，這時印表機會手動置換該要求，然後從自動選取的送紙匣進行列印。

  • 取消目前的工作。


Load manual feeder with [paper type] [paper size] [paper orientation]（在手動輔助式送紙器中載入 [紙張類型] [紙張尺寸] [紙張列印方向]）

請嘗試下列其中一個或多個項目：

  • 將正確的紙張尺寸和類型載入多功能送紙器。

  • 視您的印表機型號而定，觸控 Continue（繼續）或按下 [image] ，以清除訊息並繼續列印。

    請注意： 若是在選取 Continue（繼續）或 [image] 時送紙器中未載入任何紙張，這時印表機會手動置換該要求，然後從自動選取的送紙匣進行列印。

  • 取消目前的工作。


Maintenance kit low [80.xy]（保養套件不足 [80.xy]）

您可能需要訂購保養套件。如需其他資訊，請聯絡客戶支援中心（網址如下：http://support.lexmark.com ）或您的維修服務代表。如有必要，請選取 Continue（繼續）來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。


Maintenance kit nearly low [80.xy]（保養套件即將不足 [80.xy]）

如需其他資訊，請聯絡客戶支援中心（網址如下：http://support.lexmark.com ）或您的維修服務代表。如有必要，請選取 Continue（繼續）來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。


Maintenance kit very low, [x] estimated pages remain [80.xy]（保養套件快用完了，預估還剩餘 [x] 頁 [80.xy]）

您可能很快便需要更換保養套件。如需其他資訊，請聯絡客戶支援中心（網址如下：http://support.lexmark.com，或聯絡您的維修服務代表。

如有必要，請在印表機控制面板上，選取 Continue（繼續）來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。


Memory full [38]（記憶體已滿 [38]）

請嘗試下列其中一個或多個項目：

  • 從印表機控制面板，選取 Cancel job（取消工作）以清除訊息。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 安裝額外的印表機記憶體。


Network [x] software error [54]（網路 [x] 軟體錯誤 [54]）

請嘗試下列其中一個或多個項目：

  • 從印表機控制面板，選取 Continue（繼續）以繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 關閉印表機電源，等待 10 秒左右，然後再打開印表機電源。

  • 更新印表機或列印伺服器中的網路韌體。如需其他資訊，請聯絡客戶支援中心。


Non-genuine supplies（非原廠耗材）

Non-Lexmark [supply type], see User's Guide [33.xy]（非 Lexmark [耗材類型]，請參閱用戶手冊 [33.xy]）


Non-Lexmark [supply type], see User's Guide [33.xy]（非 Lexmark [耗材類型]，請參閱用戶手冊 [33.xy]）

請注意： 耗材類型可能是碳粉匣或成像組件。

印表機偵測到安裝在印表機中的非 Lexmark 耗材或零件。

Lexmark 印表機的設計必須與原廠 Lexmark 耗材和零件搭配使用，才會有最佳運作效果。使用協力廠商的耗材或零件，可能會影響印表機及其成像元件的效能、可靠性或使用期限。

所有使用期限指示器的設計，都是預期與 Lexmark 耗材和零件搭配運作，若改用協力廠商耗材或零件，可能會產生無法預期的結果。成像元件的使用次數若超過預計使用期限，可能會損壞您的 Lexmark 印表機或相關元件。

警告－潛在損害： 使用協力廠商耗材或零件會影響保固涵蓋範圍。因使用協力廠商耗材或零件而造成的損壞，可能不在保固的涵蓋範圍內。

若要接受上述一切風險，並繼續使用您印表機中的非原廠耗材或零件，請在印表機控制面板上，同時按住 [image] 和 # 按鈕 15 秒。

若是非觸控式螢幕印表機型號，請在印表機控制面板上，同時按下 [image] 和 [image] 15 秒，來清除訊息並繼續列印。

若您不想冒上述風險，請從您的印表機中移除協力廠商耗材或零件，改安裝原廠 Lexmark 耗材或零件。

請注意： 如需支援的耗材清單，請參閱用戶手冊 中的「訂購耗材」一節，或請造訪 www.lexmark.com。


Not enough free space in flash memory for resources [52]（快閃記憶體中，供資源使用的可用空間不足 [52]）

請嘗試下列其中一個或多個項目：

  • 從印表機控制面板，選取 Continue（繼續）來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 請刪除儲存在快閃記憶體中的字型、巨集，以及其他資料。

  • 請升級至較大容量的快閃記憶卡。

    • 請注意： 先前未儲存在快閃記憶體中的下載字型與巨集都會被刪除。


PPDS font error [50]（PPDS 字型錯誤 [50]）

請嘗試下列其中一個或多個項目：

  • 從印表機控制面板，選取 Continue（繼續）來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 若印表機找不到所要求的字型，請從印表機控制面板導覽到：

    PPDS menu（PPDS 功能表） > Best Fit（最佳配合） > On（開啟）

    印表機會尋找類似的字型，然後重新製作受影響文字的格式。

  • 取消現在的列印工作。


Print quota exceeded.（超出了列印配額。）Print job canceled.（已取消列印工作。）

請聯絡您的系統支援人員。


Print quota exceeded.（超出了列印配額。）Print job incomplete.（未完成列印工作。）

請聯絡您的系統支援人員。


Printer had to restart.（印表機必須重新啟動。）Last job may be incomplete.（最後一個工作可能未完成。）

從印表機控制面板，觸控 [image] 來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

如需其他資訊，請造訪 http://support.lexmark.com，或聯繫客戶支援。


Remove paper from standard output bin（從標準出紙槽移除紙張）

從標準出紙槽移除整疊紙張。印表機會自動偵測紙張移除程序，然後回復列印。

若移除紙張後並未清除訊息，請選取印表機控制面板上的 Continue（繼續）。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。


Replace cartridge, 0 estimated pages remain [88.xy]（請更換碳粉匣，預估還剩餘 0 頁 [88.xy]）

請更換碳粉匣，來清除訊息並繼續列印。如需其他資訊，請參閱耗材隨附的說明書，或請參閱用戶手冊 的「更換耗材」章節。

請注意： 如果您沒有替換的碳粉匣，請參閱用戶手冊 的「訂購耗材」章節，或請造訪下列網站：www.lexmark.com。


Replace cartridge, printer region mismatch [42.xy]（更換碳粉匣，印表機使用區域不符 [42.xy]）

請安裝符合印表機使用區域編號的碳粉匣。x 代表印表機的使用區域值。y 代表碳粉匣的使用區域值。x 和 y 可以是下列值：

印表機和碳粉匣使用區域清單
使用區域編號 | 使用區域
0 | 全球
1 | 美國、加拿大
2 | 歐洲經濟區 (EEA)、瑞士
3 | 亞太地區、澳洲、紐西蘭
4 | 拉丁美洲
5 | 非洲、中東、歐洲其他地區
9 | 無效

請注意：

  • x 和 y 值是顯示在印表機控制面板上的 .xy 錯誤碼。
  • x 和 y 值必須相符，才能繼續列印。


Replace maintenance kit, 0 estimated pages remain [80.xy]（請更換保養套件，預估還剩餘 0 頁 [80.xy]）

請聯絡客戶支援中心（網址如下：http://support.lexmark.com ）或您的維修服務代表，並告知此訊息內容。印表機需要排定時程進行維護。


Replace unsupported cartridge [32.xy]（更換不支援的碳粉匣 [32.xy]）

請移除該碳粉匣，然後再安裝支援的碳粉匣，以清除訊息並繼續列印。如需其他資訊，請參閱耗材隨附的說明書，或請參閱用戶手冊 的「更換耗材」章節。

請注意： 如果您沒有替換的碳粉匣，請參閱用戶手冊 的「訂購耗材」章節，或請造訪下列網站：www.lexmark.com。


Replace unsupported imaging unit [32.xy]（更換不支援的成像組件 [32.xy]）

請移除該成像組件，然後再安裝支援的組件，以清除訊息並繼續列印。如需其他資訊，請參閱耗材隨附的說明書，或請參閱用戶手冊 的「更換耗材」章節。

請注意： 如果您沒有市售成像組件，請參閱用戶手冊 的「訂購耗材」章節，或請造訪下列網站：www.lexmark.com。


Some held jobs are not restored（有些保留工作並未回復）

Configuration change, some held jobs were not restored [57]（配置變更，有些保留工作並未回復 [57]）

Insufficient memory, some Held Jobs were deleted [37]（記憶體不足，已刪除某些保留工作 [37]）

Insufficient memory, some held jobs will not be restored [37]（記憶體不足，有些保留工作並不會回復 [37]）

Restore held jobs?（回復保留的工作？）

Some held jobs were not restored（有些保留工作並未回復）


Configuration change, some held jobs were not restored [57]（配置變更，有些保留工作並未回復 [57]）

印表機中已有下列任一項可能的變更，所以保留工作無效：

  • 更新了印表機韌體。

  • 已移除用來進行列印工作的紙匣組件。

  • 該列印工作是從一個不再連接到 USB 連接埠的快閃儲存碟送出。

  • 印表機硬碟中的列印工作，是硬碟安裝於不同印表機型號時所儲存的工作。

從印表機控制面板，選取 Continue（繼續）以清除訊息。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。


Insufficient memory, some Held Jobs were deleted [37]（記憶體不足，已刪除某些保留工作 [37]）

印表機刪除了某些保留工作，以便處理目前的工作。

選取 Continue（繼續）來清除訊息。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。


Insufficient memory, some held jobs will not be restored [37]（記憶體不足，有些保留工作並不會回復 [37]）

請嘗試下列其中一個或多個項目：

  • 從印表機控制面板，選取 Continue（繼續）以清除訊息。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 刪除其他保留工作，以便釋放額外的印表機記憶體。


Restore held jobs?（回復保留的工作？）

請嘗試下列其中一個或多個項目：

  • 從印表機控制面板，選取 Restore（回復），以回復印表機硬碟中儲存的所有保留工作。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 若不要回復任何列印工作，請從印表機控制面板，選取 Do not restore（不要回復）。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。


Some held jobs were not restored（有些保留工作並未回復）

從印表機控制面板，選取 Continue（繼續）以刪除指定的工作。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

請注意： 未回復的保留工作將繼續存放在印表機硬碟而且無法供您存取。


Standard network software error [54]（標準網路軟體錯誤 [54]）

請嘗試下列其中一個或多個項目：

  • 從印表機控制面板，選取 Continue（繼續）以繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 關閉印表機電源，然後再重新打開印表機電源。

  • 更新印表機或列印伺服器中的網路韌體。如需其他資訊，請聯絡客戶支援中心。


Standard USB port disabled [56]（標準 USB 連接埠已停用 [56]）

從印表機控制面板，選取 Continue（繼續）以清除訊息。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

請注意：

  • 印表機隨即捨棄透過 USB 連接埠所接收的任何資料。
  • 確認未將 USB Buffer（USB 緩衝區）功能表設為 Disabled（已停用）。


Supply missing or needs replacement（找不到耗材或需要進行替換）

Reinstall missing or unresponsive cartridge [31.xy]（重新安裝找不到或沒有回應的碳粉匣 [31.xy]）

Reinstall missing or unresponsive imaging unit [31.xy]（重新安裝找不到或沒有回應的成像組件 [31.xy]）

Replace imaging unit, 0 estimated pages remain [84.xy]（請更換成像組件，預估還剩餘 0 頁 [84.xy]）

Supply needed to complete job（需要耗材才能完成工作）


Reinstall missing or unresponsive cartridge [31.xy]（重新安裝找不到或沒有回應的碳粉匣 [31.xy]）

請嘗試下列其中一個或多個項目：

  • 檢查是否找不到碳粉匣。若找不到，請安裝碳粉匣。

    如需有關安裝碳粉匣的資訊，請參閱用戶手冊 的「更換耗材」章節。

  • 若已安裝碳粉匣，請取出沒有回應的碳粉匣，然後重新安裝。

    請注意： 若重新安裝耗材後仍出現該訊息，表示碳粉匣有瑕疵。請更換碳粉匣。


Reinstall missing or unresponsive imaging unit [31.xy]（重新安裝找不到或沒有回應的成像組件 [31.xy]）

請嘗試下列其中一個或多個項目：

  • 檢查是否找不到成像組件。若找不到，請安裝成像組件。

    如需有關安裝成像組件的資訊，請參閱用戶手冊 的「更換耗材」章節。

  • 若已安裝成像組件，請取出沒有回應的成像組件，然後重新安裝。

    請注意： 若重新安裝耗材後仍出現該訊息，表示成像組件有瑕疵。請更換成像組件。


Replace imaging unit, 0 estimated pages remain [84.xy]（請更換成像組件，預估還剩餘 0 頁 [84.xy]）

請更換成像組件，來清除訊息並繼續列印。如需其他資訊，請參閱耗材隨附的說明書，或請參閱用戶手冊 的「更換耗材」章節。

請注意： 如果您沒有市售成像組件，請參閱用戶手冊 的「訂購耗材」章節，或請造訪下列網站：www.lexmark.com。


Supply needed to complete job（需要耗材才能完成工作）

請執行下列其中一項：

  • 安裝找不到的耗材，以完成工作。

  • 取消目前的工作。


Too many flash options installed [58]（安裝了太多快閃記憶體選購品 [58]）

  1. 關閉印表機電源。

  2. 從電源插座拔掉電源線。

  3. 移除過多的快閃記憶體。

  4. 將電源線連接到妥善接地的電源插座。

  5. 將印表機重新開機。


Too many trays attached [58]（安裝了太多紙匣組件 [58]）

  1. 關閉印表機電源。

  2. 從電源插座拔掉電源線。

  3. 移除過多的紙匣組件。

  4. 將電源線連接到妥善接地的電源插座。

  5. 將印表機重新開機。


Unformatted flash detected [53]（偵測到未格式化的快閃記憶體 [53]）

請嘗試下列其中一個或多個項目：

  • 從印表機控制面板，選取 Continue（繼續）來停止重組並繼續列印。若是非觸控式螢幕印表機型號，請按下 [image] 以確認。

  • 格式化快閃記憶體。

    • 請注意： 如果錯誤訊息仍未消失，表示快閃記憶體可能是不良品，必須加以更換。


清除夾紙

Paper jams in the front door, rear door, standard bin, and duplex area（前門、後門、標準出紙槽及雙面列印裝置區中發生夾紙）

Paper jams in the trays and multipurpose feeder（紙匣組件和多用途送紙器中發生夾紙）

[x]-page jam, open automatic feeder top cover. [28y.xx]（[x] 夾紙，請打開自動送件器頂蓋。[28y.xx]）


Paper jams in the front door, rear door, standard bin, and duplex area（前門、後門、標準出紙槽及雙面列印裝置區中發生夾紙）

[x]-page jam, open front door. [20y.xx]（[x] 夾紙，請打開前門。[20y.xx]）

[x]-page jam, open rear door. [20y.xx]（[x] 夾紙，請打開後門。[20y.xx]）

[x]-page jam, clear standard bin. [20y.xx]（[x] 夾紙，請清理標準出紙槽。[20y.xx]）

[x]-page jam, remove tray 1 to clear duplex. [23y.xx]（[x] 夾紙，請移除 1 號紙匣組件以清理雙面列印裝置。[23y.xx]）


[x]-page jam, open front door. [20y.xx]（[x] 夾紙，請打開前門。[20y.xx]）

hot_surface caution icon 請當心－表面會發熱： 印表機內部的溫度可能很高。為避免被發熱表面或元件燙傷的危險，請先讓該表面或元件冷卻之後再觸摸。

  1. 按下印表機右側上的按鈕，然後打開前門。

  2. 握住碳粉匣的握把，將碳粉匣拉出。

  3. 拉起綠色握把，然後從印表機中將成像組件往外拉。

    警告－潛在損害： 請勿觸摸成像組件下方藍色發亮的感光鼓。碰觸感光鼓可能會影響後續列印工作的品質。

  4. 將成像組件放在平坦的表面上。

    警告－潛在損害： 成像組件直接曝露在光線下的時間不宜超過 10 分鐘。曝露在光線下太久，會導致列印品質發生問題。

  5. 掀開印表機前方綠色蓋板。

  6. 穩妥地抓住夾紙的兩邊，然後輕輕將它拉出。

    請注意： 確認已取出所有的紙張碎片。

  7. 插入成像組件時，請先將組件邊欄上的箭頭對準印表機內側邊欄上的箭頭，再將成像組件插入印表機。

  8. 插入碳粉匣時，請先將碳粉匣邊欄上的箭頭對準印表機內側邊欄上的箭頭，再將碳粉匣插入印表機。

  9. 關上前門。

  10. 從印表機控制面板，觸控 [image] 來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請選取 Next（下一步） > [image] >Clear the jam, press OK（清除夾紙，按下確定） > [image] 。


[x]-page jam, open rear door. [20y.xx]（[x] 夾紙，請打開後門。[20y.xx]）

  1. 打開前門以鬆脫後門中的夾紙。

  2. 將後門輕輕往下拉。

    hot_surface caution icon 請當心－表面會發熱： 印表機內部的溫度可能很高。為避免被發熱表面或元件燙傷的危險，請先讓該表面或元件冷卻之後再觸摸。

  3. 穩妥地抓住夾紙的兩邊，然後輕輕將它拉出。

    請注意： 確認已取出所有的紙張碎片。

  4. 關上後門，然後再關上前門。

  5. 從印表機控制面板，觸控 [image] 來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請選取 Next（下一步） > [image] >Clear the jam, press OK（清除夾紙，按下確定） > [image] 。


[x]-page jam, clear standard bin. [20y.xx]（[x] 夾紙，請清理標準出紙槽。[20y.xx]）

  1. 穩妥地抓住夾紙的兩邊，然後輕輕將它拉出。

    請注意： 確認已取出所有的紙張碎片。

  2. 從印表機控制面板，觸控 [image] 來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請選取 Next（下一步） > [image] >Clear the jam, press OK（清除夾紙，按下確定） > [image] 。


[x]-page jam, remove tray 1 to clear duplex. [23y.xx]（[x] 夾紙，請移除 1 號紙匣組件以清理雙面列印裝置。[23y.xx]）

hot_surface caution icon 請當心－表面會發熱： 印表機內部的溫度可能很高。為避免被發熱表面或元件燙傷的危險，請先讓該表面或元件冷卻之後再觸摸。

  1. 將紙匣組件，從印表機中完全拉出。

  2. 找到藍色壓桿，然後將它往下壓，鬆開夾紙。

  3. 穩妥地抓住夾紙的兩邊，然後輕輕將它拉出。

    請注意： 確認已取出所有的紙張碎片。

  4. 插入紙匣組件。

  5. 從印表機控制面板，觸控 [image] 來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請選取 Next（下一步） > [image] >Clear the jam, press OK（清除夾紙，按下確定） > [image] 。


Paper jams in the trays and multipurpose feeder（紙匣組件和多用途送紙器中發生夾紙）

[x]-page jam, open tray [x]. [24y.xx]（[x] 夾紙，請打開 [x] 號紙匣組件。[24y.xx]）

[x]-page jam, clear manual feeder. [25y.xx]（[x] 夾紙，請清空手動輔助式送紙器。[25y.xx]）


[x]-page jam, open tray [x]. [24y.xx]（[x] 夾紙，請打開 [x] 號紙匣組件。[24y.xx]）

  1. 將紙匣組件，從印表機中完全拉出。

    請注意： 印表機顯示幕上的訊息會指出夾紙所在的紙匣組件。

  2. 穩妥地抓住夾紙的兩邊，然後輕輕將它拉出。

    請注意： 確認已取出所有的紙張碎片。

  3. 插入紙匣組件。

  4. 從印表機控制面板，觸控 [image] 來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請選取 Next（下一步） > [image] >Clear the jam, press OK（清除夾紙，按下確定） > [image] 。


[x]-page jam, clear manual feeder. [25y.xx]（[x] 夾紙，請清空手動輔助式送紙器。[25y.xx]）

  1. 從多用途送紙器，穩妥地抓住夾紙的兩邊，然後輕輕將夾紙拉出。

    請注意： 確認已取出所有的紙張碎片。

  2. 前後彎曲彈動紙張，讓紙張鬆開，然後展開成扇狀。請勿折疊或弄皺紙張。在平面上對齊列印材質的邊緣。

  3. 將紙張重新載入多用途送紙器。

    請注意： 確認紙張導引夾已輕輕靠放在紙張邊緣。

  4. 從印表機控制面板，觸控 [image] 來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請選取 Next（下一步） > [image] >Clear the jam, press OK（清除夾紙，按下確定） > [image] 。


[x]-page jam, open automatic feeder top cover. [28y.xx]（[x] 夾紙，請打開自動送件器頂蓋。[28y.xx]）

  1. 從「自動送件器」紙匣組件中取出所有原始文件。

    請注意： 從「自動送件器」紙匣組件取出紙張時，即會清除訊息。

  2. 打開「自動送件器」蓋板。

  3. 穩妥地抓住夾紙的兩邊，然後輕輕將它拉出。

    請注意： 確認已取出所有的紙張碎片。

  4. 關上「自動送件器」蓋板。

  5. 對齊原始文件的邊緣，將原始文件載入「自動送件器」，然後調整紙張導引夾。

  6. 從印表機控制面板，觸控 [image] 來清除訊息，並繼續列印。若是非觸控式螢幕印表機型號，請選取 Next（下一步） > [image] >Clear the jam, press OK（清除夾紙，按下確定） > [image] 。


錯誤修復指南