FAX オプション

FAX を送信する

［常にこれらの FAX 番号を使用する］オプションを使用する

［FAX］タブの［FAX 設定］セクションを使用する

アドレス帳機能を使用する

［送付状］セクションを使用する


FAX を送信する

プリンタドライバの FAX オプションを使用して、「FAX へ印刷送信」することができます。キューにあるドキュメントは、印刷されずに FAX として送信されます。 この FAX オプション機能は通常の FAX 機器と同じように機能しますが、プリンタの操作パネルではなくプリンタドライバで制御されます。

  1. ドキュメントを開いた状態で、［ファイル］ > ［印刷］の順にクリックします。

  2. 適切なプリンタが選択されていることを確認し、［プロパティ］をクリックします。

  3. ［FAX］タブをクリックします。

  4. ［FAX 番号］フィールドに送信先 FAX 番号を入力します。

    FAX 番号は、手動で入力するか、［アドレス帳］機能を使用して入力することができます。

  5. 必要に応じて、［外線発信番号］フィールドに外線発信番号を入力します。

  6. 適切な用紙サイズと用紙の向きを選択します。

  7. FAX に表紙ページを含める場合は、［FAX に表紙ページを含める］を選択し、該当する情報を入力します。

  8. ［OK］をクリックします。

メモ：

  • FAX オプションは、PostScript ドライバまたはユニバーサル FAX ドライバがインストールされている場合にのみ使用できます。 これらのドライバをインストールする詳細については、『Software and Documentation CD』を参照してください。
  • FAX オプションを使用するには、FAX オプションをインストールし、PostScript ドライバで有効にする必要があります。
  • ［FAX 送信前に設定を表示］チェックボックスをオンにした場合は、送信先情報の確認を求めるメッセージが FAX の送信前に表示されます。 このチェックボックスをオンにしなかった場合、［FAX］タブの［OK］をクリックすると、キューにあるドキュメントが自動的に FAX として送信されます。
  • FAX の送信時、［ファイルに出力］オプションを選択する必要はありません。

関連事項

［FAX］タブの［FAX 設定］セクションを使用する

アドレス帳機能を使用する


［常にこれらの FAX 番号を使用する］オプションを使用する

［常にこれらの FAX 番号を使用する］オプションで、標準の FAX 送信先を設定できます。これによって、すべての FAX ジョブが同じ番号に送信されるようになります。 標準設定の FAX 送信先は、1 つまたは複数の FAX 番号で構成できます。 FAX 番号は、手動で入力するか、［アドレス帳］機能を使用して入力することができます。

メモ： 標準の FAX 送信先を設定すると、［印刷設定］ダイアログの［FAX］タブにある［FAX 設定］セクションの［FAX 番号］、［アドレス帳］、［外線発信番号］のフィールドは使用できなくなります。

  1. ［プリンタのプロパティ］ダイアログで、［FAX］タブをクリックします。

  2. ［常にこれらの FAX 番号を使用］を選択します。

  3. ［宛先］フィールドに、標準の送信先として使用する FAX 番号を（1 つまたは複数）入力します。

  4. 必要に応じて、［外線発信番号］フィールドに外線発信番号を入力します。

  5. ［OK］をクリックします。


［FAX］タブの［FAX 設定］セクションを使用する

［FAX］タブの［FAX 設定］セクションを使用すると、現在の FAX ジョブの送信先と設定を指定できます。

項目 | 目的
FAX 番号 | FAX の送信先を指定します。 FAX 番号のフィールドに送信先 FAX 番号を入力します。 各番号をセミコロン（;）で区切って、複数の番号を入力できます。 外線発信番号は、最大 159 文字まで入力できます。 サポートされている文字は、0 ～ 9、*、#、()、-、W です。 番号は、手動で入力するか、［アドレス帳］機能を使用して入力することができます。
アドレス帳 | ［アドレス帳］機能を開きます。 ［アドレス帳］が開き、Windows のアドレス帳または Microsoft Outlook に登録されている番号が表示されます。 ［アドレス帳］から FAX 番号を選択すると、その番号が［FAX 番号］フィールドに入力されます。 詳細については、「［アドレス帳］機能を使用する」を参照してください。
外線発信番号 | 外線発信番号を指定します。 外線に発信するために外線発信番号が必要な場合は、ここにその番号を入力します。 外線発信番号は、外線 FAX 番号に適用されます。 サポートされている文字は、0 ～ 9、*、#、()、-、W です。
FAX 名 | 現在の Windows ユーザーのログイン名を指定します。
用紙のサイズ | FAX に使用する用紙のサイズを設定します。 メモ： このセクションでの設定変更は、［用紙/仕上げ］タブの［用紙サイズ］設定より優先されます。
方向 | FAX 送信するドキュメントの方向を設定します。 メモ： このセクションでの設定変更は、［用紙/仕上げ］タブの［用紙の向き］設定より優先されます。

メモ： ［プリンタのプロパティ］ダイアログの［FAX］タブで［常にこれらの FAX 番号を使用する］チェックボックスをオンにすると、［FAX］タブの［FAX 設定］セクションにある［FAX 番号］、［アドレス帳］、［外線発信番号］のフィールドは使用できなくなります。

関連事項

アドレス帳機能を使用する

［送付状］セクションを使用する


アドレス帳機能を使用する

アドレス帳は、FAX ジョブで送信先として選択できる連絡先と FAX 番号の一覧を表示する機能です。 アドレス帳機能は独立したディレクトリではありません。 Windows のアドレス帳または Microsoft Outlook のいずれかのソースディレクトリを参照します。 このため、アドレス帳機能で登録、編集または削除を行うとソースディレクトリにも反映されます。

アドレス帳に表示される連絡先がない場合は、連絡先を手動で追加するか、外部の Comma Separated Variable（CSV）ファイルまたはエクスポートした別のディレクトリの Windows Address Book（WAB）ファイルを使ってインポートすることができます。

［アドレス帳］ボタンが有効になっていない場合、［アドレス帳］がインストールされていない可能性があります。 アドレス帳アプリケーションのダウンロードの詳細については、プリンタの製造元にお問い合わせください。

メモ： メニューの利用可能なオプションの一覧に Microsoft Outlook が表示されない場合は、Microsoft Outlook がインストールされていません。 Microsoft Outlook のご購入とインストールについては Microsoft の Web サイトを参照してください。

［アドレス帳］に連絡先をインポートする

［アドレス帳］から送信先を選択する

アドレス帳に連絡先を追加する

アドレス帳に連絡先のグループを追加する

アドレス帳の連絡先またはグループを編集する

アドレス帳から連絡先またはグループを削除する


［アドレス帳］に連絡先をインポートする

［アドレス帳］は、Windows のアドレス帳または Microsoft Outlook のどちらかをソースディレクトリとして使用して、連絡先情報を保存および管理します。 選択したソースディレクトリに最初から連絡先情報が 1 つもない場合は、もう一方のディレクトリから連絡先をインポートできます。 他のディレクトリから連絡先をインポートするには、そのディレクトリから連絡先を［カンマ区切り変数］（CSV）または［Windows アドレス帳］（WAB）ファイルのどちらかの形式でエクスポートしてから、［インポート］ボタンを使用して［アドレス帳］にインポートします。 ［アドレス帳］に連絡先をインポートすると、その連絡先情報はソースディレクトリに自動的に追加されます。

メモ： WAB ファイルを連絡先のインポートに使用できるのは、Windows のアドレス帳をソースディレクトリとして選択している場合のみです。 CSV ファイルは、Windows のアドレス帳または Microsoft Outlook のどちらをソースディレクトリとして選択している場合でも、連絡先のインポートに使用できます。

［アドレス帳］にインポートする CSV ファイルは、次のような形式である必要があります。

  • データは、［名前］［会社］［自宅 FAX］［会社 FAX］の順に並べられている必要があります。

  • 4 つのヘッダ列をファイルに含める必要があります。 ファイル内のヘッダ列がこれより多いか少ない場合には、［不正な CSV］エラーダイアログが表示されます。

メモ： ある行に空の値か無効な値が含まれている場合、［アドレス帳］では、その行のエントリのフィールドは空白で表示されます。

以下は、適切な CSV ファイル形式の例です。

Name,Company,HomeFax,BusinessFax
John Doe,,,(555)333-4444
Jane Doe,Jane's shop,,(555)333-5555
Jim Doe,,,(555)333-6666

連絡先情報をインポートするには、以下の手順に従います。

  1. ［アドレス帳］一覧から該当するソースディレクトリを選択します。

  2. ［インポート］をクリックします。

  3. インポートするファイルの種類を選択します。

  4. ［参照］をクリックして、ファイルを探します。

  5. ［OK］をクリックします。

    選択したファイルの内容が［アドレス帳］に追加されます。

メモ： 他のディレクトリの連絡先情報を［アドレス帳］に転送する場合は、Microsoft Outlook または Windows のアドレス帳のマニュアルで CSV ファイルまたは WAB ファイルのエクスポート方法を参照してください。


［アドレス帳］から送信先を選択する

  1. ［アドレス帳］をクリックします。

  2. FAX を送信する連絡先が登録されたソースディレクトリ（Windows のアドレス帳または Microsoft Outlook）を選択します。

    メモ： ソースディレクトリを選択すると、その後の FAX ジョブで選択を変更しない限り、そのディレクトリが標準設定のソースディレクトリとなります。

  3. リストから送信先または送信先のグループを選択します。

  4. ［リストへの追加または変更］をクリックすると、その連絡先の FAX 番号が、選択した送信先のリストに追加されます。

  5. 必要な送信先をすべて追加したら、［OK］をクリックします。

    FAX 番号が、［FAX］タブの［FAX 番号］フィールドに表示されます。

メモ： ［アドレス帳］から送信先を選択するオプションは、［印刷設定］ダイアログにある［FAX］タブから［アドレス帳］にアクセスした場合にのみ使用可能です。 スタンドアロンのアプリケーションから［アドレス帳］を起動した場合は、FAX に印刷するジョブの送信先を指定することはできません。


アドレス帳に連絡先を追加する

アドレス帳に連絡先を追加するには、以下の手順に従います。

  1. ［アドレス帳］ダイアログで、［新しい連絡先］をクリックします。

  2. 連絡先の情報を入力します。

  3. ［OK］をクリックします。

メモ： このダイアログで連絡先に変更を加えると、［アドレス帳］一覧に表示されるソースディレクトリにも変更が反映されます。


アドレス帳に連絡先のグループを追加する

アドレス帳に連絡先のグループを追加するには、以下の手順に従います。

  1. ［アドレス帳］ダイアログで、［新しいグループ］をクリックします。

  2. グループ名を入力します。

  3. ［新規作成］をクリックして、各連絡先の FAX 情報を追加します。

  4. すべての連絡先をグループに追加したら、［OK］をクリックします。

メモ： このダイアログで連絡先またはグループに変更を加えると、［アドレス帳］一覧に表示されるソースディレクトリにも変更が反映されます。


アドレス帳の連絡先またはグループを編集する

連絡先を編集するには、以下の手順に従います。

  1. 一覧から連絡先を選択します。

  2. ［編集］をクリックします。

  3. 該当する情報を更新します。

  4. ［OK］をクリックします。

グループを編集するには、以下の手順に従います。

  1. 一覧からグループを選択します。

  2. ［編集］をクリックします。

  3. 編集する連絡先を一覧から選択します。

  4. ［編集］をクリックします。

  5. 該当する情報を更新します。

  6. ［OK］をクリックします。

  7. ［OK］をもう一度クリックして、［編集］ダイアログを閉じます。

メモ： このダイアログで連絡先またはグループに変更を加えると、［アドレス帳］一覧に表示されるソースディレクトリにも変更が反映されます。


アドレス帳から連絡先またはグループを削除する

  1. 削除する連絡先またはグループを一覧から選択します。

  2. ［削除］をクリックします。

  3. ［はい］をクリックします。

メモ： このダイアログで連絡先に変更を加えると、［アドレス帳］一覧に表示されるソースディレクトリにも変更が反映されます。


［送付状］セクションを使用する

［FAX］タブの［送付状］セクションを使用して、FAX に送付状を添付できます。 送付状を FAX として送信できない場合は、［印刷設定］ダイアログの［その他のオプション］タブにある［ドライバで PostScript を生成する］チェックボックスを有効にする必要があります。

項目

目的

FAX に送付状を含める

送付状の機能を有効にします。 このチェックボックスがオンになっていないと、FAX に送付状は含まれません。

送信先情報/コメントを含める

送付状に送信先情報を含めます。

  • 名前 - FAX 送信先の名前を入力します。 最大 128 文字まで入力できます。

  • コメント - 送信先の詳細情報を入力します。 最大 80 文字まで入力できます。

送付状に送信者の情報を入れる

送付状に送信者情報を含めます。

送信者情報を入力するには、［設定］をクリックします。

  • 名前

  • 会社名

  • アドレス 1

  • アドレス 2

  • Fax（返信先 FAX 番号用）

  • 音声（返答用電話番号または音声メール用）

  • E メール

  • イメージ（会社ロゴなど選択したイメージを送付状の左上に表示）

    メモ： 送付状にイメージファイルを表示するには、Microsoft Windows GDI+ がインストールされている必要があります。 インストールされている場合は、［参照］をクリックして、表示させるイメージファイルを探します。 サポートされているファイル形式は、TIF、BMP、GIF、JPG、PNG です。


ジョブ統計情報

ジョブ統計情報を使用する

［印刷設定］ダイアログの［ジョブ会計］設定を編集する

ジョブ会計の設定を印刷ジョブに関連付ける


ジョブ統計情報を使用する

［ジョブ統計情報］オプションを使用すると、印刷ジョブを特定のアカウント情報に関連付けることで、印刷ジョブを統計目的で追跡できます。 この情報には、ユーザー名/ID、アカウントコード、および部署コードが含まれます。 異なるユーザーまたは部署が印刷したジョブの番号を追跡することができ、それぞれのアカウントにそれぞれの印刷ジョブ分の請求をすることができます。 印刷ジョブを特定のアカウント情報と関連付けることで、ユーザーが送信できる印刷ジョブについて数量制限を課すこともできます。 数量制限は、まずプリンタに設定し、次に特定のアカウントと関連付けることができます。 印刷の数量制限の設定の詳細については、プリンタのマニュアルを参照してください。

［ジョブ統計情報］は、以下の 3 つの方法のいずれかで実行されます。

  • ユーザーが、適切なアカウント情報を［印刷設定］ダイアログで入力します。

  • ユーザーは、印刷時に適切なアカウント情報を入力するよう求められます。

  • あらかじめ設定されたアカウント情報が各印刷ジョブに適用されます。

メモ：

  • アカウント情報を保存するには、プリンタのハードディスクが必要です。
  • ［ジョブ統計情報］は、一部のプリンタおよびドライバでのみ使用可能です。 ［ジョブ統計情報］の代わりとして、［アカウント追跡］を使用することができます。

［ジョブ統計情報］を有効化する

  1. 使用するユーザー名および ID、アカウントコード、部署コードを決め、記録しておきます。 ユーザー名および ID は 64 桁まで使用できます。 アカウント番号および部署番号は 32 桁まで使用できます。

  2. ［プリンタのプロパティ］ダイアログで、［ジョブ統計情報］をクリックします。

  3. ［ジョブ統計情報を有効化する］を選択し、使用するオプションを選択します。

  4. ［適用］ >［OK］をクリックします。

関連事項

［ジョブ会計］タブを使用する


［印刷設定］ダイアログの［ジョブ会計］設定を編集する

［プリンタのプロパティ］ダイアログで設定した［ジョブ会計］タブの設定を、［印刷設定］ダイアログから編集することができます。

メモ： この機能は、ドライバによっては利用できない場合があります。

  1. ［印刷設定］ダイアログから、以下の順に選択します。

    ［その他のオプション］タブ > ［ジョブ会計を編集する］

  2. ［ジョブ会計の設定］ダイアログで、以下を設定します。

    設定

    説明

    最新の 5 つのエントリの履歴を保持する

    印刷時に起動される［ジョブ会計］ダイアログにある各アカウント設定の最後の 5 つのエントリのリストを表示します。

    印刷時にジョブ会計設定の入力を求める

    ユーザーは、印刷時にアカウント情報の入力を求められます。

    印刷時には入力を求めず、以下のジョブ会計設定を使用する

    ［ジョブ会計の設定］セクションフィールドを有効化し、入力されたアカウント情報を各印刷ジョブに適用します。

    以下の設定があります。

    • ［ログイン済みユーザー名を使用する］ - 現在のユーザーの Windows ログイン ID を問い合わせ、取得した情報で［ユーザー名/ID］フィールドを更新します。

    • ［ユーザー名/ID］（最大 64 文字）

    • ［アカウントコード］（最大 32 文字）

    • ［部署コード］（最大 32 文字）

  3. ［OK］をクリックします。

関連事項

ジョブ統計情報を使用する


ジョブ会計の設定を印刷ジョブに関連付ける

特定のアカウント情報に印刷ジョブを関連付けるには、ジョブ会計の設定を構成する必要があります。

メモ： この機能は、ドライバによっては利用できない場合があります。
設定 | 説明
ログイン済みユーザー名を使用 | 現在のユーザーの Windows ログイン ID の照会を行います。
ユーザー名/ID | 印刷ジョブに関連付けられたユーザー名またはユーザー ID。 ユーザー名および ID は 64 桁まで使用できます。
アカウントコード | 印刷ジョブに関連付けられたアカウントコード。 アカウントコードは 32 文字まで使用できます。
部署コード | 印刷ジョブに関連付けられた部署コード。 部署コードは 32 文字まで使用できます。


透かし

この機能は、ドライバによっては利用できない場合があります。

透かしを追加または削除する

透かしを編集する

動的透かしを編集する


透かしを追加または削除する

透かしを追加するには、以下の手順に従います。

  1. ［印刷設定］ダイアログから、以下の順に選択します。

    ［透かし］ > ［透かしを編集する］ > ［新規］

  2. 設定を入力します。

    メモ： 最後に保存された透かしの設定に戻すには［リセット］をクリックします。

  3. ［保存］ > ［閉じる］ > ［OK］の順にクリックします。

透かしを削除するには、以下の手順に従います。

  1. ［印刷設定］ダイアログから、以下の順に選択します。

    ［透かし］ > ［透かしを編集する］

  2. 削除する透かしをリストから選択します。

  3. ［削除］ > ［OK］ > ［閉じる］


透かしを編集する

［透かしを編集する］ダイアログで、透かしに表示されるテキスト、表示される透かしの透明度、ページに表示される透かしの位置など、既存の透かしのすべての属性を修正できます。

  1. ［印刷設定］ダイアログから、以下の順に選択します。

    ［透かし］ > ［透かしを編集する］

  2. 編集する透かしのオプションを選択します。

  3. 設定を選択します。

    メモ： 最後に保存された透かしの設定に戻すには［リセット］をクリックします。

  4. ［保存］ > ［閉じる］ > ［OK］の順にクリックします。

［透かしを編集する］ダイアログでは、以下の設定を使用します。

項目

目的

透かしのリスト

編集する透かしを選択します。

名前

透かしの名前を指定します。

テキスト

透かしに表示されるテキストを入力します。

ドキュメントを印刷した日時など、コンピュータが動的に生成する変数テキストを含めるには、［テキストに動的透かしを含める］チェックボックスをオンにします。

透かしテキストから動的変数を追加または削除するには、［動的透かしを編集する］をクリックします。

テキストの書式設定

透かしテキストの書式オプションを選択します。

書式オプションは、以下のとおりです。

  • フォント

  • サイズ

  • カラー

  • OHP フィルム

  • 太字

  • 斜体

  • 下線

  • 取り消し線

  • アウトライン

配置

透かしが印刷ページに表示される位置と方法を指定します。

配置オプションは、以下のとおりです。

  • 水平

    • 整列

    • オフセット

  • 垂直

    • 整列

    • オフセット

  • 単位

    • インチ

    • mm

  • 方向

    • 水平

    • 斜め

    • 手動

      • メモ： 透かしの角度を調整するには［手動］を選択します。


動的透かしを編集する

動的透かしを使用すると、印刷するドキュメントに 1 つ以上のシステム変数を挿入できます。 ［動的透かしを編集する］ダイアログを使用して、動的透かしに表示される変数を選択します。

  1. ［印刷設定］ダイアログから、以下の順に選択します。

    ［透かし］ > ［透かしを編集する］ > ［動的透かしを編集する］

  2. リストから、透かしに追加する変数を選択します。

  3. ［追加］をクリックします。

    メモ： 必要な変数がすべて透かしに追加されるまで、手順 2 と手順 3 を繰り返します。

  4. ［OK］をクリックします。


印刷設定

プリンタドライバ設定ユーティリティを使用する

［印刷設定］を使用する

ユーザー定義の設定を作成する

設定をインポートおよびエクスポートする

ユーザー定義の設定を削除する

工場出荷時の設定を使用する


プリンタドライバ設定ユーティリティを使用する

ドライバ設定を作成するには、プリンタドライバ設定ユーティリティを使用します。 ドライバ設定は、保存された一組のプリンタドライバ設定とその他のデータであり、ドライバ設定ファイル（DCF）に保存されます。 ドライバ設定には、さまざまなドキュメント設定とプリンタオプションが含まれています。 異なるプリンタ機種でも動作するサブセットのドライバ設定を作成することもできます。

メモ：

  • プリンタドライバ設定ユーティリティは、一部のプリンタ機種でのみ使用できます。
  • プリンタドライバ設定ユーティリティをインストールするには、管理者権限が必要です。 インストールするには、システム管理者用インストールパッケージを実行します。 インストールパッケージの入手方法については、弊社の Web サイトを参照してください。
  • ユーティリティは、インストーラまたは［スタート］メニューから開始できます。
  • ドライバ設定ファイルのファイル名の拡張子は「.ldc」である必要があります。

以下を実行できます。

  • プリンタオブジェクトのインストール時にプリンタオブジェクトを設定する。

  • 同じプリンタドライバに対して、それぞれ設定が異なる複数のプリンタオブジェクトを設定する（仮想プリンタオブジェクト）。

  • 既存の設定を表示、編集、または削除する。

［リソース管理］を使用して、管理者は、両面印刷、複数ページ印刷などの用紙やトナー節約の方法を通じ、環境維持の目標を管理できます。 管理者は、ユーティリティを使用して、デフォルト設定を構成したり、一部の設定の使用を制限したりできます。

メモ： 管理者がデフォルト設定を構成しても、ユーザーがアプリケーションからアクセスする場合、特定の印刷ジョブのドライバ設定を変更することが可能です。 ユーザーは、ドライバ設定を変更しても、その設定をプリンタ上のすべての印刷ジョブに適用させることはできません。

詳細については、プリンタドライバ設定ユーティリティのヘルプを参照してください。


［印刷設定］を使用する

［印刷設定］は、［印刷設定］ダイアログの各タブにあり、特定のニーズに合うようにプリンタドライバの設定をカスタマイズするプロセスを簡素化するために使用されます。 ユーザーは、頻繁に使用する設定の複数の組み合わせを設定に保存することができます。設定には、後で簡単にアクセスできます。

項目

目的

設定の読み込み

ユーザーが作成した設定やインポートした設定とは別に、以下の設定を選択することもできます。

  • ［なし］（デフォルト） - 設定は何も変更されません。

  • ［出荷時標準設定］ - 工場出荷時の設定を読み込みます。

    メモ： 出荷時の標準設定を変更、名前変更、削除することはできません。

  • ［インストールされているデフォルト設定］ - ドライバのインストール中に、プロファイルで指定された設定が読み込まれます。

  • ［エコプリント設定］ - プリンタによる環境への影響を低減するための設定を読み込みます。

    メモ： エコプリント設定を変更、名前変更、削除することはできません。

保存

特定の設定をドライバ設定として保存します。

ユーザー設定のドライバ設定は、共有設定または個人設定のいずれかです。 共有設定は、その作成者が管理者であるか他のユーザーであるかに関わらず、ポイントアンドプリントユーザーを含むすべてのユーザーが使用できます。 個人設定は、作成したユーザーのみ使用できます。

メモ：

  • 管理者およびパワーユーザーが作成する設定は、自動的に共有設定になります。
  • 個人設定を作成できるのはユーザーだけです。管理者やパワーユーザーは作成できません。
  • 出荷時標準設定はすべて共有です。

設定の管理

設定をインポート、エクスポート、および削除します。

関連事項

ユーザー定義の設定を作成する

設定をインポートおよびエクスポートする

ユーザー定義の設定を削除する


ユーザー定義の設定を作成する

  1. ［印刷設定］ダイアログのすべての設定を目的の値に設定します。

  2. ［印刷設定］セクションで、［保存］をクリックします。

  3. ［印刷設定の保存］ダイアログで、設定の名前を入力します。

    メモ：

    • 設定用の名前は必ず入力してください。
    • 入力する設定の名前は、工場出荷時の設定の名前と重複しないようにしてください。重複している場合は、別の名前を入力するように求めるメッセージが表示されます。
    • 入力する設定の名前は、以前作成した設定の名前と重複しないようにしてください。重複している場合は、以前のファイルを上書きすることを示すメッセージが表示されます。

  4. ［保存］をクリックします。

関連事項

設定をインポートおよびエクスポートする

ユーザー定義の設定を削除する

［印刷設定］を使用する


設定をインポートおよびエクスポートする

設定をインポートするには、以下の手順に従います。

  1. ［印刷設定］セクションで、［設定の管理］［設定の管理］ > ［インポート］の順にクリックします。

  2. 使用する設定を選択します。

  3. ［開く］ > ［閉じる］ > ［適用］ > ［OK］の順にクリックします。

メモ： 選択した設定の名前が以前インポートした設定の名前と重複しないようにしてください。重複している場合は、以前の設定を上書きすることを示すメッセージが表示されます。

設定をエクスポートするには、以下の手順に従います。

  1. ［印刷設定］セクションで、［設定の管理］をクリックします。

  2. ［印刷設定の管理］ダイアログの［印刷設定］リストで、エクスポートする設定を選択します。

  3. ［エクスポート］をクリックします。

  4. 設定を保存する場所を選択します。

  5. ［保存］ > ［閉じる］ > ［適用］ > ［OK］の順にクリックします。

メモ： 選択した設定の名前が以前エクスポートした設定の名前と重複しないようにしてください。重複している場合は、以前の設定を上書きすることを示すメッセージが表示されます。

関連事項

［印刷設定］を使用する

ユーザー定義の設定を作成する

ユーザー定義の設定を削除する


ユーザー定義の設定を削除する

  1. ［印刷設定］セクションで、［設定の管理］をクリックします。

  2. ［印刷設定の管理］ダイアログの［印刷設定］セクションで、削除する設定を選択します。

  3. ［削除］ > ［はい］ > ［閉じる］の順にクリックします。

    メモ： この手順を取り消すことはできません。

関連事項

［印刷設定］を使用する


工場出荷時の設定を使用する

［工場出荷時設定］設定を使用すると、標準プリンタ設定を使用して印刷できます。 この設定を使用すると、工場出荷時のプリンタ設定で使用できないプリンタ設定はすべて使用できなくなります。

  1. ［印刷設定］セクションの［設定の読み込み］メニューで、［工場出荷時設定］を選択します。

  2. ［適用］ > ［OK］の順にクリックします。


トラベル印刷

トラベル印刷を使用する

トラベル印刷機能を有効にする

［プリンタの選択］ダイアログを使用する


トラベル印刷を使用する

トラベル印刷機能を使用すると、ホストコンピュータから印刷したりFAX を送信するときに、ネットワークプリンタを検索して選択できるようになります。

頻繁に移動し、プリンタをよく変更する必要のあるユーザーは、複数の場所にあるプリンタをサポートするために複数のプリントキューをインストールしなくても済むようになります。

トラベル印刷を使用する場合、次の操作を行うと、［プリンタの選択］ダイアログが表示されます。

  • Windows の印刷ダイアログからプリンタドライバに印刷ジョブを送信します。

  • Windows の印刷ダイアログから［印刷設定］にアクセスします。

  • プリンタドライバから［印刷設定］または［プロパティ］のいずれかにアクセスします。

［プリンタの選択］ダイアログの［お気に入り］タブで、よく使用するプリンタを 10 個まで指定できます。 ［検索］タブで、プリンタのホスト名、IP アドレス、またはサブネットを使ってプリンタを検索できます。 検索結果には、プリンタの状態、IP アドレス、カラー印刷機能、両面印刷機能などの重要なプリンタ情報が示されます。 選択したプリンタの内蔵 Web ページにアクセスすることにより、さらに詳細なプリンタ情報や設定オプションを表示できます。

メモ：

  • トラベル印刷をインストールして有効化するには、管理者権限が必要です。 トラベル印刷をインストールするには、トラベル印刷インストールパッケージまたはユニバーサルプリントドライバのシステム管理者用インストールパッケージを実行します。 インストールパッケージの入手方法については、弊社の Web サイトを参照してください。
  • トラベル印刷は、サーバーベースの印刷を前提にしていません。 プリンタドライバおよびトラベル印刷は、ユーザーのホストコンピュータにローカルにインストールする必要があります。
  • トラベル印刷でプリンタ機種と設定オプションを更新するには、［プリンタから設定更新］機能を有効にします。

関連事項

トラベル印刷機能を有効にする

［プリンタの選択］ダイアログを使用する


トラベル印刷機能を有効にする

トラベル印刷を有効にするには、プリントドライバをトラベル印刷ポートに関連付けます。

メモ： トラベル印刷ポートは、トラベル印刷がインストールされた場合に限り利用できます。 トラベル印刷をインストールするには、トラベル印刷インストールパッケージまたはユニバーサルプリントドライバのシステム管理者用インストールパッケージを実行します。 インストールパッケージの入手方法については、プリンタの製造元に問い合わせください。

プリントドライバをトラベル印刷ポートに関連付けるには以下の手順に従います。

  1. プリントドライバの［プリンタのプロパティ］を開きます。

  2. ［ポート］タブを選択します。

  3. プリントドライバのポートとして、［トラベル印刷ポート］を選択します。

トラベル印刷機能を無効にするには、プリントドライバポートを他のプリンタポートに変更します。

関連事項

［プリンタの選択］ダイアログを使用する


［プリンタの選択］ダイアログを使用する

［プリンタの選択］ダイアログでは、プリンタを選択する方法が 2 つあります。

  • ［お気に入り］タブの優先プリンタ一覧からプリンタを選択します。

  • ［検索］タブで、ホスト名、IP アドレス、またはサブネットを使ってプリンタを検索します。

［お気に入り］タブを使用する

［検索］タブを使用する


［お気に入り］タブを使用する

［お気に入り］タブを使用すれば、頻繁に使用するプリンタまたは適切なプリンタにすばやくアクセスできます。 ［お気に入り］タブでは最大で 10 台のプリンタを格納できます。

メモ： プリンタがお気に入りリストに追加されると、［プリンタの選択］ダイアログを開いたときに表示されるデフォルトタブは［お気に入り］タブとなります。 ［お気に入り］タブにプリンタが追加されるまでは、［検索］タブがデフォルトタブとして起動します。

以下の表で、［お気に入り］ダイアログの各セクションを説明します。

使用

目的

履歴をクリア

プリンタリストから、リストされたすべてのプリンタを削除します。

プリンタリスト

プリンタを選択します。

プリンタリストには、プリンタごとに以下の詳細情報が表示されます。

  • プリンタ名（標準設定でのプリンタのホスト名）

  • 各プリンタの状態：緑の丸 [image] は、ドライバがプリンタと通信可能であり、プリンタが印刷可能であることを示します。 黄色の「注意」三角 [image] は、ドライバがプリンタと通信可能であるが、プリンタがオフライン状態であり現在は印刷できないことを示します。 赤い「X」 [image] は、ドライバがプリンタと通信できないことを示します。

  • プリンタモデル名

  • カラー印刷機能

  • 両面印刷機能

  • 場所

右クリックメニューによってアクセス可能なプリンタ内蔵 Web サーバから追加の印刷情報を利用できます（以下参照）。

プリンタリストでプリンタを右クリックすると、追加の操作項目が表示されます。 次の表に、右クリックメニューの各オプションについての詳細を示します。

使用

目的

プリンタの Web ページ

選択したプリンタの内蔵 Web サーバを起動します。

各プリンタの内蔵 Web サーバでは、プリンタホスト名、IP アドレス、デバイス状況、ネットワークおよびセキュリティの設定、およびデバイス設定などの各デバイスについての広範な情報が表示されます。

削除

お気に入りリストから、選択したプリンタを削除します。

名称変更

お気に入りリストに表示されたプリンタ名を編集します。

メモ：

  • 名前変更機能を使用する場合は、プリンタリストに表示されるようなプリンタの参照名だけが変更されます。 実際のプリンタホスト名は変更されず、リストは引き続き同じプリンタを指します。 プリンタリスト内で参照名が変更された後、ホスト名または IP アドレスを確認するにはプリンタの内蔵 Web サーバにアクセスします。
  • プリンタ名は、最大 128 文字とすることができます。

設定の更新

プリンタ別に表示される状況及び設定を更新します。

関連事項

［検索］タブを使用する

トラベル印刷機能を有効にする


［検索］タブを使用する

［検索］タブでは、プリンタのホスト名または IP アドレスでプリンタを検索することも、ローカルサブネットまたはその他の指定したサブネットを調べてプリンタを検索することもできます。目的のプリンタの場所が特定されたら、プリンタリストから該当するプリンタを選択し、［OK］をクリックして、そのプリンタに出力します。

メモ： ［検索］タブは、プリンタがお気に入りリストに追加されるまで［プリンタの選択］ダイアログに表示されるデフォルトタブです。プリンタがお気に入りリストに追加されると、［プリンタの選択］ダイアログを開いたときに表示されるデフォルトタブは［お気に入り］タブとなります。

以下の表で、［プリンタの選択］ダイアログの各セクションを説明します。

名称

目的

ローカル サブネットの検索

使用できるプリンタをローカルサブネットで検索します。

メモ： 別の検索オプションが選択されていない場合は、［検索］タブにアクセスすると、ローカルサブネットでの検索が自動的に実行されます。

プリンタをホスト名または IP アドレスで検索

プリンタホスト名または IP アドレスを使用してプリンタを探します。

メモ： エントリは、60 文字に制限されています。IPv4 および IPv6 の両方の文字表記規則をサポートしています。

選択されたサブネットの検索

指定されたサブネット内の使用可能なプリンタを探します。

サブネットおよびサブネットマスクのエントリは両方とも、有効な IPv4 アドレスしか入力できません。

メモ： サブネット内のプリンタの検索には、mDNS ネットワークプロトコルを使用します。リモートサブネットでの検索を正常に行うには、ルーターを mDNS のトラフィックが通過するように設定しなければなりません。詳細については、システム管理者に問い合わせてください。

検索

選んだ選択方法に基づいてネットワークプリンタの検索を開始します。

検索結果はプリンタリストに表示されます。

プリンタをお気に入りに追加

プリンタリストで選択されたプリンタをお気に入りリストに追加します。

お気に入りに自動的に追加

［OK］ボタンをクリックすると、選択されたプリンタがお気に入りリストに自動的に追加されます。

メモ： 選択されたプリンタを常時使用するわけではない場合は、そのプリンタがお気に入りリストに自動的に追加されないようにチェックボックスをオフにします。

プリンタリスト

プリンタを選択します。

プリンタリストには、プリンタごとに以下の詳細情報が表示されます。

  • プリンタ名（デフォルトのプリンタホスト名）

  • プリンタの状況

    - ドライバがプリンタと通信可能であり、プリンタが印刷可能であることを示します。

    - ドライバがプリンタと通信可能であるが、プリンタがオフライン状態であり現在は印刷できないことを示します。

    - ドライバがプリンタと通信できないことを示します。

  • IP アドレス

  • 機種名

  • カラー印刷機能

  • 両面印刷機能

  • 場所

右クリックメニューによってアクセス可能なプリンタ EWS（埋め込み Web サーバー）から追加のプリンタ情報を利用できます。

プリンタリストでプリンタを右クリックすると、追加の操作項目が表示されます。次の表に、右クリックメニューの各オプションについての詳細を示します。

名称 | 目的
プリンタの Web ページ | 選択したプリンタの EWS（埋め込み Web サーバー）を起動します。 EWS（埋め込み Web サーバー）では、プリンタホスト名、IP アドレス、デバイス状況、ネットワークおよびセキュリティの設定、およびデバイス設定などの情報が表示されます。
更新 | プリンタ別に表示される状況および設定を更新します。

関連事項

［お気に入り］タブを使用する

トラベル印刷機能を有効にする


ドライバのタブを使用する

印刷設定

プリンタのプロパティ


印刷設定

［FAX 設定］タブを使用する

［透かし］タブを使用する

［その他のオプション］タブを使用する


［FAX 設定］タブを使用する

［印刷設定］ダイアログの［FAX］タブを使用すると、各ジョブにどの FAX オプションを使用するかを制御することができます。

項目

目的

FAX の有効化

ドライバの FAX オプションを有効にします。

FAX を送信する前に設定を常に表示

FAX を送信する前に［FAX 送信］ダイアログを表示します。 すべての送信先 FAX 番号が正しいかどうかを確認できるため、正しくない送信先への FAX 送信を防ぐのに役立ちます。 ［FAX 送信前に設定を常に表示］チェックボックスをオンにしていない場合は、［FAX］タブの［FAX 設定］セクションで送信先 FAX 番号を確認する必要があります。

FAX 設定

FAX に関連するダイヤルおよびページの情報を指定します。

以下の FAX 設定があります。

  • ［FAX 番号］ - FAX 送信先の番号です。

    FAX 番号は、手動で入力するか、アドレス帳から選択できます。

  • ［外線発信番号］ - 外線に発信するために必要な外線発信番号です。 外線発信番号が不要な場合は、このフィールドは空白のまま残します。

  • ［FAX 名］ - FAX を送信するコンピュータの Windows ユーザー ID です。

  • ［用紙サイズ］ - FAX に設定する用紙サイズを指定します。

  • ［用紙の向き］ - FAX の向きを指定します。

送付状

送信する FAX に関連する情報の送付状を追加します。

  • ［FAX に送付状を含める］ - FAX に送付状を追加します。

  • ［送信先情報/コメントを含める］ - 特定の人物または部署に気づいてもらう必要がある場合は、特定の送信先名とコメントを追加できます。

  • ［送付状に送信者の情報を入れる］ - 送信者名、会社名、住所、連絡先をなどの情報を追加します。 ［設定］ボタンをクリックすると、［FAX 送付状設定］ダイアログで情報を指定できます。

メモ：

  • FAX オプションが使用できるのは、PostScript ドライバだけです。 PostScript ドライバをインストールする詳細については、『Software and Documentation CD』を参照してください。
  • ［FAX］タブが使用できない場合は、FAX オプションがインストールされていません。


［透かし］タブを使用する

［透かし］タブでは、印刷ジョブでの透かしの使用を制御できます。

メモ： この機能は、ドライバによっては利用できない場合があります。
項目 | 目的
透かしを使用しない | 印刷ジョブに透かしを入れません。
すべてのページで同じ透かしを使用する | 印刷するすべてのページに、選択した透かしを印刷します。
1 ページ目に別の透かしを使用する | 他のすべてのページに表示される透かしと同様に、1 ページ目用の透かしを指定します。 メモ： 両面印刷が有効になっている場合、指定された透かしは 1 ページ目の表面に使用されます。
奇数ページ/偶数ページで別の透かしを使用する | 奇数ページと偶数ページに別の透かしを指定します。
透かしを編集する | ［透かしを編集する］ダイアログを開きます。


［その他のオプション］タブを使用する

［その他のオプション］タブを使用すると、機能固有のタブに関連付けられていない残りのプリンタドライバオプションを制御できます。

メモ： 一部の機種でのみ使用できるオプションもあります。

項目

目的

TrueType フォント

TrueType フォントの印刷方法、表示する文字セット、プリンタの常駐フォント情報をアプリケーションへ送信するかどうかを指定します。

以下の設定があります。

  • ［ビットマップ（文字ごと）］ - ドキュメント内の TrueType フォントの文字やポイントサイズの種類ごとにビットマップを作成し、プリンタへ送信します。

  • ［ビットマップ（ページ全体）］ - ドキュメント内の各ページのテキストとグラフィックスをビットマップとして保存し、プリンタに送信します。

  • ［アウトライン］ - ドキュメント内のすべての TrueType フォント文字に対応するアウトラインを作成してプリンタに送信します。

  • ［自動選択］（PostScript ドライバのみ） - 印刷ジョブの設定がプリンタドライバにより選択されます。

  • ［Adobe Type 1 フォント］（PostScript ドライバのみ） - サイズが小さい TrueType フォントはビットマップフォントで印刷し、サイズが大きい TrueType フォントは Adobe Type 1 アウトラインフォントで印刷します。

  • ［Adobe Type 42 フォント］（PostScript ドライバのみ） - TrueType フォントを Adobe Type 42 のヒント処理されたアウトラインフォントで印刷します。 Type 42 フォントは、Adobe Type 1 アウトラインフォントに比べて輪郭が滑らかでギザギザが目立ちません。特にサイズの大きいフォントの場合に違いがはっきりします。

    メモ： プリンタに TrueType ラスタライザが搭載されていない場合、このオプションは使用できません。

ジョブ会計を編集する

［ジョブ会計の設定］ダイアログが開き、印刷ジョブに関連付けられる［ジョブ会計］設定を変更できます。

以下の設定があります。

  • ［最新の 5 つのエントリの履歴を保持する］ - ジョブ会計設定ごとに最新の 5 つのエントリ（重複するエントリは含まない）が保持されます。 これらの設定は、印刷時に［ジョブ会計］ダイアログにある各設定のドロップダウンリストメニューで使用できます。

  • ［印刷時にジョブ会計設定の入力を求める］ - 印刷時にジョブ会計情報を入力するようユーザーに求めます。

  • ［印刷時には入力を求めず、以下のジョブ会計設定を使用する］ - 以下のフィールドで指定された［ジョブ会計］設定を使用します。

    • ［ログイン済みユーザー名を使用する］ - 現在のユーザーの Windows ログイン ID を問い合わせ、取得した情報で［ユーザー名/ID］フィールドを更新します。

    • ［ユーザー名/ID］ - 印刷ジョブに関連付けられているユーザー名またはユーザー ID です。

    • ［アカウントコード］ - 印刷ジョブに関連付けられているアカウントコードです。

    • ［部署コード］ - 印刷ジョブに関連付けられている部署コードです。

メタファイルスプーリング

印刷ジョブが印刷を待機しているときにディスクに印刷情報を保存する形式を指定します。

  • ［自動］ - プリンタドライバが、各ジョブの全体の印刷時間が最も短くなる形式を決定します。

  • ［オン］ - プリンタドライバがメタファイル形式ですべてのジョブをスプールします。

  • ［オフ］ - すべてのプリントプロセッサ機能が無効化されます。プリンタドライバは、メタファイル（EMF）形式でジョブをスプールしません。

PostScript

プリンタに送信される PostScript データをプリンタドライバが生成する方法を制御できます。

以下の設定があります。

  • ［出力形式を最適化する］ - 選択した形式に基づいてプリンタドライバが生成する PostScript データストリームを最適化します。 出力形式には、［スピード］、［ポータビリティ］、［EPS（Encapsulated PostScript）］、および［アーカイブ］があります。

  • ［言語レベル］ - 印刷ジョブで使用する PostScript のレベルを指定します。 レベル 1、2、または 3 から選択できます。

  • ［エラー情報を印刷する］ - 印刷中に発生した PostScript 言語エラーに関する情報を印刷します。

  • ［ドライバで PostScript を生成する］ - ドキュメントの印刷を行うソフトウェアプログラムではなく、ドライバを使って印刷ジョブ用の PostScript 言語を生成するように要求します。

メモ：

  • このオプションを使用できるのは、PostScript ドライバだけです。
  • 機能によっては、FAX が有効になっていると、PostScript ドライバの EPS オプションと同時に使用できない場合があります。
  • 出力形式として［EPS（Encapsulated PostScript）］が選択されている場合、プリンタ固有の設定は削除されます。 これにより、出力ファイルを他の PostScript アプリケーションに簡単にインポートできます。

PCL

PCL 5 と PCL XL プリンタエミュレーションの両方の PCL オプションにアクセスします。

  • ［グラフィックモード］ - ドキュメント内のテキストとグラフィックスをプリンタがどのように処理するかを制御します。 このオプションは、PCL 5 エミュレーション専用です。


プリンタのプロパティ

［設定］タブを使用する

［カセット割り当てのフォーム］を使用する

［PostScript］タブを使用する

［FAX のプロパティ］タブを使用する

［ジョブ会計］タブを使用する


［設定］タブを使用する

［設定］タブは、プリンタオプションのインストールや管理を行う際に使用します。 プリンタに追加トレイや両面印刷ユニットなどのオプションを新たに付けた場合は、他のプリンタドライバ設定でそのオプションを使用できるようにするため、［設定］タブでのオプション追加も必要です。

項目

目的

プリンタから設定更新

以下をいくつか使用して、ドライバが現在のプリンタ設定を更新できるようにします。

  • ［プロパティオープン時］ - ［プリンタのプロパティ］ダイアログが開いたときに、プリンタに取り付け済みのオプションを照会します。 これにより、入出力オプションも更新されます。

  • ［ポート変更時］ - プリンタポートが変更されたときにプリンタへの照会を行います。

    メモ： この機能は、ドライバによっては利用できない場合があります。

  • ［今すぐ更新 - プリンタと通信］ - プリンタに取り付け済みのオプションを照会し、プリンタドライバで保持しているプリンタ設定に関する情報を更新します。

    • メモ：

    • お使いのプリンタでプリンタドライバ設定ユーティリティがサポートされていて、かつ、［プリンタから設定更新］チェックボックスが選択されていない場合、プリンタドライバは、ドライバのインストール中、現在のプリンタ設定では更新されません。
    • お使いのプリンタでトラベル印刷がサポートされていて、かつ、［プリンタから設定更新］チェックボックスが選択されていない場合、プリンタ機種と設定オプションは更新されません。

言語

プリンタドライバで使用する言語を変更します。

メモ： プリンタドライバは、いくつかの言語で表示することができます。 表示言語を変更しても、プリンタドライバのヘルプの言語は変更されません。

プリンタ機種を設定する

選択したプリンタ機種の機能に合わせてドライバを設定します。

  • ［自動］ - プリンタとの通信に基づいて適切なプリンタ機種を選択します。

  • ［ユーザー選択］ - サポートされているプリンタの一覧からプリンタ機種を選択します。

メモ： この機能は、ドライバによっては利用できない場合があります。

カセット割り当てのフォームの編集

各給紙源に、用紙サイズと余白を定義したフォームを割り当てます。

プリンタの多くは、用紙カセット（トレイ）などの給紙源を複数利用できます。 フォームと給紙源を対応させておけば、印刷したいフォームを選択するだけでよくなります。 プリンタは、自動的にそのフォームに割り当てられているカセット（トレイ）を使って印刷を行います。

たとえば、あるプリンタに A4 用紙の入った複数のカセットがあり、カセット内の用紙がそれぞれ別の目的に使用されるとします。 ユーザーは用紙に名前を割り当て、プリンタが使用する給紙源を指定することができます。

設定オプション

使用できるオプションを一覧から選択してインストールできます。

メモ： お使いのプリンタによっては、使用できないオプションがあります。 使用できるプリンタオプションの詳細については、プリンタのマニュアルを参照してください。

すべてのシステムフォームを表示する

プリンタにサポートされている使用可能なフォームをすべて表示するように、ドライバに指示します。

部単位印刷の基準

印刷ジョブの丁合処理（部単位印刷）をプリンタでどのように処理するか指定します。

  • ［プリンタの設定を使用］ - 印刷ジョブをプリンタへ送信する際、ドキュメントの丁合処理（部単位印刷）をプリンタで行うよう指示するコマンドが一緒に送られます。 この方法では、プリンタのメモリ内にドキュメント全体を保存して処理する必要があります。

    メモ： 丁合処理を行うために必要なサイズのメモリがプリンタにあるか確認してください。 メモリのサイズが不十分な場合、大きいサイズの印刷ジョブでは適切に丁合できない可能性があります。

  • ［ホストの設定を使用］ - ドキュメントを丁合してから、プリンタへページを送信します。

    メモ： ドキュメントを丁合するための十分なメモリがプリンタにない場合、完全なページ順序の部単位で印刷するには、ドライバのホストベースの部単位印刷（丁合）機能を使用します。

ページ保護

ページイメージを保持するためのプリンタのメモリを別に予約します。

メモ： このオプションは、PCL ドライバエミュレーションでのみ使用できます。

A4 幅 = 203 mm

A4 幅広判への印刷を有効にします。

正しく印刷するためには、プリンタの PCL エミュレーションメニューがこの設定と一致する必要があります。

メモ： このオプションは、PCL ドライバエミュレーションでのみ使用できます。

以下の表に、［使用可能なオプション］セクションのいくつかのオプションに関する追加情報を示します。 ［印刷設定］でジョブ固有のオプションをアクティブにするには、これらのオプションがインストールされている必要があります。

メモ： 使用可能なオプションおよびオプション名は、プリンタおよびプリンタドライバによって異なることがあります。
項目 | 目的
両面印刷ユニット | 両面印刷ユニットを使用すると、用紙の両面に印刷できるようになります。
フラッシュメモリカード ハードディスク | 外部ソースからのプリンタメモリ追加の要求を認識します。 たとえば、プリンタにフラッシュメモリカードが挿入されたことを認識するにはこのオプションが取り付けられている必要があります。
トレイ 2 ～ 5 手差し封筒 手差し用紙 多目的フィーダー 封筒フィーダー | 用紙の給紙源を指定します。
トレイ 1 ～ 10、上部トレイ、背面トレイ、側面トレイ | 印刷するドキュメントの出力先を指定します。
オフセット ステープル ホールパンチ 折る RFID オプション | 選択されている仕上げオプションを有効にします。 メモ： 用紙折りは、小冊子フィニッシャ使用時のみ利用できます。
FAX | プリンタのドライバに FAX へ印刷送信オプションをインストールします。 これにより［印刷設定］ダイアログと［プリンタのプロパティ］ダイアログに［FAX］タブが追加されます。
FAX のみ | プリンタオプションが FAX 関連オプションのみに制限されます。 ［FAX のみ］をインストールしても同じように［印刷設定］ダイアログと［プリンタのプロパティ］ダイアログに［FAX］タブが追加されますが、 ［印刷設定］ダイアログではタブの一部が削除されます。 ［印刷設定］ダイアログには、［FAX］、［透かし］、［その他のオプション］のタブだけが残ります。


［カセット割り当てのフォーム］を使用する

［カセット割り当てのフォームを編集する］を使用して、特定の用紙サイズと給紙源を関連付けます。

メモ： プリンタカセット（トレイ）をリンクさせると［カセット割り当てフォーム］ダイアログ設定に影響を与えることがあります。 最良の印刷結果を得るため、用紙カセット（トレイ）をリンクさせないでください。

  1. ［印刷設定］ダイアログで、［用紙/仕上げ］タブをクリックします。

  2. ［給紙口/トレイ］メニューで［自動選択］ が選択されていることを確認します。

  3. ［プリンタのプロパティ］ダイアログから、以下の順に選択します。

    ［設定］タブ > ［カセット割り当てのフォームの編集］

  4. メニューから、各カセット（トレイ）用の用紙サイズを選択します。

  5. ［OK］ > ［適用］ > ［OK］の順にクリックします。

メモ： カセット（トレイ）のリンクについての詳細は、プリンタの『ユーザーズガイド』を参照してください。


［PostScript］タブを使用する

［プリンタのプロパティ］ダイアログの［PostScript］タブには、プリンタへの情報の送信方法を制御するための設定が含まれています。

メモ： ［PostScript ］タブは、PostScript ドライバまたはユニバーサル FAX ドライバがインストールされている場合にのみ使用できます。 これらのドライバをインストールする詳細については、『Software and Documentation CD』を参照してください。

項目

目的

出力プロトコル

フォントデータやイメージデータなどのバイナリデータをプリンタに送信する場合の基本となる形式を指定します。

  • ［タグ付きバイナリ］ - バイナリデータがプリンタコマンドとして解釈されないようにします。 タグ付きバイナリプロトコルを使用する場合は、タグ付きバイナリを選択します。 一般的にこの選択肢が最も効率的です。

  • ［ASCII-85］ - バイナリデータがプリンタコマンドとして解釈されないようにします。 ASCII-85 フィルタを使用してバイナリデータをエンコードする場合は、ASCII-85 を選択します。 データはプリンタでデコードされます。

詳細オプション

追加の PostScript オプションを指定します。

  • ［印刷開始時］ - 印刷ジョブの開始時に Ctrl+D をプリンタに送信するかどうかを指定します。 Ctrl+D は、複数のオペレーティングシステムを使用して印刷する場合に必要になることがあります。 通常は、標準設定を使用してください。

  • ［印刷終了時］ - 印刷ジョブの終了時に Ctrl+D をプリンタに送信するかどうかを指定します。 Ctrl+D は、複数のオペレーティングシステムを使用して印刷する場合に必要になることがあります。 たとえば、Windows を使用してファイルに出力し、そのファイルを Macintosh からプリンタに送信する場合は、Ctrl+D をオフにしなければならない場合があります。 通常は、標準設定を使用してください。

使用可能な PostScript メモリ（KB）

PostScript ファイルを処理するのに使用するホストコンピュータのメモリの容量を指定します。


［FAX のプロパティ］タブを使用する

［プリンタのプロパティ］ダイアログの［FAX］タブを使用して、標準設定の FAX 送信先を設定します。 これで、すべての FAX ジョブを同じ FAX 番号に送信することができます。 標準設定の FAX 送信先は、1 つまたは複数の FAX 番号で構成できます。 FAX 番号は、手動で入力するか、［アドレス帳］機能を使用して入力することができます。

メモ： 標準設定の FAX 送信先を設定すると、［印刷設定］ダイアログの［FAX］タブにある［FAX 設定］セクションの［FAX 番号］、［アドレス帳］、［外線発信番号］フィールドは使用できなくなります。
項目 | 目的
常にこれらの FAX 番号を使用 | ［常にこの FAX 番号を使用］機能を有効にします。
［送信先］フィールド | FAX の送信先を指定します。 ［送信先］フィールドに、送信先の FAX 番号を入力します。 各番号をセミコロン（;）で区切って、複数の番号を入力できます。 外線発信番号を含めて、最大 159 文字まで入力できます。 サポートされている文字は、0 ～ 9、*、#、()、W です。 番号は、手動で入力するか、［アドレス帳］機能を使用して入力することができます。
アドレス帳 | ［アドレス帳］機能を開きます。 ［アドレス帳］が開き、Windows のアドレス帳または Microsoft Outlook に登録されている番号が表示されます。 ［アドレス帳］から FAX 番号を選択すると、その番号が［送信先］フィールドに入力されます。 詳細については、「［アドレス帳］機能を使用する」を参照してください。
外線発信番号 | 外線発信番号を指定します。 外線に発信するために外線発信番号が必要な場合は、ここにその番号を入力します。 外線発信番号は、外線 FAX 番号に適用されます。 サポートされている文字は、0 ～ 9、*、#、()、W です。


［ジョブ会計］タブを使用する

［プリンタのプロパティ］ダイアログの［ジョブ会計］タブを使用すると、［ジョブ会計］オプションが有効化されます。また、このタブには、ユーザーおよびジョブ会計の情報がどのように印刷ジョブに関連付けられるかを制御する設定が含まれています。

メモ：

  • この機能は、ドライバによっては利用できない場合があります。
  • アカウント情報を保存するには、プリンタのハードディスクを取り付ける必要があります。

項目

目的

ジョブ会計を有効化する

［ジョブ会計］オプションを有効化します。

設定でジョブ会計設定を有効にする

［印刷設定］ダイアログの［その他のオプション］タブにある［ジョブ会計を編集する］オプションを有効化します。 ［印刷設定］ダイアログでアカウント情報を入力するには、［ジョブ会計を編集する］をクリックします。

印刷時にジョブ会計設定の入力を求める

ユーザーは、印刷時にアカウント情報の入力を求められます。

最新の 5 つのエントリの履歴を保持する

印刷時に起動される［ジョブ会計］ダイアログにある各アカウント設定の最後の 5 つのエントリのリストを表示します。

これらのジョブ会計設定を常に使用する

［プリンタのプロパティ］ダイアログの［ジョブ会計］設定フィールドを有効化します。

以下の設定があります。

  • ［ログイン済みユーザー名を使用する］ - 現在のユーザーの Windows ログイン ID を問い合わせ、取得した情報で［ユーザー名/ID］フィールドを更新します。

  • ［ユーザー名/ID］（最大 64 文字）

  • ［アカウントコード］（最大 32 文字）

  • ［部署コード］（最大 32 文字）


［FAX のみ］オプションを使用する

［FAX のみ］オプションはドライバにインストールできる、FAX へ印刷送信機能のもう一つのバージョンです。 ［FAX のみ］オプションを使用する場合、［印刷設定］ダイアログで使用できるタブは［FAX］、［透かし］、［その他のオプション］だけです。 その他の印刷オプションはすべて利用できません。

その他の印刷オプションを利用できるようにしておくには、［FAX のみ］オプションではなく FAX オプションをインストールすることを推奨します。


［常にこの FAX 番号を使用］機能が有効になっている

［常にこの FAX 番号を使用］機能が［プリンタのプロパティ］ダイアログの［FAX］タブで有効になっているため、［FAX］タブの［FAX 設定］セクションにある ［FAX 番号］、［アドレス帳］、［外線発信番号］のフィールドは利用できません。

この機能によって、［プリンタのプロパティ］ダイアログの［FAX］タブで設定された標準設定の送信先以外の場所には FAX を送信できなくなります。

この機能をオフにするには、［プリンタのプロパティ］ダイアログの［FAX］タブにある［常にこのFAX番号を使用］チェックボックスをオフにします。


［アドレス帳］機能がインストールされていない

［アドレス帳］機能がインストールされていないため利用できません。

［アドレス帳］は、すべてのドライバパッケージでインストールオプションとして入手可能です。


［FAX を有効化］が無効

［FAX のみ］オプションがインストールされているため、［FAXを有効化］は使用できません。

［FAX のみ］オプションがインストールされている場合、FAX だけが利用可能な唯一のオプションとして有効化されます。 印刷設定は FAX に関連したオプションだけに制限されます。また、［印刷設定］ダイアログで使用できるタブは［FAX］、［透かし］、［その他のオプション］だけです。


Microsoft Windows GDI+ がインストールされていない

Microsoft Windows GDI+ API がホストコンピュータのオペレーティングシステムにインストールされていないため、FAX の表紙ページに画像を印刷するオプションは使用できません。 GDI+ API の入手およびインストールの方法については、Microsoft のホームページを参照してください。

GDI+ をインストールすると、FAX の表紙ページに画像を印刷できるようになります。


インストールされているオプションを更新する

  1. ［プリンタのプロパティ］ダイアログで、［設定］タブを選択します。

  2. ［今すぐ更新 - プリンタと通信］ > ［OK］の順にクリックします。

    3. メモ： プリンタドライバによって、すべてのプリンタオプションの状況が更新されます。 双方向通信が有効になっていないか、プリンタで使用できない場合、プリンタドライバでこの操作は実行できないため、エラーが表示されます。


FAX ドライバのヘルプ

プリンタドライバのヘルプセンターへようこそ。 目次タブで項目をクリックするか、索引または検索タブでキーワードを入力すると説明が表示されます。