팩스 옵션

팩스 보내기

"항상 이 팩스 번호 사용(Always use these fax number)" 옵션 사용

팩스(Fax) 탭의 팩스 설정(Fax Settings) 섹션 사용

전화번호부 기능 사용

표지 페이지(Cover Page) 섹션 사용


팩스 보내기

프린터 드라이버의 팩스 옵션을 사용하면 "팩스로 인쇄"할 수 있으며, 이 경우 프린터는 대기 문서를 인쇄하지 않고 팩스로 보냅니다. 팩스 옵션은 일반 팩스와 같이 작동하지만, 프린터 제어판에서 제어되지 않고 프린터 드라이브를 통해 제어됩니다.

  1. 문서가 열린 상태에서 파일 > 인쇄를 누릅니다.

  2. 적절한 프린터가 선택되어 있는지 확인하고 속성을 누릅니다.

  3. 팩스 탭을 누릅니다.

  4. "팩스 번호(Fax number(s))" 필드에 수신자 팩스 번호를 입력합니다.

    팩스 번호는 수동으로 직접 입력하거나 전화번호부 기능을 사용하여 입력할 수 있습니다.

  5. 필요한 경우 전화 국번(Dialing prefix) 필드에 국번을 입력합니다.

  6. 적절한 용지 크기와 용지 방향을 선택합니다.

  7. 팩스에 표지 페이지를 넣으려면 팩스 표지 페이지 포함(Include Cover Page with Fax)을 선택하고 적절한 정보를 입력합니다.

  8. 확인(OK)을 누릅니다.

참고:

  • 팩스(Fax) 옵션은 PostScript 드라이버 또는 Universal Fax Driver에서만 사용할 수 있습니다. 이러한 드라이버 설치에 대한 자세한 내용은 소프트웨어 및 설명서 CD를 참조하십시오.
  • 팩스(Fax) 옵션을 사용하려면 먼저 PostScript 드라이버에서 팩스(Fax) 옵션을 설치하고 활성화해야 합니다.
  • 팩스 전송 전에 항상 설정 표시(Always display settings prior to faxing) 확인란을 선택한 경우 팩스가 전송되기 전에 수신자 정보를 확인할 수 있는 대화 상자가 나타납니다. 이 확인란을 선택하지 않은 경우 팩스(Fax) 탭에서 확인(OK)을 누르면 대기 문서가 팩스로 자동으로 전송됩니다.
  • 팩스를 보낼 때는 "파일로 인쇄" 옵션이 필요하지 않습니다.

자세히 보기

팩스(Fax) 탭의 팩스 설정(Fax Settings) 섹션 사용

전화번호부 기능 사용


"항상 이 팩스 번호 사용(Always use these fax number)" 옵션 사용

"항상 이 팩스 번호 사용(Always use these fax number)" 옵션은 모든 팩스 작업이 동일한 번호로 전송되도록 기본 팩스 대상을 설정합니다. 기본 팩스 대상은 하나 이상의 팩스 번호로 구성될 수 있습니다. 팩스 번호를 수동으로 입력하거나 전화번호부 기능을 통해 입력할 수 있습니다.

참고: 기본 팩스 대상을 설정하면 인쇄 기본 설정(Printing Preference) 대화 상자에 있는 팩스(Fax) 탭의 팩스 설정(Fax Settings) 섹션에서 “팩스 번호(Fax number(s))”, “전화번호부(Phone Book)” 및 “전화 국번(Dialing prefix)” 필드를 사용할 수 없습니다.

  1. 프린터 속성(Printer Properties) 대화 상자에서 팩스(Fax) 탭을 누릅니다.

  2. 항상 이 팩스 번호 사용(Always use these fax numbers)을 선택합니다.

  3. “받는 사람(To)” 필드에 기본 대상으로 사용할 팩스 번호를 입력합니다.

  4. 필요한 경우 “전화 국번(Dialing prefix)” 필드에 국번을 입력합니다.

  5. 확인(OK)을 누릅니다.


팩스(Fax) 탭의 팩스 설정(Fax Settings) 섹션 사용

팩스(Fax) 탭의 팩스 설정(Fax Settings) 섹션을 사용하여 현재 팩스 작업의 수신자와 설정을 지정할 수 있습니다.

항목 | 기능
팩스 번호(Fax number(s)) | 팩스의 수신자를 지정합니다. 팩스 번호 필드에 수신자 팩스 번호를 입력합니다. 세미콜론(;)으로 각 번호를 구분하여 여러 개의 번호를 입력할 수 있습니다. 전화 국번을 포함하여 최대 159자를 입력할 수 있습니다. 지원되는 문자에는 0-9, *, #, (, ), -, W 등이 있습니다. 번호를 수동으로 입력할 수도 있고 전화번호부(Phone Book) 기능을 사용하여 입력할 수도 있습니다.
전화번호부(Phone Book) | 전화번호부(Phone Book) 기능을 엽니다. 전화번호부에는 Windows 주소록 또는 Microsoft Outlook의 번호가 표시됩니다. 전화번호부에서 팩스 번호를 선택하면 팩스 번호(Fax number(s)) 필드에 해당 번호가 채워집니다. 자세한 내용은 "전화번호부 기능 사용"을 참조하십시오.
전화 국번(Dialing prefix) | 전화 국번을 지정합니다. 팩스를 외부 회선에 전송하기 위해 전화 국번이 필요한 경우 여기에 국번을 입력합니다. 그러면 보내는 팩스 번호에 국번이 적용됩니다. 지원되는 문자에는 0-9, *, #, (, ), -, W 등이 있습니다.
팩스 이름(Fax name) | 현재 Windows 사용자의 로그인 이름을 지정합니다.
용지 크기(Paper size) | 팩스에 사용할 용지 크기를 설정합니다. 참고: 이 섹션에서 이 설정을 변경하면 용지/마무리(Paper/Finishing) 탭의 용지 크기(Paper size) 설정이 무시됩니다.
방향(Orientation) | 팩스 문서의 방향을 설정합니다. 참고: 이 섹션에서 이 설정을 변경하면 용지/마무리(Paper/Finishing) 탭의 방향(Orientation) 설정이 무시됩니다.

참고: 프린터 속성(Printer Properties) 대화 상자의 팩스(Fax) 탭에서 "항상 이 팩스 번호 사용(Always use these fax numbers)" 확인란을 선택하면 팩스(Fax) 탭의 팩스 설정(Fax Settings) 섹션에서 팩스 번호(Fax number(s)), 전화번호부(Phone Book) 및 전화 국번(Dialing prefix) 필드를 사용할 수 없습니다.

자세히 보기

전화번호부 기능 사용

표지 페이지(Cover Page) 섹션 사용


전화번호부 기능 사용

전화번호부 기능을 사용하면 팩스 작업 대상으로 선택할 수 있는 연락처 및 팩스 번호의 목록을 표시할 수 있습니다. 전화번호부 기능은 개별 디렉터리가 아닙니다. 대신 전화번호부는 Windows 주소록이나 Microsoft Outlook를 원본 디렉터리로 사용합니다. 따라서 전화번호부 기능에 적용되는 추가, 편집 또는 삭제 내용은 원본 디렉터리에도 저장됩니다.

전화번호부에 표시되는 연락처가 없는 경우 직접 연락처를 추가하거나 외부 CSV(쉼표로 구분된 값) 파일에서 가져올 수 있으며 다른 디렉터리에서 WAB(Windows Address Book) 파일로 내보내기도 가능합니다.

전화번호부 버튼이 비활성화되어 있으면 전화번호부가 설치되어 있지 않을 수 있습니다. 전화번호부 응용 프로그램 다운로드에 대한 정보는 프린터 제조업체에 문의하십시오.

참고: 메뉴에 Microsoft Outlook이 사용 가능한 옵션으로 표시되어 있지 않으면 현재 설치되어 있지 않다는 것입니다. Microsoft Outlook 취득 및 설치에 관한 자세한 정보는 Microsoft 웹 사이트를 참조하십시오.

전화번호부로 연락처 가져오기

전화번호부에서 수신자 선택

전화번호부에 연락처 추가

전화번호부에 연락처 그룹 추가

전화번호부의 연락처 또는 그룹 편집

전화번호부에서 연락처 또는 그룹 삭제


전화번호부로 연락처 가져오기

전화번호부는 연락처 정보를 저장하고 관리하기 위한 소스 디렉토리로 Windows 주소록 또는 Microsoft Outlook을 사용합니다. 선택한 소스 디렉토리에 초기 연락처 정보가 없으면 다른 디렉토리에서 연락처를 가져올 수 있습니다. 다른 디렉토리에서 연락처를 가져오려면 연락처를 디렉토리에서 CSV(Comma Separated Variable) 또는 WAB(Windows 주소록) 파일로 내보낸 다음 가져오기 버튼을 사용하여 전화번호부로 가져옵니다. 연락처를 전화번호부로 가져오면 자동으로 소스 디렉토리가 연락처 정보로 채워집니다.

참고: Windows 주소록을 소스 디렉토리로 선택한 경우 연락처를 가져오려면 WAB 파일만 사용할 수 있습니다. Windows 주소록 또는 Microsoft Outlook을 선택한 경우 연락처를 가져오려면 CSV 파일을 사용할 수 있습니다.

전화번호부로 가져올 CSV 파일은 다음 방법으로 구성되어야 합니다.

  • 이름, 회사, 집 팩스, 회사 팩스의 순서로 데이터를 정렬해야 합니다.

  • 파일에는 4개의 헤더 열이 있어야 합니다. 파일에 이보다 많거나 적은 수의 헤더 열이 있으면 잘못된 CSV 오류 대화 상자가 표시됩니다.

참고: 줄에 공백 또는 무효한 값이 있으면 해당 줄 입력의 필드가 전화번호부에서 비어 있는 상태로 나타납니다.

다음은 적절한 CSV 파일 구성을 보여 주는 예제입니다.

Name,Company,HomeFax,BusinessFax
John Doe,,,(555)333-4444
Jane Doe,Jane's shop,,(555)333-5555
Jim Doe,,,(555)333-6666

연락처 정보를 가져오려면 다음을 수행하십시오.

  1. 전화번호부 목록에서 적절한 소스 디렉토리를 선택합니다.

  2. 가져오기를 클릭합니다.

  3. 가져올 파일 유형을 선택합니다.

  4. 찾아보기를 클릭하여 파일을 찾습니다.

  5. 확인을 클릭합니다.

    선택한 파일의 내용이 전화번호부에 채워집니다.

참고: 다른 디렉토리의 연락처 정보를 전화번호부로 전송하려는 경우 CSV 또는 WAB 파일을 내보내는 방법을 보려면 Microsoft Outlook 또는 Windows 주소록에 대한 설명서를 참조하십시오.


전화번호부에서 수신자 선택

  1. 전화번호부(Phonebook)를 누릅니다.

  2. 팩스를 전송할 연락처를 포함하는 소스 디렉토리(Windows 주소록 또는 Microsoft Outlook)를 선택합니다.

    참고: 소스 디렉토리가 선택되면 후속 팩스 작업에서 선택 항목을 변경할 때까지 기본 소스 디렉토리로 유지됩니다.

  3. 목록에서 수신자 또는 수신자 그룹을 선택합니다.

  4. 목록에 추가 또는 변경(Add to or change list)을 눌러 선택한 수신자 목록에 연락처의 팩스 번호를 추가합니다.

  5. 원하는 수신자가 모두 추가되면 확인(OK)을 누릅니다.

    팩스(Fax) 탭의 팩스 번호(Fax Number(s)) 필드에 팩스 번호가 나타납니다.

참고: 전화번호부(Phone Book)에서 수신자를 선택하는 옵션은 인쇄 기본 설정(Printing Preferences) 대화 상자에 있는 팩스(Fax) 탭에서 전화번호부(Phone Book)에 액세스할 때만 사용할 수 있습니다. 전화번호부(Phone Book)를 독립 실행형 응용 프로그램으로 실행할 때는 인쇄 후 팩스 작업에서 사용할 수신자를 지정할 수 없습니다.


전화번호부에 연락처 추가

전화번호부에 연락처를 추가하려면

  1. 전화번호부 대화 상자에서 새 연락처를 클릭합니다.

  2. 연락처 정보를 입력합니다.

  3. 확인을 클릭합니다.

참고: 이 대화 상자에서 연락처 정보를 변경하면 전화 번호부 목록에 표시된 소스 디렉토리에도 적용됩니다.


전화번호부에 연락처 그룹 추가

전화번호부에 연락처 그룹을 추가하려면

  1. 전화번호부 대화 상자에서 새 그룹을 클릭합니다.

  2. 그룹 이름을 입력합니다.

  3. 새로 만들기를 클릭하여 각 연락처의 팩스 정보를 추가합니다.

  4. 그룹에 모든 연락처를 추가한 후 확인을 클릭합니다.

참고: 이 대화 상자에서 연락처 또는 그룹 정보를 변경하면 전화 번호부 목록에 표시된 소스 디렉토리에도 적용됩니다.


전화번호부의 연락처 또는 그룹 편집

연락처를 편집하려면

  1. 목록에서 연락처를 선택합니다.

  2. 편집을 클릭합니다.

  3. 적절한 정보로 변경합니다.

  4. 확인을 클릭합니다.

그룹을 편집하려면

  1. 목록에서 그룹을 선택합니다.

  2. 편집을 클릭합니다.

  3. 목록에서 편집하려는 연락처를 선택합니다.

  4. 편집을 클릭합니다.

  5. 적절한 정보로 변경합니다.

  6. 확인을 클릭합니다.

  7. 확인을 다시 클릭하여 편집 대화 상자를 닫습니다.

참고: 이 대화 상자에서 연락처 또는 그룹 정보를 변경하면 전화 번호부 목록에 표시된 소스 디렉토리에도 적용됩니다.


전화번호부에서 연락처 또는 그룹 삭제

  1. 목록에서 삭제하려는 연락처 또는 그룹을 선택합니다.

  2. 삭제를 누릅니다.

  3. 예(Yes)를 누릅니다.

참고: 이 대화 상자에서 연락처 정보를 변경하면 전화 번호부 목록에 표시된 소스 디렉토리에도 적용됩니다.


표지 페이지(Cover Page) 섹션 사용

팩스(Fax) 탭의 표지 페이지(Cover Page) 섹션을 사용하면 팩스에 표지 페이지를 첨부할 수 있습니다. 표지가 팩스로 전송되지 않으면 인쇄 기본 설정(Printing Preferences) 대화 상자의 기타 옵션(Other Options) 탭에서 “드라이버에서 PostScript 생성(Generate PostScript in driver)”을 활성화해야 합니다.

항목

목적

팩스 표지 페이지 포함(Include Cover Page with Fax)

표지 페이지 기능을 켭니다. 이 확인란을 선택하지 않으면 표지 페이지가 팩스에 포함되지 않습니다.

수신자 정보/의견 포함(Include recipient information/comments)

표지 페이지에 수신자 정보를 포함합니다.

  • 이름(Name) - 팩스 수신자의 이름을 입력합니다. 최대 128자를 입력할 수 있습니다.

  • 설명(Comments) - 수신자에 대한 기타 추가 정보를 입력합니다. 최대 80자를 입력할 수 있습니다.

발신자 정보 포함(Include sender information)

표지 페이지에 발신자 정보를 포함합니다.

설정(Settings)을 눌러 발신자 정보를 입력합니다.

  • 이름(Name)

  • 회사(Company)

  • 주소 1(Address 1)

  • 주소 2(Address 2)

  • 팩스(회신 팩스 번호용)(Fax (for return fax number))

  • 음성(회신 전화 번호 또는 음성 메일용)(Voice (For return telephone number or voicemail))

  • 이메일(E-mail)

  • 이미지(표지 페이지의 왼쪽 맨 위에 회사 로고 또는 선택한 기타 이미지 포함)(Image (Includes a company logo or other selected image in the top-left corner of the cover page))

    참고: 표지 페이지에 이미지 파일을 포함하려면 Microsoft Windows GDI+가 설치되어 있어야 합니다. 설치된 경우 찾아보기(Browse)를 눌러 포함할 이미지 파일을 찾습니다. 지원되는 파일 형식은 TIF, BMP, GIF, JPG 및 PNG입니다.


작업 계정

작업 계정 사용

인쇄 기본 설정 대화 상자에서 작업 계정 설정 편집

작업 계정 설정을 인쇄 작업과 연결


작업 계정 사용

작업 계정(Job Accounting) 옵션을 사용하면 인쇄 작업을 특정 계정 정보와 연결하여 회계 목적으로 인쇄 작업을 추적할 수 있습니다. 이 정보에는 사용자 이름 또는 ID, 계정 코드, 부서 코드가 포함됩니다. 다양한 사용자 또는 부서가 인쇄한 작업 수를 추적할 수 있으며 특정 계정에 대해 인쇄 작업 비용을 청구할 수 있습니다. 인쇄 작업을 특정 계정 정보와 연결하여 사용자가 제출할 수 있는 인쇄 작업에 할당량을 적용할 수도 있습니다. 프린터에서 할당량을 설정한 다음 특정 계정과 연결할 수 있습니다. 인쇄 할당량 설정에 대한 자세한 내용은 프린터 설명서를 참조하십시오.

작업 계정은 다음 세 가지 방법 중 하나로 실행할 수 있습니다.

  • 사용자가 인쇄 기본 설정(Printing Preferences) 대화 상자의 해당 계정 정보를 입력할 수 있습니다.

  • 인쇄 시 사용자에게 해당 계정 정보를 입력하라는 메시지를 표시할 수 있습니다.

  • 각 인쇄 작업에 사전 설정된 계정 정보를 적용합니다.

참고:

  • 계정 정보를 저장하려면 프린터 하드 디스크가 필요합니다.
  • 일부 프린터 및 드라이버에서만 작업 계정을 사용할 수 있습니다. 작업 계정에 계정 추적을 대신 사용할 수 있습니다.

작업 계정 활성화

  1. 사용할 사용자 이름과 ID, 계정 코드 및 부서 코드를 계획하고 문서화합니다. 사용자 이름과 ID의 길이는 최대 64자까지 가능합니다. 계정 번호 및 부서 번호는 최대 32자까지 가능합니다.

  2. 프린터 속성(Printer Properties) 대화 상자에서 작업 계정(Job Accounting)을 클릭합니다.

  3. 작업 계정 활성화(Job Accounting Enabled)를 선택한 다음 사용할 옵션을 선택합니다.

  4. 적용 >확인을 클릭합니다.

자세히 보기

작업 계정(Job Accounting) 탭 사용


인쇄 기본 설정 대화 상자에서 작업 계정 설정 편집

인쇄 기본 설정(Printing Preferences) 대화 상자에서 프린터 속성(Printer Properties) 대화 상자의 작업 계정(Job Accounting) 탭 설정을 편집할 수 있습니다.

참고: 일부 드라이버에서는 이 기능이 제공되지 않을 수도 있습니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 다음으로 이동합니다.

    기타 옵션(Other Options) 탭 > 작업 계정 편집(Edit Job Accounting)

  2. 작업 계정 기본 설정(Job Accounting Preferences) 대화 상자에서 다음을 설정합니다.

    설정

    설명

    마지막 5개 항목에 대한 기록 유지(Keep history for last 5 entries)

    인쇄 시 열리는 작업 계정(Job Accounting) 대화 상자의 각 계정 설정에 대한 마지막 5개 항목을 나열하는 목록을 활성화합니다.

    인쇄 시 계정 정보 표시

    인쇄 시 사용자에게 계정 정보를 묻는 메시지를 표시합니다.

    인쇄 시 요청하지 않음(Do not prompt at print time). 다음 작업 계정 설정을 사용합니다.

    작업 계정 설정(Job Accounting Settings) 섹션 필드를 활성화하고 입력된 계정 정보를 모든 인쇄 작업에 적용합니다.

    설정에는 다음이 포함됩니다.

    • 로그인 사용자 이름 사용(Use logged in user name) - 현재 사용자의 Windows 로그인 ID를 질의하고, 가져온 정보로 사용자 이름/ID(User Name/ID) 필드를 업데이트합니다.

    • 사용자 이름/ID(User Name/ID)(최대 64자)

    • 계정 코드(Account Code)(최대 32자)

    • 부서 코드(Department Code)(최대 32자)

  3. 확인(OK)을 누릅니다.

자세히 보기

작업 계정 사용


작업 계정 설정을 인쇄 작업과 연결

인쇄 작업을 특정 계정 정보와 연결하려면 작업 계정 설정(Job Accounting Settings)을 구성해야 합니다.

참고: 일부 드라이버에서는 이 기능이 제공되지 않을 수도 있습니다.
설정 | 설명
로그인 사용자 이름 사용(Use logged in user name) | 현재 사용자의 Windows 로그인 ID를 질의합니다.
사용자 이름/ID(User Name/ID) | 인쇄 작업과 연결된 사용자 이름 또는 사용자 ID입니다. 사용자 이름과 ID의 길이는 최대 64자까지 가능합니다.
계정 코드(Account Code) | 인쇄 작업과 연결된 계정 코드입니다. 계정 코드는 최대 32자리까지 가능합니다.
부서 코드(Department Code) | 인쇄 작업과 연결된 부서 코드입니다. 부서 코드는 최대 32자리까지 가능합니다.


워터마크

일부 드라이버에서는 이 기능이 제공되지 않을 수도 있습니다.

워터마크 추가 및 제거

워터마크 편집

동적 워터마크 편집


워터마크 추가 및 제거

워터마크를 추가하려면 다음과 같이 하십시오.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 다음으로 이동합니다.

    워터마크(Watermark) > 워터마크 편집(Edit Watermarks) > 새로 만들기(New)

  2. 설정을 입력합니다.

    참고: 워터마크 설정을 마지막 저장한 상태로 되돌리려면 재설정(Reset)을 누릅니다.

  3. 저장(Save) > 닫기(Close) > 확인(OK)을 누릅니다.

워터마크를 제거하려면 다음과 같이 하십시오.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 다음으로 이동합니다.

    워터마크(Watermark) > 워터마크 편집(Edit Watermarks)

  2. 목록에서 제거할 워터마크를 선택합니다.

  3. 제거(Remove) > 확인(OK) > 닫기(Close)를 누릅니다.


워터마크 편집

워터마크 편집(Edit Watermarks) 대화 상자를 사용하면 워터마크에 표시되는 텍스트, 워터마크가 투명하게 나타나는 정도, 페이지에서 워터마크의 위치 등을 포함하여 기존 워터마크의 모든 특성을 수정할 수 있습니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 다음으로 이동합니다.

    워터마크(Watermark) > 워터마크 편집(Edit Watermarks)

  2. 편집할 워터마크 옵션을 선택합니다.

  3. 설정을 선택합니다.

    참고: 워터마크 설정을 마지막 저장한 상태로 되돌리려면 재설정(Reset)을 누릅니다.

  4. 저장(Save) > 닫기(Close) > 확인(OK)을 누릅니다.

워터마크 편집(Edit Watermarks) 대화 상자에서 다음 설정을 사용할 수 있습니다.

항목

목적

워터마크 목록(Watermarks list)

편집할 워터마크를 선택합니다.

이름(Name)

워터마크의 이름을 지정합니다.

텍스트(Text)

워터마크에 표시될 텍스트를 입력합니다.

문서가 인쇄되는 날짜 및 시간과 같이 컴퓨터에서 동적으로 생성되는 가변 텍스트를 포함시키려면 텍스트에 동적 워터마크 포함(Text contains dynamic watermark) 확인란을 선택합니다.

워터마크 텍스트에서 동적 변수를 추가하거나 제거하려면 동적 워터마크 편집(Edit Dynamic Watermark)을 누릅니다.

텍스트 서식 지정(Text Formatting)

워터마크 텍스트의 서식 옵션을 선택합니다.

서식 옵션은 다음과 같습니다.

  • 글꼴(Font)

  • 크기(Size)

  • 컬러(Color)

  • 투명 용지

  • 굵게(Bold)

  • 기울임꼴(Italic)

  • 밑줄(Underline)

  • 취소선

  • 윤곽선(Outline)

위치 지정(Positioning)

인쇄 페이지에 워터마크가 나타나는 위치와 방식을 지정합니다.

위치 지정 옵션은 다음과 같습니다.

  • 가로(Horizontal)

    • 정렬(Alignment)

    • 오프셋(Offset)

  • 세로(Vertical)

    • 정렬(Alignment)

    • 오프셋(Offset)

  • 단위(Units)

    • 인치(Inches)

    • 밀리미터(Millimeters)

  • 방향(Orientation)

    • 가로(Horizontal)

    • 대각선

    • 수동(Manual)

      • 참고: 특정 각도로 워터마크 각도를 조정하려면 수동(Manual)을 선택합니다.


동적 워터마크 편집

동적 워터마크를 사용하여 인쇄되는 문서에 하나 이상의 시스템 변수를 삽입할 수 있습니다. 동적 워터마크 편집(Edit Dynamic Watermark) 대화 상자를 사용하여 동적 워터마크에 표시된 변수를 선택합니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 다음으로 이동합니다.

    워터마크(Watermark) > 워터마크 편집(Edit Watermarks) > 동적 워터마크 편집(Edit Dynamic Watermark)

  2. 목록에서 워터마크에 추가하려는 변수를 선택합니다.

  3. 추가(Add)를 누릅니다.

    참고: 변수를 더 추가하려면 원하는 모든 변수가 워터마크에 추가될 때까지 2단계와 3단계를 반복합니다.

  4. 확인(OK)을 누릅니다.


인쇄 설정

프린터 드라이버 구성 유틸리티 사용

인쇄 설정 사용

사용자 정의 구성 만들기

구성 가져오기 및 내보내기

사용자 정의 구성 제거

공장 출하시 기본 설정 사용


프린터 드라이버 구성 유틸리티 사용

프린터 드라이버 구성 유틸리티를 사용하여 드라이버 구성을 만듭니다. 드라이버 구성은 저장된 프린터 드라이버 설정과 DCF(드라이버 구성 파일)에 저장된 기타 데이터의 그룹입니다. 드라이버 구성에는 여러 문서 설정과 프린터 옵션이 포함됩니다. 또한 여러 프린터 모델에서 작동하는 하위 집합 드라이버 구성을 만들 수도 있습니다.

참고:

  • 프린터 드라이버 구성 유틸리티는 일부 프린터 모델에서만 사용할 수 있습니다.
  • 프린터 드라이버 구성 유틸리티를 설치하려면 관리자 권한이 있어야 합니다. 설치하려면 시스템 관리자 설치 패키지를 실행합니다. 설치 패키지 사본 취득에 대한 자세한 내용은 폐사 웹 사이트를 방문하십시오.
  • 설치 프로그램 또는 시작 메뉴에서 유틸리티를 실행할 수 있습니다.
  • 드라이버 구성 파일의 파일 이름 확장자는 .ldc여야 합니다.

다음을 수행할 수 있습니다.

  • 설치할 때 프린터 개체를 구성합니다.

  • 동일한 프린터 드라이버에 대해 각각 고유한 설정을 포함한 여러 프린터 개체를 구성합니다(가상 프린터 개체 만들기라고도 부름).

  • 기존 구성을 보거나 편집 또는 삭제합니다.

리소스 관리를 통해 관리자는 양면 인쇄, 다면 인쇄 및 기타 용지 및 토너 절약 방법을 사용하여 지속 가능성 목표를 촉구할 수 있습니다. 또한 관리자는 유틸리티를 사용하여기본 설정을 지정하거나 특정 설정에 대한 액세스를 제한할 수 있습니다.

참고: 관리자가 기본 설정을 지정해도 응용 프로그램을 통해 액세스할 경우 사용자는 특정 인쇄 작업에 대한 드라이버 설정을 변경할 수 있습니다. 사용자는 드라이버 설정을 변경하거나 해당 프린터의 모든 인쇄 작업에 드라이버 설정을 적용할 수 없습니다.

자세한 내용은 프린터 드라이버 구성 유틸리티 도움말을 참조하십시오.


인쇄 설정 사용

인쇄 설정은 인쇄 기본 설정(Printing Preferences) 대화 상자의 각 탭에 표시되며, 이 설정을 사용하면 프린터 드라이버 설정을 요구 사항에 맞게 사용자 정의하는 작업을 간편하게 수행할 수 있습니다. 자주 사용하는 여러 조합의 설정을 구성 파일에 저장하여 나중에 손쉽게 액세스할 수 있습니다.

항목

목적

설정 로드(Load Settings)

사용자가 만든 설정 구성 및 가져온 구성과 별도로 다음 구성 중에서 선택할 수 있습니다.

  • 없음(None)(기본값) - 구성이 변경되지 않았습니다.

  • 공장 출하시 기본값(Factory Defaults) - 공장 출하시 기본 설정을 로드합니다.

    참고: 공장 출하시 기본 설정은 변경, 이름 바꾸기 또는 삭제할 수 없습니다.

  • 설치된 기본값(Installed Defaults) - 드라이버를 설치하는 동안 프로파일에 지정된 설정을 로드합니다.

  • 환경 보호 인쇄 설정(Eco-Print settings) - 프린터가 환경에 미치는 영향을 줄이기 위한 설정을 로드합니다.

    참고: 환경 보호 인쇄 설정은 변경, 이름 재설정 또는 삭제가 불가능합니다.

저장(Save)

특정 설정을 드라이버 구성으로 저장합니다.

사용자 정의 드라이버 구성은 공유 또는 비공개 파일입니다. 공유 구성은 관리자가 만들었는지 또는 다른 사용자가 만들었는지에 관계없이 모든 사용자가 액세스할 수 있습니다. 비공개 구성은 파일을 만든 사용자만 액세스할 수 있습니다.

참고:

  • 관리자 및 파워 유저가 만든 구성은 자동으로 공유됩니다.
  • 사용자만 비공개 구성을 만들 수 있으며 관리자와 파워 유저는 만들 수 없습니다.
  • 모든 공장 출하시 기본 설정은 공유됩니다.

설정 관리(Manage Settings)

구성을 가져오거나 내보내거나 제거합니다.

자세히 보기

사용자 정의 구성 만들기

구성 가져오기 및 내보내기

사용자 정의 구성 제거


사용자 정의 구성 만들기

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자의 모든 설정을 원하는 값으로 설정합니다.

  2. 인쇄 설정(Print Settings) 섹션에서 저장(Save)을 누릅니다.

  3. 인쇄 설정 저장(Save Print Settings) 대화 상자에 구성에 대한 이름을 입력합니다.

    참고:

    • 구성에 대한 이름을 반드시 입력해야 합니다.
    • 입력한 이름이 제품 기본 구성의 이름과 중복되지 않는지 확인합니다. 중복되는 경우 다른 이름을 입력하라는 메시지가 표시됩니다.
    • 입력한 이름이 이전에 만든 설정 구성의 이름과 중복되지 않는지 확인합니다. 중복되는 경우 이전의 구성을 덮어쓸지 묻는 메시지가 나타납니다.

  4. 저장(Save)을 누릅니다.

자세히 보기

구성 가져오기 및 내보내기

사용자 정의 구성 제거

인쇄 설정 사용


구성 가져오기 및 내보내기

구성을 가져오려면 다음과 같이 하십시오.

  1. 인쇄 설정(Print Settings) 섹션에서 설정 관리(Manage Settings) > 가져오기(Import)를 누릅니다.

  2. 사용할 구성을 선택합니다.

  3. 열기(Open) > 닫기(Close) > 적용(Apply) > 확인(OK)을 차례로 누릅니다.

참고: 선택한 구성의 이름이 이전에 가져온 구성의 이름과 중복되지 않는지 확인합니다. 중복되는 경우 이전의 파일을 대체할지 묻는 메시지가 나타납니다.

구성을 내보내려면 다음과 같이 하십시오.

  1. 인쇄 설정(Print Settings) 섹션에서 설정 관리(Manage Settings)를 누릅니다.

  2. 인쇄 설정 관리(Manage Print Settings) 대화 상자의 인쇄 설정(Print Settings) 목록에서 내보낼 구성을 선택합니다.

  3. 내보내기(Export)를 누릅니다.

  4. 구성을 저장할 대상을 선택합니다.

  5. 저장(Save) > 닫기(Close) > 적용(Apply) > 확인(OK)을 차례로 누릅니다.

참고: 선택한 구성의 이름이 이전에 내보낸 구성의 이름과 중복되지 않는지 확인합니다. 중복되는 경우 이전의 파일을 대체할지 묻는 메시지가 나타납니다.

자세히 보기

인쇄 설정 사용

사용자 정의 구성 만들기

사용자 정의 구성 제거


사용자 정의 구성 제거

  1. 인쇄 설정(Print Settings) 섹션에서 설정 관리(Manage Settings)를 누릅니다.

  2. 인쇄 설정 관리(Manage Print Settings) 대화 상자의 인쇄 설정(Print Settings) 섹션에서 제거할 구성을 선택합니다.

  3. 제거(Remove) > 예(Yes) > 닫기(Close)를 누릅니다.

    참고: 이 단계는 취소할 수 없습니다.

자세히 보기

인쇄 설정 사용


공장 출하시 기본 설정 사용

공장 출하 시 기본 설정을 사용하면 원래의 기본 프린터 설정을 사용하여 인쇄할 수 있습니다. 원래의 공장 출하시 기본 프린터 구성에서 사용할 수 없는 프린터 옵션은 이 설정을 사용할 때도 사용할 수 없습니다.

  1. 인쇄 설정(Print Settings) 섹션의 설정 로드(Load Settings) 메뉴에서 공장 출하시 기본값(Factory Defaults)을 선택합니다.

  2. 적용(Apply) > 확인(OK)을 누릅니다.


트래블 프린트

휴대용 인쇄 사용

휴대용 인쇄 기능 활성화

프린터 선택 대화 상자 사용


휴대용 인쇄 사용

휴대용 인쇄 기능을 사용하면 호스트 컴퓨터에서 인쇄 또는 팩스 작업을 할 때 사용할 네트워크 프린터를 찾아서 선택할 수 있습니다.

여행을 자주 다니고 정기적으로 프린터를 변경해야 하는 사용자의 경우 여러 위치에서 프린터를 지원하기 위해 더 이상 여러 인쇄 큐를 설치할 필요가 없습니다.

휴대용 인쇄를 사용하면 다음 작업을 할 때 프린터 선택 대화 상자가 나타납니다.

  • Windows 인쇄 대화 상자에서 프린터 드라이버로 인쇄 작업 보내기

  • Windows 인쇄 대화 상자에서 인쇄 기본 설정(Printing Preferences) 액세스

  • 프린터 드라이버에서 인쇄 기본 설정(Printing Preferences) 또는 프린터 속성(Printer Properties) 액세스

프린터 선택 대화 상자에서 즐겨찾기(Favorites) 탭에서 자주 사용되는 프린터를 최대 10개까지 지정할 수 있습니다. 또한 프린터 호스트 이름이나 IP 주소를 사용하거나 서브넷을 검색하여 검색(Search) 탭에서 프린터를 검색할 수 있습니다. 검색 결과에는 프린터 상태, IP 주소, 색상 및 양면 인쇄 기능과 같은 중요한 프린터 정보가 표시됩니다. 또한 선택한 프린터에 대해 포함된 웹 페이지에 액세스하여 자세한 프린터 정보 및 구성 옵션을 볼 수 있습니다.

참고:

  • 휴대용 인쇄(Travel Print)를 설치하고 사용하려면 관리자 권한이 있어야 합니다. 설치하려면 휴대용 인쇄(Travel Print) 설치 패키지 또는 범용 인쇄 드라이버(Universal Print Driver) 시스템 관리자 설치 패키지를 실행합니다. 설치 패키지 사본 취득에 대한 자세한 내용은 폐사 웹 사이트를 방문하십시오.
  • 휴대용 인쇄는 서버 기반 인쇄용으로 사용할 수 없습니다. 프린터 드라이버 및 휴대용 인쇄는 사용자 호스트 컴퓨터에 로컬로 설치해야 합니다.
  • 휴대용 인쇄를 사용하여 프린터 모델 및 구성 옵션을 업데이트하려면 "프린터에서 구성 업데이트(Update Configuration from Printer)" 기능을 사용합니다.

자세히 보기

휴대용 인쇄 기능 활성화

프린터 선택 대화 상자 사용


휴대용 인쇄 기능 활성화

휴대용 인쇄는 인쇄 드라이버를 휴대용 인쇄 포트에 연결하여 활성화됩니다.

참고: 휴대용 인쇄 포트는 휴대용 인쇄가 설치된 경우에만 사용할 수 있습니다. 휴대용 인쇄를 설치하려면 휴대용 인쇄 설치 패키지 또는 범용 인쇄 드라이버 시스템 관리자 설치 패키지를 실행합니다. 설치 패키지 사본 취득에 대한 자세한 내용은 프린터 제조업체에 문의하십시오.

인쇄 드라이버를 휴대용 인쇄 포트에 연결하는 방법은 다음과 같습니다.

  1. 인쇄 드라이버의 프린터 속성을 엽니다.

  2. 포트(Ports) 탭을 선택합니다.

  3. 인쇄 드라이버의 포트로 휴대용 인쇄(Travel Print) 포트를 선택합니다.

휴대용 인쇄 기능을 비활성화하려면 인쇄 드라이버 포트를 다른 인쇄 포트로 변경합니다.

자세히 보기

프린터 선택 대화 상자 사용


프린터 선택 대화 상자 사용

프린터 선택 대화 상자에서 두 가지 방법으로 프린터를 선택할 수 있습니다.

  • 즐겨찾기 탭의 권장 프린터 목록에서 프린터를 선택합니다.

  • 호스트 이름, IP 주소를 사용하거나 검색 탭에서 서브넷을 검색하여 프린터를 검색합니다.

즐겨찾기 탭 사용

검색 탭 사용


즐겨찾기 탭 사용

즐겨찾기 탭은 자주 사용하는 프린터나 선호 프린터로의 빠른 액세스를 제공합니다. 즐겨찾기 탭은 최대 10개의 프린터를 저장할 수 있습니다.

참고: 프린터가 즐겨찾기 목록에 추가되면 즐겨찾기 탭은 프린터 선택 대화상자가 열릴 때 표시되는 기본 탭이 됩니다. 프린터가 즐겨찾기 탭에 추가되기 전에는 검색 탭이 기본 탭으로 시작됩니다.

다음 표에 즐겨찾기 탭의 각 섹션에 대한 설명이 있습니다.

사용

사용 용도

내역 지우기

프린터 목록에서 모든 프린터를 제거합니다.

프린터 목록

프린터 선택

프린터 목록에는 각 프린터에 대한 다음과 같은 세부사항이 표시됩니다.

  • 프린터 이름(기본값은 프린터 호스트 이름)

  • 각 프린터의 상태: 녹색 원 [image] 은 드라이버를 해당 프린터와 연결할 수 있으며 프린터가 인쇄할 준비가 되어 있다는 의미입니다. 노란색 “주의” 삼각형 [image] 은 드라이버를 해당 프린터와 연결할 수는 있으나, 이 프린터가 오프라인 상태이며 현재 인쇄할 수 없음을 의미합니다. 빨간색 “X” [image] 는 드라이버를 해당 프린터와 연결할 수 없음을 의미합니다.

  • 프린터 모델 이름

  • 컬러 인쇄 기능

  • 양면 인쇄 기능

  • 위치

오른쪽 클릭 메뉴로 액세스할 수 있는 프린터 Embedded Web Sever를 통해 추가 프린터 정보를 보실 수 있습니다(아래 참조).

프린터 목록에서 프린터를 오른쪽 클릭하여 추가 컨트롤을 사용하실 수 있습니다. 다음 표에 각 오른쪽 클릭 메뉴 옵션에 대한 자세한 설명이 있습니다.

사용

사용 용도

프린터 웹 페이지

선택한 프린터의 Embedded Web Server 시작

각 프린터의 Embedded Web Server는 프린터 호스트 이름, IP 주소, 장치 상태, 네트워크와 보안 설정 및 장치 구성과 같은 각 장치의 정보를 포함한 웹 페이지를 표시합니다.

삭제

즐겨찾기 목록에서 선택된 프린터 제거

이름 변경

즐겨찾기 목록에서 표시된 프린터 이름 편집

참고:

  • 이름 변경 기능을 사용하면 프린터 목록에 표시된 프린터의 참조 이름만 변경됩니다. 실제 프린터 호스트 이름은 변하지 않고 목록에서는 계속 동일한 프린터를 가리킵니다. 프린터 목록에서 참조 이름이 변경된 후에 호스트 이름이나 IP 주소는 프린터의 Embedded Web Server에 액세스하여 찾을 수 있습니다.
  • 프린터 이름은 최대 128자까지 지정할 수 있습니다.

새로고침

각 프린터의 표시된 상태 및 설정 새로고침

자세히 보기

검색 탭 사용

휴대용 인쇄 기능 활성화


검색 탭 사용

검색 탭으로 프린터 호스트 이름, IP 주소를 사용하거나 로컬 또는 기타 지정된 서브넷 검색을 통해 프린터를 검색할 수 있습니다. 원하는 프린터를 찾으면 프린터 목록에서 선택한 다음 확인을 눌러 해당 프린터에서 인쇄할 수 있습니다.

참고: 즐겨찾기 목록에 프린터를 추가하기 전에는 검색 탭이 프린터 선택 대화 상자에 기본 탭으로 표시됩니다. 프린터가 즐겨찾기 목록에 추가된 후에는 프린터 선택 대화 상자가 열릴 때 즐겨찾기 탭이 기본 탭으로 표시됩니다.

다음 표에 각 프린터 선택 대화 상자 섹션에 대한 설명이 나와 있습니다.

선택 옵션

수행 기능

로컬 서브넷 검색

사용 가능한 프린터용 로컬 서브넷을 검색합니다.

참고: 다른 검색 옵션을 선택하지 않은 경우 검색 탭에 액세스할 때 로컬 서브넷을 자동으로 검색합니다.

호스트 이름 또는 IP 주소로 프린터 검색

프린터 호스트 이름 또는 IP 주소로 프린터를 검색합니다.

참고: 입력값은 60자로 제한되어 있습니다. IPv4 및 IPv6용 문자 표기 규칙이 모두 지원됩니다.

선택한 서브넷 검색

지정된 서브넷에서 사용할 수 있는 프린터를 찾습니다.

서브넷 및 서브넷 마스크에 대한 입력값은 모두 유효한 IPv4 주소로 제한됩니다.

참고: 서브넷상의 프린터 검색은 mDNS 네트워크 프로토콜을 사용합니다. 성공적으로 원격 서브넷 검색을 수행하려면 사용자의 라우터가 mDNS 트래픽을 통과하도록 구성되어야 합니다. 자세한 내용은 시스템 관리자에게 문의하십시오.

검색

선택한 방법을 기준으로 하여 네트워크 프린터 검색을 초기화합니다.

검색이 끝나면 프린터 목록을 표시합니다.

즐겨찾기에 프린터 추가

프린터 목록에서 선택한 프린터를 즐겨찾기 목록에 추가합니다.

즐겨찾기에 자동으로 추가

확인 단추를 누르면 선택한 프린터가 자동으로 즐겨찾기 목록에 추가됩니다.

참고: 선택한 프린터를 정기적으로 사용하지 않을 경우 확인란을 선택 해제하면 선택한 프린터가 즐겨찾기 목록에 자동으로 추가되지 않습니다.

프린터 목록

프린터를 선택합니다.

프린터 목록에 다음과 같은 각 프린터의 세부 사항이 표시됩니다.

  • 프린터 이름(기본 프린터 호스트 이름)

  • 프린터 상태

    -드라이버가 프린터와 통신할 수 있으며 프린터의 인쇄 준비가 완료되었다는 것을 나타냅니다.

    -드라이버가 프린터와 통신할 수 있지만 프린터가 오프라인 상태여서 현재 인쇄를 진행할 수 없음을 나타냅니다.

    -드라이버가 프린터와 통신할 수 없음을 나타냅니다.

  • IP 주소

  • 모델명

  • 컬러 인쇄 기능

  • 양면 인쇄 기능

  • 위치

메뉴를 마우스 오른쪽 버튼으로 누르면 프린터의 내장된 웹 서버에 액세스하여 프린터에 관한 자세한 내용을 참조할 수 있습니다.

프린터 목록의 프린터를 마우스 오른쪽 버튼으로 누르면 추가 관리가 가능합니다. 다음 표에 각 마우스 오른쪽 버튼 메뉴 옵션에 관한 세부 사항이 설명되어 있습니다.

선택 옵션 | 수행 기능
프린터 웹 페이지 | 선택한 프린터의 내장된 웹서버를 시작합니다. 내장된 웹서버에는 프린터 호스트 이름, IP 주소, 장치 상태, 네트워크 및 보안 설정, 장치 구성과 같은 정보를 포함하는 웹 페이지가 표시됩니다.
새로 고침 | 각 프린터에 대해 표시된 상태 및 설정을 새로 고칩니다.

자세히 보기

즐겨찾기 탭 사용

휴대용 인쇄 기능 활성화


드라이버 탭 사용

인쇄 기본 설정

프린터 속성


인쇄 기본 설정

팩스 속성(Fax properties) 탭 사용

워터마크 탭 사용

기타 옵션 탭 사용


팩스 속성(Fax properties) 탭 사용

인쇄 기본 설정(Printing Preferences) 대화 상자의 팩스(Fax) 탭에서는 각 작업에 사용되는 팩스 옵션을 제어할 수 있습니다.

항목

기능

팩스 사용(Enable fax)

드라이버에서 팩스 옵션을 켭니다.

팩스 전송 전에 항상 설정 표시(Always display settings prior to faxing)

팩스를 전송하기 전에 팩스 보내기(Send Fax) 대화 상자를 표시합니다. 그러면 모든 수신자의 팩스 번호가 올바른지 확인할 수 있으며 팩스가 잘못된 수신자에게 전송되지 않도록 예방할 수 있습니다. "팩스 전송 전에 항상 설정 표시(Always display settings prior to faxing)” 확인란을 선택하지 않은 경우 팩스(Fax) 탭의 팩스 설정(Fax Settings) 섹션에서 수신자 팩스 번호를 확인해야 합니다.

팩스 설정(Fax Settings)

팩스와 관련된 전화 걸기 및 페이지 정보를 지정합니다.

팩스 설정(Fax Settings)은 다음과 같습니다.

  • 팩스 번호(Fax number(s)) - 팩스가 전송될 번호입니다.

    팩스 번호를 수동으로 입력하거나 전화번호부에서 선택할 수 있습니다.

  • 전화 국번(Dialing prefix) - 외부 회선에 액세스하는 데 필요한 전화 국번입니다. 전화 걸기 국번이 필요 없는 경우 이 필드를 비워 둡니다.

  • 팩스 이름(Fax name) - 팩스를 전송하는 컴퓨터의 Windows 사용자 ID입니다.

  • 용지 크기(Paper size) - 팩스 서식이 설정될 용지 크기를 지정합니다.

  • 방향(Orientation) - 팩스 이미지의 방향을 지정합니다.

표지 페이지

관련 정보가 있는 표지 페이지를 발신 팩스에 추가합니다.

  • 팩스 표지 페이지 포함(Include cover page with fax) - 표지 페이지를 팩스에 추가합니다.

  • 수신자 정보/의견 포함(Include recipient information/comments) - 특정한 개인이나 부서에게 전달할 주의 사항이 있는 경우 특정 수신자 이름과 의견을 추가할 수 있습니다.

  • 발신자 정보 포함(Include sender information) - 발신자 이름, 회사, 주소 및 연락처 정보와 같은 정보를 추가합니다. 설정(Settings) 단추를 눌러 팩스 표지 설정(Fax Cover Settings) 대화 상자에서 이 정보를 지정할 수 있습니다.

참고:

  • 팩스(Fax) 옵션은 PostScript 드라이버에서만 사용할 수 있습니다. PostScript 드라이버 설치에 대한 자세한 내용은 소프트웨어 및 설명서 CD를 참조하십시오.
  • 팩스(tab) 탭을 사용할 수 없는 경우 팩스 옵션이 설치되지 않은 것입니다.


워터마크 탭 사용

워터마크(Watermark) 탭을 사용하여 인쇄 작업에서 워터마크 사용 방식을 제어합니다.

참고: 일부 드라이버에서는 이 기능이 제공되지 않을 수도 있습니다.
항목 | 기능
워터마크 사용 안 함(Do not use watermarks) | 인쇄 작업에서 워터마크를 제외합니다.
모든 페이지에 같은 워터마크 사용(Use the same watermark on all pages) | 인쇄되는 문서의 모든 페이지에 선택한 워터마크를 인쇄합니다.
첫 페이지에 다른 워터마크 사용(Use a different watermark on the first page) | 첫 페이지에 사용할 워터마크를 지정하고 다른 모든 페이지에 표시할 다른 워터마크도 지정합니다. 참고: 양면 인쇄가 활성화된 경우 지정된 워터마크가 첫 장의 앞면에 사용됩니다.
홀수/짝수 페이지에 다른 워터마크 사용(Use a different watermark on odd/even pages) | 홀수/짝수 페이지에 다른 워터마크를 지정합니다.
워터마크 편집(Edit Watermarks) | 워터마크 편집(Edit Watermarks) 대화 상자를 엽니다.


기타 옵션 탭 사용

Other Options(기타 옵션) 탭을 사용하여 기능별 탭과 연결되지 않은 나머지 프린터 드라이버 옵션을 제어할 수 있습니다.

참고: 일부 옵션은 특정 프린터 모델에서만 사용할 수 있습니다.

항목

목적

TrueType 글꼴

TrueType 글꼴(TrueType Fonts)이 인쇄되는 방식, 표시할 문자 세트, 프린터 기본 글꼴에 대한 정보를 응용 프로그램에 전송할지 여부를 결정합니다.

설정에는 다음이 포함됩니다.

  • 비트맵(각 문자)(Bitmaps (each character)) - 문서에 있는 각각의 다른 TrueType 문자와 포인트 크기에 대해 비트맵을 생성하여 프린터에 전송합니다.

  • 비트맵(Bitmaps)(전체 페이지) - 텍스트와 그래픽으로 구성된 문서의 각 페이지를 비트맵으로 저장하여 프린터에 전송합니다.

  • 윤곽선(Outlines) - 문서에 있는 각 TrueType 글꼴 문자에 대해 윤곽선을 생성하여 프린터에 전송합니다.

  • 자동 선택(PostScript 드라이버만 해당)(Automatically select (PostScript driver only)) - 프린터 드라이버에서 인쇄 작업에 대한 설정이 자동으로 선택됩니다.

  • Adobe 유형 1 글꼴(PostScript 드라이버만 해당)(Adobe Type 1 fonts (PostScript driver only)) - 작은 TrueType 글꼴을 비트맵 글꼴로 인쇄하고, 큰 TrueType 글꼴을 Adobe 유형 1 외곽선 글꼴로 인쇄합니다.

  • Adobe 유형 42 글꼴(PostScript 드라이버만 해당)(Adobe Type 42 fonts (PostScript driver only)) - TrueType 글꼴을 Adobe 유형 42 외곽선 글꼴로 인쇄합니다. Adobe 유형 1 외곽선 글꼴과 비교할 때, 유형 42 글꼴은 특히 포인트 크기가 클수록 더 매끄럽고 고르게 나타날 수 있습니다.

    참고: 프린터에 TrueType 래스터라이저가 없는 경우에만 이 섹션을 사용할 수 없습니다.

작업 계정 편집(Edit Job Accounting)

작업 계정 기본 설정(Job Accounting preferences) 대화 상자를 열고 사용자가 인쇄 작업과 연결될 작업 계정(Job Accounting) 설정을 수정합니다.

설정에는 다음이 포함됩니다.

  • 마지막 5개 항목에 대한 기록 유지(Keep history for last 5 entries) - 이 옵션을 선택하면 각 작업 계정(Job Accounting) 설정에 대한 마지막 5개의 고유 항목이 유지됩니다. 인쇄 시 작업 계정(Job Accounting) 대화 상자의 각 설정 아래에 있는 드롭다운 메뉴에서 이 설정을 사용할 수 있습니다.

  • 인쇄 시 계정 정보 묻기(Prompt for account information at print time) - 인쇄 시 사용자에게 작업 계정 정보를 묻는 메시지를 표시합니다.

  • 인쇄 시 요청하지 않음(Do not prompt at print time). 다음 작업 계정 설정 사용(Use the following Job Accounting settings) - 이 옵션을 선택하면 다음 필드에 지정된 작업 계정 설정(Job Accounting)이 항상 사용됩니다.

    • 로그인 사용자 이름 사용(Use logged in user name) - 현재 사용자의 Windows 로그인 ID를 질의하고, 가져온 정보로 사용자 이름/ID(User Name/ID) 필드를 업데이트합니다.

    • 사용자 이름/ID(User Name/ID) - 인쇄 작업과 연결된 사용자 이름 또는 사용자 ID입니다.

    • 계정 코드(Account Code) - 인쇄 작업과 연결된 계정 코드입니다.

    • 부서 코드(Department Code) - 인쇄 작업과 연결된 부서 코드입니다.

메타파일 스풀링(Metafile spooling)

인쇄 작업이 인쇄 대기 중인 동안 사용자의 디스크에 인쇄 정보를 저장할 형식을 지정합니다.

  • 자동(Automatic) - 프린터 드라이버에서 각 작업에 대해 전체적으로 가장 빠르게 인쇄할 수 있는 형식이 결정됩니다.

  • 켜기(On) - 프린터가 메타파일 형식의 모든 작업을 스풀 처리합니다.

  • 꺼짐(Off) - 모든 인쇄 프로세서 기능이 비활성화되고 프린터 드라이버에서 작업을 더 이상 메타파일(EMF) 형식으로 스풀링하지 않습니다.

PostScript

프린터 드라이버에서 프린터로 전송되는 PostScript 데이터를 생성하는 방식을 제어합니다.

설정에는 다음이 포함됩니다.

  • 출력 형식 최적화(Optimize output format) - 선택한 형식에 따라 프린터 드라이버에서 생성되는 PostScript 데이터 스트림을 최적화합니다. 출력 형식에는 Speed, Portability, Encapsulated PostScript 및 Archive가 포함됩니다.

  • 언어 수준(Language level) - 인쇄 작업에 사용할 PostScript 수준을 지정합니다. 수준 1, 2, 3을 사용할 수 있습니다.

  • PostScript 오류 정보 인쇄(Print error information) - 인쇄 중 발생한 모든 PostScript 언어 오류에 대한 정보를 인쇄합니다.

  • 드라이버에서 PostScript 생성(Generate PostScript in driver) - 문서가 인쇄되는 소프트웨어 프로그램 대신에 드라이버에서 인쇄 작업을 위한 PostScript 언어를 생성합니다.

참고:

  • 이 옵션은 PostScript 드라이버에서만 사용할 수 있습니다.
  • 일부 기능은 팩스(Fax)가 설정된 PostScript 드라이버의 Encapsulated PostScript 옵션에서 사용할 수 없습니다.
  • Encapsulated PostScript를 출력 형식으로 선택하면 프린터 특정 설정이 제거됩니다. 이렇게 하면 출력 파일을 다른 PostScript 응용 프로그램에 쉽게 가져올 수 있습니다.

PCL

PCL 5 및 PCL XL 프린터 에뮬레이션을 위한 PCL 옵션에 액세스합니다.

  • 그래픽 모드(Graphic Mode) - 프린터에서 문서의 텍스트와 그래픽을 처리하고 인쇄하는 방식을 제어합니다. 이 옵션은 PCL 5 에뮬레이션 전용입니다.


프린터 속성

구성(Configuration) 탭 사용

용지함 지정 양식 사용

PostScript 탭 사용

팩스 속성(Fax properties) 탭 사용

작업 계정(Job Accounting) 탭 사용


구성(Configuration) 탭 사용

구성(Configuration) 탭은 프린터 옵션을 설치하고 관리하는 데 사용됩니다. 추가 용지함 또는 양면 인쇄 장치와 같은 새 프린터 옵션을 프린터에 추가한 경우 다른 프린터 드라이버 설정과 함께 옵션을 사용할 수 있도록 구성(Configuration) 탭에서 옵션을 추가해야 합니다.

사용

목적

프린터에서 구성 업데이트(Update Configuration from Printer)

다음 중 하나 이상을 통해 프린터의 현재 구성을 업데이트하도록 드라이버를 설정합니다.

  • 속성이 열릴 때(On Properties open) - 프린터 속성(Printer Properties) 대화 상자가 열릴 때 프린터에 설치된 옵션을 질의합니다. 이렇게 하면 입력 및 출력 옵션도 업데이트됩니다.

  • 포트가 변경될 때(On port change) - 프린터 포트가 변경될 때 프린터 모델을 질의합니다.

    참고: 일부 드라이버에서는 이 기능이 제공되지 않을 수도 있습니다.

  • 지금 갱신 - 프린터에 요청(Update Now-Ask Printer) - 설치된 옵션을 프린터에 질의하고 프린터 구성에 대해 프린터 드라이버가 유지 관리하는 정보를 업데이트합니다.

    • 참고:

    • 프린터에서 프린터 드라이버 구성 유틸리티를 지원하고 "프린터에서 구성 업데이트(Update Configuration from Printer)” 확인란이 선택되지 않은 경우 드라이버 설치 중에 프린터의 현재 구성으로 프린터 드라이버가 업데이트되지 않습니다.
    • 프린터에서 휴대용 인쇄를 지원하고 "프린터에서 구성 업데이트(Update Configuration from Printer)” 확인란이 선택되지 않은 경우 프린터 모델 및 구성 옵션이 업데이트되지 않습니다.

언어(Language)

프린터 드라이버에 사용되는 언어를 변경합니다.

참고: 프린터 드라이버는 여러 언어로 사용할 수 있습니다. 표시 언어를 변경해도 프린터 드라이버의 도움말 언어는 변경되지 않습니다.

프린터 모델 설정(Set Printer Model)

선택한 프린터 모델의 기능을 모방하도록 드라이버를 설정합니다.

  • 자동(Automatic) - 프린터와 통신하여 적절한 프린터 모델을 선택합니다.

  • 사용자 선택(User Selected) - 지원되는 프린터 목록에서 프린터 모델을 선택합니다.

참고: 일부 드라이버에서는 이 기능이 제공되지 않을 수도 있습니다.

용지함 지정 양식 편집(Edit Form to Tray Assignment)

용지 크기 및 여백을 정의하는 양식을 각 용지 급지대에 할당합니다.

대부분의 프린터는 다중 용지함과 같은 둘 이상의 용지 급지대를 지원합니다. 양식이 급지대와 일치하면 인쇄할 양식만 선택하면 됩니다. 프린터는 양식에 할당된 용지함에서 자동으로 인쇄합니다.

예를 들어, 프린터에 A4 용지가 있는 용지함이 여러 개 있고 용지함에 있는 용지는 서로 다른 목적에 사용됩니다. 용지에 이름을 지정하고 프린터에서 사용할 용지 소스를 지정할 수 있습니다.

구성 옵션(Configuration Options)

목록에서 사용 가능한 옵션을 선택하여 설치합니다.

참고: 프린터에 따라 일부 옵션이 제공되지 않을 수 있습니다. 사용 가능한 옵션에 대한 자세한 내용은 프린터 설명서를 참조하십시오.

모든 시스템 양식 표시(Show all system forms)

프린터에서 지원하는 사용 가능한 모든 양식을 표시하도록 드라이버에 요청합니다.

한 부씩 인쇄 성능:

프린터에서 인쇄 작업의 한 부씩 인쇄 프로세스가 처리되는 방식을 결정합니다.

  • 프린터 기반 사용(Use printer-based) - 문서를 한 부씩 인쇄하도록 지시하는 명령과 함께 인쇄 작업을 프린터에 보냅니다. 이 방법을 사용할 경우 전체 문서를 프린터 메모리에 저장하고 조정해야 합니다.

    참고: 프린터 기반 한 부씩 인쇄를 수행할 수 있는 충분한 메모리가 프린터에 있는지 확인합니다. 제한된 메모리가 있는 프린터는 대규모 인쇄 작업의 한 부씩 인쇄를 제대로 수행하지 못할 수 있습니다.

  • 호스트 기반 사용(Use host-based) - 응용 프로그램이 페이지를 프린터에 전송하기 전에 문서를 한 부씩 인쇄합니다.

    참고: 문서를 한 부씩 인쇄하는 데 필요한 프린터 메모리가 부족하지만 그래도 문서를 완전히 한 부씩 인쇄하려는 경우 드라이버의 호스트 기반 한 부씩 인쇄 기능을 사용합니다.

페이지 보호(Page Protection)

페이지 이미지를 보존하기 위한 추가 프린터 메모리를 예약합니다.

참고: 이 옵션은 PCL 드라이버 에뮬레이션에만 사용할 수 있습니다.

A4 너비 = 203mm(A4 Width = 203 mm)

너비가 더 넓은 버전의 A4 용지에서 인쇄할 수 있습니다.

올바르게 인쇄하려면 이 설정과 일치하도록 프린터에 PCL 에뮬레이션 메뉴(PCL Emulation Menu)를 설정해야 합니다.

참고: 이 옵션은 PCL 드라이버 에뮬레이션에만 사용할 수 있습니다.

다음 표는 사용 가능한 옵션(Available Options) 섹션의 일부 옵션들에 대한 추가 정보를 제공합니다. 인쇄 기본 설정에서 작업 관련 옵션을 활성화하려면 이러한 옵션을 설치해야 합니다.

참고: 사용 가능한 옵션과 옵션 이름은 프린터 및 프린터 드라이버에 따라 다를 수 있습니다.
항목 | 목적
양면 인쇄 장치(Duplexer) | 양면 인쇄 장치를 설치하고 용지 양면에 인쇄하도록 허용합니다.
플래시 메모리 카드(Flash memory card) 하드 디스크(Hard disk) | 외부 급지대에서 추가 프린터 메모리에 대한 요청을 인식합니다. 예를 들어, 플래시 메모리 카드가 프린터에 삽입되어 있는지 인식하려면 이 옵션을 설치해야 합니다.
용지함 2-5 수동 봉투(Manual envelope) 수동 용지(Manual paper) 다용도 공급 장치(Multipurpose Feeder) 봉투 급지 장치(Envelope Feeder) | 용지 급지대를 지정합니다.
출력함 1-10(Bin 1-10), 상단 출력함(Top bin), 후면 출력함(Rear bin), 측면 출력함(Side bin) | 인쇄 문서의 출력 대상을 지정합니다.
오프셋(Offset) 스태플(Staple) 홀 펀치(Hole Punch) 접기(Fold) RFID 옵션(RFID Option) | 선택한 마무리 옵션을 켭니다. 참고: 접기(Fold)는 소책자 마무리 장치에만 사용할 수 있습니다.
팩스(Fax) | 드라이버에서 팩스로 인쇄 옵션을 설치합니다. 그러면 인쇄 기본 설정(Printing Preferences) 대화 상자와 프린터 속성(Printer Properties) 대화 상자에 팩스(Fax) 탭이 추가됩니다.
팩스 전용(Fax Only) | 프린터 옵션을 팩스 관련 옵션으로만 제한합니다. 팩스 전용(Fax Only)을 설치하면 인쇄 기본 설정(Printing Preferences) 대화 상자와 프린터 속성(Printer Properties) 대화 상자에 팩스(Fax) 탭이 추가됩니다. 또한 인쇄 기본 설정(Printing Preferences) 대화 상자에서 특정 탭이 제거됩니다. 팩스(Fax), 워터마크(Watermarks) 및 기타 옵션(Other Options) 탭만 인쇄 기본 설정(Printing Preferences) 대화 상자에 표시됩니다.


용지함 지정 양식 사용

용지함 지정 양식 편집(Edit Form to Tray Assignment)을 사용하여 용지 크기를 특정 용지 급지대와 연결합니다.

참고: 프린터 용지함을 연결하면 용지함 지정 양식(Form to Tray Assignment) 대화 상자 설정에 영향을 미칠 수 있습니다. 최상의 결과를 얻으려면 용지함을 연결하지 마십시오.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 용지/마무리(Paper/Finishing) 탭을 누릅니다.

  2. 용지 급지대/용지함(Paper Source/Tray) 메뉴에서 자동 선택(Automatically Select)이 선택되어 있는지 확인합니다.

  3. 프린터 속성(Printer Properties) 대화 상자에서 다음으로 이동합니다.

    구성(Configuration) 탭 > 용지함 지정 양식 편집(Edit Form to Tray Assignment)

  4. 메뉴에서 각 용지함의 용지 크기를 선택합니다.

  5. 확인(OK) > 적용(Apply) > 확인(OK)을 누릅니다.

참고: 용지함 연결에 대한 자세한 내용은 프린터 사용 설명서를 참조하십시오.


PostScript 탭 사용

프린터 속성(Printer Properties) 대화 상자의 PostScript 탭에는 정보가 프린터로 전송되는 방식을 제어하는 설정이 들어 있습니다.

참고: PostScript 탭은 PostScript 드라이버 또는 Universal Fax Driver가 설치된 경우에만 사용할 수 있습니다. 이러한 드라이버 설치에 대한 자세한 내용은 소프트웨어 및 설명서 CD를 참조하십시오.

항목

목적

출력 프로토콜(Output Protocol)

이진 데이터(예: 글꼴 및 이미지 데이터)를 프린터에 전송하기 위한 기본 형식을 지정합니다.

  • 태그가 지정된 바이너리(Tagged Binary) - 이진 데이터가 프린터 명령으로 해석되지 않도록 합니다. 태그가 지정된 바이너리 프로토콜을 사용하려면 태그가 지정된 바이너리(Tagged Binary)를 선택합니다. 일반적으로 가장 효율적인 선택입니다.

  • ASCII-85 - 이진 데이터가 프린터 명령으로 해석되지 않도록 합니다. ASCII-85 필터를 사용하여 바이너리 데이터를 인코딩하려면 ASCII-85를 선택합니다. 그러면 이 데이터는 프린터에서 디코딩됩니다.

고급 옵션

추가 PostScript 옵션을 지정합니다.

  • 인쇄 작업 시작(Start of print job) - 인쇄 작업을 시작할 때 Ctrl-D가 프린터에 전송되는지 여부를 지정합니다. 여러 운영 체제에서 인쇄할 경우 Ctrl-D가 필요할 수 있습니다. 일반적으로 기본 설정을 사용해야 합니다.

  • 인쇄 작업 종료(End of print job) - 인쇄 작업을 종료할 때 Ctrl-D가 프린터에 전송되는지 여부를 지정합니다. 여러 운영 체제에서 인쇄할 경우 Ctrl-D가 필요할 수 있습니다. 예를 들어, Windows를 사용할 때는 파일로 인쇄하지만 Macintosh 컴퓨터에서는 파일을 프린터로 전송할 경우 Ctrl-D를 해제해야 할 수 있습니다. 일반적으로 기본 설정을 사용해야 합니다.

사용 가능한 PostScript 메모리(Kb)(Available PostScript Memory (Kb))

호스트 컴퓨터에서 PostScript 파일을 처리하는 데 사용할 메모리 양을 지정합니다.


팩스 속성(Fax properties) 탭 사용

프린터 속성(Printer Properties) 대화 상자의 팩스(Fax) 탭을 사용하여 기본 팩스 대상을 설정합니다. 그러면 모든 팩스 작업이 동일한 팩스 번호로 전송됩니다. 기본 팩스 대상은 하나 이상의 팩스 번호로 구성될 수 있습니다. 팩스 번호를 수동으로 입력하거나 전화번호부 기능을 통해 입력할 수 있습니다.

참고: 기본 팩스 대상을 설정하면 인쇄 기본 설정(Printing Preference) 대화 상자에 있는 팩스(Fax) 탭의 팩스 설정(Fax Settings) 섹션에서 팩스 번호(ax number(s)), 전화번호부(Phone Book) 및 전화 국번(Dialing prefi) 필드를 사용할 수 없습니다.
항목 | 기능
항상 이 팩스 번호 사용(Always use these fax numbers) | "항상 이 팩스 번호 사용(Always use these fax numbers)" 기능을 켭니다.
“받는 사람(To)” 필드 | 팩스의 수신자를 지정합니다. “받는 사람(To)” 필드에 수신인의 팩스 번호를 입력합니다. 세미콜론(;)으로 각 번호를 구분하여 여러 개의 번호를 입력할 수 있습니다. 전화 국번을 포함하여 최대 159자를 입력할 수 있습니다. 지원되는 문자에는 0-9, *, #, (, ), W가 포함됩니다. 번호를 수동으로 입력할 수도 있고 전화번호부(Phone Book) 기능을 사용하여 입력할 수도 있습니다.
전화번호부(Phone Book) | 전화번호부(Phone Book) 기능을 엽니다. 전화번호부에는 Windows 주소록 또는 Microsoft Outlook의 번호가 표시됩니다. 전화번호부에서 팩스 번호를 선택하면 받는 사람(To) 필드에 번호가 채워집니다. 자세한 내용은 "전화번호부 기능 사용"을 참조하십시오.
전화 국번(Dialing prefix) | 전화 국번을 지정합니다. 팩스를 외부 회선에 전송하기 위해 전화 국번이 필요한 경우 여기에 국번을 입력합니다. 그러면 보내는 팩스 번호에 국번이 적용됩니다. 지원되는 문자에는 0-9, *, #, (, ), W가 포함됩니다.


작업 계정(Job Accounting) 탭 사용

프린터 속성(Printer Properties) 대화 상자에 있는 작업 계정(Job Accounting) 탭을 사용하여 작업 계정(Job Accounting) 옵션을 활성화할 수 있으며 이 탭에는 사용자와 계정 정보가 인쇄 작업과 연결되는 방법을 제어하는 설정이 포함되어 있습니다.

참고:

  • 일부 드라이버에서는 이 기능이 제공되지 않을 수도 있습니다.
  • 계정 정보를 저장하려면 프린터 하드 디스크를 설치해야 합니다.

항목

목적

작업 계정 활성화(Job Accounting Enabled)

작업 계정(Job Accounting) 옵션을 활성화합니다.

기본 설정에서 작업 계정 설정 활성화(Enable job accounting settings in preferences)

인쇄 기본 설정(Printing Preferences) 대화 상자의 기타 옵션(Other Options) 탭에서 작업 계정 편집(Edit Job Accounting) 옵션을 활성화합니다. 인쇄 기본 설정(Printing Preferences) 대화 상자에 계정 정보를 입력하려면 작업 계정 편집(Edit Job Accounting)을 누릅니다.

인쇄 시 작업 계정 설정 표시(Prompt for job account settings at print time)

인쇄 시 사용자에게 계정 정보를 묻는 메시지를 표시합니다.

마지막 5개 항목에 대한 기록 유지(Keep history for last 5 entries)

인쇄 시 열리는 작업 계정(Job Accounting) 대화 상자의 각 계정 설정에 대한 마지막 5개 항목을 나열하는 목록을 표시합니다.

항상 이 작업 계정 설정 사용(Always use these job accounting settings)

프린터 속성(Printer Properties) 대화 상자의 작업 계정(Job Accounting) 설정 필드를 활성화합니다.

설정에는 다음이 포함됩니다.

  • 로그인 사용자 이름 사용(Use logged in user name) - 현재 사용자의 Windows 로그인 ID를 질의하고, 가져온 정보로 사용자 이름/ID(User Name/ID) 필드를 업데이트합니다.

  • 사용자 이름/ID(User Name/ID)(최대 64자)

  • 계정 코드(Account Code)(최대 32자)

  • 부서 코드(Department Code)(최대 32자)


"팩스 전용" 옵션 사용

"팩스 전용" 옵션은 드라이버에 설치할 수 있는 인쇄 후 팩스 기능의 다른 버전입니다. "팩스 전용" 옵션을 사용하면 팩스(Fax), 워터마크(Watermarks) 및 기타 옵션(Other Options) 탭만이 인쇄 기본 설정(Printing Preferences) 대화 상자에 표시됩니다. 다른 인쇄 옵션은 사용할 수 없습니다.

다른 인쇄 옵션을 유지하려면 "팩스 전용" 옵션보다는 팩스 옵션을 설치하는 것이 좋습니다.


"항상 이 팩스 번호 사용(Always use these fax numbers)" 기능이 활성화됨

프린터 속성(Printer Properties) 대화 상자의 팩스(Fax) 탭에 "항상 이 팩스 번호 사용(Always use these fax numbers )" 기능이 활성화되어 있기 때문에 팩스(Fax) 탭의 팩스 설정(Fax Settings) 섹션에서 팩스 번호(Fax number(s)), 전화번호부(Phone Book) 및 전화 국번(Dialing prefix) 필드를 사용할 수 없습니다.

이 기능을 활성화하면 프린터 속성(Printer Properties) 대화 상자의 팩스(Fax) 탭에 설정된 기본 대상 이외의 다른 곳으로 팩스가 전송되지 않습니다.

이 기능을 끄려면 프린터 속성(Printer Properties) 대화 상자의 팩스(Fax) 탭에서 “항상 이 팩스 번호 사용(Always use these fax numbers)” 확인란을 취소합니다.


전화번호부 기능이 설치되지 않음

전화번호부 기능이 설치되지 않았기 때문에 사용할 수 없습니다.

전화번호부는 모든 드라이버 패키지의 설치 옵션으로 사용할 수 있습니다.


"팩스 활성화" 컨트롤이 비활성화됨

"팩스 전용" 옵션이 설치되어 있기 때문에 팩스 활성화(Enable fax) 컨트롤을 사용할 수 없습니다.

"팩스 전용" 옵션이 설치되어 있으면 팩스만이 사용할 수 있는 옵션으로 활성화됩니다. 인쇄 기본 설정이 팩스 관련 옵션으로만 제한되며 팩스(Fax), 워터마크(Watermarks) 및 기타 옵션(Other Options) 탭만이 인쇄 기본 설정(Printing Preferences) 대화 상자에 표시됩니다.


Microsoft Windows GDI+가 설치되지 않았습니다.

호스트 컴퓨터의 운영 체제에 Microsoft Windows GDI+ API가 설치되지 않아 팩스 표지 페이지에 그래픽 포함 옵션을 사용할 수 없습니다. GDI+ API 확보 및 설치 방법에 대한 자세한 내용은 Microsoft 웹사이트를 참조하십시오.

GDI+가 설치되면 팩스 표지 페이지에 그래픽을 포함할 수 있습니다.


설치된 옵션 업데이트

  1. 프린터 속성(Printer Properties) 대화 상자에서 구성(Configuration) 탭을 누릅니다.

  2. 지금 갱신- 프린터에 요청(Update Now-Ask Printer) > 확인(OK)을 누릅니다.

    3. 참고: 프린터 드라이버에서 모든 프린터 옵션의 상태를 업데이트합니다. 양방향 통신이 프린터에 대해 활성화되어 있지 않거나 사용할 수 없는 경우 프린터 드라이버에서 이 작업을 수행할 수 없으며 오류가 표시됩니다.


팩스 드라이버 도움말

프린터 드라이버 지원 센터에 오신 것을 환영합니다. 자세한 내용을 보려면 내용 탭에서 해당 항목을 클릭하거나 색인 또는 검색 탭에서 키워드를 입력하십시오.