ÑÇåäãÇí ßÇÑÈÑ

جهت ارتباط با آرين سيستم پرداز

واحد سخت افزار : آقاي امينيان Aminian@ASP.GIG

واحد پشتيباني : آقاي ميرزا احمدي MirzaAhmadi@ASP.GIG

آدرس : تهران ، خيابان شهيد بهشتي ، خيابان پاكستان ، كوچه دوم ، پلاك 31 ، طبقه پنجم

كدپستي : 1511638111 تلفن : 88870080 - 88510190 فاكس : 88879914

E-mail : Info@Aryan-IT.com

نسخه 5


مقدمه

به نام خدا

اي نام تو بهترين سر آغاز بي نام تو نامه كي كنم باز

اي كار گشاي هر چه هستند نام تو كليد هر چه بستند

اي ناظر نقش آفرينش بردار خلل ز راه بينش

***************

كاربر ان گرامي :

با سلام و احترام ، به مجموعه سيستمهاي مكانيزه آرين سيستم پرداز خوش آمديد . اميدواريم توفيق و شايستگي همراهي تان را داشته باشيم . مدتها بود ضرورت تهيه مجموعه اي مكتوب و منسجم به عنوان راهنماي استفاده از سيستمها براي كاربران احساس ميشد كه به دلايل عديده تا كنون امكان آن دست نداده بود. حال كه توفيق قرين راه گشته بر آن شديم به عنوان اولين قدم در اين راه طولاني نخستين بخش از مجموعه مورد نظر را كه در واقع پيش نياز كار با سيستمهاي مكانيزه آرين سيستم پرداز است در چند فصل با عناوين "آنچه يك كاربر بايد بداند" ، "Microsoft Outlook" و "امكانات عمومي سيستمها" تقديم حضور عزيزتان كنيم و با ياري پروردگار حكيم پس از اين متناوباً بخشهاي ديگر آن را آماده و ارائه نماييم . اطمينان داريم در اين راه راهنمايي ، مساعدت و نظرات شما را تا به آخر همراه خود خواهيم داشت.

شركت آرين سيستم پرداز


آنچه يك كاربر بايد بداند.

از آنجائي كه بسياري از مشكلات پيش آمده در جريان كارهاي جاري روزانه براي كاربران مواردي تكراري و مشابه و در عين حال ساده و قابل حل توسط خود آنان مي باشد برآن شديم تا اهم آنها را در فصلي مستقل آورده و به هر يك بطور مختصر بپردازيم.

بايد توجه داشت مطالب حاضر از ابتدايي ترين و ضروري ترين مطالبي است كه هر كاربر در بدو شروع كار با سيستمها و پيوستن به كاربران شبكه بدون توجه به سمت و موقعيت شغلي و كاري (از صدر تا ذيل) لازم است بداند و آنها را بكار برد.


ÓíÓÊã ÑæÔä äãí ÔæÏ

سيستم روشن نميشود ،يا راه اندازي نميشود.

1- ممكن است برق به سيستم شما نميرسد . كابل و پريز را چك كنيد.

2- در صورت وجود برق و سلامت سيستم بلافاصله پس از روشن كردن دستگاه بايد فن منبع تغذيه واقع در پشت كيس قسمت بالاي آن ، كنار محلي كه كابل برق وصل ميشود ، شروع به كار كند و صداي تك بوقي شنيده شود.

3- چك شود فلاپي در درايو سيستم وجود نداشته باشد.

4- چك شود كابل صفحه كليد حتماً وصل باشد.

در صورتي كه با كنترل همه موارد باز موفق به روشن يا راه اندازي سيستم نشديد با واحد سخت افزار موضوع را در ميان بگذاريد.


دستورالعمل تست شبكه

دستورالعمل تست شبكه (كنترل برقراري ارتباط با شبكه)

در صورتي كه برنامه هاي Pap Net يا هر برنامه مورد نياز ديگر موجود در شبكه اجرا نشوند يعني ارتباط سيستم با شبكه قطع بوده و بايد طبق روش زير عمل نمود.

ابتدا چراغ سبز رنگ (LED) پشت كارت شبكه كنترل شود اگر خاموش بود يعني ارتباط با شبكه قطع مي باشد. براي رفع اين مشكل ابتدا بايد اتصال كابل شبكه با كارت شبكه و همچنين ارتباط كابل شبكه با پريز را مجدداً چك نمود . در غير اين صورت با واحد سخت افزار شبكه تماس گرفته شود.

همچنين در حالتي كه ارتباط سيستم با شبكه قطع ميباشد در قسمت پايين سمت راست صفحه بر روي دو عدد مانيتور علامت ضربدر مي خورد.

(علامت ضربدر بر روي دو عدد مانيتور بيانگر اين است كه ارتباط سيستم با شبكه قطع مي باشد.)

در صورتي كه چراغ سبز رنگ (LED) پشت كارت شبكه روشن و علامت ضربدر بر روي دو مانيتور وجود نداشت ولي باز هم برنامه Pap net و برنامه هاي مشابه كار نكرد بايد از فرمان هاي Ipconfig و Ping در Command Prompt كمك گرفت .

طريقه آوردن صفحه Command Prompt :روش 1- از منوي Start قسمت Run را باز نموده و در قسمت Open كلمه Cmd را تايپ و Ok مي كنيم ( اگر از Windows 98 استفاده ميكنيد بجاي Cmd ، Command را تايپ كنيد) . روش 2- از منوي Start منويAll Program منوي Accessoriesروي Command Prompt كليك ميشود ( و اگر Windows 98 بود منوي Start منوي Program وMSdos Prompt كليك ميشود)در هر صورت با هر كدام از روشهاي فوق كه كاربر وارد شده باشدصفحه تيره رنگي به نام Command Prompt ملاحظه خواهد كرد كه مي توان فرمان هاي Ipconfig و Ping را در آن اجرا كند. نحوه تايپ وصدور هر يك از فرمانهاي فوق بدين صورت است كه : در پنجره مورد نظر شاهد چشمك زدن (روشن و خاموش شدن) نقطه اي به نام مكان نما خواهيد بود اينجا دقيقاً محل شروع تايپ هر يك از فرامين مورد نظر شما بنا به نياز است كه پس از تايپ براي اجراي آن بايد كليد Enter را بزنيد.

شكل 2

در صورتي كه پس از تايپ و اجرا خروجي فرمان Ipconfig همانند شكل بالا باشد يعني ارتباط سيستم با شبكه قطع مي باشد. در اين حالت با واحد سخت افزار تماس گرفته شود.

شكل3

با استفاده از فرمان ipconfig مي توان ارتباط با شبكه و همچنين تنظيمات كارت شبكه را بررسي نمود. در اين حالت كه خروجي اين فرمان همانند شكل بالا(3) مي باشد ارتباط سيستم با شبكه برقرار است.
اگر به خروجي فرمان فوق توجه كنيد در خط اول آن آدرس IP سيستم شما آورده شده كه بهتر است شما آن را بدانيد.(اگر Windows شما 98 است بجاي ipconfig بايد از فرمان Winipcfg استفاده نماييد .)

شكل 4

در صورتي كه خروجي فرمان Ping پس از تايپ و اجرا به صورت Request timed out شكل (4) باشد يعني ارتباط با سيستم مورد نظر برقرار نبوده و بايد با واحد سخت افزار تماس گرفته شود.

شكل 5

با استفاده از فرمان Ping ارتباط سيستم را با سيستم ها يا Device هاي ديگر بررسي مي نماييم. در شكل بالا ارتباط سيستم به شناسه 192.168.1.200 برقرار مي باشد. چنانچه ارتباط دستگاه شما با سرور يا دستگاهي كه در دستور Ping آمده قطع باشد مانند شكل (4) پاسخ Request timed out را دريافت خواهيد كرد.


كاربر چاپگر را نمي بيند

كاربر چاپگر را نمي بيند. (يا چاپ درست گرفته نميشود)

1- اگر از چاپگر متصل به سيستم خود استفاده ميكنيد .

1- كنترل كنيد چاپگر روشن باشد.

2- اتصالات چاپگر با سيستم (كابل چاپگر) را چك كنيد .

3- كاغذ چاپگر تمام نشده باشد .

4- براي سيستم آن چاپگر تعريف شده باشد .

در حالتي كه سيستم پرينت را درست نمي گيرد بايد تنظيمات Page setup را بررسي و يا از صحيح تعريف شدن چاپگر براي سيستم و صحيح بودن نوع چاپگر پيش فرض در قسمت Printer & Faxes اطمينان حاصل نماييد.

2 – اگر از چاپگر موجود در شبكه استفاده ميكنيد .

· در صورت برقراري ارتباط بايد تنظيمات چاپگر را چك نمود. ممكن است چاپگر در حالت Pause قرار داشته باشد كه در اين صورت بايد گزينه Resume را انتخاب نمود. در حالتي كه سيستم پرينت را درست نمي گيرد بايد تنظيمات Page setup را بررسي و يا از صحيح بودن نوع چاپگر پيش فرض در قسمت Printer & Faxes اطمينان حاصل نمود. همچنين ميتوان موارد زير را بررسي نمود.

1. ابتدا مطمئن شويد كه هر دو دستگاه به شبكه متصل هستند.

2. مطمئن شويد كه به Domain (حوزه) شبكه Login كرده ايد.

3. سيستمي كه چاپگر مورد نظر بر روي آن نصب است روشن مي باشد ، كاغذ داشته باشد و شبكه هم برقرار است.

4. چاپگر روشن باشد.

5. طبق فرمان هاي موجود در دستورالعمل تست شبكه ، IP دستگاهي كه چاپگر بر روي آن نصب است را پيدا مي كنيم.

  • از پشت دستگاه خود (دستگاهي كه مي خواهد پرينت را ارسال نمايد) دستگاهي كه چاپگر به آن وصل است را Ping مي نماييم (هر كاربر ميتواند طبق شكل3 IP دستگاه خود را به دست آورد). در صورتي كه تمامي مراحل فوق درست بود ولي باز هم پرينت ارسال نشد با واحد سخت افزار تماس حاصل نماييد.

(هنگامي كه چاپگر در حالت Pause قرار داشته باشد بايد گزينه Resume را انتخاب نمود.)

(با دو بار كليك نمودن بر روي چاپگر مورد نظر مي توان Job هاي آن را كنترل نمود.)

در مواردي كه نياز به نصب چاپگر به اشتراك گذاشته شده در شبكه داريد بايد ابتدا به طور همزمان سه كليد Ctrl + پنجره + F را فشرد و در پنجره فعال شده در قسمت Computer Name نام يا IP كامپيوتر يا Device ي كه چاپگر به آن متصل مي باشد را وارد نمود.

شكل الف

شكل ب

(همانند شكلهاي الف و ب ابتدا به سيستمي با IP

192.168.1.209 وصل شده ايم و سپس چاپگر آن را همانند شكل ب انتخاب نموده ايم.)


Change Password of Windows OS

تعويض Password در Windows

  • براي تعويض Windows Password هنگامي كه سيستم شما فعال است بايد همزمان سه كليد Ctrl +Alt + Del را فشرد و در پنجره فعال شده گزينه Change Password را انتخاب كرد.

  • در قسمت بعد ابتدا كلمه عبور قديم را در قسمت Old Password و سپس كلمه عبور جديد مورد نظرتان را ابتدا در قسمت New Password و سپس جهت تاييد و اطمينان از صحت آن در قسمت Confirm New Password وارد و در نهايت كليد Ok را كليك كنيد. سيستم به صورت اتوماتيك 42 روز قبل از اتمام زمان Password از شما مي خواهد كه Password را تعويض نماييد كه نبايد اين حالت را ناديده گرفت.

  • توجه : در صورت استفاده از Enter در پنجره تغيير Password سيستم به طور خودكار Blank (خالي) مي شود. توصيه مي شود حداقل رمزها 5 رقم باشد و هر چند وقت يكبار آن را عوض كنيد ( حداكثر مدت 6 ماه براي تعويض رمز زمان مناسبي به نظر ميرسد اگر تابع مدت زمان تعيين شده Windows نيستيد.)


Locking of Windows OS

قفل كردن يا Lock كردن Windows

ممكن است به هر دليل از كامپيوترتان دور شويد ولي نخواهيد برنامه ها را ببندبد يا Shut Down كنيد بلكه مي خواهيد سيستم به كار خود ادامه دهد ولي با همه اينها كسي قادر نباشد به سيستم شما و برنامه هاي آن دسترسي داشته باشد . به اين منظور مي توانيد به اصطلاح كامپيوترتان را قفل كنيد.

به اين منظور و هنگامي كه سيستم شما فعال است بايد همزمان سه كليد Alt+Ctrl+Del را فشرده و در پنجره فعال شده (شكل زير) گزينه Lock Computer را انتخاب نماييد. پس از اينكار سيستم شما به وضعيتي شبيه حالت اوليه ورود به Windows در آمده و براي ادامه و داخل شدن حتماً كلمه عبور يا Password لازم خواهد بود.


Shut Down in Windows

Shut Down در Windows

از آنجايي كه سيستم عامل Windows هرگاه بالا ميايد اطلاعات ساختاري سيستم شما را در فايلهايي ذخيره كرده و هنگام خروج با وضعيت فعلي مقايسه و كنترل نموده و پس از تاييد آخرين وضعيت را مجدداً ذخيره ميكند. خروج غير منطقي از Windows باعث اختلال در اين وضعيت شده و ممكن است در مواردي ديگر Windows شما بالا نيايد . بدين منظور اكيداً توصيه ميشود هر گاه ميخواهيد سيستم تان را خاموش نماييد حتماً ابتدا Shut Down كنيد . طرق مختلفي براي اين كار وجود دارد از قبيل:

· همزمان سه كليد Ctrl+Alt+Del را فشرد و در پنجره فعال شده گزينه Shut Down را انتخاب نماييد.

· كليد Start را زده و از بالاي آن منوي Shut Down را كليك كنيد.

· كليد Alt را گرفته و كليد F4 را بزنيد.

با هر يك از روشهاي فوق كه عمل كرده باشيد پنجره زير را مشاهده خواهيد نمود.

براي Shut Down فقط كافي است كليد OK را بزنيد. ولي همانگونه كه در تصوير زير ملاحظه ميفرماييد گزينه هاي ديگري نيز وجود دارد كه با كليك كردن روي علامت فلش پنجره فوق ميتوانيد آنها را همانند تصوير زير رويت نموده و بر اساس نياز انتخاب فرماييد.

هنگامي كه در پنجره اصلي Shut Down هستيد با كليدهاي بالا [image] و پايين [image] صفحه كليد هم ميتوانيد گزينه هاي فوق را در خط انتخاب قرار دهيد.


به اشتراك گذاشتن اطلاعات و تعريف دسترسي

Share نمودن (به اشتراك گذاشتن) اطلاعات و منابع و دسترسي دادن

براي به اشتراك گذاشتن اطلاعات يا منابع بر روي شبكه بايد بر روي Folder يا منبع مورد نظر كليك راست كرده و گزينه Sharing And Security را انتخاب نمود. در پنجره فعال شده بايد گزينه Share This Folder را انتخاب و در قسمت Share Name مي توان نام پيش فرض يا نام جديد را وارد نمود. همچنين براي دسترسي دادن به يك يا چند كاربر خاص بايد كليد Permission را كليك كرده و در پنجره فعال شده كليدAdd را انتخاب و در پنجره بعدي در قسمت پايين نام كاربرموردنظروDomain (حوزه) آن را تايپ نمود و سپس حالتهاي Full Control را براي دادن دسترسي كامل يا Change را براي دادن اجازه تغييرات و يا Read را براي اجازه فقط خواندن كاربر مورد نظر اعمال نمود. در حالت پيش فرض اگر Folder اي به اشتراك گذاشته شود همه كاربران (Everyone) به آن Folder دسترسي فقط خواندن خواهند داشت.

(پوشه Bank براي همه كاربران با دسترسي فقط خواندني و براي كاربر Yeganeh با دسترسي اجازه تغييرات به اشتراك گذاشته شده است.)

براي استفاده از اطلاعات به اشتراك گذاشته شده توسط كاربران ديگر بايد ابتدا نام (طبق شكل زير) يا IP (با استفاده از فرمان Ipconfig در Command Prompt ) كامپيوتري كه اطلاعات خود را به اشتراك گذاشته است را پيدا و سپس مي توان از اطلاعات يا منابع به اشتراك گذاشته شده آن استفاده نمود.

(براي پيدا نمودن نام كامپيوتر مورد نظر بر روي آيتم My Computer كليك راست كرده و گزينة Properties را انتخاب نموده و در General Tab نام آن كامپيوتر را مي توان مشاهده نمود. )

(با استفاده از پنجره Search كامپيوتر مورد نظر را پيدا نموده و سپس با دو بار كليك نمودن بر روي آن ميتوان اطلاعات به اشتراك گذاشته شده بر روي آن را مشاهده و استفاده نمود. همانند كامپيوتر فوق با IP :192.168.1.203 )


كاربر نمي تواند وارد اينترنت شود.

ابتدا طبق دستورالعمل تست شبكه بايد برقراري ارتباط شبكه را بررسي كرده و در مرحله بعد ساعات اجازه دسترسي از سرويس اينترنت خود را چك نماييد. در صورت عدم برقراري ارتباط با واحد پشتيباني فني تماس بگيريد.


Adding Feature in MS Word & Excel

اضافه نمودن Feature در برنامه هاي Word و Excel

براي اضافه نمودن Feature ها در برنامه هاي Word يا Excel در مواردي كه خود برنامه درخواست نمايد بايد از CD برنامه MS Office براي تكميل Feature هاي مورد نياز استفاده نمود. در حالت ديگر براي اضافه نمودن بايد از منوي View گزينه Toolbars و سپس آيتم مورد نظر را انتخاب كرده و در مواردي كه نياز به يك آيتم خاص داشته باشيم همانند برنامه Equation Editor در MS Word بايد گزينه Customize را انتخاب و فرمان مورد نظر را اضافه نمود.

(اضافه نمودن برنامه Equation Editor در MS word )


Anti Virus Program

تست برنامه Anti Virus جهت به روز بودن (نصب آخرين Patch )

براي اين منظور بايد از منوي Start در قسمت Programs منوي Network Associates و سپس Virus Console را انتخاب نموده و در پنجره ي اجرا شده بايد گزينه ي Auto Update را انتخاب و سپس Start را كليك نمود كه اجراي پروسه ي بروزرساني توسط خود برنامه صورت مي گيرد. توجه داشته باشيد هنگامي عمل فوق صحيح و كامل انجام شده كه در ستون Last Result پيغام The Update Succeeded ظاهر شود در غير اين صورت با واحد سخت افزار تماس حاصل فرماييد .

(بروز رساني برنامه Anti Virus )


Windows Task Manager

كار با Windows Task Manager

يكي از امكانات كمكي ديگر كه قصد داريم براي شما شرح دهيم برنامه مديريت وظايف يا اموري كه سيستم ما در حال انجام آن است به نام Windows Task Manager و اما مهمترين دلايل و عواملي كه باعث طرح اين مبحث مي شوند :

  • كاربران در هر لحظه قادر باشند بدانند چه برنامه هايي در سيستم در حال اجرا هستند .

  • گاهي اتفاق ميافتد برنامه اي در حين اجرا دچار اشكال شده و ظاهراً قطع ميشود و اثري از آنها ديده نميشود اما هنوز در حافظه سيستم مقيم است و چه بسا اجراي مجدد آن با پيغام خطاي سيستم همراه باشد . و در اين وضعيت كاربران نياز دارند بقاياي برنامه قبلي را از حافظه سيستم خود پاك كنند.

  • گاهي برنامه اي در حين اجرا دچار مشكل ميشود و كليدها و ابزار خروج از برنامه از كار افتاده و كاربران دچار مشكل شده و نميتوانند برنامه را ببندند.

  • و موارد ديگري كه ممكن است در عمل با آن روبرو شويد اما موضوع بحث ما در اينجا نيستند.

نحوه اجراي برنامه :

روش يك : كليدهاي Alt + Ctrl و Delete را با هم پايين نگه داريد . در اين حالت پنجره زير نمايش داده ميشود كه از كليدهاي آن بايد كليد Task Manager را انتخاب كنيد.

روش دو : روي نقطه اي خالي از نوار وظيفه (Taskbar) كليك راست كرده و از ليست منويي كه باز ميشود Task Manager را انتخاب كنيد.

از هر يك از روشهاي گفته شده كه استفاده كرده باشيد ، در صورت انجام درست مراحل ذكر شده پنجره زير را ميبايست ملاحظه فرماييد.

(تصوير فوق پنجره Windows Task Manager پس از اجرا شدن را نشان ميدهد.)

در بالاي اين پنجره چهار برگه (Tab) وجود دارد كه ما در اينجا بنا به ضرورت تنها يكي از آنها را كه مربوط به موضوع بحث ماست و Applications نام دارد را شرح ميدهيم .

با انتخاب اين برگه فهرست برنامه هاي باز و فعال موجود در سيستم در متن پنجره مربوطه نمايش داده ميشود . براي مثال در تصوير بالا چنانكه مشاهده ميشود : يك سند Word به نام سيستم فروش، برنامه اجرايي اطلاعات پايه فروش به نام Base ، برنامه اجرايي فروش به نام Sale ، برنامه Pap Net كه در اينجا نام گل پخش اول دارد و نيز پوشه بازي به نام Sale وجود دارد . در صورتي كه بخواهيد هر يك از برنامه هاي فوق را ببنديد كافي است آن را انتخاب كرده ( روي آن كليك كنيد) و سپس كليد End Task را در پايين پنجره كليك نماييد.

تذكر مهم : توجه داشته باشيد اگر برنامه اي را بدين صورت ببنديد كليه اطلاعاتي كه در آن ثبت كرده ايد و هنوز ذخيره نكرده ايد از بين خواهد رفت.


اتوماسيون اداري

Microsoft Outlook

آشنايي با فضاي كار در Outlook

پنجرة برنامهOutlook

باز كردن و بستن برنامة Outlook

آشنايي با پنجرة Outlook

استفاده از نوار منوي Outlook

كار با نوار ابزار Outlook

ايجاد يك پيام الكترونيكي

ساختن يك پيام الكترونيكي

مشاهدة صندوق پستي

استفاده از نوار ابزار Mail

ايجاد و ارسال يك پيام جديد

انتخاب يك نشاني ار دفترچة نشاني ها

ارسال يك پيام به چندين نفر

بررسي املاي واژه ها

تغيير قالب بندي متن

انتخاب يك قالب براي پيام الكترونيكي

نسبت دادن اولويت و تقدم به يك پيام

الصاق يك فايل به پيام

درخواست رسيد دريافت پيام

ذخيره كردن يك پيام براي ارسال در آينده

بازبيني پيام هاي فرستاده شده

خواندن پيام ها و كار كردن با آن ها

دريافت پيام و خواندن آن

پاسخ دادن به يك پيام

پخش كردن يك پيام الكترونيكي

مشاهدة پيام هاي قبلي و بعدي

مرتب كردن پيام هاي الكترونيكي

چاپ كردن يك پيام الكترونيكي

باز كردن ضميمة يك پيام الكترونيكي

ذخيره كردن يك فايل ضميمه

يافتن يك پيام الكترونيكي

علامت زدن پيام ها براي پيگيري بعدي

جنبه هاي پيشرفتة كار با پيام هاي الكترونيكي

ايجاد پوشه هاي جديد

سازمان دهي پيام ها در پوشه ها

سازمان دهي پيام ها با استفاده از رنگ ها

دسته بندي كردن پيام ها

بايگاني كردن پيام ها

ايجاد يك پاسخ دهندة خودكار

امضا كردن نامه هاي الكترونيكي

سازمان دهي تماس ها

مشاهدة پنجرة تماس ها

اضافه كردن يك تماس جديد

اضافه كردن يك تماس جديد از يك نامة الكترونيكي

اضافه كردن يك تماس از تماس هاي شركت هاي ديگر

نسبت دادن يك دسته بندي به تماس

علامت گذاري يك تماس براي پيگيري

تغيير نمايش تماس ها

جستجوي يك تماس

ارسال يك نامة الكترونيكي به يك تماس

تنظيم قرار ملاقات با يك تماس

ايجاد يك گروه نشاني هاي پستي

ارسال يك پيام به گروه نشاني ها

كار با تقويم

مشاهدة پنجرة تقويم

تغيير نمايش تقويم

مشاهدة يك تاريخ مشخص

برنامه ريزي يك قرار ملاقات

باز كردن و ويرايش يك قرار ملاقات

برچسب زدن به يك برنامه و تعيين شرايط زماني آن

نسبت دادن يك دسته بندي به يك ملاقات

ليست كردن تماس هاي مربوط به يك ملاقات

برنامه ريزي ملاقات دوره اي

تنظيم هشدار دهنده

نحوة برخورد با هشدار

تنظيم يك جلسه

جستجوي يك قرار ملاقات

لغو كردن يك قرار ملاقات

تنظيم تقويم براي چاپ

مشاهدة پيش نمايشي از تقويم براي چاپ

چاپ يك تقويم

تنظيم گزينه هاي تقويم

ايجاد ليست كارها و متن هاي فوري

مشاهدة پنجرة وظيفه ها

تغيير نمايش ليست وظيفه ها

وارد كردن يك وظيفة جديد

باز كردن و ويرايش يك وظيفه

ارائه يك وظيفه به شخصي ديگر

ايجاد يك وظيفة دوره اي

ثبت زمان و هزينه هاي مربوط به يك وظيفه

تنظيم هشدار دهندة وظيفه

علامت گذاري يك وظيفة انجام شده

جستجوي يك وظيفه

ارسال يك گزارش وضعيت

تنظيم يك وظيفه براي چاپ

مشاهدة پيش نمايشي از ليست وظيفه ها

چاپ كردن يك ليست وظيفه

مشاهدة پنجرة يادداشت ها

ايجاد يك يادداشت

باز كردن و ويرايش يك يادداشت

علامت گذاري يادداشت ها با رنگ

تغيير نحوة نمايش يادداشت ها

نسبت دادن دسته بندي به يك يادداشت

حذف يك ياددشت

چاپ كردن يك يادداشت

آشنايي با فضاي كار در Outlook 2003

شما مي توانيد از Outlook به عنوان مدير برنامه هاي شخصي خود استفاده كرده و كارهايي مانند ارسال و دريافت نامه هاي الكترونيكي ، مديريت تماس ها ، ثبت ملاقات ها و تنظيم برنامه و ... را به كمك اين برنامه انجام دهيد. همه اين ابزارها در پنجره Outlook در دسترس شما قرار مي گيرند. قبل از آغاز كار با Outlook لازم است با آرايش امكانات موجود در پنجره ي برنامه آشنا شويد. حتي اگر لازم باشد مي توانيد ظاهر برنامه را به نحوي تغيير دهيد كه فضاي پنجره مطابق با ميل شما شده و بتوانيد راحت تر با آن كار كنيد. در اين قسمت اطلاعاتي درباره ي اين موارد گنجانده شده است.

پنجره برنامه Outlook

باز كردن و بستن برنامة Outlook

1- براي باز كردن Outlook ، دكمه Start را فشار دهيد.

2- ماوس را روي گزينه All Programs ببريد.

3- روي گزينه ي Microsoft Outlook كليك كنيد.

4- پنجره Outlook به همراه صفحه Outlook Today باز ميشود. براي رفتن به يك نماي ديگر ، در نوارهاي Outlook روي نوار مربوط به آن نما كليك كنيد. مثلاً نوار تقويم (Calendar).

5- نماي مورد نظر ظاهر ميشود. براي خارج شدن از Outlook ، روي دكمه Close كليك نماييد.

آشنايي با پنجره Outlook

1- نوار منو ، شامل منوهاي مختلف Outlook است كه در اختيار شما قرار ميگيرد. براي نمايش هر منو روي نام آن كليك كنيد. سپس مي توانيد در آن منو ، دستوري كه مد نظر داريد را انتخاب نماييد.

2- علاوه بر انتخاب دستورات از منو ، مي توانيد با فشار دادن دكمه هاي موجود در نوار ابزارها دستورات را اجرا كنيد.

3- در سمت چپ پنجره Outlook دو سري امكانات موجود است. در قسمت پاييني ، نماهاي Outlook قرار دارند و براي منتقل شدن به هر نما مي توانيد روي نوار مربوط به آن كليك كنيد. پس از كليك كردن روي هر نما ، پنجره هاي قسمت بالايي ، گزينه هاي مربوط به آن نما را نشان مي دهند. مثلاً براي ديدن گزينه هاي مربوط به نامه هاي الكترونيكي بايد روي نوار نماي پست (Mail ) كليك كنيد.

4- همان گونه كه گفتيم در قسمت پاييني سمت چپ پنجره برنامه ، چهار نوار نما وجود دارد و هر يك گزينه هاي خاصي را در اختيار شما قرار ميدهند و پنجره هايي مخصوص به خود دارند كه اين گزينه ها در بالاي اين چهار نوار نما ظاهر ميشوند. براي ديدن گزينه هاي مربوط به تقويم ، روي نوار نماي تقويم (Calendar) كليك نماييد.

5- همچنين شما مي توانيد از دكمه هاي موجود در نوار دكمه ها براي دست يابي به امكانات خاصي استفاده نماييد. مثلاً براي مشاهده ليست پرونده ها ، روي دكمه ليست پوشه (Folder List) كليك نماييد.

6- در "ناحيه كار" اطلاعات و امكانات مربوط به نمايي كه در آن قرار داريد ، نمايش داده مي شود. مثلاً اگر نوار نماي تقويم (Calendar) را كليك كنيد در ناحيه كار ، تقويم مربوط به همان روز ظاهر مي شود.

7- نوار وضعيت ، اطلاعاتي را در مورد نماي انتخاب شده نمايش مي دهد ، مانند تعداد نامه هاي تازه رسيده.

استفاده از نوار منوي Outlook

1- روي نام يكي از منوها در نوار منو كليك كنيد. (در اينجا پرونده- File- )

2- منوي پرونده باز شده و ليستي از دستورات موجود در آن را نمايش مي دهد. روي يكي از دستورات كليك كنيد تا اجرا شود و يا در جايي خارج از منو كليك كنيد تا بدون اعمال هيچ دستوري ، منو بسته شود.

3- در مقابل بعضي از دستورات يك فلش كوچك قرار دارد. مكان نما را روي يكي از اين دستورات ببريد. يك زير منو باز مي شود كه دستورات ديگري درون آن قرار دارد. مثلاً منوي فايل را باز كنيد و مكان نما را روي گزينه جديد (New) ببريد تا انواع صفحه هاي جديدي را كه مي توانيد بسازيد ، ببينيد.

4- بعد از برخي دستورات علامت سه نقطه ( ... ) قرار دارد. اگر روي آنها كليك كنيد ، كادر محاوره اي مربوط به آن دستور باز مي شود. مثلاً در منوي چاپ (Print) كليك كنيد تا كادر محاوره اي چاپ (Print) باز شود. دكمه لغو (Cancle) را كليك نماييد تا اين كادر بسته شود.

كار با نوار ابزار Outlook

1- هر دكمه ، دستور خاصي را اجرا مي كند. مثلاً براي ارسال يا دريافت يك پيام الكترونيكي دكمه فرستادن/ دريافت (Send / Receive) را كليك نماييد.

2- در كنار بعضي دكمه ها نيز يك فلش كوچك رو به پايين وجود دارد كه اگر روي آن كليك كنيد ، زير منويي باز مي شود كه حاوي دستورات بيشتري مي باشد. مثلاً براي تنظيم يك پيام جديد ، روي فلش دكمه جديد (New) كليك نموده و از ليست ظاهر شده ، مورد پيام پستي (Mail Message) را انتخاب كنيد.

ايجاد يك پيام الكترونيكي

Text Box: 1

يكي از عمومي ترين كارهايي كه مي توانيد با Outlook انجام دهيد ، ارسال و دريافت پيام ها و نامه هاي الكترونيكي است. نوار ابزار و منوهاي Outlook ، حاوي دستورات و دكمه هايي هستند كه به كمك آنها پيام را تنظيم مي كنيد و حتي عناصري (مثل پيوند به يك پايگاه اينترنتي يا يك فايل) به آن مي افزاييد . در اين فصل اصول ارسال پيام هاي الكترونيكي تشريح شده است.

ساختن يك پيام الكترونيكي

مشاهدة صندوق پستي

1- اگر لازم است روي نوار نماي پست (Mail) كليك كنيد.

2- در پنجره Outlook گزينه Inbox را كه زير پوشه هاي دلخواه (Favorite Folders) قرار دارد كليك كنيد.

3- صندوق پستي باز مي شود و هر نامه الكترونيكي را كه دريافت كرده باشيد ، نشان مي دهد.

استفاده از نوار ابزار Mail

1- در حالي كه صندوق پستي باز است ، روي دكمه جديد (New) كليك كنيد تا پيام جديدي را ايجاد نماييد.

2- شما مي توانيد از سه دكمه بعدي در نوار ابزار براي چاپ كردن ، جابجا كردن و پاك كردن يك پيام استفاده كنيد. ( شما قبلاً بايد يك پيام را انتخاب كرده باشيد. )

3- براي پاسخ دادن يا پخش كردن يك پيام ، آن را انتخاب نموده و يكي از دكمه هاي پاسخ (Reply) ، پاسخ به همه (Reply to All) و ارسال (Forward) را كليك كنيد.

4- روي دكمه فرستادن/ دريافت (Send / Receive) كليك كنيد تا پيام هاي جديد را ببينيد و يا پيامي را كه تنظيم كرده ايد ارسال نماييد.

ايجاد و ارسال يك پيام جديد

1- در نماي پست (Mail) روي دكمه جديد (New) در نوار ابزار كليك كنيد. يك پنجره پيام كه عنواني ندارد ظاهر مي شود.

2- در فيلد به (To) ، نشاني گيرنده را وارد نماييد. براي ارسال پيام به افراد ديگر ، نشاني هاي آنها را با "سمي كالن" (; ) از هم جدا كنيد.

3- در فيلد موضوع (Subject) عنواني براي پيام وارد كنيد.

4- در منطقه متن پيام كليك كنيد و متن مورد نظر خود را وارد نماييد.

5- در نوار ابزار پيام ، روي گزينه فرستادن (Send) كليك كنيد. اگر به اينترنت متصل باشيد و همچنين تنظيم كرده باشيد كه Outlook به صورت خودكار عمل ارسال را انجام دهد ، پيام شما فرستاده مي شود.

انتخاب يك نشاني از دفترچة نشاني ها

1- يك پيام جديد بسازيد. سپس در پنجرة پيام ، روي دكمة به (To) كليك كنيد.

2- كادر محاوره اي انتخاب نامها (Select Names) باز مي شود و در آن تمام نشاني هايي كه در دفترچة نشاني ها درج كرده ايد ، ليست شده است. در ليست ، روي نام گيرندة مورد نظرتان كليك كنيد.

3- روي دكمة To كليك كنيد.

4- نام مورد نظر شما به بخش گيرندگان پيام (Message Recipient) اضافه مي شود. Ok را كليك نماييد.

5- نشاني درخواستي شما به فيلد به (To) در پنجره پيام اضافه شده است. عنوان پيام را وارد كرده و سپس متن اصلي پيام را در قسمت محتواي پيام بنويسيد و آن را ارسال كنيد.

ارسال يك پيام به چندين نفر

1- يك صفحه پيام جديد ايجاد كنيد. سپس روي دكمة به (To) كليك كنيد.

2- جعبه محاوره اي انتخاب نامها (Select Names) باز مي شود و تمام اسامي موجود در دفترچة نشاني هاي شما را ليست مي كند. نام اولين گيرنده را در ليست كليك كنيد.

3- دكمه To را فشار دهيد.

4- نام به قسمت گيرندگان پيام (Message Recipients) اضافه مي شود. مراحل 2 و 3 را تكرار كنيد تا اسامي ديگري به اين بخش اضافه شود.

5- براي افزودن يك نشاني به قسمت CC ، آن نشاني را انتخاب كرده و دكمة CC را كليك نماييد.

6- وقتي اضافه كردن نشاني ها به بخش گيرندگان پيام (Message Recipient ) به پايان رسيد ، OK را كليك نماييد.

7- اسامي به فيلدهاي به و كپي (CC , To ) در پنجرة پيام افزوده مي شوند. عنواني براي پيام درج كرده ، متن پيام را وارد كرده و سپس آن را ارسال نماييد.

Text Box: 2

بررسي املاي واژه ها

1- يك صفحة پيام جديد ايجاد كنيد ، سپس فيلد به (To) و همچنين عنوان و متن اصلي پيام را تكميل نماييد.

2- از منوي ابزار (Tools) ، گزينة املا و دستور زبان ( Spelling) را انتخاب كنيد تا تصحيح متن آغاز شود. Outlook هر واژه را با واژگان موجود در لغت نامة Office مقايسه مي كند و اگر واژه اي در متن شما باشد كه در لغت نامة Office يافت نشود ، به عنوان واژة غلط اعلام مي شود.

3- اگر واژة اعلام شده املاي نادرستي دارد و املاي درست آن در كادر محاوره اي املا و دستور زبان (Spelling) موجود است املاي درست كلمه را انتخاب نموده و دكمة تغيير (Change) يا تغيير همه (Change All) را كليك كنيد.

4- اگر واژه اي كه اعلام شده املاي درستي دارد ، دكمة ناديده گرفتن ، يكبار (Ignore) يا ناديده گرفتن همه (Ignore All) را كليك كنيد تا غلط ياب Outlook از آن رد شود.

5- اين كار را ادامه دهيد ؛ واژه هاي غلط را تغيير داده و از واژه هاي درست رد شويد. وقتي بررسي املايي واژگان به پايان رسيد ، Outlook با يك پيغام اين مطلب را به شما اعلام مي كند. موافق (OK) را كليك كنيد.

تغيير قالب بندي متن

1- پس از اين كه يك پيغام جديد ايجاد كرديد و فيلد به (To) و عنوان و همچنين متن اصلي پيام را تكميل كرديد قسمتي از متن كه مي خواهيد قالب بندي آن را تغيير دهيد انتخاب نماييد.

2- فلش رو به پايين فيلد نوع خط (Font) را كليك كرده و از ليستي كه ظاهر مي شود ، يك قلم جديد انتخاب كنيد.

3- قلمي كه انتخاب كرده ايد به متن انتخاب شده اعمال مي شود. براي تغيير اندازه قلم روي فلش رو به پايين فيلد اندازه نوع خط (Font Size ) كليك كنيد و از ليستي كه ظاهر مي شود ، اندازه قلم جديدي را انتخاب كنيد.

4- اندازه قلمي كه سفارش داده ايد ، به متن انتخاب شده اعمال مي شود. براي تغيير رنگ قسمت انتخاب شده در نوار ابزار پنجرة پيام ، فلش دكمة رنگ نوع خط (Font Color) را كليك كنيد و از ليستي كه ظاهر مي شود ، يكي از رنگ ها را انتخاب نماييد.

5- متن انتخاب شده به رنگي كه برگزيده ايد در مي آيد. براي اين كه متن انتخاب شده را ضخيم ، مايل و يا زير خط دار كنيد ، روي دكمه يا دكمه هاي مربوط به آن در نوار ابزار كليك كنيد.

6- براي تغيير چينش متن ، دكمه هاي چپ چين ، راست چين يا وسط چين را كليك نماييد. (در اين جا متن انتخاب شده راست چين مي شود ، توجه كنيد كه هر قسمتي كه انتخاب شده باشد داراي چينش جديد مي گردد).

7- وقتي قالب بندي متن را به پايان برديد ، به روال معمول پيام را ارسال نماييد.

Text Box: 1

انتخاب يك قالب براي پيام الكترونيكي

1- پس از اين كه پيامي جديد ايجاد كرديد ، منوي شكلبندي پيام (Messaage format) را باز كنيد. قالب فعلي پيام در اين منو ديده مي شود كه كنارآن تيك خورده است.روي قالبي كه مد نظر داريد كليك كنيد (در اين جا متن ساده - Plain Text-).

2- اگر قالب بندي هايي به پيامي كه هم اكنون نوشته ايد داده ايد ، Outlook به شما اخطار مي دهد كه اين قالب بندي ها پاك خواهند شد. دكمة ادامه (Continue) را كليك كنيد تا كار ادامه يابد.

3- متن پيغام شما از هرگونه صفت ظاهري ، عاري مي شود و به صورتي كاملاً ساده به نظر مي رسد. طبق معمول پيام را ارسال كنيد.

نسبت دادن اولويت و تقدم به يك پيام

1- پس از اين كه پيام را ايجاد كرديد و فيلد هاي به (To) و عنوان و همچنين متن اصلي پيام را تكميل كرديد ، در نوار ابزار ، روي دكمة اهميت : بالا (Importance : High) كليك كنيد تا پيام را به عنوان " پر اهميت" نشان دار كنيد.

2- دكمة اهميت : پايين (: Low Importance) را كليك كنيد و پيام را به عنوان " كم اهميت" نشان دار نماييد. (تغييري در پيام حاصل نمي شود ، فقط دكمه اي كه كليك كرده ايد به حالت انتخاب شده در مي آيد).

الصاق يك فايل به پيام

1- پس از ايجاد يك پيام جديد و تكميل فيلدهاي به (To) ، عنوان و متن اصلي پيام ، دكمة درج پرونده (Insert File) را در نوار ابزار كليك كنيد.

2- جعبة محاوره اي درج پرونده ( Insert File ) باز مي شود و محتوي پوشة نوشتارهاي من (My Documents) را نمايش مي دهد. درايو و پوشه اي كه فايل مورد نظر شما را در بر دارد پيدا كنيد.

3- روي فايلي كه مي خواهيد الصاق نماييد ، كليك كنيد.

4- دكمة درج (Insert) را بزنيد.

5- پنجرة پيام الكترونيكي ، اينك داراي يك فيلد با نام پيوست (Attach) است كه درون آن نام فايلي كه انتخاب كرده ايد نوشته شده است. وقتي روي دكمة فرستادن (Send) كليك مي كنيد ، پيام به همراه فايل الصاق شده ، فرستاده مي شود.

درخواست رسيد دريافت پيام

1- پس از ايجاد و تكميل پيام ، روي دكمة گزينه ها (Options) در نوار ابزار كليك كنيد.

2- كادر محاوره اي گزينه هاي پيام (Message Options) باز مي شود. براي درخواست رسيد دريافت پيام ، گزينة درخواست رسيد تحويل براي اين پيام (Request a Delivery Receipt for This Message) را تيك بزنيد.

3- براي درخواست رسيد مطالعة پيام توسط گيرنده ، گزينة درخواست رسيد خواندن براي اين پيام (Request a Read Receipt for This Message ) را تيك بزنيد.

4- دكمة بستن (Close) را كليك نموده و سپس پيام را طبق معمول ارسال كنيد. وقتي پيام دريافت و خوانده شود ، شما رسيد مربوطه را دريافت مي كنيد.

ذخيره كردن يك پيام براي ارسال در آينده

1- پس از تنظيم پيش نويس پيام الكترونيكي ، از منوي پرونده (File) گزينة ذخيره (Save) را انتخاب كنيد.

2- با كليك كردن دكمة Close ، پنجرة پيام را ببنديد. پيام در پوشه پيش نويس يا Draft ذخيره مي شود.

3- براي باز كردن يك پيام ذخيره شده ، در ليست همة پوشه هاي پستي (All Mail Folders) ، روي پوشه Drafts كليك كنيد (مي توانيد بگوييد كه پوشه Drafts حاوي پيام هاي ارسال نشده است چون با حروف ضخيم نوشته شده است. تعداد پيام هاي موجود در آن هم درون پرانتزي جلوي آن درج شده است)

4- در ليست پوشة Draft روي نام پيام دو بار كليك كنيد.

5- اگر لازم است تصحيحاتي در پيام انجام دهيد و سپس به روال عادي ، آن را ارسال نماييد.

بازبيني پيام هاي فرستاده شده

1- در ليست پوشه هاي دلخواه (Favorite Folders) يا همة پوشه هاي پستي (All Mail Folders)، روي پوشة Sent Items كليك كنيد.

2- ليستي از همة پيام هايي كه فرستاده ايد ظاهر مي شود.

3- براي باز كردن يك پيام در ليست Sent Items دو بار روي آن كليك كنيد.

خواندن پيام ها و كار كردن با آن ها

علاوه بر ايجاد يك پيام الكترونيكي مي توانيد از Outlook براي مديريت پيام هاي رسيده بهره ببريد. نه تنها مي توانيد نحوة خواندن يك پيام را بياموزيد ، بلكه قادر خواهيد بود چگونگي كار كردن با يك پيام رسيده را فرا بگيريد ، آن را در پوشة مخصوصي قرار دهيد ، آن را چاپ نموده و يا پيام را پاك كنيد. اين بخش شامل همة كارهايي است كه مي توانيد با يك پيام الكترونيكي انجام دهيد.

دريافت پيام و خواندن آن

1- در حالي كه پنجرة Outlook باز است ، در ليست پوشه هاي دلخواه (Favorite Folders) يا همه پوشه هاي پستي (All Mail Folders) كليك كنيد تا صندوق پستي شما باز شود.

2- اگر تنظيمات صورت گرفته به گونه اي باشد كه Outlook به صورت خودكار به اينترنت وصل شده و پيام ها را دريافت كند ، مي توانيد در ليست ظاهر شده ، پيام هاي تازه رسيده را كه با قلم توپر ( Bold ) درج شده اند مشاهده كنيد.

3- پوشة Inbox يا صندوق پستي نيز حالت توپر پيدا كرده و در جلوي آن تعداد پيام هاي جديد داخل پرانتز نوشته شده است.

4- اگر پنجرة پيش نمايش باز باشد ، مي توانيد پيش نمايشي از پيامي كه انتخاب شده است را ببينيد.

5- براي باز كردن يك پيام ، در ليست Inbox روي آن دو بار كليك نماييد.

6- پيام در يك پنجرة مخصوص باز مي شود.

7- وقتي مطالعة پيام را به اتمام رسانديد ، دكمة Close را كليك كنيد تا اين پنجره بسته شود.

پاسخ دادن به يك پيام

1- پيامي را كه مي خواهيد به آن جواب دهيد باز كنيد.

2- در نوار ابزار ، روي دكمة پاسخ (Reply) كليك نماييد.

3- Outlook يك پيام جديد مي سازد. فيلدهاي به (To ) و موضوع را پر كنيد. ( عبارت RE : به فيلد موضوع اضافه شده تا خاطر نشان كند كه اين پيام در پاسخ به پيامي ديگر فرستاده مي شود).

4- پاسخ مورد نظر خود را بنويسيد.

5- دكمة فرستادن (Send) را كليك كنيد تا پاسخ ارسال شود.

پخش كردن يك پيام الكترونيكي

1- پيامي كه مي خواهيد آن را پخش كنيد ، باز نماييد.

2- روي دكمة ارسال (Forward) كليك كنيد.

3- Outlook يك پيام جديد مي سازد. عنوان پيام را وارد كنيد ( FW : به فيلد موضوع اضافه شده است تا خاطر نشان كند كه اين پيام در حال پخش شدن است).

4- نشاني گيرنده (ها) را در فيلد به (To) وارد كنيد و يا با كليك كردن روي دكمة به (To) ، آن ها را در ليست بيابيد.

5- اگر مي خواهيد مطلبي به پيام اضافه كنيد ، آن را در قسمت متن اصلي پيام بنويسيد.

6- دكمة فرستادن (Send) را كليك كنيد تا پيام پخش شود.

مشاهده پيام هاي قبلي و بعدي

1- پس از اين كه در صندوق پستي ( Inbox ) روي پيامي دو بار كليك كرديد تا باز شود ، مي توانيد با كليك كردن روي دكمة مورد بعدي (Next Item) پيام بعدي را مشاهده نماييد.

2- پيام بعدي ليست Inbox نمايش داده مي شود. روي دكمة مورد قبلي (Previous Item) كليك كنيد تا پيام قبلي را ببينيد.

3- پيام قبلي ليست Inbox نمايش داده مي شود. دكمة Close واقع در پنجرة پيام را كليك نموده و به صندوق پستي ( Inbox ) برگرديد.

مرتب كردن پيام هاي الكترونيكي

1- روي پوشه اي كه مي خواهيد پيام هاي درون آن را مرتب كنيد ، كليك نماييد.

2- روي عنوان ستوني كه مي خواهيد ليست را بر حسب آن مرتب كنيد ، كليك نماييد. مثلاً براي مرتب كردن بر حسب فرستنده ، عنوان ستون از (From) را كليك كنيد.

3- پيام ها بر حسب فرستنده مرتب مي شوند. براي تغيير ترتيب الفبايي ليست از حالت صعودي به نزولي يا بلعكس ، مجدداً روي عنوان ستون (در اين جا از- Form- ) كليك كنيد.

چاپ كردن يك پيام الكترونيكي

1- پس از باز كردن پيامي كه مي خواهيد چاپ شود ، از منوي پرونده (File) گزينة چاپ (Print) را كليك كنيد.

2- نوع چاپگر و تعداد نسخه هايي كه مي خواهيد از آن چاپ شود ، همچنين سبك چاپ (Print Style) و ديگر گزينه ها را تنظيم نماييد.

3- موافق (OK) را كليك كنيد تا پيام چاپ شود.

باز كردن ضميمة يك پيام الكترونيكي

1- پيامي را كه حاوي يك ضميمه است پيدا كنيد. ( در كنار نام پيام هايي كه ضميمه دارند علامت يك سنجاق كاغذ گذاشته شده است). روي پيام دو بار كليك كنيد تا باز شود.

2- روي ضميمه دو بار كليك كنيد تا باز شود.

3- Outlook برنامة مربوطه را فراخواني مي كند. پنجرة برنامه مورد نظر باز شده و فايل ضميمه نمايش داده ميشود.

4- فايل ضميمه در يك پوشة ضميمه نگهداري مي شود (براي ذخيره كردن فايل ، تمرين بعدي را مشاهده كنيد). وقتي مشاهدة فايل را تمام كرديد ، دكمة Close را فشار دهيد.

ذخيره كردن يك فايل ضميمه

1- پيامي را كه حاوي ضميمه است و مي خواهيد آن را ذخيره كنيد باز نماييد.

2- روي ضميمه كليك راست نموده و از منوي ظاهر شده ، گزينة ذخيره بعنوان (Save As) را انتخاب نماييد.

3- در كادر محاوره اي ذخيره پيوست (Save Attachment) درايو و پوشه اي كه مي خواهيد فايل ضميمه را در آن بريزيد ، كليك نماييد.

4- اگر لازم است نامي براي اين فايل درج كنيد.

5- دكمة ذخيره (Save) را كليك كنيد تا فايل ذخيره شود.

6- دكمة Close را فشار دهيد تا پنجرة پيام بسته شود.

7- درايو و پوشه اي كه فايل ضميمه را در آن ريختيد ، باز كنيد تا مطمئن شويد فايل در رايانة شما دخيره شده است.

يافتن يك پيام الكترونيكي

1- براي آغاز جستجو در نوار ابزار اصلي Outlook روي دكمة يافتن (Find) كليك كنيد. نوار جستجو در زير نوار ابزار ظاهر ميشود.

2- متني را كه مي خواهيد جستجو شود در فيلد بدنبال (Look For) وارد نماييد. مثلاً نام فرستنده يا عنوان پيام.

3- Outlook به صورت پيش فرض ، پوشة جاري را مي گردد. براي تعيين پوشه يا محلي ديگر براي جستجو ، فلش رو به پايين دكمة جستجو در (Search In) را كليك كرده و محل جديد را مشخص نماييد.

4- در نوار ابزار جستجو ، هم اكنون يافتن (Find Now) را كليك كنيد.

5- Outlook پوشه هاي انتخاب شده را مي گردد و مواردي را كه مطابق معيار مورد نظر شما است مي يابد. براي مشاهدة يكي از موارد يافته شده ، روي آن دو بار كليك كنيد.

6- دكمة Close مربوط به نوار جستجو را كليك كنيد تا پنجرة نتايج جستجو (Search Results) هم بسته شود.

علامت زدن پيام ها براي پيگيري بعدي

1- پيامي را كه مي خواهيد براي پيگيري بعدي نگهداري شود ، انتخاب نماييد.

2- از منوي عملكردها (Actions) گزينة پيگيري كردن (Follow Up) را انتخاب كنيد. زير منويي شامل انواع علامت هاي مخصوص نگهداري ظاهر مي شود ، روي موردي كه مي پسنديد كليك كنيد.

3- پيام با گزينه اي كه انتخاب كرده ايد ، علامت گذاري مي شود.

4- براي ايجاد يك هشدار دهنده بر روي پيام علامت گذاري شده ( كه بيان مي كند چه نوع پيگيري بايد روي اين پيام صورت گيرد.) از منوي عملكرد ها (Actions) گزينة پيگيري كردن (Follow Up) و سپس افزودن يادآور (Add Reminder) را انتخاب كنيد.

5- كادر محاوره اي پرچمگذاري براي پيگيري (Flag for Follow Up) باز مي شود. فلش رو به پايين فيلد پرچمگذاري براي (Flag to) را كليك كرده و نوع پيگيري لازم را انتخاب نماييد.

6- در صورت لازم تاريخ و زماني را براي اعلام هشدار تعيين نماييد.

7- موافق (OK) را كليك كنيد. علامت به يك هشدار مجهز مي شود.

جنبه هاي پيشرفتة كار با پيام هاي الكترونيكي

از آن جا كه بيش ترين استفاده از Outlook در رابطه با نامه هاي الكترونيكي است ، نبايد تعجب كنيد اگر بگوييم كه انبوهي از ابزارهاي مربوط به كار با پيام ها و نامه ها را بايد بشناسيد. به نظر مي آيد كه بايد وقت قابل توجهي را صرف سازمان دهي و مرتب سازي پيام هاي خود كنيد تا بتوانيد آن ها را به راحتي پيدا كرده و يا در آن ها تغييرات ايجاد كنيد. توجه داشته باشيد كه با به كار انداختن برخي گزينه هاي مؤثر ، مي توانيد خرده كاري هاي زيادي را در مورد نامه هاي الكترونيكي انجام دهيد ؛ مثلاً يك امضا طراحي كرده و تنظيم كنيد كه در انتهاي هر پيام به صورت خودكار ثبت شود. همچنين مي توانيد يك نماي منحصر به فرد از Outlook داشته باشيد كه كار شما را با پنجرة اين برنامه راحت تر مي كند. اين قسمت در اين باره و ديگر جنبه هاي پيام هاي الكترونيكي بحث مي كند.

ايجاد پوشه هاي جديد

1- براي ايجاد پوشة جديد ، در منوي پرونده (File) ماوس را روي گزينة پوشه (Folder ) برده و از زير منوي ظاهر شده ، گزينة پوشة جديد (New Folder ) را انتخاب كنيد.

2- كادر محاوره اي ايجاد پوشة جديد (Create New Folder ) باز مي شود. روي پوشه اي كه مي خواهيد پوشة جديد را درون آن ايجاد نماييد ، كليك كنيد.

3- نامي براي پوشة جديد در فيلد نام (Name ) وارد نماييد.

4- براي اين كه مشخص شود چه نوع پيام هايي را در نظر داشتيد كه در اين پوشة جديد بريزيد ، فلش فيلد پوشه شامل (Folder Contains) را كليك نموده و از ليستي كه ظاهر مي شود ، موردي را برگزينيد.

5- موافق (OK) را كليك كنيد.

6- پوشة جديد ، ايجاد شده و به ليست اضافه مي گردد.

سازمان دهي پيام ها در پوشه ها

1- پيامي را كه مي خواهيد منتقل كنيد ، انتخاب نماييد.

2- از منوي ويرايش (Edit) گزينة انتقال به پوشه (Move to Folder) را انتخاب نماييد.

3- كادر محاوره اي انتقال موارد (Move Items ) باز مي شود. پوشه اي را كه مي خواهيد پيام ها به آن منتقل شود ، كليك نماييد. (در اين جا پوشة مستندات اداري)

4- موافق (OK) را كليك نماييد.

5- پيام ها منتقل مي شوند. (براي اطمينان از انتقال پيام ها ، پوشة مربوطه را بازبيني كنيد)

سازمان دهي پيام ها با استفاده از رنگ ها

1- از منوي ابزار (Tools) گزينة سازماندهي (Organize) را انتخاب كنيد.

2- پنجرة سازماندهي (Organize) باز مي شود. پيوند بكارگيري رنگها (Using Colors) را كليك نماييد.

3- فلش كنار فيلد رنگ آميزي پيامها (Color Messages) را كليك كنيد و گزينة از (From) را براي رنگ دار كردن همة پيام هايي كه از فرستندة خاصي مي رسند يا فرستاده به (Send to) را براي رنگ دار كردن همة پيام هايي كه به ليست گيرندة خاصي مي رسند انتخاب نماييد.

4- نشاني الكترونيكي شخص گيرنده يا فرستنده پيام را درج كنيد.

5- فلش فيلد در (In ) را كليك نموده و رنگي را كه مي خواهيد اعمال شود برگزينيد.

6- دكمة اعمال رنگ (Apply Color) را فشار دهيد.

7- پيام هايي كه با معيار انتخابي شما منطبق هستند ، به آن رنگ در مي آيند.

8- دكمة Close مربوط به پنجرة سازمان دهي را كليك كنيد تا بسته شود.

دسته بندي كردن پيام ها

1- پيامي را كه مي خواهيد در يك دسته بندي قرار دهيد ، انتخاب نماييد.

2- از منوي ويرايش (Edit) گزينة دسته ها (Categories) را برگزينيد.

3- كادر محاوره اي دسته ها (Categories) باز مي شود. دسته بندي هايي را كه مي خواهيد به يك پيام مشخص نسبت دهيد ، تيك بزنيد. ( شما مي توانيد بيش از يك گزينه را انتخاب نماييد)

4- در بخش مورد / موارد به اين دسته ها تعلق دارند (Item(s) Belong These Categories) از كادر محاوره اي دسته ها (Categories) ، دسته بندي هايي كه انتخاب كرده ايد فهرست مي شوند. موافق (OK) را كليك كنيد تا دسته بندي هاي مذكور به پيام شما نسبت داده شوند.

بايگاني كردن پيام ها

1- منوي پرونده (File) را باز كرده و گزينة بايگاني (Archive) را انتخاب نماييد.

2- پوشه يا پوشه هايي كه شامل پيام هايي هستند كه مي خواهيد بايگاني كنيد ، انتخاب نماييد.

3- فلش رو به پايين فيلد بايگاني موارد قديمي تر از (Archive Items order Than ) را كليك نموده و يك تاريخ تعيين كنيد. پيام هايي كه قديمي تر از تاريخ انتخاب شدة شما هستند ، بايگاني مي شوند.

4- در فيلد پرونده بايگاني (Archive File) پوشه هايي كه در آن ها پيام هايي بايگاني شده اند ، ليست شده است. براي انتخاب يك پوشة ديگر ، دكمة كاوش (Browse) را كليك كنيد.

5- كادر محاوره اي گشودن پوشه هاي شخصي (Open Personal Folders) باز مي شود. پوشه اي را كه مي خواهيد پيام ها در آن بايگاني شوند پيدا كرده و انتخاب نماييد.

6- در كادر محاوره اي بايگاني (Archive) دكمة موافق (OK) را كليك نماييد. پيام ها از پوشه هايي كه قبلاً در آن قرار داشتند به پوشة بايگاني منتقل مي شوند.

ايجاد يك «پاسخ دهندة خودكار»

1- از منوي ابزار (Tools) ، گزينة ياريگر خارج از دفتر (Out of Office Assistant) را انتخاب نماييد.

2- به منظور ارسال اتوماتيك پيام ها زماني كه در اداره حضور داريد يا نداريد ،گزينه مورد نظر را انتخاب نماييد.

3- متن پيامي كه فرستنده پيام دريافت خواهد كرد را تايپ نماييد.

4- جهت تعريف بعضي اعمال روي پيام دريافت شده كليد Add Rule را كليك نماييد.

5- تعيين فرستندگان پيام. با كليك اين كليد فرم انتخاب فرستنده (Choose Sender) باز شده و فهرست تمامي تماسها در آن قرار دارد.

6- تماس هاي مورد نظر را انتخاب نماييد.

7- پيام هايي كه به آدرس من فرستاده شده اند.

8- پيام هايي كه كپي آنها براي من ارسال شده است.

9- مي توان پيام هاي ارسالي از طرف فرستندگان تعريف شده در قسمت 5 ، را به تماس هاي ديگري فرستاد تا از طريق آنها پيام پاسخ داده شود. تيك گزينه Forward را قرار دهيد.

10- با كليك كليد To فرم انتخاب گيرنده (Choose Recipient) باز شده و در آن فهرستي از تماسهاي تعريف شده وجود دارد.

11- تماس يا تماس هاي مورد نظر را انتخاب نماييد.

12- OK را كليك نماييد.

13- مي توان پيام هاي رسيده را داخل پوشه اي كپي نمود. تيك گزينه Copy to را زده و كليد Folder را كليك نموده و از فرم باز شده پوشة مورد نظر را انتخاب نماييد.

14- OK را كليك نماييد.

15- با كليك كليد OK عمليات به پايان مي رسد.

توجه : محدوديتي براي ايجاد Rule ها وجود ندارد و مي توان براي هر پيام يك Rule ايجاد نمود.

امضا كردن نامه هاي الكترونيكي

1- از منوي ابزار (Tools) ، گزينه ها (Options) را انتخاب نماييد.

2- كادر محاوره اي گزينه ها (Options) باز مي شود. زبانة شكلبندي نامه (Mail Format) را كليك كنيد.

3- دكمة امضاها (Signatures) را كليك نماييد.

4- كادر محاوره اي ايجاد امضا (Create Signatures ) باز مي شود. براي ايجاد يك امضاي جديد ، دكمة جديد (New ) را كليك كنيد.

5- نام خود را به شكلي كه مي خواهيد در پيام به نظر برسد تايپ نماييد. سپس دكمة بعدي (Next) را كليك كنيد.

6- همة اطلاعات ديگري را كه لازم مي دانيد وارد نموده و سپس پايان (Finish) را كليك كنيد.

7- پيش نمايشي از امضاي شما در كادر محاوره اي ايجاد امضا (Create Signature) نشان داده مي شود. اگر آن را مي پسنديد ، موافق (OK) را كليك كنيد.

8- امضاي جديد شما به صورت پيش فرض در همة پيام هايي كه مي سازيد ثبت مي شود. OK را كليك كنيد تا اين امضا تثبيت شود.

سازمان دهي تماس ها

احتمالاً در طول روز با افراد زيادي در تماس هستيد ؛ تماس هاي كاري با همكاران ، دوستان ، مشتريان و غيره. در مورد هر شخصي لازم است اطلاعات كليدي او را بدانيد از جمله نشاني پست الكترونيكي ، شماره تلفن ، نشاني پستي ، شمارة نمابر و مانند اينها. براي ثبت كردن هر چه راحت تر اين اطلاعات ، مي توانيد از نماي تماسها (Contacts) در برنامة Outlook كمك بگيريد. در اين نما مي توانيد اطلاعات تماس جديد را با اندازه هاي كم يا زياد ايجاد كرده و همان گونه كه در اين بخش توضيح داده شده ، آن را سازمان دهي كنيد. آن چه در پايان خواهيد داشت چيزي شبيه يك دفترچة تلفن است ولي با اطلاعات بسيار كامل تر و دسترسي آسان تر كه كار شما را به خوبي راه مي اندازد.

مشاهدة پنجرة تماس ها

1- در نوار نماهاي Outlook ، نوار مربوط به نماي تماسها (Contacts) را كليك كنيد.

2- ليستي از تماس هايي كه وارد كرده ايد ظاهر مي شود. به صورت پيش فرض ، نشاني پستي و نشاني پست الكترونيكي هر تماس نشان داده مي شود.( مگر اين كه نشاني كسي وارد نشده باشد).

3- براي تغيير نحوة نمايش تماس ها در ليست ، در قسمت نماي كنوني (Current View) گزينة ديگري را فعال كنيد.

4- بر روي يكي از دكمه هاي الفبايي سمت راست پنجره كليك كنيد تا به سرعت مجموعه اي از تماس ها نشان داده شود. مثلاً مجموعة تماس هايي كه نام آن ها با الف شروع مي شود.

5- نوار ابزار شامل دكمه هايي براي ايجاد و سازماندهي تماس ها مي باشد.

اضافه كردن يك تماس جديد

1- در نوار ابزار Outlook ، دكمة جديد (New) را كليك نماييد.

2- نام كامل تماس را در فيلد نام كامل (Full Name) درج كنيد. Outlook از اين نام در فيلد پرونده بعنوان (File As) هم استفاده مي كند.

3- در فيلد عنوان شغل (Job Title) كليك كرده و عنوان شغلي تماس را بنويسيد.

4- نام شركت مورد نظر را در فيلد شركت (Company ) وارد كنيد.

5- شماره هاي مختلف تماس را در فيلد هاي محل كار (Business) ، خانه (Home) ، نمابر محل كار(Business Fax) و موبايل (Mobile) وارد نماييد.

6- نشاني تماس را در فيلد نشانيها (Addresses) وارد كنيد. اگر اين نشاني ، همان نشاني پستي وي است (يعني اگر نامه اي به اين نشاني براي او ارسال كنيد ، به دستش مي رسد) ، گزينة موجود در قسمت Addresses را تيك بزنيد.

7- در فيلد پست الكترونيكي (E-mail) كليك كرده و نشاني الكترونيكي تماس را وارد كنيد.

8- دكمة ذخيره نمودن و بستن (Save And Close) را كليك كنيد تا كار ساخت تماس به پايان برسد.

اضافه كردن يك تماس از يك نامة الكترونيكي

1- نامة الكترونيكي را كه مربوط به شخص ديگري است و مي خواهيد از آن يك تماس بسازيد ، باز كنيد.

2- روي نام فرستنده در قسمت بالاي پيام كليك كرده و در منويي كه ظاهر مي شود ، گزينة افزودن به تماس هاي Outlook (Add to Outlook Contacts ) را انتخاب نماييد.

3- يك پنجرة تماس باز مي شود كه فيلد هاي نام كامل (Full Name) ، پرونده بعنوان (File As) و پست الكترونيكي (E-mail) در آن تكميل شده اند.

4- اطلاعات تماس مورد نظر را در فيلدهايي كه لازم است وارد كرده و برگة اطلاعات را كامل تر نماييد.

5- وقتي كار تكميل اطلاعات تماس به پايان رسيد ، روي دكمة ذخيره نمودن و بستن (Save and Close) در نوار ابزار Outlook كليك كنيد.

6- تماس مزبور به ليست تماس هاي شما اضافه شده است.

اضافه كردن يك تماس از تماس هاي شركت هاي ديگر

1- در نوار Outlook ، آيكون ليست پوشه را كليك كنيد.

2- پنجرة ليست پوشه ها باز مي شود. در ليست همة پوشه ها ، پوشة Public Folders را انتخاب نموده و علامت مثبت كنار آن را كليك نموده تا زير گروه هاي آن باز شود.

3- گزينة All Public Folders و پس از آن گزينة آدرس را انتخاب نماييد.

4- در پوشة آدرس ، آدرس تماس تمامي كاربران به تفكيك شركت ها وجود دارد. با انتخاب پوشة هر شركت در سمت راست صفحه تمامي تماس هاي كاربران آن شركت فهرست شده اند.

5- روي تماس مورد نظر دو بار كليك نماييد.

6- فرم تماس باز مي شود. كليد ذخيره نمودن و بستن (Save and Close) را كليك نماييد.

7- تماس هايي كه باز شده و كليد ذخيره نمودن و بستن (Save and Close) براي آنها كليك شده به فهرست تماس هاي شما اضافه مي شوند.

نسبت دادن يك دسته بندي به تماس

1- پس از باز كردن يك تماس ، روي دكمة دسته ها (Categories) در قسمت پاييني زبانة عمومي (General) كليك كنيد.

2- ليستي از دسته بندي هاي موجود ظاهر مي شود. دسته بندي هايي را كه مي خواهيد ، اين تماس جزو آن ها حساب شود تيك بزنيد.

3- موافق (OK) را كليك كنيد.

4- دسته بندي در زبانة عمومي (General) ليست مي شود. دكمة ذخيره نمودن و بستن (Save and Close) را كليك كنيد.

علامت گذاري يك تماس براي پيگيري

1- پس از باز كردن تماسي كه نياز به پيگيري دارد ، دكمة پيگيري كردن (Follow Up) را در پنجرة تماس (Contact) كليك كنيد.

2- فلش رو به پايين فيلد پرچمگذاري براي (Flag To) را كليك نموده و يكي از گزينه هاي موجود را انتخاب كنيد ؛ به ترتيب براي پيگيري بعدي ، تماس ، ترتيب دادن جلسه ، فرستادن پست الكترونيكي و فرستادن نامه ، يكي از موارد را برگزينيد.

3- در فيلد موعد مقرر (Due By) تاريخ سر رسيد پيگيري تماس را تعيين كنيد. مي توانيد روي فلش رو به پايين اين فيلد كليك كرده و از تقويم كوچك موجود ، اين تاريخ را انتخاب نماييد.

4- اگر پيگيري بايد قبل از زمان مشخصي صورت گيرد ، در دومين فيلد روبروي موعد مقرر (Due By) زمان مورد نظر را وارد كنيد. (پيش فرض هيچكدام –None- مي باشد)

5- موافق (OK) را كليك كنيد.

6- علامت مزبور علاوه بر ليست تماس ها ، در پنجرة تماس نيز درج مي شود.

تغيير نمايش تماس ها

1- براي مشاهدة اطلاعات جزئي تر در ليست تماس ها ، در پنجره كار تماس ها (Contacts) و در قسمت نماي كنوني (Current View) گزينة كارتهاي نشاني با جزئيات (Detailed Address Cards) را فعال كنيد.

2- ليست تماس ها ، اطلاعات جزئي مربوط به هر تماس را نيز نمايش مي دهد. براي نمايش تماس ها در قالب يك جدول (مثل دفتر تلفن) ، گزينة ليست تلفن (Phone List) را فعال كنيد.

3- شماره تلفن هر تماس ظاهر مي شود. گزينه هاي بنا به دسته (By Category) ، برحسب شركت (By Company) ، برحسب مكان (By Location) و يا بنا به پرچم پيگيري (By Follow-Up Flag) را نيز امتحان كنيد.

4- تماس ها بر حسب معياري كه انتخاب مي كنيد ، مرتب مي شوند (در اين جا ، معيار شركت تماس يا بر حسب شركت - By Company – مي باشد).

Text Box: 1

جستجوي يك تماس

1- دكمة يافتن (Find) را در نوار ابزار Outlook كليك نماييد.

2- نوار جستجو باز مي شود. در فيلد بدنبال (Look For) همه يا بخشي از نام تماس و يا اطلاعي را كه راجع به آن داريد وارد نماييد.

3- دكمة هم اكنون يافتن (Find New) را كليك كنيد.

4- Outlook در ليست تماس ها ، تنها مواردي را نشان مي دهد كه با معيار درخواستي شما هم خواني دارند. براي بستن پنجرة نتايج جستجو ، دكمة Close روي نوار جستجو را كليك كنيد.

ارسال يك نامة الكترونيكي به يك تماس

1- تماسي را كه مي خواهيد براي او نامه ارسال كنيد ، باز نموده و دكمة پيام جديد براي تماس (New Message to Contact) را در پنجرة تماس كليك كنيد.

2- يك پنجرة بدون عنوان باز مي شود. نشاني پست الكترونيكي تماسي كه باز كرده بوديد در فيلد To درج شده است. عنواني براي اين پيام بنويسيد.

3- در قسمت متني كليك كرده و متن پيام را وارد كنيد.

4- دكمة Send را كليك كنيد. اگر به اينترنت وصل باشيد و تنظيم كرده باشيد كه Outlook به صورت خودكار پيام شما را ارسال كند ، پيام سريعاً فرستاده خواهد شد.

تنظيم قرار ملاقات با يك تماس

1- تماس را باز كرده و از منوي عملكردها (Actions) گزينة ملاقات جديد با تماس (New Appointment With Contact) را برگزينيد.

2- پنجرة ملاقات (Appointment) باز مي شود. در اين پنجره ، در فيلد تماسها (Contacts) ، نام تماسي كه انتخاب كرده بوديد درج شده است.

3- در فيلد موضوع (Subject) عنواني براي قرار ملاقات بنويسيد. اين متن در تقويم و همچنين در نوار عنوان درج مي شود.

4- تاريخ ملاقات را در فيلد زمان آغاز (Start Time) درج كنيد. همچنين مي توانيد فلش كنار فيلد را كليك كرده و از تقويم كوچك براي وارد كردن تاريخ كمك بگيريد.

5- زمان پايان ملاقات را وارد كرده و يا از ليست باز شونده ، روي گزينة زمان پايان (End Time) كليك كرده و يكي از زمان ها را انتخاب نماييد.

6- Outlook به صورت پيش فرض 15 دقيقه پيش از قرار ، آن را به شما يادآوري مي كند. براي تغيير اين زمان ، با فشردن فلش رو به پايين فيلد يادآوري (Reminder) گزينه اي را انتخاب نماييد.

7- دكمة ذخيره نمودن و بستن (Save and Close) را در نوار ابزار پنجرة تماس (Contact) كليك كنيد تا برنامه قطعي شود.

ايجاد يك گروه نشاني هاي پست الكترونيكي

1- در پنجرة تماسها (Contacts) ، از منوي عملكردها (Actions) گزينة ليست توزيع جديد (New Distribution List) را انتخاب كنيد.

2- پنجرة گروه نشاني هاي پستي باز مي شود. در فيلد نام (Name) نامي براي اين گروه نشاني ها درج كنيد.

3- براي افزودن نشاني ها به گروه ، روي دكمة انتخاب اعضا (Select Members) كليك كنيد.

4- كادر محاوره اي انتخاب اعضا (Select Members ) باز مي شود و ليستي از تماس هاي شما را نشان مي دهد. روي نامي كه مي خواهيد به گروه اضافه شود كليك كنيد.

5- دكمة اعضا Members را كليك كنيد.

6- مرحلة 4 و 5 را تكرار كنيد تا همة تماس هايي را كه مي خواهيد در اين گروه جاي دهيد ، انتخاب شوند. وقتي اين كار به پايان رسيد ، دكمة OK را كليك كنيد.

7- پنجرة گروه نشاني ها ، تماس هايي را كه افزوده ايد نشان مي دهد. دكمة ذخيره نمودن و بستن (Save and Close) را كليك كنيد.

8- گروه به ليست تماس ها اضافه مي شود.

ارسال يك پيام به گروه نشاني ها

1- در ليست تماس ها ، روي نام گروه نشاني ها كليك كنيد.

2- دكمة پيام جديد براي تماس (New Message to Contact) را در نوار ابزار Outlook كليك كنيد.

3- يك پنجرة بدون عنوان باز مي شود كه در فيلد به (To ) ، نام گروه درج شده است. در فيلد موضوع ( Subject ) عنواني براي پيام وارد كنيد.

4- در قسمت متني كليك كرده و متن پيام را وارد كنيد.

5- دكمة فرستادن (Send) را كليك نماييد. اگر به اينترنت متصل باشيد و تنظيمات صورت گرفته به گونه اي باشد كه Outlook به صورت خودكار پيام شما را بفرستد ، پيام ارسال خواهد شد.

كار با تقويم

علاوه بر كنترل پيام ها و تماس ها ، Outlook شامل يك قسمت براي برنامه ريزي زماني فعاليت هاي شما مي باشد كه « تقويم » نام دارد. از اين ابزار مي توانيد براي ثبت جلسات ، ملاقات ها و ديگر فعاليت هاي خود بهره ببريد. Outlook در موقع مناسب ، زمان فرا رسيدن هر فعاليت را به شما يادآوري مي كند. اين قسمت ، راه هاي مختلفي را كه شما مي توانيد وقت خود را به كمك تقويم مديريت كنيد ، آموزش مي دهد.

مشاهدة پنجرة تقويم

1- پس از راه اندازي Outlook ، در نوار نماها روي نماي تقويم (Calendar) كليك كنيد.

2- تقويم باز مي شود و صفحة مربوط به امروز را نشان مي دهد. محيط پنجره به تعداد ساعات كاري تقسيم شده و در صورت وجود ، فعاليت هاي برنامه ريزي شده را نشان مي دهد.

3- پنجره كار ، تقويم كوچكي مربوط به ماه جاري را نشان مي دهد. روي روزهاي اين تقويم كوچك كليك كنيد تا در صورت وجود ، برنامه هاي مربوط به آن روز را ببينيد.

4- نوار ابزار در اين نما حاوي دكمه هايي براي برنامه ريزي و مديريت فعاليت ها به علاوه دكمه هايي براي تغيير جلوة صفحه است.

تغيير نمايش تقويم

1- حالت پيش فرض ، نمايش روزانه است كه ساعت ها و فعاليت هاي يك روز را نشان مي دهد.

2- براي مشاهدة يك هفتة كاري ، دكمة هفته كاري (Work Week) را كليك كنيد. پنجره تغيير مي كند تا محتويات تقويم در قالب يك هفتة كاري نمايش داده شود.

3- براي مشاهدة يك ماه ، دكمة ماه (Month) را كليك كنيد. پنجرة تقويم تغيير مي كند تا محتويات آن در يك ماه نمايش داده شود.

مشاهدة يك تاريخ مشخص

1- اگر روزي را كه مي خواهيد مشاهده كنيد در ماه جاري قرار دارد ، به سادگي روي آن در تقويم كوچك موجود در پنجره كار كليك كنيد.

2- اگر اين روز در ماه ديگري قرار دارد ، فلش هاي پيمايشي تقويم كوچك را كليك كنيد تا به ماه مورد نظر برسيد.

3- وقتي ماه مورد نظر در پنجره كار نمايش داده شد ، روي روز دلخواه كليك كنيد.

4- تقويم آن روز نشان داده مي شود.

5- اگر تاريخ مورد نظر شما چندين ماه با تاريخ فعلي فاصله دارد ، پيمايش تقويم كوچك وقت گير است. در اين موارد منوي رفتن به (Go) را كليك كرده و گزينة رفتن به تاريخ (Go to Date) را انتخاب نماييد.

6- كادر محاوره اي رفتن به تاريخ (Go to Date) باز مي شود. تاريخ مورد نظر را درج كرده و موافق (OK) را كليك نماييد.

7- تاريخ درخواستي شما نمايش داده مي شود.

برنامه ريزي يك قرار ملاقات

1- تاريخي را كه مي خواهيد برنامه در آن روز انجام شود ، باز كنيد.

2- روي زمان شروع فعاليت دو بار كليك كنيد. پنجرة ملاقات (Appointment) باز مي شود كه در آن زمان شروع و پايان ملاقات درج شده است.

3- در فيلد موضوع (Subject) عنواني براي ملاقات بنويسيد ( در اين مثال نرم افزار). اين متن در تقويم و همچنين نوار عنوان پنجرة ملاقات (Appointment) درج مي شود.

4- به صورت پيش فرض ، زمان ملاقات 30 دقيقه در نظر گرفته شده است. براي تغيير زمان پايان ملاقات ، فلش رو به پايين فيلد زمان پايان (End Time ) را كليك كرده و زماني را انتخاب نماييد.

5- به صورت پيش فرض ، Outlook پانزده دقيقه قبل از زمان شروع ملاقات ، يك كادر هشدار را نمايش مي دهد. براي حذف هشدار ، تيك گزينة يادآوري (Reminder) را برداريد.

6- دكمة ذخيره نمودن و بستن (Save and Close) را كليك كنيد.

7- قرار ملاقات به تقويم شما افزوده مي شود.

باز كردن و ويرايش يك قرار ملاقات

1- تاريخي را كه ملاقات مورد نظر در آن قرار دارد باز كنيد.

2- روي قرار ملاقاتي كه مي خواهيد باز كنيد ، دو بار كليك نماييد.

3- پنجرة ملاقات (Appointment) مربوط به ملاقاتي كه انتخاب كرده ايد ، باز مي شود و جزئيات برنامه را نمايش مي دهد. تغييرات لازم را در اطلاعات آن ايجاد كنيد.

4- دكمة ذخيره نمودن و بستن (Save and Close) را كليك كنيد تا قرار ملاقات تصحيح شود.

برچسب زدن به يك برنامه و تعيين شرايط زماني آن

1- در حالي كه يك ملاقات باز است ، فلش رو به پايين فيلد برچسب (Label) را كليك نموده و برچسبي را از ليست ظاهر شده انتخاب كنيد.

2- براي مشخص كردن شرايط زماني ملاقات ، فلش رو به پايين فيلد نشان دادن زمان بعنوان (Show Time As) را كليك كرده و گزينه اي را انتخاب كنيد.

3- دكمة ذخيره نمودن و بستن (Save and Close) را در پنجرة ملاقات (Appointment) كليك كنيد.

4- فعاليت هاي رنگي شده به شما كمك مي كند كه با يك نگاه نوع برنامه را متوجه شويد. برنامه هايي كه داراي شرايط زماني هستند ، داراي حاشيه مي باشند.

نسبت دادن يك دسته بندي به يك ملاقات

1- در حالي كه ملاقات مورد نظر باز است ، در پنجرة ملاقات (Appointment) دكمة دسته ها (Categories) را كليك كنيد.

2- كادر محاوره اي دسته ها (Categories) باز مي شود و ليستي از دسته بندي هاي موجود را نمايش مي دهد. هر كدام از دسته بندي ها را كه مي خواهيد به ملاقات نسبت دهيد ، تيك بزنيد.

3- موافق (OK) را كليك كنيد.

4- دسته بندي به همراه ديگر جزئيات ملاقات ، ليست مي شود. دكمة ذخيره نمودن و بستن (Save and Close) را بزنيد.

5- براي مشاهدة ملاقات ها بر حسب نوع دسته بندي ، در منوي نما (View) مكان نما را روي چيدن بنا به (Arrange By) و سپس نماي كنوني (Current View) برده و گزينة بنا به دسته (By Category) را انتخاب كنيد.

6- Outlook ليستي از ملاقات هاي شما را نشان مي دهد كه برحسب نوع دسته بندي مرتب شده اند.

ليست كردن تماس هاي مربوط به يك ملاقات

1- پس از باز كردن يك ملاقات ، روي دكمة تماسها (Contacts) در پنجرة (Appointment) كليك كنيد.

2- كادر محاوره اي انتخاب تماسها (Select Contacts) باز مي شود. اولين تماسي را كه مي خواهيد به ملاقات اضافه شود ، كليك كنيد.

3- دكمة اعمال (Apply ) را كليك نماييد.

4- مراحل 2 و 3 را براي تماس هاي ديگر تكرار كنيد.

5- وقتي كار وارد كردن تماس ها به پايان رسيد ، موافق (OK) را كليك نماييد.

6- تماس ها در پنجرة ملاقات (Appointment) ليست مي شوند.

7- دكمة ذخيره نمودن و بستن (Save and Close) را كليك كنيد.

برنامه ريزي ملاقات هاي دوره اي

1- پس از اين كه يك ملاقات را باز كرديد ، در پنجرة ملاقات (Appointment) روي دكمة تكرار (Recurrence) كليك نماييد.

2- يكي از گزينه هاي روزانه (Daily) ، هفتگي (Weekly) ، ماهانه (Monthly) و يا ساليانه (Yearly) را فعال نموده و دورة ملاقات را تعيين كنيد. (در اين مثال ، ملاقات هاي شما هفتگي هستند و بايد گزينة هفتگي – Weekly- را فعال كنيد.)

3- گزينه هاي مربوط به ملاقات ، با توجه به دوره اي كه در مرحلة 2 انتخاب مي كنيد ، متفاوت مي شوند. يكي از آن ها را انتخاب كنيد.

4- طول مدت دوره را مشخص كنيد (يعني مدت زماني كه بين دو قرار ملاقات فاصله مي افتد).

5- موافق ((OK را كليك كنيد.

6- پنجرة ملاقات (Appointment) در قسمت تاريخ و زمان خود ، اطلاعات مربوط به دورة ملاقات را ليست مي كند. دكمة ذخيره نمودن و بستن (Save and Close) را كليك كنيد.

7- در تقويم ، يك آيكون ويژة برنامه هاي دوره اي به چشم مي خورد.

تنظيم هشدار دهنده

1- براي تنظيم يك هشدار دهنده روي يك قرار ملاقات ، ابتدا در تقويم روي ملاقات دو بار كليك كنيد تا پنجرة ملاقات (Appointment) باز شود.

2- براي تغيير فاصلة زماني هشدار تا ملاقات ، فلش رو به پايين فيلد يادآوري (Reminder) را كليك كرده و از ليست ظاهر شده ، زمان مناسب را انتخاب نماييد.

3- دكمة ذخيره نمودن و بستن (Save and Close) را كليك كنيد.

نحوة برخورد با هشدار

1- هنگامي كه كادر محاوره اي يك هشدار ملاقات ظاهر شد ، شما عنوان ملاقات ، زمان شروع و تاريخ آن را ملاحظه خواهيد نمود.

2- براي خاموش كردن هشدار دهنده ، دكمة مرخصي نمودن (Dismiss) را فشار دهيد. كادر محاوره اي يادآور (Reminder) بسته مي شود.

3- اگر مي خواهيد قبل از ملاقات ، هشدار ديگري دريافت كنيد ، زمان تاخير هشدار دوم را از ليست كنار دكمة يادآور (Snooze) انتخاب كنيد.

4- دكمة يادآور (Snooze) را كليك كنيد.

تنظيم يك جلسه

1- منوي عملكردها (Actions) را باز كرده و گزينة تقاضاي جلسه جديد (New Meeting Request) را انتخاب نماييد.

2- پنجرة بدون عنوان جلسه (Meeting) باز مي شود كه بسياري از گزينه هاي آن همانند پنجرة ملاقات (Appointment) است. دكمة به (To) را كليك نموده و تماس ها را وارد كنيد.

3- كادر محاوره اي انتخاب شركت كنندگان و مآخذ (Select Attendees and Resources) باز مي شود. از ليست تماس ها ، شخصي را كه مي خواهيد به جلسه دعوت كنيد انتخاب نماييد.

4- دكمة لازم (Required ) و يا اختياري (Optional) را بسته به ضرورت و يا اختياري بودن حضور شخص مورد نظر كليك كنيد. تماس انتخاب شده به ليست مدعوين وارد مي شود.

5- مراحل 3 و 4 را براي تمامي اشخاصي كه مي خواهيد در جلسه شركت كنند ، تكرار كنيد. وقتي اضافه كردن تماس ها به پايان رسيد ، OK را كليك كنيد.

6- جزئيات اطلاعات جلسه را تكميل كنيد : عنوان ، محل جلسه ، زمان و تاريخ شروع جلسه و هشدار دهنده.

7- دكمة فرستادن (Send) را كليك كنيد. دعوت نامة الكترونيكي براي مدعوين ارسال خواهد شد. وقتي شما جواب ها را دريافت كرديد ، مي توانيد زمان جلسه را نهايي كنيد.

جستجوي يك قرار ملاقات

1- در نماي تقويم (Calendar) دكمة يافتن (Find) را در نوار ابزار كليك كنيد.

2- يك نوار جستجو ظاهر مي شود. در فيلد بدنبال (Look For) ، واژه يا عبارتي را كه مشخص كنندة ملاقات مورد نظر شماست وارد كنيد.

3- دكمة هم اكنون يافتن (Find Now) را كليك كنيد.

4- Outlook مواردي را كه يافته نمايش مي دهد. براي باز كردن يك مورد ، روي آن دو بار كليك كنيد. براي بستن نتايج جستجو ، دكمة Close را در سمت راست نوار جستجو است كليك نماييد.

لغو كردن يك قرار ملاقات

1- با استفاده از تقويم كوچك موجود در پنجره كار ، تاريخ ملاقات مزبور را كليك كنيد تا باز شود.

2- روي ملاقاتي كه مي خواهيد پاك شود كليك كنيد.

3- روي دكمة حذف (Delete) در نوار ابزار كليك نماييد.

4- ملاقات مورد نظر از تقويم حذف مي شود.

تنظيم تقويم براي چاپ

1- از منوي پرونده (File) گزينة تنظيمات صفحه (Page Setup) را انتخاب نماييد. يك زير منو شامل انواع نمايش هاي تقويم ظاهر مي شود. نمايشي را كه مي خواهيد چاپ شود انتخاب كنيد.

2- براي تغيير قلم تاريخ صفحه ، روي دكمة نوع خط (Font) در سمت چپ فيلد سرفصل هاي تاريخ (Date Heading) كليك نماييد.

3- كادر محاوره اي Font باز مي شود. يك قلم ، حالت و اندازة آن را انتخاب كرده و OK را كليك نماييد.

4- به كادر محاوره اي تنظيمات صفحه (Page Setup ) برگرديد. قلم متن ملاقات ها را با كليك كردن روي دكمة نوع خط (Font ) در سمت چپ فيلد ملاقاتها ( Appointments ) و تكرار مرحلة 3 ، تغيير دهيد.

5- براي چاپ تقويم روي كاغذ با اندازه هاي مخصوص و يا تغيير جهت كاغذ ، زبانة كاغذ (Paper) را كليك كنيد تا بتوانيد داده ها را بهتر شكل دهيد.

6- با استفاده از ليست هاي تايپ (Type) و اندازه (Size) يكي از انواع شكل ها و اندازه هاي موجود را براي كاغذ خود برگزينيد.

7- براي تغيير حاشيه ها ، مقدارهاي جديدي را در فيلد هاي بالا (Top) ، پايين (Bottom) ، چپ (Left) و راست (Right) درج كنيد.

8- براي تغيير جهت صفحه ، گزينه هاي طولي (Portrait ) و يا عرضي (Landscape) را انتخاب نماييد. وقتي تنظيمات به پايان رسيد ، موافق (OK) را كليك كنيد.

Text Box: 1

مشاهدة پيش نمايشي از تقويم براي چاپ

1- براي مشاهدة نمايش مناسب تقويم ، يكي از دكمه هاي روز (Day) ، هفته كاري (Week Work ) ، هفته (Week) و ماه (Month) را در نوار ابزار كليك كنيد.

2- از منوي پرونده (File) گزينة پيشنماي چاپ (Print Preview) را انتخاب كنيد.

3- پيش نمايشي از تقويم كه براي چاپ آماده است ، مشاهده مي شود.

4- وقتي پيش نمايش چاپ را ديديد ، دكمة بستن (Close) را كليك نماييد.

چاپ يك تقويم

1- پس از اين كه يكي از حالت هاي روز (Day) ، هفته كاري (Week Work) ، هفته (Week) و ماه (Month) را انتخاب نموديد ، از منوي پرونده (File) گزينة چاپ (Print) را انتخاب نماييد.

2- در فيلد تعداد رونوشتها (Number of Copies) ، تعداد نسخه هايي از تقويم را كه مي خواهيد چاپ شود ، درج كنيد.

3- با استفاده از فيلد هاي آغاز (Start) و پايان (End) كه در بخش محدوده چاپ (Print Range) قرار دارند ، روزهايي را كه مي خواهيد تقويم مربوط به آن ها چاپ شود ، وارد كنيد.

4- دكمة موافق (OK) را كليك كنيد تا صفحات مورد نظر چاپ شوند.

تنظيم گزينه هاي تقويم

1- از منوي ابزار (Tools) ،گزينه ها (Options) را انتخاب نماييد.

2- براي تغيير زمان پيش فرض هشدار ، فلش رو به پايين فيلد يادآور پيش گزيده (Default Reminder) را كليك كرده و زمان جديدي را برگزينيد.

3- براي حذف كلي زمان پيش فرض هشدار ، تيك گزينة يادآور پيش گزيده (Default Reminder) را برداريد. بدين ترتيب كاربر بايد اين زمان را تعيين كند.

4- براي انجام ديگر تغييرات ، دكمة گزينه هاي تقويم (Calendar Options ) را كليك نماييد.

5- براي تغيير هفتة كاري تقويم ، روزهايي را كه بايد در هفته قرار گيرند تيك بزنيد و اولين روز هفته و اولين هفتة سال را كليك كنيد.

6- تنظيمات را در صورت لزوم دستكاري كنيد. مثلاً آن هايي را كه مربوط به نحوة برخورد با درخواست جلسه ها هستند ، تنظيم نماييد. اين تنظيمات در بخش گزينه هاي تقويم (Calendar Options) قرار دارند.

7- در قسمت گزينه هاي پيشرفته (Advanced Options) تنظيمات پيشرفته اي مانند منطقة جغرافيايي زماني قرار دارد كه در صورت لزوم مي توانيد آن را تغيير دهيد.

8- دكمة موافق (OK) را در كادر محاوره اي گزينه هاي تقويم (Calendar Options) و همچنين كادر محاوره اي گزينه ها (Options) كليك كنيد.

ايجاد ليست كارها و متن هاي فوري

بخش ديگري از Outlook مربوط به ليست وظيفه ها مي باشد. با استفاده از اين ويژگي مي توانيد وظايفي را كه بايد به پايان ببريد ، وارد كرده و آن ها را مديريت نماييد. سپس كارها را به بخش هاي انجام شده ، در حال انجام و انجام نشده طبقه بندي كنيد. كار با ليست وظيفه ها به شما كمك مي كند تا زمان هاي به هم مرتبط را به ياد داشته باشيد ، مثلاً چه زماني پروژه را قبول كرديد و چه زماني بايد آن را تحويل دهيد. استفاده از ليست وظيفه ها ، زمان و هزينه را در اختيار شما قرار مي دهد.

اين قسمت ، استفاده از وظيفه ها را براي مديريت كارها و نوشته هاي شما پوشش مي دهد. مي توانيد متن هايي بسازيد كه امور مختلف را به شما يادآوري مي كنند.

مشاهدة پنجرة وظيفه ها

1- پس از باز كردن Outlook ، در نوار نماها روي وظايف (Tasks) كليك كنيد.

2- وظيفه هاي برنامه ريزي شده در قسمت اصلي پنجرة وظيفه ها نشان داده مي شوند.

3- پنجره كار وظيفه ها به شما امكان ديدن نمايش هاي مختلفي از وظيفه ها را مي دهد. (در قسمت هاي ديگر اين فصل ، نحوة كار با دسته بندي ها ، علامت زدن وظيفه هاي تكميل شده و ديگر گزينه ها را خواهيد آموخت.)

4- نوار ابزار شامل دكمه هايي براي ايجاد و مديريت وظيفه ها مي باشد.

تغيير نمايش ليست وظيفه ها

1- در پنجره كار ، نمايش جاري با يك گزينة انتخاب شده مشخص گرديده است (در اين مثال ، ليست ساده (Simple List) نمايش پيش فرض است).

2- گزينة ليست با جزئيات (Detailed list) را فعال كنيد تا نمايش وظيفه ها تغيير كند. در نمايش ليست با جزئيات (Detailed List) ستون هايي در مورد موضوع ، وضعيت ، موعد مقرر ، درصد تكميل و دسته ها ديده مي شود.

3- براي مشاهدة يك خط زمان گرافيكي براي وظيفه ها ، گزينة محدوده زماني وظيفه (Task Timeline) را فعال كنيد.

وارد كردن يك وظيفة جديد

1- در حالي كه در نماي وظيفه ها (Tasks) هستيد ، دكمة جديد (New) را در نوار ابزار كليك كنيد.

2- يك كادر محاوره اي بدون عنوان باز مي شود. عنوان معرفي كنندة وظيفه را درج كنيد. آن چه در اين فيلد وارد مي كنيد تيتري است كه براي وظيفه در ليست وظيفه ها تعيين مي شود.

3- در فيلد موعد مقرر (Due Date) سر رسيد يا زمان انقضاي وظيفه را درج كنيد و يا با كليك كردن فلش ليست باز شونده ، از تقويم كوچك ظاهر شده ، زماني را برگزينيد.

4- اگر لازم است ، يك روز شروع براي وظيفه درج كنيد. اين كار را مي توانيد با وارد كردن تاريخ اين روز در فيلد تاريخ آغاز (Start Date ) و يا انتخاب اين روز از تقويم كوچك انجام دهيد.

5- فلش ليست باز شوندة وضعيت (Status) را كليك كرده و گزينه اي كه وضعيت فعلي وظيفه را توصيف مي كند ، انتخاب كنيد (مثلاً عدم آغاز يا Not Started ، تكميل شده يا Completed ، در حال انجام يا In progress و ...)

6- اطلاعات توصيف كنندة وظيفه را در قسمت متن وارد كنيد.

7- دكمة ذخيره نمودن و بستن (Save and Close) را كليك كنيد.

8- وظيفه به ليست وظيفه ها افزوده مي شود.

باز كردن و ويرايش يك وظيفه

1- روي وظيفه اي كه مي خواهيد باز شود ، دو بار كليك كنيد. (ممكن است نياز باشد تغييراتي در نمايش وظيفه ها انجام دهيد. به تمرين «تغيير نمايش ليست وظيفه ها» رجوع كنيد تا راهنمايي هاي بيشتري بيابيد.)

2- پنجرة وظيفه باز مي شود كه جزئيات وظيفة مورد نظر شما را نمايش مي دهد. در صورت لزوم ، تغييراتي روي وظيفه اعمال كنيد.

3- وقتي ويرايش جزئيات وظيفه به پايان رسيد ، دكمة ذخيره نمودن و بستن (Save and Close) را كليك كنيد. اطلاعات وظيفه به روز شده است.

ارائة يك وظيفه به شخصي ديگر و درخواست انجام آن

1- پس از اين كه وظيفة مورد نظر را ايجاد كرديد ، دكمة تعيين وظيفه (Assign Task) را كليك كنيد.

2- پنجرة وظيفه تبديل به پنجرة پيام الكترونيكي مي شود ؛ در حالي كه جزئيات مربوط به وظيفه را در خود دارد. دكمة به (To) را كليك كنيد.

3- شخصي كه مي خواهيد اين كار را به او بسپاريد انتخاب كرده و دكمة به (To) را كليك نماييد. نشاني آن شخص در فيلد گيرنده درج مي شود. OK را كليك كنيد.

4- دكمة فرستادن (Send) را كليك كنيد تا پيام فرستاده شود. Outlook نسخه اي از اين وظيفه را در ليست وظيفه هاي شما نگهداري مي كند و گزارشي از وضعيت وظيفه پس از تكميل آن ارسال مي نمايد.

ايجاد يك وظيفة دوره اي

1- پس از باز كردن يك وظيفه يا ايجاد آن ، دكمة تكرار (Recurrence) را كليك كنيد.

2- يكي از دكمه هاي روزانه (Daily) ، هفتگي (Weekly) ، ماهانه (Monthly) يا ساليانه (Yearly) را كليك كنيد تا مدت دوره مشخص شود.

3- گزينه هاي موجود در قسمت الگوي تكرار (Recurrence Pattern ) بسته به انتخابي كه در مرحلة 2 انجام مي دهيد متغير هستند. انتخاب خود را انجام دهيد.

4- طول مدتي كه اين وظيفه را بايد مرتباً انجام دهيد تعيين نماييد (يعني زمان اولين وظيفه و زمان آخرين وظيفه).

5- موافق (OK) را كليك كنيد.

6- گزينه هاي مربوط به زمان و تاريخ در پنجرة وظيفه (Task) ، جزئيات مربوط به دوره اي را كه تنظيم كرده ايد نمايش مي دهند. دكمة ذخيره نمودن و بستن (Save and Close) را كليك نماييد.

7- ليست وظيفه ها ، يك آيكون مخصوص دوره اي به وظيفة مذكور اضافه مي كند.

ثبت زمان و هزينة مربوط به يك وظيفه

1- پس از باز كردن يك وظيفه ، روي زبانة جزئيات (Details) كليك كنيد.

2- تاريخ تكميل را در فيلد تاريخ تكميل (Date Completed) درج كرده و يا از تقويم كوچك براي اين كار استفاده نماييد (روي فلش رو به پايين اين فيلد كليك كنيد تا تقويم باز شود).

3- در فيلد كار كل (Total Work) مقدار ساعت كاري كه تخمين مي زنيد براي انجام پروژه لازم است و در فيلد كار واقعي (Actual Work) مقدار ساعت واقعي را كه صرف پروژه كرديد ، درج كنيد.

4- فاصله را در فيلد مايل مصرفي (Mileage) ثبت كنيد.

5- ساير اطلاعات متفرقة مربوط به دستمزد را در فيلد اطلاعات صورتحساب (Billing Information) وارد كنيد.

6- براي ثبت اطلاعات در مورد شركت يا شركت هايي كه وظيفة مورد نظر در ارتباط با آن ها است ، نام آن ها را در فيلد شركت ها ( Companies) وارد نماييد.

7- دكمة ذخيره نمودن و بستن (Save and Close) را كليك كنيد.

تنظيم هشدار دهندة وظيفه

1- پس از ايجاد يك وظيفه ، گزينة يادآوري (Reminder) را در پنجرة وظيفه تيك بزنيد.

2- تاريخ هشدار را در فيلد يادآوري (Reminder) بنويسيد. براي اين كار مي توانيد روي فلش رو به پايين اين فيلد كليك كرده و از تقويم كوچك استفاده كنيد.

3- زمان هشدار را در فيلد بعدي درج كنيد. مي توانيد با كليك كردن روي فلش رو به پايين اين فيلد ، اين زمان را از ليست انتخاب كنيد.

4- دكمة ذخيره نمودن و بستن (Save and Close) را كليك نماييد.

علامت گذاري يك وظيفة انجام شده

1- در ليست وظيفه ها ، مربع كوچك كنار وظيفه را (كه معمولاً خالي است) تيك بزنيد.

2- متن وظيفه كم رنگ شده و خطي روي آن كشيده مي شود. روي آن دو بار كليك كنيد.

3- پنجرة وظيفه باز مي شود ، زبانة جزئيات (Details) را كليك كنيد. دقت داشته باشيد كه Outlook زمان پايان وظيفه را در فيلد تاريخ تكميل (Date Completed) وارد كرده است.

جستجوي يك وظيفه

1- در نوار ابزار Outlook روي دكمة يافتن (Find) كليك كنيد.

2- يك نوار جستجو ظاهر مي شود كه حاوي گزينه هاي مربوط به جستجو مي باشد. در فيلد بدنبال (Look For) كلمه يا عبارتي را در مورد وظيفه اي كه مي خواهيد بيابيد ، وارد نماييد.

3- دكمة هم اكنون يافتن (Find New) را كليك كنيد.

4- Outlook در ليست وظيفه ها موارد پيدا شده را درج مي كند. براي بستن نوار جستجو ، روي دكمة Close در سمت راست آن كليك كنيد. ليست وظيفه ، اكنون تمامي وظيفه ها را در خود دارد.

ارسال يك گزارش وضعيت

1- پس از اين كه وظيفه اي را كه مي خواهيد در مورد آن گزارش دهيد باز كرديد ، دكمة فرستادن گزارش وضعيت (Send Status Report) را كليك كنيد.

2- Outlook يك پنجرة پيام الكترونيكي باز مي كند كه جزئيات وظيفه در آن درج شده است. دكمة به (To) را كليك كرده و گيرندة گزارش را تعيين نماييد.

3- شخصي كه مي خواهيد گزارش را براي او ارسال كنيد ، انتخاب نموده و دكمة To را كليك كنيد. نشاني اين شخص به عنوان گيرندة گزارش ثبت مي شود.

4- دكمة فرستادن (Send) را در پنجرة پيام كليك كنيد تا گزارش ارسال شود.

تنظيم يك وظيفه براي چاپ

1- از منوي پرونده (File) ، گزينة تنظيمات صفحه (Page Setup) را برگزينيد. از زير منويي كه ظاهر مي شود ، شكل مورد نظر خود (متني يا جدولي ) را انتخاب كنيد.

2- كادر محاوره اي تنظيمات صفحه (Page Setup) باز مي شود و گزينه هاي مربوط به شكلي را كه انتخاب كرده بوديد نمايش مي دهد. براي تغيير قلم تيتر صفحه ، دكمة نوع خط (Font) را در كنار فيلد لقب (Title) قرار دارد كليك كنيد.

3- كادر محاوره اي Font باز مي شود. يك قلم ، حالت و اندازه آن را متناسب با تيتر صفحه انتخاب كرده و OK را كليك نماييد.

4- به كادر محاوره اي تنظيمات صفحه (Page Setup ) برگرديد. متن فيلدها را با كليك كردن روي دكمة نوع خط (Font ) كه در كنار فيلد زمينه ها (Fields) قرار دارد تغيير دهيد.

5- براي چاپ ليست وظيفه ها در يك كاغذ ويژه و يا تغيير جهت كاغذ (براي قرار گيري مناسب تر داده ها) زبانة كاغذ (Paper) را در كادر محاوره اي تنظيمات صفحه (Page Setup) كليك كنيد.

6- با استفاده از ليست تايپ (Type) و اندازه (Size) ، نوع و اندازة كاغذ را انتخاب نماييد.

7- براي تغيير حاشيه ها ، مقدار مورد نظر را در فيلد هاي بالا (Top) ، پايين (Bottom) ، چپ (Left) و يا راست (Right) وارد نماييد.

8- اگر مي خواهيد صفحه افقي باشد ، حالت عرضي (Landscape) و اگر مي خواهيد عمودي باشد ، حالت طولي (Portrait) را برگزينيد. وقتي تنظيمات به پايان رسيد ، موافق (OK) را كليك كنيد. شما هم اكنون آماده ايد تا پيش نمايشي از وظيفه را مشاهده كرده و آن را چاپ كنيد.

مشاهدة پيش نمايشي از ليست وظيفه ها

1- از منوي پرونده (File) ، گزينة پيشنماي چاپ (Print Preview) را انتخاب نماييد.

2- پيش نمايشي از ليست وظيفه ها ظاهر مي شود.

3- وقتي اين پيش نمايش را بررسي كرديد ، دكمة بستن (Close) را كليك كنيد.

چاپ كردن يك ليست وظيفه

1- از منوي پرونده (File) ، گزينة چاپ (Print) را انتخاب كنيد.

2- كادر محاوره اي چاپ (Print) باز مي شود. در قسمت سبك چاپ (Print Style) ، شكل مورد نظر خود را برگزينيد.

3- در فيلد تعداد رونوشتها (Number of Copies) تعداد برگه هايي را كه مي خواهيد از هر صفحه چاپ شود ، تعيين كنيد.

4- موافق (OK) را كليك كنيد تا ليست وظيفه ها چاپ شود.

مشاهدة پنجرة يادداشت ها

1- در نوار Outlook ، آيكون يادداشتها (Notes) را كليك كنيد.

2- پنجرة يادداشتها (Notes) باز مي شود. همزمان پنجره كار يادداشت ها هم باز مي شود كه شامل انواع نمايش يادداشت ها است.

ايجاد يك يادداشت

1- در حالي كه در نماي يادداشت (Note) هستيد ، دكمة جديد (New) را در نوار ابزار فشار دهيد.

2- يك پنجرة كوچك يادداشت باز مي شود كه در قسمت پاييني آن تاريخ و ساعت درج شده است. در قسمتي از اين پنجره كليك كرده و متن خود را وارد نماييد.

3- دكمة Close را در قسمت بالاي سمت راست پنجرة كوچك متن ، كليك كنيد.

4- يادداشت جديد به مجموعة يادداشت هاي شما افزوده مي شود.

باز كردن و ويرايش يك يادداشت

1- يادداشتي را كه مي خواهيد ببينيد و يا ويرايش كنيد ، دو بار كليك نماييد.

2- يادداشت باز مي شود. متن را ملاحظه نموده و تغييرات لازم را اعمال كنيد.

3- وقتي كار ويرايش متن تمام شد ، دكمة Close مربوط به آن را كليك كنيد. متن ، به روز مي شود.

علامت گذاري يادداشت ها با رنگ

1- پس از باز كردن يادداشتي كه مي خواهيد رنگي را به آن نسبت دهيد ، منوي يادداشتها (Notes) را كليك كنيد.

2- گزينة رنگ (Color) را انتخاب نموده و يكي از رنگ هاي موجود را برگزينيد.

3- متن با رنگي كه انتخاب كرده ايد ، قالب بندي مي شود. دكمة Close را بزنيد تا پنجرة يادداشت بسته شود.

تغيير نحوة نمايش يادداشت ها

1- نحوة نمايش پيش فرض يادداشت ها به شكل آيكون است. براي تغيير آن ، نمايشي را كه مي پسنديد از پنجره كار انتخاب كنيد. مثلاً براي ديدن يادداشت ها بر حسب رنگ ، گزينة بر حسب رنگ (By Color) را فعال كنيد.

2- Outlook اين نمايش را به يادداشت ها اعمال مي كند.

نسبت دادن دسته بندي به يك يادداشت

1- روي متني كه مي خواهيد در دسته بندي قرار دهيد ، كليك راست نموده و گزينة دسته ها (Categories) را انتخاب نماييد.

2- كادر محاوره اي دسته ها (Categories) باز شده و ليستي از دسته بندي هاي موجود را نمايش مي دهد. هر كدام از دسته بندي ها را كه مي خواهيد به يادداشت نسبت دهيد ، تيك بزنيد.

3- موافق (OK) را كليك كنيد.

4- تغييري را در يادداشت ملاحظه نخواهيد كرد. اما اگر نحوة نمايش را در پنجره كار بر حسب دسته بندي انتخاب كنيد ، آن گاه دسته بندي اثر مي كند. براي اين منظور در پنجره كار ، گزينة بنا به دسته (By Category) را فعال كنيد.

حذف يك يادداشت

1- يادداشتي را كه مي خواهيد پاك كنيد ، انتخاب نماييد.

2- دكمة حذف (Delete) را در نوار ابزار كليك كنيد.

3- يادداشت حذف مي شود.

چاپ كردن يك يادداشت

1- متني را كه مي خواهيد چاپ كنيد ، انتخاب نماييد.

2- از منوي پرونده (File) ، گزينة چاپ (Print) را انتخاب كنيد.

3- كادر محاوره اي چاپ (Print) باز مي شود. در فيلد تعداد رونوشتها (Number of Copies) تعداد نسخه هايي را كه مي خواهيد از صفحه چاپ شود ، تعيين كنيد.

4- موافق (OK) را كليك كنيد تا متن چاپ شود.


فرهنگ واژگان

A

Add

:

اضافه كردن

Administrator

:

مدير شبكه ، ورود به شبكه با اين دسترسي داراي اختيارات نامحدود خواهد بود.

AntiVirus

:

برنامه اي است جهت يافتن و از بين بردن ويروس ها

Applications

:

برنامه هاي كاربردي

Attachment

:

پيوست كردن ، چسباندن

Available

:

در دسترس

B

Back up

:

ذخيره و نگهداري اطلاعات

Background

:

زمينه

Blank

:

خالي

Bug

:

اشكال يا خلل در يك برنامه

C

Client

:

ايستگاه كاري ، كامپيوترهاي داخل يك شبكه كه به سرور وصل و از آن اطلاعات ميگيرند .

Command Prompt

:

محل تايپ و اجراي دستورات ( در محيط DOS)

Configuration

:

پيكر بندي ، ساختار ، وضعيت

Confirm

:

تاييد كردن ، تصديق نمودن ( Confirm Password : تاييد رمز)

Connect

:

برقراري ارتباط

Contact

:

تماس و اتصال

Copy

:

نسخه برداري ، تكثير

Cradle

:

وسيله اي كه به سرور مرتبط مي شود و PDA روي آن قرار گرفته و انتقال اطلاعات بين سرور و PDA

انجام مي پذيرد.

Create

:

ايجاد نمودن

Current

:

جاري (Current Password : رمز فعلي )

Customize

:

دلخواه ، شخصي

Cut

:

بريدن و جدا كردن و كپي نمودن در محلي ديگر (كليد ميانبر : Ctrl+x )

D

Delete

:

حذف

Desk top

:

صفحه نمايش

Device

:

وسيله ، ابزار ، دستگاه

Dial up

:

شماره گيري ، منظور ارتباط بين دو كامپيوتر از طريق خط تلفن ميباشد .

Disable

:

غير فعال ، شامل نشدن

Disconnect

:

عدم برقراري ارتباط ، قطع ارتباط

Document

:

مدرك ، سند

Domain

:

حوزه

Double click

:

دو بار كليك سريع

E

Edit

:

ويرايش نمودن

Enable

:

فعال ، شامل شدن

Enter

:

ورود ، (كليد اجراي فرامين در Command Prompt )

Equation Editor

:

امكان تهيه و ويرايش معادله ها در Word

Error

:

پيغام خطا

Everyone

:

همه ، هركس

Export

:

خارج كردن ، صادر كردن

F

Fail

:

سوختن ، از بين رفتن

Feature

:

خصوصيات ، ويژگي ها

Feedback

:

بازتاب ، عكس العمل ،بازخورد

Find

:

يافتن ، پيدا كردن

Format

:

شكل ، اندازه ، اما اگر در خصوص Drive بكار رود منظور حذف اطلاعات و آماده كردن آن جهت

ذخيره اطلاعات جديد ميباشد .

I

Icon

:

شمايل ، تصوير، اشكال گرافيكي كوچكي كه حكم رابط كاربر و برنامه هاي اجرايي هستند .

Import

:

وارد نمودن ، واردات

Insert

:

اضافه كردن

Install

:

نصب كردن

IP

:

حروف اول دو كلمه I nternet و P rotocol ميباشد . آدرسي غير تكراري براي هر سيستم در

هر شبكه ( بر اساس قراردادهاي(پروتكلهاي) استاندارد سازي در شبكه اينترنت )

Ipconfig

:

دستوري براي تشخيص IP سيستم. منوي Start را باز نموده و گزينه Command Prompt

و يا گزينة Run را انتخاب و در قسمت Open كلمة cmd را تايپ و كليد ok را كليك نماييد.

صفحه اي مشكي رنگ باز خواهد شد. كاربر مي تواند كلمه Ipconfig را

تايپ نموده و كليد Enter را كليك نمايد. در اين وضعيت IP سيستم نمايش داده خواهد شد.

J

Job

:

كار ، ماموريت

L

Link

:

متصل كردن ، ارتباط برقرار نمودن ، حالت ارتباط و تبادل اطلاعات احتمالي بين دو كامپيوتر

در دو محل جداگانه .

Lock

:

قفل كردن

Log off

:

قطع ارتباط ، خروج از شبكه

Login

:

درخواست ورود به سيستم

M

Message

:

پيام ، پيغام

N

Network

:

شبكه

New

:

جديد ، در سيستم ها به معني ايجاد كردن مي باشد.

O

Offline

:

انجام عمليات با تاخير در كامپيوتر مركزي

Online

:

انجام عمليات بدون تاخير(در لحظه) در كامپيوتر مركزي

Operation

:

عمل ، عملكرد ، راه اندازي

P

Pap Net

:

برنامه Pap Net ، شامل ليست سيستم ها مي باشد. و كاربر براي عبور

(ابتدا IP سرور و سيستم چك شود و حوزه مورد نظر انتخاب گردد.) بايد كد و رمز عبور را وارد نمايد.

در صورتي كه كد و رمز عبور صحيح باشد كاربر سيستم هايي را كه به آنها دسترسي دارد فعال مي بيند.

با Double Click بر روي هر يك سيستم مربوط به آن باز خواهد شد.

Password

:

كلمه عبور ، رمز عبور (براي جلوگيري از استفاده غير مجاز از برنامه ها مي توان رمز تعريف نمود)

Paste

:

چسباندن متن يا تصوير Copy يا Cut شده با اين فرمان انجام و پايان

مي گيرد. (كليد ميانبر : Ctrl + V )

Patch

:

وصله ، برنامه هاي اصلاحي براي رفع نقص يا تكميل برنامه اصلي

Pause

:

مكث

PDA

:

Personal Digital Assistant : دستيار عددي شخصي . كاربر قادر خواهد بود اطلاعات و

برنامه هاي شخصي و يا كاري خود را در اين وسيله ثبت نمايد. در سيستم فروش از اين وسيله براي

ويزيت مشتري استفاده مي شود. اطلاعات مربوط به ويزيت ، به وسيله ي دستگاهي به نام

Cradle كه به كامپيوتر وصل مي شود به سرور انتقال مي يابد.

Permission

:

اجازه ، دستور ، مجوز

Ping

:

دستوري است براي تعيين دسترسي و يا عدم دسترسي به سيستم هاي مختلف موجود در شبكه.

براي اين منظور در صفحه Command Prompt ، با تايپ اين كلمه و همچنين تايپ IP سيستم

مورد نظر و كليك كليد OK چگونگي ارتباط را نمايش مي دهد.

Preview

:

پيش نمايش

Properties

:

خصوصيات ، ويژگي ها

Pull

:

كشيدن ، در سيستم PDA گزينه Create DB and Pull Info به معني انتقال اطلاعات

از فرم تعريف برنامه كاري ويزيتورها به سيستم PDA مي باشد.

Push

:

هل دادن ، در سيستم PDA گزينه Push Info to Server به معني انتقال اطلاعات از PDA به

سرور مي باشد.

R

Receive

:

دريافت ، دريافت نمودن

Redo

:

دوباره انجام دادن

Refresh

:

تازه شدن، بازخواني ، در سيستم ها با كليك اين كليد اطلاعات بروزرساني شده و نمايش داده مي شود.

Remove

:

جابجا كردن ، انتقال

Rename

:

تغيير نام. روي فايل مورد نظر كليك راست نموده و از ليست نمايش داده شده گزينه ي Rename

را انتخاب و نام مورد نظر را تايپ نماييد.

Request timed out

:

هر گاه زمان انتظار ارسال يا دريافت اطلاعات يك دستگاه از ميزان تعيين شده بيشتر طول بكشد

پيغامي كه شروع آن با اين جمله است نمايش داده ميشود .

Restart

:

شروع دوباره ، باز آغازي

Result

:

نتيجه

Resume

:

دوباره بدست آوردن ، ادامه يافتن ، از سر گرفتن

Run

:

اجرا كردن

S

Screen

:

پرده يا صفحه نمايش

Search

:

جستجو

Security

:

امنيت ، موارد امنيتي

Send

:

فرستادن ، ارسال

Setup

:

تنظيمات

Server

:

كامپيوتر مادر ، كامپيوتري كه همه Client هاي شبكه به آن متصل ميشوند و از آن

اطلاعات گرفته و به آن اطلاعات ارسال ميكنند .

Share

:

به اشتراك گذاشتن ، سهم بردن ، مي توان فايلي را share نموده و تعريف كرد كه

چه كاربراني به آن دسترسي داشته باشند.

Shortcut

:

راه ميان بر ، جهت دسترسي سريع به فايل يا برنامه هاي مورد نياز

Shut Down

:

فرود آمدن ، خروج منطقي و الزامي از Windows قبل از خاموش كردن

SMS

:

سيستم ارسال پيام هاي كوتاه

Stand by

:

حالت انتظار

Start

:

شروع ، آغاز

Submit

:

امضا ، تاييد

T

Tab

:

برگه ، كليدهاي باريكي كه در بالاي پنجره ها كنار هم قرار مي گيرند.

Task

:

وظيفه

Taskbar

:

نوار وظيفه ، نواري كه نام برنامه هاي اجرايي روي آن قرار دارد.

Time Sheet

:

برگه عملكرد زماني

Toolbar

:

نوار ابزار ، غالباً در بالاي پنجرهايي كه باز مي شود وجود دارد.

Toolbox

:

جعبه ابزار

Transaction

:

انجام عملي به صورت كامل از ابتدا تا انتها ، در اينجا عنوان هر عملياتي را ميگوييم مثلاً :

حواله فروش يا رسيد خريد و .....

U

Undo

:

خنثي كردن ، باطل نمودن

Uninstall

:

حذف برنامه هايي كه قبلاً نصب شده اند.

Update

: بروز رساني

User

:

كاربر

User Name

:

نام كاربر

V

View

:

ديدن ، نمايش

W

Wizard

:

پنجره يا فرم هايي كه در اجراي پاره اي از برنامه ها كاربران را راهنمايي مي كند.

Z

Zip

:

فشرده سازي اطلاعات


ÏÑÈÇÑå ÂÑíä ÓíÓÊã ÑÏÇÒ

به نام خداوند جان و خرد

در عصر تجارت و فن آوري اطلاعات ، شركتها ناگزير به استفاده از سيستم هاي اطلاعاتي و مديريتي به منظور مشاهده هرچه بهتر اطلاعات، كاهش زمان انجام فرآيندها، ارتباط بهتر درون سازماني و برون سازماني، كاهش هرچه بيشتر هزينه ها و افزايش كارايي و بازده سازمان خود مي باشند.

سيستم هاي يكپارچه اطلاعاتي و مديريتي با رفع مشكل جزيره اي بودن سيستم هاي نسل قبل خود، امكان استفاده Just in time هر يك از سيستم ها از اطلاعات يكديگر و در عين حال گزارش كلي از شرايط سازماني را هر چه بهتر فراهم مي كنند.

استفاده از اين سيستم ها نه تنها باعث كاهش زمان انجام حلقه هاي سازماني و هزينه مربوط به فرآيندها مي شود بلكه با پردازش اطلاعات سيستم ها، در رفع انحرافات احتمالي و تنظيم ساختار و فرآيندها در بهترين حالت ممكن تأثير به سزايي دارد.

شركت آرين سيستم پرداز افتخار دارد با بيش از 6 سال تجربه در زمينه طراحي، ساخت و پشتيباني نرم افزارهاي جامع (مالي، اداري، انبار، پخش، توليد و ...) به عنوان يكي از برجسته ترين پيشگامان حوزه نرم افزارهاي يكپارچه كشور فعاليت دارد.

شركت آرين سيستم پرداز با بهره گيري از مجرب ترين متخصصين حوزه IT، با استفاده از تجربه گرانبهاي حاصل از توليد و پشتيباني نسل هاي قبلي سيستم هاي خود و به كمك استفاده از آخرين فن آوري هاي رايانه در كنار مديريتي فراگير، سيستم هاي يكپارچه خود را ارتقاء داده و همواره به بالاترين نقطه در حوزه كيفيت و كارايي در اين صنعت چشم دوخته است.

درك صحيح از مشكلات كاربران و رفع اين مشكلات تلاش براي شناخت ساختار صنايع مختلف و هماهنگ كردن سيستم ها با آن، قابليت اطمينان، انعطاف پذيري و توان كاربري سيستم ها در كنار پشتيباني بي وقفه تيم متخصص و مجرب آرين سيستم، كاربران اين سيستم ها را به عنوان مبلغين اصلي و سيستم را به محبوب ترين نرم افزار در اين ميان تبديل كرده است.

شعار آرين سيستم مبني بر "فراهم آوردن هر آن چيزي كه شما مي خواهيد و در نظر داريد"در كنار تاكيد بر كيفيت و نوآوري باعث گرديد تا نام اين شركت در كنار بسياري از موفق ترين و معتبرترين گروههاي صنعتي، توليدي و پخش (از جمله گروه صنعتي گلرنگ، گروه صنعتي آي سودا و ...) خودنمايي كند.

شرح مختصري از سيستم ها و ويژگي هاي آنها را در ادامه خواهيد خواند كه مروري است بر تنوع سيستم ها و قابليت آنها.

ويژگي هاي كلي سيستم

· طراحي شده براي سازمانهاي گسترده جغرافيايي و همچنين پاسخگو در برابر محدوديتهاي ارتباطي حاكم بر كشور.

· محيط Client / Server و بر پايه تكنولوژي MS SQL Server 2000 و Visual Studio

· بي نظير در جابجايي داده ها بين سايتها با تكنولوژي Replication

· توسعه مستمر و R&D به منظور بكارگيري تكنولوژيهاي برتر جديد كه در اين راستا به روز آوري سيستم ها با طراحي جديد و محيط جديد SQL Server 2005 .Net و چند لايه اي

· جامع و فراگيري : در كليه سيستمهاي شركت كليات مربوط به هر موضوع در سيستم جمع آوري شده و مورد استفاده قرار مي گيرد.

· راحتي كار : فرم هاي گزارشات به گونه اي است كه كاربر مي تواند به خوبي آيتم مربوطه را درك كرده و با آن كار كند.

· سرعت بخشيدن به مراحل كاري مختلف : سيستمها با دقت طي كردن مراحل مختلف براي يك موضوع سرعت انجام عمليات را بالا مي برند.

· امكان لينك بالا : سيستمها به گونه اي طراحي شده اند كه نياز هاي سيستم هاي ديگر را برآورده كرده و به راحتي اطلاعات مورد نيازشان را تامين ميكنند.

· گزارشات جامع : در هر سيستم يكسري گزارشات پايه و همچنين گزارشات مديريتي مورد نياز به هر كار تعبيه شده است.

سيستم هاي موجود در آرين سيستم پرداز

سيستم انبار

  • کليه اطلاعات درمحل دفتر يا انبار مرکزی ثبت و بروزآوری و نتيجه آن به کليه انبارها به صورت مستمر ارسال می شود.

  • امکان متعلق کردن پيمانکاران يا طرف حسابها به واحد های خاصی در تدارکات جهت استفاده در سيستم تدارکات

  • امکان تعريف انبارهای مختلف کالا

  • امکان دسته بندی يا تعريف نوع برای انبارها براساس محتويات انبارها

  • تعيين عملياتی که کاربران هر انبار در محدوده زمانی تعيين شده مجاز به انجام آن عمليات هستند.

  • امکان تنظيم تمامی تراکنش ها ی موجود در انبار متناسب با پارامتر های تعيين شده

  • امکان تنظيم کدهای اموالی و فروش كالاها

  • امکان تعريف و تعيين موازين و شرايط لازم جهت انجام فرآيند سفارش دهی و باز هم ابزار مديريتی و کنترلی ديگری جهت تنظيم موجودی کالاها در انبار

  • امكان محاسبه ريال كالاها و ريالي كردن انبارها

  • امکان ارسال مستمر کليه عمليات درمحل هرانبار به دفتر يا انبار مرکزی

  • امکان محاسبه آخرين وضعيت موجودی (نهايی و موقت)

  • امکان کنترل و اطلاع از موجودی های غير طبيعی (منفی) احتمالی کالاها در انبار با استفاده از کاردکس

  • امکان تهيه پرينت مخصوص خارج کنندگان کالا و مواد انباری جهت ارائه به انتظامات محل

  • امکان ارسال اسناد به حسابداری جهت ثبت سند براساس روال موجود در آن محل در هر دوره

  • امکان ثبت اصلاحيه سرک و کسری

  • امکان تنظيم ، تاييد و تصويب مجوز هاي ورود و خروج كالا

  • كنترل ورود كالا و مواد به انبار توسط QC

گزارش ساز

  • امکان ساخت گزارش توسط کاربر با توجه به دسترسی ها

  • مشخص کردن محدوده دسترسی هر کاربر در ساخت گزارش با محدوده کاری از قبل مشخص شده

  • امکان ساخت درخت گزارشات توسط سرپرست سيستم و تعيين محدوده کاری برای هر شخص

  • امکان اجرای گزارشات از پيش تعيين شده توسط کاربران با توجه به دسترسيها

  • امکان بروز کردن گزارشات

  • قابليت ساخت قالبهای گزارشی جهت هر گزارش

  • امکان متصل کردن مدلهای اوليه گزارش به سيستمها جهت ساخت گزارشات متنوع از طريق آن

  • قابليت کار کردن با چندين بانک متفاوت از يک سیستم

  • امکان ذخيره سازی خروجی گزارشات در فرمتهای مختلف (xls,htm,pdf,rtf,text,tif)

سيستم فروش

  • امكان تعريف انبارهاي متعدد براي هر شركت و تخصيص كالا به هر انبار

  • قابليت تعريف فروشندگان به صورت سلسله مراتبي ، تعيين سقف فروش فاكتورهاي هر فروشنده و امكان ايجاد امضاء به ازاي مديران جهت نمايش هنگام چاپ فاكتورها

  • ثبت اطلاعات وصولگران ، مشتريان ، رانندگان و مامورين پخش

  • امكان تعريف درصد تخفيف به گروه مشتريان به ازاي كالاي خاص

  • امكان تعريف درصد تخفيف به ازاي مقدار كالاي خريداري شده

  • تعريف تخفيفات پلكاني به ازاي گروه هاي كالا و كالا و يا درج اتوماتيك به ازاي گروه هاي مشتري

  • قابليت سهميه بندي ويزيتورها

  • امكان تعريف بانك ها و حساب ها

  • امكان تعريف واحد هاي تحويل گيرنده ي چك

  • امكان ثبت حواله فروش و پيش فاكتور

  • قابليت تعريف و ثبت مجوز و فاكتورهاي فروش گرم (Hot Sale)

  • قابليت صدور مجوز فروش براي فاكتورهايي كه مبلغ آنها بيش از سقف فروش باشد.

  • امكان واگذاري حواله فروش به انبارهاي موجود در سيستم

  • امكان ثبت بارنامه فروش و اختصاص به فاكتورها

  • ثبت درصد تخفيفات زمان پرداخت به ازاي فاكتورها

  • امكان نهايي نمودن حواله هاي موقت فروش و انجام عمليات تعديل به ازاي حواله ها

  • قابليت ابطال پيش فاكتورها

  • قابليت چاپ اسناد فروش و امكان مشاهده تاريخچه چاپ پيش فاكتورها و صدور مجوز چاپ پيش فاكتور

  • امكان ثبت سند مرجوعي و اختصاص به فاكتورهاي مشتريان

  • قابليت ثبت كليه عمليات چك اعم از واگذاري ، برگشت ، تحويل به شخص و ابطال چك

  • امكان تحويل فاكتور به وصولگران جهت وصول و قابليت برنامه ريزي وصول جهت ثبت گروهي فاكتورها به ازاي وصولگران

  • ثبت صورت حساب بانك

  • قابليت ثبت پرداخت هاي انجام شده (نقد/ چك) به بانك و مشتريان

  • امكان ثبت كليه دريافت هاي (چك / نقد)

  • ثبت و تعريف فاكتورهاي غير قابل پخش

  • تهيه و تنظيم انواع گزارشات :

1. كالا ، مشتريان ، فروش ، وصول ،‌ مرجوعي ، صورت وضعيت ، دارايي ، گزارشات مديريتي ، جامع فروش

2. جامع كشوري

3. گزارشات تحليلي فروش و انبارها (اين گزارشات با استفاده از جداول محوري - Pivot Table - طراحي شده اند)

4. گزارشات كلي فروش كشوري

5. گزارشات گرافيكي شعبه : مقايسه فروش محصولات در بازه هاي زماني به تفكيك محصول و ماه ، مقايسه فروش فروشندگان در بازه هاي زماني و در ماه هاي مختلف و مقايسه فروش در ماه هاي مختلف

6. كاوشگر اطلاعات جهت جستجو و مشاهده ي اطلاعات : گروه مشتري ، مشتري ، گروه كالا ، كالا ، فروشنده ، وصولگر و ...

7. گزارش دوره وصول

8. گزارش تعداد مشتريان فعال به تفكيك شعبات و با توجه به بازه هاي زماني

  • قابليت صدور اسناد حسابداري

  • تعريف و ثبت عمليات PDA شامل :

1. تعريف برنامه كاري فروشندگان و ارسال به PDA

2. تاييد درخواست هاي دريافتي از PDA توسط سرپرست ،

مدير فروش و در نهايت ارسال اطلاعات به سيستم اصلي فروش

3. ثبت و تعريف دلايل ويزيت ناموفق

4. امكان مشاهده ويزيت هاي ناموفق و مرجوعيهاي ثبت شده در PDA

  • قابليت تعريف عمليات ويزيت شامل :

1. ثبت فركانس ويزيت

2. ثبت منطقه و مسير براي فروشندگان

3. محاسبه برنامه ويزيت

سيستم كارت ساعت

  • ايجاد تقويم

  • ايجاد گروه هاي كاري شركت (شيفت) به همراه ساختار و تعريف پارامترهاي هر يك

  • تخصيص پرسنل به مديران به منظور مشاهده يا تاييد كاركرد

  • تعريف و ثبت احكام گروه كاري پرسنل

  • ثبت مرخصي ها و ماموريت هاي روزانه و ساعتي پرسنل

  • خواندن اطلاعات از سيستم كارت خوان و مشاهده اطلاعات ورود و خروج پرسنل

  • محاسبه كاركرد ماهانه پرسنل به همراه مشاهده جزئيات ورود و خروج پرسنل

  • امكان محاسبه كاركرد پرسنل ويزيتور

  • امكان تاييد كاركرد پرسنل توسط مدير

  • امكان بستن ماه كاركرد و ارسال اتوماتيك اطلاعات كاركرد پرسنل به سيستم حقوق و دستمزد

  • امكان تهيه انواع گزارشات شامل : ورود و خروج پرسنل ، بررسي كاركرد روزانه و ماهانه ، مرخصي ها و ماموريت هاي ثبت شده ، مرخصي روزانه ، ماموريت روزانه ، تاخير / تعجيل ، اضافه كاري و ...

سيستم پرداخت

  • امكان تعريف انواع تنخواه ، فاكتور و هزينه (تعريف كدهاي معين ، تفصيلي و مركز ارزش به صورت مستقل)
  • افتتاح تنخواه به منظور هزينه كردن وجوه تنخواه
  • امكان تعويض تنخواه دار و تغيير سقف تنخواه با حفظ سوابق قبلي
  • امكان ثبت فاكتورهاي اموالي ، هزينه اي ، تداركاتي و بارنامه اي
  • امكان تعريف وضعيت هاي فاكتورها و صورتخلاصه ها در سيستم به صورت دايناميك
  • امكان تهيه صورتخلاصه جهت سامان دهي و نيز دريافت وجوه فاكتورها و يا تسويه حساب تنخواه
  • امكان تهيه صورتخلاصه بارنامه اي جهت سامان دهي و نيز دريافت وجوه هزينه هاي بارنامه اي و يا تسويه حساب تنخواه
  • امكان حذف فاكتور از صورتخلاصه و حذف بارنامه از صورتخلاصه بارنامه اي و همچنين تغيير وضعيت ها به همديگر با در نظر گرفتن وضعيت آخر
  • صدور اسناد مالي مربوط به صورتخلاصه
  • امكان تسويه تنخواه در انتهاي سال
  • تهيه و تنظيم انواع گزارشات : صورتخلاصه ، هزينه ها ، فاكتورها و مانده تنخواه.

سيستم تداركات

  • تعريف واحدهاي تداركاتي و خدمات ارائه دهنده

  • تعريف پيمانكاران/ فروشندگان به ازاي طرف حسابهاي مالي تعريف شده در سيستم انبار

  • تعريف كليه خدمات پيمانكاران

  • تعريف انواع هزينه ها ، عوارض ، قرارداد ها ، عمليات و فاكتورها

  • تعريف پارامترها و نكات محوري قرارداد جهت تنظيم قرارداد

  • تعريف مراحل سفارش

  • تعريف كل واحدهاي موجود در يك سازمان

  • تعريف وضعيت ، ساختار و ويژگيهاي قالبها

  • گروه بندي كالاها براساس نوع تداركات

  • مشاهده تمامي سفارشات تعريف شده در كليه واحدها و امكان ويرايش تاريخ سفارش

  • مشاهده و جستجوي كالاها ، طرف حسابها و واحدهاي سنجش تعريف شده سيستم انبار

  • تنظيم/ تاييد/ تصويب درخواست هاي : كالا از انبار ، خريد كالا با توجه به موجودي انبار و درخواست هاي كالا ، خريد از روي درخواست هاي كالا از انبار ، انتقال كالاها از انبار مبدا به مقصد ، توليد از انبار.

  • تعريف خدمات ارائه شده توسط پيمانكار/ فروشنده و ظرفيت روزانه توليد خدمات

  • تعريف و ثبت اطلاعات ، پارامترها ، عوارض و رديف هاي قراردادها

  • تعريف سفارشات خريد طبق درخواستهاي انجام شده

  • تعريف و ثبت چندين درخواست در يك سفارش تحت عنوان سفارش مرحله دار

  • تعريف فاكتور به ازاي سفارشات خريد انجام شده به منظور تحويل به مشتري

  • تعريف و ثبت تنخواه و فاكتورهاي پرداخت شده توسط آن تنخواه

  • تعريف و ثبت فاكتورهايي كه از تنخواه پرداخت شده اند

  • ثبت فاكتورها و وصل رسيدهاي انبار و هزينه هاي مربوطه به هر فاكتور

  • تعريف و ثبت درخواست چك به ازاي فاكتورها و قراردادها و در نهايت ارسال به سيستم مالي جهت صدور چك

  • ثبت اطلاعات موجودي هاي نزد پيمانكاران

  • تعريف و ثبت اطلاعات ارسال/ دريافت پيمانكاران جهت ارائه خدمات

  • تعريف ساختار ظروف (درب / بطري) و مواد تشكيل دهنده هر ظرف جهت آگاهي پيمانكاران براي توليد ظرف

  • تعريف پارامترهايي كه در تهيه يك اتيكت بايد رعايت شوند و تعريف مشخصه هاي هر پارامتر

  • تعريف و ثبت اطلاعات اتيكت ها شامل : كاغذهاي استفاده شده براي تهيه اتيكت و مشخصات اتيكت

  • تهيه و تنظيم انواع گزارشات : قالبها ، پيمانكاران ، فاكتورها ، ساختار درب/ بطري ، نياز مواد درب/ بطري ، نياز قالب ، درخواستهاي چك ، سفارشات مرحله دار ، مشخصات اتيكت و ...

سيستم برنامه ريزي توليد

· تعريف و ثبت گروه محصولات

· تعريف محصول فله

· تعريف شناسنامه رنگ و اسانس ، ظرف ، كارتن ها و انواع بسته بندي

· تعريف ساختار محصول- ظرف

· امكان تعريف محصول توليدي و تلفيق و پيوند موجوديتها و تعيين عناوين محصولات نهايي و قابل عرضه

· تركيب يا گلچيني از محصولات مشابه ولي متفاوت در رنگ و اسانس

· پيش بيني فروش

· برنامه ريزي سالانه ، ماهانه و روزانه جهت توليد

· مديريت ، نظارت ، برنامه ريزي و هماهنگي در خصوص حمل انواع كالا (مواد ، درب ، بطري ، اتيكت و كارتن ) و اطلاع از موجودي انبارها و مغايرتها

· امكاني براي ثبت ماهيانه برنامه حمل محصولات و استفاده از اين اطلاعات جهت تهيه گزارشات كنترلي از جمله گزارشات : مقايسه سفارش و توليد محصولات صادراتي ، گزارش هشدار مواد و گزارش مقايسه برنامه توليد ، توليد و حمل

· مديريت و ختم حلقه نهايي و تكميلي چرخه عمليات از پيش بيني فروش تا برنامه ريزي توليد

· امكان صدور اتوماتيك درخواست خريد در سيستم تداركات

· امكان تنظيم برنامه حمل مواد براساس برنامه ريزي توليد

· امكان انتقال اطلاعات ثبت شده در Excel به جداول سيستم

· تهيه و تنظيم انواع گزارشات شامل : گزارش درخت محصولات ، ساختار محصولات ، مواد مصرفي در ساخت ، شناسنامه محصول/ ظرف/ كارتن ، مشاهده نياز مواد ، مغايرت برنامه ريزي و توليد ، مغايرت مصرف و موجودي انبار

· امكان محاسبه كلي و سريع مواد مورد نياز براي توليد يك محصول با استفاده از فرمولاسيونهاي مربوطه

سيستم سهام

  • تعريف انواع مداركي كه سهامداران حقيقي و حقوقي مي بايست ارائه دهند.
  • تعريف سمت صاحبان امضاء
  • تعريف انواع سهامداران و تعيين مداركي كه هر نوع سهامدار مي بايست ارائه دهد.
  • تعريف اعضاي هيئت مديره و تعريف امضاي هر يك
  • تعريف سهامداران حقيقي و حقوقي
  • لينك به سيستم فروش با استفاده از كد مشتري سهامدار و تخصيص سود به سهامداران با توجه به ميزان خريدشان
  • تعريف انواع شرح خريد سهام
  • تعريف قيمت سهام (معاملاتي و دفتري)
  • تعريف موجودي اول دوره سهامداران
  • پذيره نويسي و امكان تبديل سود به سهام
  • استرداد سهام
  • تعريف دوره مالي و محاسبه سود سهامداران
  • تعريف مانده سنوات
  • امكان انتقال سود بين سهامداران
  • پرداخت سود سهامداران
  • امكان ارسال اسناد به حسابداري و مغايرت گيري اسناد
  • امكان تهيه انواع گزارشات : اطلاعات سهامداران ، نواقصي مدارك سهامداران ، آدرس سهامداران ، چاپ پاكت آدرس سهامداران ، نامه به سهامداران ، استرداد سهام ، خريد سهام ، محاسبه سود ، كاردكس سهام و ...
  • تهيه نامه جهت ارسال به سهامداران با ايجاد و انتخاب فرمت نامه توسط كاربر
  • امكان تهيه كارت عضويت ، برگ سهام و گواهي رسيد اوراق سهام

سيستم ارسال پيام هاي كوتاه (SMS)

اين سيستم با هدف ارتباط سريع و آسان با مشتريان طراحي گرديده است و داراي امكانات ذيل مي باشد :

  • تعريف كد و رمز عبور براي كاربران به منظور دسترسي به سيستم

  • امكان ارسال پيام از طريق ساير نرم افزارهاي مكانيزه نظير فروش ، CRM و SCM و سيستم جامع مدارس

  • امكان تعريف گيرندگان و گروه گيرندگان پيام

  • امكان ايجاد پيام هاي آماده پارامتريك

  • ارسال پيام در هر زمان در آينده

  • ارسال پيام براي گروهي از گيرندگان در يك زمان مشخص

  • امكان استفاده از كلمات رزرو شده به منظور درج اطلاعات اختصاصي گيرندگان پيام

  • امكان ارسال مجدد پيامهاي ارسال نشده به صورت خودكار

  • تعريف تعداد پيش فرض تكرار براي پيام ها به منظور ارسال مجدد در صورت عدم ارسال و يا Fail شدن پيام

  • برنامه نويسي و طراحي در محيط SQL SERVER و VB.NET

  • سخت افزار مورد نياز :

§ يك دستگاه كامپيوتر شخصي

§ يك دستگاه گوشي موبايل مجهز به GPRS

§ SIM كارت قادر به ارسال SMS

عمليات PDA(Personal Digital Assistant)

سيستم PDA با هدف كنترل بيشتر عمليات ويزيت و اطلاع رساني بهتر به مشتري و تسريع در صدور فاكتور طراحي گرديده است. به روز بودن و سرعت دسترسي به اطلاعات مشتري از ويژگي هاي اين سيستم مي باشد. با استفاده از سيستم PDA فروشنده قادر خواهد بود مشتريان را با دقت و حجم اطلاعات بيشتري ويزيت نمايد. كليه اطلاعات ثبت شده در PDA در مدت خيلي كوتاهي قابليت ارسال به سيستم فروش مركزي را داشته و عملاً پانچ درخواست ها در پروسه درخواست حذف شده و ميتوان در حد يك روز زمان ارسال كالا را كاهش داد.

كار با سيستم PDA شامل مراحل زير ميباشد :

1- تعريف اطلاعات پايه و برنامه كاري ويزيتورها توسط تنظيم كننده ويزيت

2- انتقال اطلاعات برنامه هاي ويزيت به سيستم PDA

3- انجام عمل ويزيت توسط فروشنده

4- انتقال اطلاعات سيستم PDA به سرور

5- ارسال اطلاعات به سيستم اصلي فروش

سيستم فروش (مديريت ويزيت)

سيستم ويزيت با هدف ايجاد برنامه ويزيت كمكهاي فراواني در تسريع تصميمات مديريتي در زمينه فروش مي كند. برنامه هاي روزانه براي هر ويزيتور باعث افزايش زمان ويزيت ويزيتورها و كاهش كارهاي دستي و تصميمات مديريتي مي گردد.

كار با سيستم ويزيت شامل مراحل ذيل مي باشد :

  • تقسيم بندي مسيرها و مناطق براي ويزيتورها

  • تعريف تعداد زمان مراجعه بعدي مشتري (فركانس ويزيت)

  • تعريف سهميه هاي ويزيتور و مشتري

  • تعريف هدف يا پيش بيني فروش براي هر ويزيتور

  • ايجاد برنامه كاري ويزيتورها

  • ثبت رديفهاي كالا

  • ايجاد ويزيتور جايگزين

پخش يا توزيع

اين بخش با هدف ايجاد و كنترل فاكتور و حواله ها و انتقال سريع كالا به انبارهاي مورد نظر حركت مي كند.

كار با اين بخش شامل موارد ذيل مي باشد :

  • صدور فاكتور به اطلاعات رسيده از سيستم ويزيت

  • چاپ پيش فاكتور و حواله ها

  • واگذاري حواله ها به انبارهاي مورد نظر

حسابداري فروش

اين بخش با هدف ثبت وصوليهاي مشتري و واگذاري دريافتيها به بانكهاي مورد نظر عمليات حسابداري فروش با دقت و سرعت بالا انجام داده و كنترل مديريتي صورت وضعيت مشتري ها با توجه به دريافتي هاي آنها كاملاً بصورت دقيق انجام مي گيرد.

كار با اين بخش شامل مراحل ذيل مي باشد :

  • ثبت دريافتهاي مشتريان

  • واگذاري وجوه دريافتي به بانك ها

  • در صورت اعلام بانك ثبت برگشتي هاي چك

  • ابطال وجوه دريافتي با توجه به نياز

انبار محصول

سيستم انبار محصول با هدف نگهداري موجوديت كالاها و كنترل كاردكس كالاها و عمليات ورود و خروج انباري و پخش ايجاد شده است.

كار با سيستم شامل مراحل ذيل مي باشد :

  • عمليات ورود و خروجي سيستم فروش
  • ثبت رسيدها و حواله هاي انبار
  • درج اتوماتيك حواله هاي پخش
  • عمليات سرويس پخش و برگشت از پخش
  • ثبت مرجوعي
  • انبارگرداني مكانيزه
  • كاملاً سازگار با سيستم فروش
  • كاملاً سازگار با سيستم خريد براي ريالي اسناد

حسابداري مالي

· قابليت كدينگ تا 6 سطح

· قابليت نگهداري اطلاعات در حجم بالا بدون افت سرعت

· دريافت فرم سند به صورت Text

· ذخيره نمودن اسناد به صورت يادداشت ، موقت- قطعي

· تعريف اختيارات كاربران در سطوح اجرايي متفاوت سيستم

· تهيه انواع گزارشات استاندارد براي دفاتر قانوني ، معين ، صورتهاي مالي و ...

· محيط كاربري كاملاً راحت و استفاده بهينه از صفحه كليد

· تطبيق حسابها ، ارائه گزارشات آناليز مانده حسابها و قابليت آناليز اتوماتيك حسابها

· امكانات مرور حسابها در هر سطح كدينگ

· دريافت سند از سيستم هاي ديگر

سيستم سفارشات خارجي

در سيستم سفارشات خارجي مراحل انجام كار به ترتيب ذيل ميباشد :

1- ورود يك درخواست خريد

2- ايجاد يك سفارش از روي آرتيكل هاي درخواست هاي خريد

3- ايجاد پروفرم از روي آرتيكل هاي سفارشات كه به دو صورت نقدي و اسنادي ميباشد.

4- ثبت سفارشات و عمليات وابسته به آن بر روي يك پروفرم : عمليات

· تخصيصي ارز

1- وكالتنامه بورس

2- ارز حاصل از صادرات

3- ارز ويژه

· صدور مجوز

5- بيمه نامه

6- گشايش اعتبارات اسنادي

7- اعلاميه حمل

· اسنادي

· نقدي

8- اعلاميه ورود

· اسنادي

· نقدي

9- اعلاميه ترخيص

· اعتبار اسنادي

· اعتبار نقدي

10- بارنامه

  • خارجي : از روي آرتيكل هاي پروفرم و اتصال به رسيد انبار و شماره ي كانتينر

  • داخلي : از روي آرتيكل هاي پروفرم و اتصال به رسيد انبار

11- ثبت فاكتورهاي قطعي (CI) و صدور مجوز

ديگر امكانات سيستم به شرح ذيل ميباشد :

  • تعهد نامه ارزي يا پيمان ارزي

  • اظهار نامه

  • گواهي سپرده ارزي

  • ارتباط پيمان ارزي و گواهي سپرده ارزي

  • برگ سبز

  • ثبت هزينه مربوط به پروفرم ها

  • درخواست چك كه به هزينه هاي پروفرم ها وصل ميشود.

سيستم حقوق و دستمزد

  • تعريف كد حسابداري مراكز استقرار و واحدهاي سازماني براي Link به سيستم حسابداري و ارسال سند حقوق
  • تعريف جدول مالياتي
  • تعريف عناوين حقوق شركت (مزد/ مزايا- كسورات)
  • تعريف پارامترهاي سيستم و مقاديري كه ساليانه قابل تعريف و تغيير مي باشد همانند حق اولاد.
  • تعريف تعهدات كارفرما همانند بن
  • تعريف اطلاعات حقوقي پرسنل
  • تعريف وام مسكن بانكي پرسنل براي معافيت مالياتي
  • امكان ثبت انواع محاسبه بيمه
  • ورود اطلاعات كاركرد ماهانه پرسنل براي محاسبه حقوق
  • امكان ثبت كسورات درصدي
  • تعريف كسورات پرسنل از جمله انواع وام ها و بيمه تكميلي
  • تعريف مزايايي كه فقط يك ماه خاص شامل پرسنل مي گردد.
  • تعريف كسورات در يك ماه خاص همانند مساعده
  • امكان پرداخت بدهي فاكتور با لينك به سيستم فروش
  • تعريف خدمات رفاهي و پرداخت آن خارج از فيش حقوقي
  • محاسبه عيدي
  • محاسبه حقوق
  • امكان محاسبه مانده مرخصي يا بازخريد مرخصي به صورت ماهانه
  • امكان پرداخت هر نوع خدماتي به پرسنل خارج از فيش
  • ايجاد فايل حقوق براي بانك (ديسكت بانك)
  • ايجاد فايل بيمه (ديسكت بيمه)
  • ارسال انواع اسناد حسابداري از سيستم حقوق
  • چاپ فيش حقوق با قابليت A4 و 132 ستوني
  • گزارشات بيمه و دارايي با قابليت A4 و 132 ستوني
  • گزارشات تكميلي مانند گزارش تجميعي حقوق و مزايا ، گزارش مقايسه ساعت اضافه كاري و مبلغ اضافه كاري در بين ماه ها و گزارش جزئيات حقوق در يك ماه

سيستم پرسنلي

  • ثبت اطلاعات كامل پرسنلي

· اطلاعات شخصي

· سوابق كاري

· سوابق تحصيلي

· افراد تحت تكفل

· ثبت كامل اطلاعات سازماني

· واحدهاي سازمان

· شعب مختلف بيمه

· مشاغل و انتساب آن به واحدهاي سازمان

· نمايش چارت سازماني با پرسنل و سمت هاي آن

· ثبت احكام كارگزيني پرسنل

· ثبت قراردادهاي مختلف پرسنلي با امكان چاپ آنها

· ثبت حكم اتوماتيك مثلاً براي تغيير حق خواربار و مسكن

· گزارشات براي تمامي اطلاعات پايه و گزارش هرم پرسنلي با توجه به تاريخ يعني سابقه شركت

سيستم اسناد

  • امكان تعريف ساختارها به صورت دايناميك

  • قابليت تعريف روابط جهت ورود اطلاعات بين ساختارهاي تعريف شده

  • گستردگي نگهداري انواع اطلاعات اعم از FTP ، Data Image و Share Folder

  • قابليت تعريف منوهاي سيستم به صورت درختي توسط كاربران

  • قابليت تنظيم دسترسي ها به ساختارهاي تعريف شده به صورت جزء به جزء

  • قابليت تعريف هشدارهاي سيستم به صورت دايناميك و براساس شرط ها به صورت گسترده

  • مكانيزم هاي تبديل اطلاعات در سيستم

  • توانايي فيلتر كردن اطلاعات در تمام سيستم

  • توانايي ارسال جدول اطلاعات به اكسل

  • قابليت چاپ اطلاعات به صورت دلخواه

  • توانايي تعريف فرم هاي ورود اطلاعات به صورت دايناميك به تعداد دلخواه در ساختار سيستم

  • توانايي جستجو در تمامي اطلاعات سيستم حتي در تعاريف ساختاري اطلاعات

سيستم خزانه داري

  • امكان تعريف چندين نوع حساب مختلف

  • تعريف واحد پول

  • تعريف كد عمليات اتوماتيك صورتحساب بانك

  • تعريف تراكنشهاي صورتحساب بانك از قبيل كارمزد ، چك رمزدار ، چك صادره ، نقد و ...

  • تعريف شرح استاندارد چك

  • تعريف دلايل ابطال چك

  • تعريف انواع كسور مانند ماليات ، حسن انجام كار و ...

  • تعريف انواع حساب بانكي مانند ريالي ، ارزي و ...

  • تعريف انواع مراحل گردش و دلايل ابطال دستور پرداخت

  • تعريف انواع اوراق تضمين مانند چك ، سفته و ... و تعريف وضعيت هاي آنها

  • تعريف انواع اعتبار و وثيقه

  • تعريف حسابهاي بانكي و در واقع link بين دو سيستم فروش و خزانه داري

  • تعريف اطلاعات چك شامل : دسته چك و قالبهاي چاپ چك

  • تعريف گردش دستور پرداخت شامل : مراحل و محل هاي گردش دستور پرداخت

  • تعريف مراكز هزينه

  • تعريف طرف حسابها

  • امكان تعريف نرخ سالانه و روزانه ارز

  • تعريف كارتابل شخصي براي كاربران جهت مشاهده و تنظيم دستور پرداختهاي ارسال شده به آن كارتابل

  • امكان برگشت دستور پرداخت به مرحله يا مراحل قبلي

  • امكان تغيير مسير دستور پرداخت

  • امكان مشاهده دستور پرداخت هاي باطل شده

  • امكان صدور دستور پرداخت

  • امكان صدور اسناد حسابداري شامل : دريافتني (نزد صندوق) ، پرداختني ، در جريان وصول ، نقدي و واريز به حساب

  • ثبت عمليات دريافت (چك و نقد) و پرداخت (نقد)

  • واگذاري چك هاي دريافتي به بانك و ثبت چك هاي برگشتي

  • ثبت وام ها و اعتباراتي كه از بانك دريافت مي شود.

  • ثبت وثيقه ها ، مصوبات و اوراق تضمين

  • ثبت صورتحساب بانك به صورت دستي و دريافت از فايل

  • امكان مشاهده آخرين وضعيت صورتحساب بانك ها

  • محاسبه مانده هاي يك حساب

  • تعريف و ثبت اطلاعات چك هاي باطله تحويلي به بانك

  • تهيه و تنظيم انواع گزارشات شامل : چك هاي صادره ، پرداخت هاي آينده ، تراكنشهاي صورتحساب بانك ، دستور پرداخت هاي صادره ، اوراق تضمين و گردش دستور پرداخت.

  • امكان جستجوي سريع دستور پرداخت ، چك هاي صادره و دريافت پرداخت

سيستم گزارش عملكرد

  • تعريف شهرها و شركت هاي هر شهر

  • تعريف مكان هاي فعاليت پرسنل

  • تعريف گروه ها و پرسنل عضو هر گروه

  • تعريف فعاليتها و كارهاي روزانه

  • تعريف موضوع هاي كاري هر گروه و اختصاص موضوعات به پرسنل و بلعكس

  • ثبت عمليات و عملكرد روزانه پرسنل

  • ثبت دستور كار طبق تاريخ و درخواست كننده

  • تصويب كاركرد پرسنل توسط مدير مربوطه

  • مشاهده كليه عمليات روزانه به روش بازگشتي

  • تهيه و تنظيم گزارشات : عملكرد- فعاليت/ موضوع ، چاپ موضوعات/ سيستمها و چاپ فعاليتها

كنترل توليد

  • امكان تعريف شيفتهاي كاري

  • امكان تعريف ماشين آلات

  • امكان تعريف خطوط توليد و ارتباط آن با ماشين آلات

  • امكان تعريف انواع فعاليت

  • امكان ثبت مراحل ساخت

  • امكان ثبت توليد

  • امكان ثبت بسته بندي

  • امكان ثبت ضايعات

  • امكان ثبت توقفات

  • ثبت گزارشات ساخت روزانه ، توليد روزانه ، كارتن سازي روزانه ، توليد محصول تركيبي و ضايعات ساخت

  • ثبت درخواست كالا از انبار

  • تعريف برنامه توليد روزانه

  • امكان اتصال به سيستم برنامه ريزي توليد و سيستم انبار

  • تهيه انواع گزارشات مغايرت : فرمولاسيون و ساخت ، ساخت و بسته بندي ، بسته بندي و انبار محصول ، وزني ساخت و اجزاء ساخت

  • تهيه گزارشات نموداري : مقدار ضايعات بر حسب گروه محصول ، ضايعات برحسب كالا ، درصد ضايعات ساخت و توليد ، مغايرت بين ساخت و فرمولاسيون

  • تهيه گزارشات بچ هاي مصرفي در محصول و مصرف نشده ، محصولاتي كه از بچ استفاده نكرده اند ، تعدادي / مقدار توليدي و بچ

  • و گزارشات ديگري چون ساخت ، بسته بندي ، ضايعات ، توقفات ، كاركرد پرسنل ، مواد مصرفي در ساخت ، تحليل مغايرت انبار مواد اوليه و بسته بندي و گزارش تجميعي

سيستم كنترل كيفيت آماري (QC)

· تعريف محصولات و معرفهاي آزمايشگاهي : مواد ، مواد كنترلي و ويژگي هاي مورد بررسي

· تعريف نواقص كمي و كيفي

· تعريف مدت و نتيجه آزمايش

· تعريف نتيجه نظارت

· تعريف دلايل عدم بارگيري

· امكان آزمايش كالاهاي ورودي مواد اوليه (شيميايي و ميكروبيولوژي و فيزيكي) و ملزومات بسته بندي (فيزيكي)

· امكان ثبت محصول فله در حال ساخت (شيميايي و ميكروبيولوژي)

· امكان ثبت محصول در حال بسته بندي (شيميايي و ميكروبيولوژي)

· ثبت آزمايشهاي ادواري بسته بندي ملزومات (ميكروبيولوژي) و محصول (شيميايي)

· امكان نظارت بر بارگيري

· امكان ثبت محلولها و معرفهاي آزمايشگاهي

گزارشات مديريتي

  • تهيه انواع گزارشات مقايسه اي : توليد و فروش ، برنامه هاي فروش و حمل با عملكرد واقعي ، قيمت هاي خريد دو دوره- صرفه جويي و فروش محصولات شركت هاي پخش

  • گزارشات نموداري : مقايسه پيش بيني فروش و فروش واقعي ، مقايسه پيش بيني توليد و فروش ، مقايسه اي پيش بيني فروش و برنامه توليد و توليد واقعي

  • انواع گزارشات تحليلي : فروش ، انبار ، حقوق و پرسنل

سيستم اموال و داراييهاي ثابت

  • تعريف گروه و زير گروه دارايي

  • تعريف مراكز تعمير

  • تعريف شركت هاي بيمه

  • تعريف محل هاي استقرار

  • تعريف ذيحسابان اموال

  • تعريف انواع حذف دارايي

  • تعريف انواع نتايج صورتبرداري و ثبت صورتبرداري اموال

  • ثبت شناسنامه اموال و كالاهاي انبار

  • تعريف ارتباط مالي با دپارتمان

  • امكان كنترل سال مالي

  • ثبت تعمير و تكميل كالاها

  • امكان ثبت تعديلات ، خروج دارايي و اسقاط

  • ثبت انتقال اموال و اموال انتقال نيافته

  • صدور پلاك اموال و رديابي اموال

  • امكان محاسبه استهلاك

  • تهيه انواع گزارشات : اموال موجود در مراكز استقرار ، اموال به تفكيك تحويل گيرنده ، انتقالات ، استهلاك به تفكيك محلهاي استقرار ، مديريتي اموال ، شناسنامه اموال ، تعمير و تكميل ، پلاك هاي رديابي ، كاردكس اموال و گزارش كلي اموال

  • گزارشات تجميعي : واحدها در معين و معينها در محل هاي استقرار

  • و گزارشات اموال فروخته شده ، اهدا شده و مستهلك شده

سيستم كنترل تلفنها

· امكان ثبت تلفن هاي داخلي شركت

· تعريف دفترچه تلفن هاي عمومي و خصوصي

· انواع گزارشات تجميعي تلفنهاي : خارج از كشور ، شهرستان ، موبايل و درون شهري

· امكان تهيه گزارش خلاصه عملكرد خطوط داخلي

· گزارش تفضيلي عملكرد خطوط داخلي

· امكان جستجوي شماره خاص

· گزارش سرجمع ورود و خروج خطوط داخلي

· تهيه گزارش سرجمع مكالمات

· مشاهده به لحظه تلفن ها

سيستم صادرات

اين سيستم جهت ثبت عمليات فروش خارجي به كار مي رود و با سيستم فروش Link ميباشد.

· تعريف كليه اطلاعات پايه شامل :

· تعرفه هاي گمركي و بازرگاني

· شركت هاي حمل و نقل

· بانك ها

· ارز

· ادارات بيمه

· ثبت تمامي عمليات بازرگاني (فروش خارجي) شامل :

· Price List

· ثبت سفارش

· ثبت پيش فاكتور Proforma Invoice

· گشايش اعتبار LC

· فاكتور قطعي Commercial Invoice

· عدل بندي Packing List

· گواهي مبداُ

· بيمه نامه

· ثبت دريافت هاي مشتري

· صدور بارنامه BL

· تهيه و تنظيم انواع گزارشات : چاپ پيش فاكتور و فاكتور/ گزارشات آماري

سيستم تضمين كيفيت (ISO)

  • تعريف و ثبت كليه اطلاعات پايه شامل :

· واحدها و مسئولين

· نتايج بررسي

· نتايج اقدام

· انواع مشكل

· انواع تصميم

· عامل بروز اشكال

· نوع و نتيجه پيشنهاد

  • اقدامات اصلاحي/ پيشگيرانه

· ثبت اقدامات و ثبت نظر گروه كارشناسي

· بررسي اثر بخش اقدامات ثبت شده

  • صدور پيشنهادات ارتقاء كيفيت

· ثبت پيشنهاد

· بررسي دبيرخانه

· بررسي گروه كاري

· بررسي شوراي نظام پيشنهادات

  • نمايش هشدارهاي مورد نياز

سيستم مهندسي توليد

از اطلاعات ثبت شده در سيستم مهندسي توليد در سيستم كنترل كيفيت استفاده خواهد شد.

  • ثبت مشخصات محصولات ، شرايط نگهداري محصول و مشخصه هاي استاندارد و تصاوير آنها

  • ثبت پارامترهاي كنترلي مربوط به مشخصات محصولات

  • ثبت مشخصات مواد اوليه و شرايط نگهداري مواد اوليه

  • ثبت پارامترهاي كنترلي مربوط به مواد اوليه

  • ثبت مشخصات مربوط به مواد و ملزومات بسته بندي و شرايط نگهداري آنها و تصاوير آنها

  • ثبت پارامترهاي كنترلي محصولات در حال ساخت

سيستم خدمات مشتري

اين سيستم جهت ثبت شكايات كه شامل شكايت از محصولات و خدمات و نيز ثبت نظرات و پيشنهادات مشتريان ميباشد.

در اين سيستم اطلاعات تماس ها ثبت ميشود.

تماس :

  • شكايت از محصول

· اطلاعات Dermo Lab

· علائم ظاهري مورد شكايت

· تسهيلات ارائه شده

· ارجاعات بين واحدهاي مربوطه براي پاسخگويي

  • شكايت از خدمات

· علت شكايت

· ارجاعات بين واحدهاي مربوطه براي پاسخگويي

  • نظرات و پيشنهادات

· انواع نظرات در رابطه با محصول و در رابطه با خدمات

گزارش هاي مبتني بر OLAP

با توسعه سيستم هاي مكانيزه در شركت ها و تجميع داده ها در اين سيستم ها يكي از مشكلاتي كه مديريت ارشد را رنج مي دهد عدم دريافت سريع نتايج گزارشها در مقاطع زماني بلند به منظور بررسي روندها و وضعيت كسب و كار است. اين تكنولوژي با ارائه گزارش هاي بسيار سريع و انعطاف پذير كمك مؤثري به مديران در استفاده بهينه از داده هاي جمع آوري شده توسط سيستم هاي عملياتي مي نمايد.

گزارش هاي مبتني بر OLAP با ديدي متفاوت به نحوه گزارش گيري با زمان پاسخ چند ثانيه اي و استفاده از Pivot Table امكان تنظيم گزارش را براساس ابعاد گزارش (Dimension ) و همچنين نتايج كسب و كار (Measure) به دست مي دهد. اين گزارش ها با استقبال بسيار زياد مديريت مياني و ارشد سازمان ها قرار گرفته و قدرت تحليل فوق العاده اي در اختيارشان قرار مي دهد.

فضاي حل مسائل اين تكنولوژي مبتني بر سيستم هاي بسيار بزرگ كه داراي حداقل چندين ده ميليون ركورد هستند بوده و در اين شرايط تقريباً تنها راه حل مشكل سرعت مي باشد.

Data Ware House

اين تكنولوژي منحصر بفرد قدرت فوق العاده اي براي مديران ارشد سازمانها ارائه مي كند كه مي توانند در زمانهاي كوتاه ديدهاي وسيع و كاملي از كسب و كار خود از طريق سيستمهاي مكانيزه در اختيار داشته باشند. اين ديد از بالا ( Helicopter View ) به شناسايي روندها و به دنبال آن مشخص نمودن نقاط قوت و ضعف و فرصتها و تهديدها كمك بزرگي مي نمايد. زمان خيلي كوتاه اين تكنولوژي (حدود چند ده ثانيه براي جمعهاي چند ده ميليون ركوردي) آن را جزو گزارشهاي محبوب مديران مي نمايد.

اتوماسيون اداري

اين مجموعه بعد از بررسيهاي زياد و با توجه به وجود نرم افزارهاي استاندارد Outlook و Exchange به اين نتيجه رسيد. بسياري از نرم افزارهاي موجود در نهايت سعي كرده اند الگويي هرچند ناقص از اين استانداردها ارائه نمايند. با اين ديدگاه اين شركت با بررسي فني و R&D روي اين دو محصول از تركيب فوق العاده آنها براي راه اندازي اتوماسيون اداري استفاده كرده و با تجارب بسيار موفق در اين زمينه آماده است تا اين تجارب را در اختيار صنعت كشور قراردهد. راه اندازي اتوماسيون اداري بين شركت به صورت Paperless در بين بيش از 6 شركت در محيط WAN از جمله اين تجارب ارزنده مي باشد.

راه اندازي اتوماسيون اداري با تركيب Microsoft Outlook و Microsoft Exchange با امكان ارسال نامه الكترونيكي ، تنظيم قرارها ، پيگيري ، ويدئو كنفرانس ، روزنگار ، تعريف و تخصيص وظايف و پيگيري پيشرفت كارها ، تعريف جايگزين و كنترل هاي بسيار زيادي براي حجم نامه ها ، گيرندگان و ارسال كنندگان و بسياري امكانات ديگر.

توانائيهاي واحد سخت افزار شبكه آرين سيستم پرداز

توانائيهاي اين شركت را مي توان به دو بخش Networking و Server ها تقسيم نمود كه هر كدام شامل بخشهاي مختلف ذيل مي باشد.

Networking : بخش Networking بطور كلي شامل دو بخش طراحي و اجرا در شبكه هاي LAN و WAN مي باشد.

LAN : Local Area Network

WAN : Wide Area Network

در شبكه LAN بايد به نصب و مديريت Device ها ي مربوط به آن از جمله مهمترين آن Switch ها كه بصورت استخوانبندي اصلي شبكه مي باشد (بخصوص Device هاي Cisco) طراحي ، نصب و اجرا در Cabling و تنظيمات RACK و Patch panel و نصب Keystone و ... نام برد.بهمراه نقشه راهنماي شبكه جهت سرعت در Troubleshooting شبكه.

در ارتباط با شبكه WAN بايد به پايه اي ترين مسئله كه همان طراحي شبكه WAN و آينده نگري در ارتباط با بزرگ شدن شبكه WAN و اضافه شدن نقاط ديگر به دفتر اصلي و ايجاد يك backbone مناسب جهت شبكه تا منافع شركت را حداقل براي چندين سال آينده مرتفع نمايد و بتواند از امكانات جديد مخابراتي و ارتباطي استفاده نمايد.

در اينجا مي توان به تجربيات ذيل اشاره نمود :

· نصب و راه اندازي Device هاي اصلي شبكه از جمله Switch و Router بخصوص Device هاي Cisco

· ايجاد ارتباطات از طريق خطوط تلفن (Dial up) كه مي توان هم از Router كمك گرفت و هم از برنامه هاي مربوطه از جمله RRAS

· راه اندازي ارتباطات بين دو يا چند نقطه از طريق خطوط Leased Line وDSL و GSHDSL با استفاده از Device هاي Cisco ، Paradyne ، Patton و ...

· راه اندازي و اجراء ارتباطات بي سيم ( Wireless ) در مكان هايي كه داراي فاصله دوري نسبت به دفتر مركزي هستند و ارسال خطوط تلفن از طريق آن

· راه اندازي ارتباطات X.25 و VPN

Server : در بخش Server ها مي توان به توانائيهاي ذيل در ارتباط با نصب سرورها و انواع سرويس هاي مربوطه اشاره نمود.

· Win 2000 Advance Server

· Win 2003

· ISA Server (جهت ارتباطات اينترنت و Show نمودن آن در شبكه)

· FTP Server

· Database Server (SQL)

· سرويس هاي File & Printer Sharing

· Active Directory

· DNS

· Win

· DHCP

· RRAS

نمونه اي از پياده سازي شبكه

تعدادي از مشتريان سيستمهاي مكانيزه آرين سيستم پرداز

  • شركت توليدي و شيميايي پاكشو: توليد كننده محصولات گلرنگ، AVE، Softlan وHome Plus
  • شركت گلرنگ پخش: با 16 شعبه كشوري و پخش انحصاري محصولات گلرنگ و پخش سبد كالايي
  • شركت آريان كيميا تك : پخش محصولات آرايشي My در ايران
  • شركت گل پخش اول: پخش انحصاري محصولاتAVE ،Softlan و Home Plus
  • شركت پخش اول بين الملل: پخش ماءالشعير Tuborg ، سس Kimball ، حشره كش Zap و مواد غذايي
  • شركت تعاوني توليدي توزيعي اعضاي انجمن داروسازان ايران : پخش دارو در ايران هم به صورت فروشگاهي و هم به صورت ويزيت
  • شركت پديده شيمي نيلي: توليد كننده مواد اوليه شيميايي براي شوينده
  • گروه شركتهاي آي سودا : توليد كننده انواع شكلات، كاكائو و فرآورده هاي صنايع غذايي


سيستم درخواست

ارسال و پيگيري درخواست

درخواست جديد

جواب هاي رسيده

درخواست هاي باز

پيگيري درخواست

بررسي درخواست هاي كاربر

تخصيص و بررسي درخواست

ارسال جواب به كاربران

عمليات كارشناسي

بررسي و انجام درخواست

بايگاني

مديريت

مديريت كاربران