ÓíÓÊã ÍÓÇÈÏÇÑí

سيستم حسابداري

حسابداري دانش پردازش اطلاعات مربوط به معاملات و عمليات مالي و رويدادهاي داراي اثر مالي در يک مؤسسه و تجزيه و تحليل ، اندازه گيري ، ثبت ، طبقه بندي ، تجميع ، تلخيص و تهيه گزارش هاي لازم مي باشد.

بعضي از امكانات سيستم به شرح ذيل مي باشد :

· قابليت كدينگ تا 6 سطح

· قابليت نگهداري اطلاعات در حجم بالا بدون افت سرعت

· دريافت فرم سند به صورت Text

· ذخيره نمودن اسناد به صورت يادداشت ، موقت- قطعي

· تعريف اختيارات كاربران در سطوح اجرايي متفاوت سيستم

· تهيه انواع گزارشات استاندارد براي دفاتر قانوني ، معين ، صورتهاي مالي و ...

· محيط كاربري كاملاً راحت و استفاده بهينه از صفحه كليد

· تطبيق حسابها و ارائه گزارشات آناليز مانده حسابها

· امكانات مرور حسابها در هر سطح كدينگ

· دريافت سند از سيستم هاي ديگر

نسخه 1


ÊÚÑíÝ ÇÑÒåÇ

تعريف ارزها

تعريف : تعريف انواع ارزها به همراه نام لاتين و علامت ارز در اين فرم انجام مي پذيرد.

پيش نياز : --

موارد استفاده اطلاعات اين فرم :

  • منوي عمليات : اسناد ، يادداشت

  • منوي گزارشها

شرح : پس از ورود به اين منو پنجره اي تك بخشي به همراه كليدهاي عملياتي ظاهر خواهد شد. در ذيل به شرح كليد هاي اين بخش مي پردازيم :

1- ايجاد : با كليك كليد جديد موارد زير از كاربر درخواست مي شود :

الف- نام ارز : نام ارز را تايپ نماييد.

ب- نام لاتين ارز : نام لاتين ارز را تايپ نماييد.

پ- علامت ارز : علامت ارز را وارد نماييد.

2- ويرايش : در اين وضعيت سيستم گزينه هاي ذكر شده در بخش ايجاد را با همان كنترل ها در اختيار قرار داده و كاربر قادر خواهد بود اطلاعات را ويرايش نمايد.

3- حذف : در صورتي كه كاربر مايل به حذف ركوردي از اين بخش باشد كافي است ركورد مورد نظر را انتخاب نموده و كليد حذف را كليك نمايد. سيستم ابتدا جهت اطمينان از كاربر سئوال كرده و در صورت دريافت جواب مثبت و نيز عدم استفاده از اين ركورد در جداول و اطلاعات ديگر ركورد انتخابي حذف و در غير اينصورت پيغام "به علت وجود اطلاعات وابسته قابل حذف نمي باشد." را اعلام خواهد كرد.


ÔÑÍ ÇÓÊÇäÏÇÑÏ ÓäÏ

شرح استاندارد سند

تعريف : شرح اسناد در اين فرم تعريف شده و در هنگام سند زدن به ازاي هر سند مي توان از شرح تعريف شده استفاده نمود.

پيش نياز : --

موارد استفاده اطلاعات اين فرم :

  • منوي عمليات : اسناد ، يادداشت

  • منوي گزارشها

شرح : پس از ورود به اين منو پنجره اي تك بخشي به همراه كليدهاي عملياتي ظاهر مي شود. در ذيل به شرح كليدهاي عملياتي اين بخش مي پردازيم :

1- ايجاد : با كليك كليد جديد تنها مورد زير از كاربر درخواست مي شود :

- شرح استاندارد : شرح و توضيحات مورد نظر را تايپ نماييد.

2- ويرايش : در اين وضعيت سيستم گزينه هاي ذكر شده در بخش ايجاد را با همان كنترل ها در اختيار قرار داده و كاربر قادر خواهد بود اطلاعات را ويرايش نمايد.

3- حذف : در صورتي كه كاربر مايل به حذف ركوردي از اين بخش باشد كافي است ركورد مورد نظر را انتخاب نموده و كليد حذف را كليك نمايد. سيستم ابتدا جهت اطمينان از كاربر سئوال كرده و در صورت دريافت جواب مثبت و نيز عدم استفاده از اين ركورد در جداول و اطلاعات ديگر ركورد انتخابي حذف و در غير اينصورت پيغام "به علت وجود اطلاعات وابسته قابل حذف نمي باشد." را اعلام خواهد كرد.


ÇíÌÇÏ ÓÇá ãÇáí

ايجاد سال مالي

تعريف : جهت ثبت اطلاعات در سال مالي مورد نظر ، ابتدا سال مالي مي بايست در اين فرم تعريف شود.

پيش نياز :--

شرح : پس از ورود به اين منو پنجره اي تك بخشي به همراه كليد هاي عملياتي ظاهر مي شود. در ذيل به شرح كليدهاي عملياتي مي پردازيم :

1- ايجاد : با كليك كليد جديد موارد زير از كاربر درخواست مي شود:

الف- سال مالي : سال مورد نظر را وارد نماييد.

ب- بسته است : در صورتي كه سال مالي بسته شده باشد تيك اين گزينه بصورت اتوماتيك توسط سيستم قرار داده مي شود.

2- ويرايش : جهت ويرايش اطلاعات ، روي ركورد مورد نظر دو بار كليك سريع نماييد. در اين وضعيت سيستم گزينه هاي ذكر شده در بخش ايجاد را با همان كنترل ها در اختيار قرار داده و كاربر قادر خواهد بود اطلاعات را ويرايش نمايد.

3- حذف : ركورد مورد نظر را انتخاب نموده و كليد حذف را كليك نماييد.


ÈÓÊä ÓÇá ãÇáí

بستن سال مالي

تعريف : آخرين مرحله در سيستم حسابداري ، بستن سال مالي مي باشد. زماني كه تمامي عمليات پايان يافت مي توانيد سال مالي را ببنديد. در اين وضعيت ديگر امكان ويرايش اطلاعات در سال مالي بسته شده وجود ندارد.

پيش نياز : تمامي عمليات در سال مالي انجام شده و مانده حساب هاي دائمي به سال مالي بعد منتقل شده باشد.

شرح : پس از ورود به اين منو ، سيستم پيغام "سال جاري بسته شود؟" را اعلام خواهد كرد. با كليك كليد yes ، سال مالي جاري بسته شده و امكان ايجاد ، ويرايش و حذف اطلاعات در آن سال نخواهد بود. در صورتي كه در سال انتخابي يادداشت و يا سند قطعي نشده اي وجود داشته باشد سيستم اجازه بستن سال را نخواهد داد.


اسناد

تعريف : ثبت يك رويداد مالي در آن صورت مي گيرد و در حقيقت نشان دهنده آن رويداد مالي است. وقتي مي خواهيم يك سند را ثبت نماييم ، ابتدا بايد رويداد مالي را به خوبي تجزيه و تحليل نماييم و حسابهاي بدهكار و بستانكار را شناسايي كنيم.

پيش نياز :

  • ايجاد شماره سند در تاريخ مشخص شده براي سند : منوي مديريت سيستم- ايجاد تقويم

  • نوع سند : هنگام نصب و راه اندازي سيستم تعريف مي شود.

  • كاربر : هنگام نصب و راه اندازي سيستم تعريف مي شود.

  • سيستم : منوي مديريت سيستم- زير سيستمها

  • توضيحات : منوي اطلاعات اوليه- شرح استاندارد سند

  • حساب كل : منوي اطلاعات اوليه- حسابهاي كل

  • حساب معين : منوي اطلاعات اوليه- حسابهاي معين (معين 1 - معين 2 )

  • حساب تفصيلي : تعريف حساب هاي تفصيلي در منوي اطلاعات اوليه- حسابهاي تفصيلي و ايجاد ارتباط بين معين و تفصيلي در منوي اطلاعات پايه- ارتباط حسابها- معين با تفصيلي

  • مركز ارزش : تعريف مراكز ارزش در منوي اطلاعات اوليه- مراكز ارزش (مركز ارزش 1 - مركز ارزش 2) و ايجاد ارتباط بين معين و مركز ارزش در منوي اطلاعات پايه- ارتباط حسابها- معين با مركز ارزش

  • نام ارز : منوي اطلاعات اوليه- تعريف ارزها

شرح : پس از ورود به اين منو پنجره اي تك بخشي به همراه كليدهاي عملياتي و تكميلي ظاهر مي شود. سيستم بصورت پيش فرض در قسمت از تاريخ ، تاريخ يك روز قبل و در قسمت تا تاريخ ، تاريخ روز جاري را قرار داده و قابل ويرايش مي باشد. محدوده تاريخ مورد نظر را وارد نموده و كليد بازخواني را كليك نماييد. در اين وضعيت تمامي اسنادي كه در محدوده تاريخي مشخص شده تعريف شده اند نمايش داده مي شوند. در ذيل به شرح كليدهاي روي فرم مي پردازيم :

- سند جديد : با كليك اين كليد فرم جديدي ظاهر شده و اطلاعات سند جديد در آن ذخيره مي شود.

جهت تعريف سند جديد به شرح ذيل عمل نماييد :

- اطلاعات رديف سند : هنگام ثبت رديف هاي سند اين اطلاعات توسط سيستم بصورت اتوماتيك در اين قسمت قرار داده مي شود.

- شماره فرعي : با توجه به شماره سندهاي ايجاد شده در فرم ايجاد تقويم ، سيستم بصورت اتوماتيك بعد از كليك كليد ذخيره شماره سند را در اين قسمت قرار مي دهد.

- تاريخ سند : سيستم بصورت پيش فرض تاريخ روز جاري را قرار داده و قابل ويرايش مي باشد. مي بايست به ازاي تاريخ وارده در منوي مديريت سيستم- ايجاد تقويم ، تقويم تعريف شده باشد.

- يادداشت : با گذاشتن تيك اين گزينه وضعيت سند بصورت يادداشت شده و جهت ويرايش يا حذف آن مي بايست به منوي عمليات- يادداشت مراجعه نمود.

- نوع سند : از فهرست ، نوع سند مورد نظر را انتخاب نماييد. بعضي از انواع اسناد به شرح ذيل مي باشند :

- بستن حساب : يعني مانده حساب را صفر كنيم و يا مانده آن را به سال يا دوره مالي بعد انتقال دهيم. حسابها با توجه به نوع بستن آنها به دو دسته تقسيم مي شوند.

الف- حسابهاي موقت : حسابهايي هستند كه در پايان دوره بسته شده و مانده آنها صفر مي گردد. حسابهاي هزينه جزء حسابهاي موقت بوده و مانده آنها بايد صفر گردد. تنخواه نيز جزء حسابهاي موقت مي باشد.

ب- حسابهاي دائم : حسابهايي هستند كه در پايان دوره مانده آنها صفر نمي شود و به دوره مالي بعد انتقال مي يابد. بانك و در آمدها (سرانه ، كمك هاي مردمي و ...) حسابهايي هستند كه مانده آنها به سال بعد منتقل مي شود.

- نقدي : در اين روش درآمدها و هزينه ها در زمان دريافت و پرداخت وجه نقد شناسايي و ثبت مي شوند. اگر روش نقدي مورد استفاده قرار گيرد، سود خالص يک دوره مالي برابر است با وجوه نقد دريافتي بابت درآمدها منهاي وجوه نقد پرداختي بابت هزينه ها.

- تعهدي : درآمدها به هنگام تحقق و هزينه ها در زمان وقوع ، شناسائي و در دفاتر ثبت مي شوند؛ هر چند وجه نقدي بابت درآمدها و هزينه ها دريافت و پرداخت نشده باشد.

- مركب : اگر در يك سند چند سرفصل بدهكار و بستانكار شوند به آن ، سند مركب مي گويند.

- كاربر : سيستم بصورت اتوماتيك كاربر جاري را قرار داده و غير قابل ويرايش مي باشد.

- سيستم : سيستم هاي تعريف شده در منوي مديريت سيستم- زير سيستمها در فهرست موجود مي باشد. اين گزينه توسط سيستم بصورت اتوماتيك ثبت مي شود. در صورتي كه سند مربوط به حسابداري باشد نام سيستم مالي در اين قسمت قرار ميگيرد.

- توضيحات : همان شرح سند مي باشد. Alt + D را كليك نماييد تا پنجره شرح استاندارد سند ظاهر شود. روي شرح مورد نظر دو بار كليك نماييد. در اين وضعيت شرح استاندارد در اين قسمت درج شده و پنجره شرح استاندارد سند بسته خواهد شد. حال مي توانيد در ادامه شرح سند ، توضيحات مورد نظر را تايپ نماييد.

- تعداد رديف : تعداد رديف هاي سند را نمايش مي دهد.

- ثبت رديف هاي سند : جهت اضافه كردن رديف خالي به سند مي توانيد از كليدهاي Ctrl+Insert و حذف رديف از كليدهاي Ctrl+Delete استفاده نماييد. جهت ثبت رديف هاي سند به شرح ذيل عمل نماييد :

الف- حساب معين : ابتدا مي بايست در ستون حساب معين ، حساب مورد نظر وارد شود. با كليك Ctrl +Enter فرم ارتباط حسابها كه بصورت شش بخشي (حسابهاي كل ، معين 1 ، معين 2 ، تفصيلي ، مركز ارزش 1 و مركز ارزش 2) مي باشد باز خواهد شد. با كمك كليد Tab مي توان در هر بخش حركت نموده و كليك كليد Enter باعث انتخاب حساب مورد نظر مي شود.

با انتخاب هر مورد در هر بخش ، موارد مرتبط با آن در بخش هاي ديگر ظاهر خواهد شد. با انتخاب موارد مورد نظر از اين شش بخش و با كليك كليد تاييد ، فرم ارتباط حسابها بسته شده و اطلاعات در فرم سند درج ميشود. (جهت حذف رديف ايجاد شده كليد هاي Ctrl+Delete را كليك نماييد.)

ب- حساب تفصيلي : ارتباط بين حسابهاي معين و تفصيلي در فرم معين با تفصيلي برقرار شده و در اين قسمت با توجه به كد معين وارده ، كد تفصيلي مورد نظر را وارد نماييد. در صورتي كه كد تفصيلي با كد معين ارتباط نداشته باشد سيستم اجازه ثبت اطلاعات را نخواهد داد.

پ- مركز ارزش : در صورتي كه در فرم حسابهاي معين ، به ازاي حساب معين انتخابي در بخش الف ، تيك گزينه "آيا مركز ارزش دارد؟" خورده باشد مي بايست در اين قسمت كد مركز ارزش وارد شود.

ت- شرح : شرح رديف سند را تايپ نماييد. امكان Paste كردن شرح در اين قسمت وجود دارد. مثلاً مي توان شرح رديف هاي قبلي سند را Copy و در اين قسمت Paste نمود.

ث- بدهكار : چنانچه رديف سند بدهكار مي باشد مقدار بدهي را به ريال وارد نماييد. در اين وضعيت سيستم مبلغ بستانكار را مساوي صفر قرار خواهد داد.

ج- بستانكار : چنانچه رديف سند بستانكار مي باشد مبلغ را به ريال وارد نماييد. در اين وضعيت سيستم مبلغ بدهكار را مساوي صفر قرار خواهد داد.

چ- نام ارز / مقدار ارز : در صورتي كه هنگام تعريف كد معين گزينة ارزي انتخاب شود در اين قسمت مي بايست نام ارز و مقدار ارز را تعيين نمود. با كليك بر روي ستون نام ارز ، فهرستي از ارزهاي تعريف شده در منوي اطلاعات اوليه نمايان شده و امكان انتخاب ارز مورد نظر وجود دارد. در ستون مقدار ارز ، مقدار ارز را وارد نماييد.

ح- تعداد بدهكار / تعداد بستانكار : در صورتي كه هنگام تعريف كد معين گزينة تعدادي انتخاب شود در اين قسمت مي بايست تعداد بدهكار و بستانكار رديف سند ثبت شود.

خ- تاريخ پيگيري / شماره پيگيري : در صورتي كه هنگام تعريف كد معين گزينة نقدي و تعهدي انتخاب شود در اين قسمت مي بايست تاريخ پيگيري و شماره پيگيري رديف سند ثبت شود.

- ثبت رديف هاي سند با كپي كردن رديف هاي موجود از سندهاي سيستم : در صورتي كه در حال ثبت سندي مي باشيد كه رديف هاي آن مشابه رديف هاي از پيش تعريف شده اسناد ديگر مي باشد مي توانيد به روش ذيل عمل نماييد :

كليدهاي Alt+N را كليك نماييد تا فرم انتخاب سند ظاهر شود. اين فرم شامل محدوده تاريخي و دو بخش سند و رديف هاي سند مي باشد. سيستم بصورت پيش فرض در قسمت از تاريخ ، تاريخ روز قبل از روز جاري و در قسمت تا تاريخ ، تاريخ روز جاري را قرار داده و قابل ويرايش مي باشد. در قسمت از تاريخ ، تاريخ ابتداي محدوده و در قسمت تا تاريخ ، تاريخ انتهاي محدوده را وارد نماييد. با كليك كليد بازخواني اسنادي كه در آن محدوده تاريخي ايجاد شده اند در دو بخش فرم نمايش داده مي شود. بخش بالايي فرم شامل اطلاعات شماره موقت سند ، شرح سند ، تاريخ سند ، صادر كننده ، مبلغ بدهكار سند ، مبلغ بستانكار سند ، تعداد رديف هاي سند ، نوع سند ، سيستم صادركننده ، تاريخ ثبت سند ، زمان ثبت سند ، نوع سند قابل اصلاح؟ ، سند قابل اصلاح ، تاريخ بررسي و بررسي كننده بوده و با حركت بر روي هر سند اطلاعات رديف هاي سند شامل : مركز ارزش ، حساب تفصيلي ، حساب معين ، شرح ، بدهكار ، بستانكار ، نام ارز ، مقدار ارز ، تعداد بدهكار ، تعداد بستانكار ، تاريخ پيگيري و شماره پيگيري در بخش پاييني فرم نمايش داده مي شود.

رديف هاي سند مورد نظر را انتخاب نموده و كليدهاي Ctrl+C را كليك نماييد. كليد بازگشت را كليك نماييد تا اين فرم بسته شود. حال به تعداد رديف هاي كپي شده ، رديف خالي روي سند انتخاب بوده و كليدهاي Ctrl+V را كليك نماييد. رديف هاي انتخابي در اين قسمت درج مي شوند.

با انجام مراحل ذكر شده در فوق و كليك كليد ذخيره سيستم پيغام "سند موقت ... (شماره سند) صادر شد" را اعلام كرده و اطلاعات ذخيره خواهد شد.

- تنظيم ستون ها : در صورتي كه مايل به مشاهده ستون هاي كمتري در سند مي باشيد از اين كليد استفاده نماييد. با كليك اين كليد فرم تنظيم ستون هاي جدول باز شده و مي توان با برداشتن تيك گزينه ها ، ستونهاي گزارش را محدود نمود.

- چاپ : اين كليد مانند كليد چاپ اسناد عمل مي نمايد.

- حذف : اين كليد مانند كليد حذف اسناد عمل مي نمايد.

- بازگشت : كليك اين كليد بسته شدن فرم سند را به همراه دارد.

- اصلاح سند : از بخش بالايي فرم سند مورد نظر را انتخاب نموده و اين كليد را كليك نماييد. فرم سند به همراه رديفهاي سند نمايان شده و امكان اصلاح سند با كنترل هاي ذكر شده در بخش سند جديد وجود دارد.

- جستجو : جهت جستجوي سريع اسناد مورد نظر اين كليد را كليك نماييد.

فرم محدوده نمايش اطلاعات باز شده و موارد زير از كاربر درخواست مي شود :

الف- از سند تا سند : در قسمت از سند ، شماره موقت سند ابتداي محدوده و در قسمت تا سند شماره موقت سند انتهاي محدوده را قرار دهيد. در صورتي كه محدوده اي تعيين نشود تمامي اسناد منظور خواهند شد.

ب- مبلغ سند : محدوده مبلغ سند را تعيين نماييد. مثلاً اگر علامت> انتخاب شده و مبلغ 20000 ريال وارد شود اسنادي نمايش داده مي شوند كه مبلغ آنها بيشتر از 20000 ريال باشد. همچنين يكي از سه گزينه بدهكار ، بستانكار و يا خنثي را انتخاب نماييد.

پ- مبلغ رديف : محدوده مبلغ رديف را تعيين نماييد. مثلاً اگر علامت> انتخاب شده و مبلغ 20000 ريال وارد شود اسنادي نمايش داده مي شوند كه مبلغ رديف هاي آن (يك رديف يا بيشتر) بيشتر از 20000 ريال باشد. همچنين يكي از سه گزينه بدهكار ، بستانكار و يا خنثي را انتخاب نماييد.

ت- شرح : همان شرح يا توضيحات سند مي باشد. همه يا بخشي از شرح مورد نظر را تايپ نموده و كليد تاييد را كليك نماييد. در اين وضعيت اسنادي كه كلمه تايپ شده در شرح آنها باشد نمايش داده مي شوند.

ث- شرح رديف سند : همان شرح رديف هاي سند مي باشد. همه يا بخشي از شرح مورد نظر را تايپ نموده و كليد تاييد را كليك نماييد. در اين وضعيت اسنادي كه كلمه تايپ شده در شرح رديف هاي (يك رديف يا بيشتر) آنها باشد نمايش داده مي شوند.

با تعيين محدوده هاي ذكر شده در فوق و كليك كليد تاييد ، اطلاعات نمايش داده مي شود. جهت انصراف و بستن فرم جستجو ، كليد بازگشت را كليك نماييد.

- چاپ گزارش : با كليك اين كليد به ازاي سند انتخابي از بخش بالاي فرم گزارشي از اطلاعات شماره موقت سند ، شرح سند ، تاريخ سند ، كد كاربر ، مبلغ سند ، نوع سند ، روز و ساعت صدور و تغييرات سند نمايش داده مي شود.

- بررسي شده : چنانچه اين كليد براي سندي كليك شود آن سند ديگر قابل تغيير و ويرايش نخواهد بود و دسترسي كليد ذخيره و حذف از آن گرفته خواهد شد. در واقع زماني كه سندي ايجاد و تمامي تغييرات به ازاي آن اعمال شد مي بايست اين كليد به ازاي آن كليك شود تا غير قابل ويرايش گردد.

- برگشت بررسي : در اين وضعيت و با كليك اين كليد ، سند دوباره به وضعيت قبلي باز گشته و حال مي توان آن را اصلاح و يا حذف نمود.

- حذف اسناد : از بخش بالايي فرم سند مورد نظر را انتخاب نموده و كليد حذف اسناد را كليك نماييد. در اين وضعيت سيستم پيغام " اسناد انتخاب شده با كليه اطلاعات آن حذف شود ؟ " را اعلام خواهد كرد. در صورت كليك كليد Yes ، سند به همراه تمامي رديف هاي آن حذف خواهد شد. در صورت عدم تمايل به حذف سند ، كليد No را كليك نماييد.

- چاپ اسناد : با استفاده از اين كليد امكان چاپ سند به همراه رديف هاي آن وجود دارد. ابتدا از فهرست اسناد نمايش داده شده ، سند مورد نظر را انتخاب نموده و اين كليد را كليك نماييد. گزارشي از سند حسابداري نمايان شده و شامل ستونهاي شماره سند ، تاريخ سند ، كد حساب ، شرح حساب ، مبلغ جزء ، بدهكار ، جمع بدهكار ، بستانكار و جمع بستانكار مي باشد.

- تبديل به يادداشت اسناد انتخاب شده : در صورتي كه مي خواهيد وضعيت سندي را به يادداشت تبديل كنيد از اين كليد استفاده نماييد. با كليك اين كليد وضعيت سند انتخابي از بخش اول يادداشت شده و به فرم يادداشت منتقل مي شود. اسنادي كه وضعيت يادداشت دارند در اين فرم نمايش داده نمي شوند.

- بازگشت : كليك اين كليد بسته شدن فرم اسناد را به همراه دارد.


انتقال حسابها

تعريف : در اين فرم عملكرد حسابهاي دائمي به سال مالي بعد منتقل مي شود و دو سند اختتاميه و افتتاحيه ايجاد خواهد شد كه در ذيل به شرح هر يك مي پردازيم :

- اختتاميه : آخر هر سال سند اختتاميه ثبت ميشود تا حسابها صفر شود. چنانچه در هنگام صفر كردن حسابها قدر مطلق تفاضل مبلغ بدهكار و بستانكار مخالف صفر باشد به ازاي آن مبلغ و به صورت معكوس (اگر بدهكار مانده داشته باشد به اندازه همان مبلغ بستانكار و چنانچه بستانكار مانده داشته باشد به همان ميزان بدهكار ثبت مي كنيم تا تراز شود.) اطلاعات ثبت مي شود تا حسابها در آخر سال صفر شود. حال توجه كنيد كه مبلغي كه به دليل تراز شدن تعريف مي شود به عنوان مانده سال قبل به سال جاري منتقل شده و به ازاي آن سند افتتاحيه صادر مي شود.

- افتتاحيه : در ابتداي يك دوره مالي ، يك سند با عنوان "سند افتتاحيه" جهت انتقال مانده سال قبل به سال جاري صادر مي نماييم.

پيش نياز : حسابهاي مانده دار (بدهكار و بستانكار)

شرح : با استفاده از فهرست سال مالي ، سال مالي مورد نظر را انتخاب نماييد. رديف هاي سند داراي مانده نمايش داده مي شوند. بخش پاييني فرم شامل چندين قسمت مي باشد كه در ذيل به شرح هر يك مي پردازيم :

- سند اختتاميه يادداشت : شامل تاريخ و توضيحات مي باشد. سيستم بصورت پيش فرض تاريخ آخرين روز از سال مالي انتخابي از فهرست را قرار داده و قابل ويرايش مي باشد. تاريخ مورد نظر را وارد نماييد (معمولاً پايان سال اين عمل انجام مي پذيرد.). توجه داشته باشيد به ازاي تاريخ وارده مي بايست تقويم تعريف شده باشد. در قسمت توضيحات شرح "سند اختتاميه سال مالي انتخابي از فهرست" تايپ شده است. در صورت لزوم قادر خواهيد بود توضيحات مورد نظر را تايپ نماييد.

- سند افتتاحيه يادداشت : شامل تاريخ و توضيحات مي باشد. سيستم بصورت پيش فرض تاريخ اولين روز از سال مالي بعد از سال انتخابي از فهرست را قرار داده و قابل ويرايش مي باشد. تاريخ مورد نظر را وارد نماييد (معمولاً ابتداي سال بعد اين عمل انجام مي پذيرد.). توجه داشته باشيد به ازاي تاريخ وارده مي بايست تقويم تعريف شده باشد. در قسمت توضيحات شرح "نقل مانده از سال مالي انتخابي از فهرست" تايپ شده است. در صورت لزوم قادر خواهيد بود توضيحات مورد نظر را تايپ نماييد.

در منتهي اليه سمت چپ فرم مجموع مبالغ بدهكار و بستانكار نمايش داده مي شود. تعداد رديف هاي گزارش نيز نمايش داده مي شود. جهت انتخاب تمامي رديف هاي سند ، كليد انتخاب همه و جهت حذف تمامي انتخاب ها ، كليد انتخاب هيچ كدام را كليك نماييد. با كليك كليد صدور اسناد ، سيستم پيغام " سند اختتاميه صادر شود؟ " را اعلام خواهد كرد. با كليك كليد yes ، در صورتي كه در تاريخ وارده تقويم تعريف شده باشد سيستم پيغام " سند اختتاميه موقت ... (شماره سند) صادر شد." را اعلام كرده و سندي تحت عنوان اختتاميه در سال قبل در فرم يادداشت تعريف مي شود. با كليك كليد ok چنانچه به ازاي تاريخ سند افتتاحيه ، تقويم تعريف شده باشد سيستم پيغام "سند افتتاحيه موقت ... (شماره سند) صادر شد" را اعلام كرده و سندي تحت عنوان افتتاحيه در فرم يادداشت سال جاري قرار مي گيرد. با كليك كليد ok فرم انتقال حسابها بسته خواهد شد.


ÒÇÑÔÇÊ ÓíÓÊã

گزارشها

در اين منو امكان تهيه انواع گزارشات دفاتر و ترازها ، دفتر روزنامه ، گزارشات مديريتي ، تحليلي ، گزارشات مغايرت هاي مالي ، مقايسه مانده حساب ، گزارشات خاص و ... وجود دارد. قبل از توضيح گزارشات اين منو به شرح نوار بالاي گزارشات ميپردازيم :

1- فهرست

2- چاپ

3- كپي

4- جستجو Ctrl + F

5- نمايش گزارش در يك يا بيش از يک صفحه

6- تغيير در اندازه صفحه

7- درصد نمايش صفحه

8- حرکت در صفحه ها

9- تعداد كل صفحات و شماره صفحه جاري

10- ذخيره کردن گزارش

* هر يك از اين واژه ها : TEXT , EXCEL , RTF فرمت های پيشنهادي ذخيره گزارش شما ميباشد.

11- توقف عمليات پردازش گزارش

12- بازگشت به منو .

تذكرات :

  • ممكن است در پاره اي از گزارشات خط نقطه چين عمودي قرمز رنگي را در وسط يا حاشيه صفحه گزارش ملاحظه كنيد. معناي آن اين است كه با توجه به تنظيمات چاپگر عرض گزارش بيش از عرض كاغذ موجود در تنظيمات است و شما بايد آنها را متناسب هم كنيد.

  • ممكن است در هنگام عمليات تهيه گزارش به يكي از پيغامهاي زير برخورد كنيد. نگران نباشيد برنامه ها مشكلي ندارند. شما هنوز هيچ نوع چاپگري را براي سيستم تعريف نكرده ايد.


ÒÇÑÔÇÊ Úãæãí ÓíÓÊã

گزارشات عمومي سيستم

تعريف : گزارشي از وضعيت كلي اطلاعات سيستم.

شرح : در اين گزارش به تفكيك گروه حسابها (گروه ، كل ، معين (معين1 ، معين2) ، تفصيلي و مركز ارزش (مركز ارزش1 ، مركز ارزش2)) ، ماهيت سند (يادداشت ، سند) و نوع سند اطلاعات تعداد ، اولين سند (شماره سند ، تاريخ) و آخرين سند (شماره سند ، تاريخ) نمايش داده مي شود.

نحوه تهيه گزارش : با انتخاب اين گزينه از منوي گزارشها ، گزارش نمايش داده مي شود.


ÏÑÈÇÑå ÂÑíä ÓíÓÊã ÑÏÇÒ

به نام خداوند جان و خرد

در عصر تجارت مدرن امروز ، ما چنين تشخيص داده ايم كه براي ايجاد و قوام يك بنگاه اقتصادي كار آمد و پيشرو مديران آن بايد از عهده چالشهاي بسيار مهمي از قبيل موارد ذيل برآيند :

چالش اول: فراهم آوردن فناوريهاي پيشرفته به منظور سامان دهي ، كنترل و نظارت بر عوامل و عمليات گسترده توليد و توزيع .

چالش دوم: فراهم آوردن فناوريهاي پيشرفته به منظور سامان دهي ، كنترل و نظارت بر عوامل و عمليات كلان مالي .

چالش سوم: داشتن ابزار لازم جهت دسترسي به هر نوع از اطلاعات اعم از واقعي يا مجازي به شكلي كار آمد و موثر در هر لحظه و در هر يك از مراحل انجام كار و فعاليتها .

چالش چهارم: تمهيدات لازم تا بتوان منابع اطلاعاتي مختلف را به صورتي منسجم و منطقي ، تجميع و به يكديگر ارتباط داد.

چالش پنجم: تدارك ابزار و امكانات لازم تحت پروتكل ها و استانداردهاي معتبرجهت تسهيل در امر ارتباط متقابل ميان همه مراكز مجموعه و نيز نقل و انتقال اطلاعات در هر لحظه نياز .

چالش ششم: تهيه و تدارك ابزارهائي كارآمد و در عين حال آسان به منظور رواني انجام امور و ممانعت از دوباره كاري و تلاقي كارها .

چالش هفتم: ايجاد بستري مناسب جهت توسعه مدل‌هاي موفق اقتصادي و حمايت از تداوم حيات مجموعه هاي موجود و آنچه مديران پيشرو و آينده نگر به آنها برخورد كرده يا بدان مي انديشند .

در اين راستا شركت آرين سيستم پرداز برآن شده است تا تجارب چندين ساله خود را به منظور جوابگوئي به چالشهاي فوق و حضوري مستمر و دائمي در كنار شما به صورت سيستم هاي جامع و يكپارچه عرضه نمايد .

ما در كنار شماييم تا با هم بر چالشهاي فراروي غالب آييم و راههاي مطمئن جديدي براي فرداهاي روشنمان بيابيم و پي افكنيم.

ويژگي هاي كلي سيستم

· طراحي شده براي سازمانهاي گسترده جغرافيايي و همچنين پاسخگو در برابر محدوديتهاي ارتباطي حاكم بر كشور.

· محيط Client / Server و بر پايه تكنولوژي MS SQL Server 2000 و Visual Studio

· بي نظير در جابجايي داده ها بين سايتها با تكنولوژي Replication

· توسعه مستمر و R&D به منظور بكارگيري تكنولوژيهاي برتر جديد كه در اين راستا به روز آوري سيستم ها با طراحي جديد و محيط جديد SQL Server 2005 .Net و چند لايه اي

· جامع و فراگيري : در كليه سيستمهاي شركت كليات مربوط به هر موضوع در سيستم جمع آوري شده و مورد استفاده قرار مي گيرد.

· راحتي كار : فرم هاي گزارشات به گونه اي است كه كاربر مي تواند به خوبي آيتم مربوطه را درك كرده و با آن كار كند.

· سرعت بخشيدن به مراحل كاري مختلف : سيستمها با دقت طي كردن مراحل مختلف براي يك موضوع سرعت انجام عمليات را بالا مي برند.

· امكان لينك بالا : سيستمها به گونه اي طراحي شده اند كه نياز هاي سيستم هاي ديگر را برآورده كرده و به راحتي اطلاعات مورد نيازشان را تامين ميكنند.

· گزارشات جامع : در هر سيستم يكسري گزارشات پايه و همچنين گزارشات مديريتي مورد نياز به هر كار تعبيه شده است.

سيستم هاي موجود در آرين سيستم پرداز

سيستم انبار

  • کليه اطلاعات درمحل دفتر يا انبار مرکزی ثبت و بروزآوری و نتيجه آن به کليه انبارها به صورت مستمر ارسال می شود.

  • امکان متعلق کردن پيمانکاران يا طرف حسابها به واحد های خاصی در تدارکات جهت استفاده در سيستم تدارکات

  • امکان تعريف انبارهای مختلف کالا

  • امکان دسته بندی يا تعريف نوع برای انبارها براساس محتويات انبارها

  • تعيين عملياتی که کاربران هر انبار در محدوده زمانی تعيين شده مجاز به انجام آن عمليات هستند .

  • امکان تنظيم تمامی تراکنش ها ی موجود در انبار متناسب با پارامتر های تعيين شده

  • امکان تنظيم کدهای اموالی و فروش كالاها

  • امکان تعريف و تعيين موازين و شرايط لازم جهت انجام فرآيند سفارش دهی و باز هم ابزار مديريتی و کنترلی ديگری جهت تنظيم موجودی کالاها در انبار

  • امكان محاسبه ريال كالاها و ريالي كردن انبارها

  • امکان ارسال مستمر کليه عمليات درمحل هرانبار به دفتر يا انبار مرکزی

  • امکان محاسبه آخرين وضعيت موجودی (نهايی و موقت)

  • امکان کنترل و اطلاع از موجودی های غير طبيعی (منفی) احتمالی کالاها در انبار با استفاده از کاردکس

  • امکان تهيه پرينت مخصوص خارج کنندگان کالا و مواد انباری جهت ارائه به انتظامات محل

  • امکان ارسال اسناد به حسابداری جهت ثبت سند براساس روال موجود در آن محل در هر دوره

  • امکان ثبت اصلاحيه سرک و کسری

  • امکان تنظيم ، تاييد و تصويب مجوز هاي ورود و خروج كالا

  • كنترل ورود كالا و مواد به انبار توسط QC

سيستم فروش

  • امكان تعريف انبارهاي متعدد براي هر شركت و تخصيص كالا به هر انبار

  • ثبت اطلاعات وصولگران ، فروشندگان ، رانندگان و مامورين پخش

  • امكان تعريف شناسنامه كاري مشتري و فروشنده

  • امكان تعريف درصد تخفيف به گروه مشتريان به ازاي كالاي خاص

  • امكان تعريف درصد تخفيف به ازاي مقدار كالاي خريداري شده

  • امكان تعريف بانك ها و حساب ها

  • امكان تعريف واحد هاي تحويل گيرنده ي چك

  • تهيه انواع گزارشات : كالا ، مشتريان ، فروش ، وصول ،‌ مرجوعي ، صورت وضعيت ، دارايي ، گزارشات مديريتي ، گرافيكي و جامع فروش

  • امكان ثبت حواله فروش

  • امكان واگذاري حواله فروش به انبارهاي موجود در سيستم

  • امكان ثبت پيش فاكتور

  • امكان ثبت بارنامه فروش و اختصاص به فاكتورها

  • امكان ثبت سند مرجوعي و اختصاص به فاكتورهاي مشتريان

  • عمليات چك اعم از واگذاري ، برگشت ، تحويل به شخص و ابطال چك

  • امكان تحويل فاكتور به شخص جهت وصول

  • ثبت صورت حساب بانك

  • ثبت پرداخت چك به مشتري

  • امكان ثبت كليه دريافت ها ي (چك / نقد)

  • انجام عمليات حسابداري : صدور سند حسابداري

سيستم كارت ساعت

  • ايجاد تقويم

  • ايجاد گروه هاي كاري شركت (شيفت) به همراه ساختار و تعريف پارامترهاي هر يك

  • تخصيص پرسنل به مديران به منظور مشاهده يا تاييد كاركرد

  • تعريف و ثبت احكام گروه كاري پرسنل

  • ثبت مرخصي ها و ماموريت هاي روزانه و ساعتي پرسنل

  • خواندن اطلاعات از سيستم كارت خوان و مشاهده اطلاعات ورود و خروج پرسنل

  • محاسبه كاركرد ماهانه پرسنل به همراه مشاهده جزئيات ورود و خروج پرسنل

  • امكان تاييد كاركرد پرسنل توسط مدير

  • امكان بستن ماه كاركرد و ارسال اتوماتيك اطلاعات كاركرد پرسنل به سيستم حقوق و دستمزد

  • امكان تهيه انواع گزارشات شامل : ورود و خروج پرسنل ، بررسي كاركرد روزانه و ماهانه ، مرخصي ها و ماموريت هاي ثبت شده ، مرخصي روزانه ، ماموريت روزانه ، تاخير / تعجيل ، اضافه كاري و ...

سيستم پرداخت

  • امكان تعريف انواع تنخواه ، فاكتور و هزينه

  • افتتاح تنخواه به منظور هزينه كردن وجوه تنخواه

  • امكان تعويض تنخواه دار و تغيير سقف تنخواه با حفظ سوابق قبلي

  • امكان تسويه تنخواه

  • امكان ثبت فاكتورهاي اموالي و هزينه اي ، اعتباري و مواد اوليه

  • امكان ثبت تنخواه هزينه شده جهت بارنامه هاي داخلي عطف به رسيد و حواله انبار و اطلاعيه ورود

  • تهيه و تنظيم / تاييد / تصويب صورتخلاصه جهت سامان دهي و نيز دريافت وجوه فاكتورها و يا تسويه حساب تنخواه

  • تهيه و تنظيم / تاييد / تصويب صورتخلاصه بارنامه اي جهت سامان دهي و نيز دريافت وجوه هزينه هاي بارنامه اي و يا تسويه حساب تنخواه

  • امكان حذف فاكتور از صورتخلاصه و حذف بارنامه از صورتخلاصه بارنامه اي

  • امكان نگهداري سوابق تنخواه داران تسويه شده

  • امكان ثبت مشخصات بانكهاي طرف حساب و شعب مربوطه

  • امكان تغيير كد معين فاكتورها

  • ايجاد ارتباط بين مراكز ارزش با حساب كل

  • صدور اسناد مالي مربوط به صورتخلاصه

  • تهيه و تنظيم انواع گزارشات و گزارشات مديريتي شامل : صورتخلاصه ها ، مراكز هزينه ، فاكتورهاي اموالي ، وضعيت فروشنده ، كنترل قيمت خريد كالا و ...

سيستم تداركات

  • تعريف واحدهاي تداركاتي و خدمات ارائه دهنده

  • تعريف پيمانكاران/ فروشندگان به ازاي طرف حسابهاي مالي تعريف شده در سيستم انبار

  • تعريف كليه خدمات پيمانكاران

  • تعريف انواع هزينه ها ، عوارض ، قرارداد ها ، عمليات و فاكتورها

  • تعريف پارامترها و نكات محوري قرارداد جهت تنظيم قرارداد

  • تعريف مراحل سفارش

  • تعريف كل واحدهاي موجود در يك سازمان

  • تعريف وضعيت ، ساختار و ويژگيهاي قالبها

  • گروه بندي كالاها براساس نوع تداركات

  • مشاهده تمامي سفارشات تعريف شده در كليه واحدها و امكان ويرايش تاريخ سفارش

  • مشاهده و جستجوي كالاها ، طرف حسابها و واحدهاي سنجش تعريف شده سيستم انبار

  • تنظيم/ تاييد/ تصويب درخواست هاي : كالا از انبار ، خريد كالا با توجه به موجودي انبار و درخواست هاي كالا ، خريد از روي درخواست هاي كالا از انبار ، انتقال كالاها از انبار مبدا به مقصد ، توليد از انبار.

  • تعريف خدمات ارائه شده توسط پيمانكار/ فروشنده و ظرفيت روزانه توليد خدمات

  • تعريف و ثبت اطلاعات ، پارامترها ، عوارض و رديف هاي قراردادها

  • تعريف سفارشات خريد طبق درخواستهاي انجام شده

  • تعريف و ثبت چندين درخواست در يك سفارش تحت عنوان سفارش مرحله دار

  • تعريف فاكتور به ازاي سفارشات خريد انجام شده به منظور تحويل به مشتري

  • تعريف و ثبت تنخواه و فاكتورهاي پرداخت شده توسط آن تنخواه

  • تعريف و ثبت فاكتورهايي كه از تنخواه پرداخت شده اند

  • ثبت فاكتورها و وصل رسيدهاي انبار و هزينه هاي مربوطه به هر فاكتور

  • تعريف و ثبت درخواست چك به ازاي فاكتورها و قراردادها و در نهايت ارسال به سيستم مالي جهت صدور چك

  • ثبت اطلاعات موجودي هاي نزد پيمانكاران

  • تعريف و ثبت اطلاعات ارسال/ دريافت پيمانكاران جهت ارائه خدمات

  • تعريف ساختار ظروف (درب / بطري) و مواد تشكيل دهنده هر ظرف جهت آگاهي پيمانكاران براي توليد ظرف

  • تعريف پارامترهايي كه در تهيه يك اتيكت بايد رعايت شوند و تعريف مشخصه هاي هر پارامتر

  • تعريف و ثبت اطلاعات اتيكت ها شامل : كاغذهاي استفاده شده براي تهيه اتيكت و مشخصات اتيكت

  • تهيه و تنظيم انواع گزارشات : قالبها ، پيمانكاران ، فاكتورها ، ساختار درب/ بطري ، نياز مواد درب/ بطري ، نياز قالب ، درخواستهاي چك ، سفارشات مرحله دار ، مشخصات اتيكت و ...

سيستم برنامه ريزي توليد

· تعريف و ثبت گروه محصولات

· تعريف محصول فله

· تعريف شناسنامه رنگ و اسانس ، ظرف ، كارتن ها و انواع بسته بندي

· تعريف ساختار محصول- ظرف

· امكان تعريف محصول توليدي و تلفيق و پيوند موجوديتها و تعيين عناوين محصولات نهايي و قابل عرضه

· تركيب يا گلچيني از محصولات مشابه ولي متفاوت در رنگ و اسانس

· پيش بيني فروش

· برنامه ريزي سالانه ، ماهانه و روزانه جهت توليد

· مديريت ، نظارت ، برنامه ريزي و هماهنگي در خصوص حمل انواع كالا (مواد ، درب ، بطري ، اتيكت و كارتن ) و اطلاع از موجودي انبارها و مغايرتها

· امكاني براي ثبت ماهيانه برنامه حمل محصولات و استفاده از اين اطلاعات جهت تهيه گزارشات كنترلي از جمله گزارشات : مقايسه سفارش و توليد محصولات صادراتي ، گزارش هشدار مواد و گزارش مقايسه برنامه توليد ، توليد و حمل

· مديريت و ختم حلقه نهايي و تكميلي چرخه عمليات از پيش بيني فروش تا برنامه ريزي توليد

· امكان صدور اتوماتيك درخواست خريد در سيستم تداركات

· امكان تنظيم برنامه حمل مواد براساس برنامه ريزي توليد

· امكان انتقال اطلاعات ثبت شده در Excel به جداول سيستم

· تهيه و تنظيم انواع گزارشات شامل : گزارش درخت محصولات ، ساختار محصولات ، مواد مصرفي در ساخت ، شناسنامه محصول/ ظرف/ كارتن ، مشاهده نياز مواد ، مغايرت برنامه ريزي و توليد ، مغايرت مصرف و موجودي انبار

· امكان محاسبه كلي و سريع مواد مورد نياز براي توليد يك محصول با استفاده از فرمولاسيونهاي مربوطه

سيستم ارسال پيام هاي كوتاه (SMS)

اين سيستم با هدف ارتباط سريع و آسان با مشتريان طراحي گرديده است و داراي امكانات ذيل مي باشد :

  • تعريف كد و رمز عبور براي كاربران به منظور دسترسي به سيستم

  • امكان ارسال پيام از طريق ساير نرم افزارهاي مكانيزه نظير فروش ، CRM و SCM و سيستم جامع مدارس

  • امكان تعريف گيرندگان و گروه گيرندگان پيام

  • امكان ايجاد پيام هاي آماده پارامتريك

  • ارسال پيام در هر زمان در آينده

  • ارسال پيام براي گروهي از گيرندگان در يك زمان مشخص

  • امكان استفاده از كلمات رزرو شده به منظور درج اطلاعات اختصاصي گيرندگان پيام

  • امكان ارسال مجدد پيامهاي ارسال نشده به صورت خودكار

  • تعريف تعداد پيش فرض تكرار براي پيام ها به منظور ارسال مجدد در صورت عدم ارسال و يا Fail شدن پيام

  • برنامه نويسي و طراحي در محيط SQL SERVER و VB.NET

  • سخت افزار مورد نياز :

§ يك دستگاه كامپيوتر شخصي

§ يك دستگاه گوشي موبايل مجهز به GPRS

§ SIM كارت قادر به ارسال SMS

عمليات PDA(Personal Digital Assistant)

سيستم PDA با هدف كنترل بيشتر عمليات ويزيت و اطلاع رساني بهتر به مشتري و تسريع در صدور فاكتور طراحي گرديده است. به روز بودن و سرعت دسترسي به اطلاعات مشتري از ويژگي هاي اين سيستم مي باشد. با استفاده از سيستم PDA فروشنده قادر خواهد بود مشتريان را با دقت و حجم اطلاعات بيشتري ويزيت نمايد. كليه اطلاعات ثبت شده در PDA در مدت خيلي كوتاهي قابليت ارسال به سيستم فروش مركزي را داشته و عملاً پانچ درخواست ها در پروسه درخواست حذف شده و ميتوان در حد يك روز زمان ارسال كالا را كاهش داد.

كار با سيستم PDA شامل مراحل زير ميباشد :

1- تعريف اطلاعات پايه و برنامه كاري ويزيتورها توسط تنظيم كننده ويزيت

2- انتقال اطلاعات برنامه هاي ويزيت به سيستم PDA

3- انجام عمل ويزيت توسط فروشنده

4- انتقال اطلاعات سيستم PDA به سرور

5- ارسال اطلاعات به سيستم اصلي فروش

سيستم فروش (مديريت ويزيت)

سيستم ويزيت با هدف ايجاد برنامه ويزيت كمكهاي فراواني در تسريع تصميمات مديريتي در زمينه فروش مي كند. برنامه هاي روزانه براي هر ويزيتور باعث افزايش زمان ويزيت ويزيتورها و كاهش كارهاي دستي و تصميمات مديريتي مي گردد.

كار با سيستم ويزيت شامل مراحل ذيل مي باشد :

  • تقسيم بندي مسيرها و مناطق براي ويزيتورها

  • تعريف تعداد زمان مراجعه بعدي مشتري (فركانس ويزيت)

  • تعريف سهميه هاي ويزيتور و مشتري

  • تعريف هدف يا پيش بيني فروش براي هر ويزيتور

  • ايجاد برنامه كاري ويزيتورها

  • ثبت رديفهاي كالا

  • ايجاد ويزيتور جايگزين

پخش يا توزيع

اين بخش با هدف ايجاد و كنترل فاكتور و حواله ها و انتقال سريع كالا به انبارهاي مورد نظر حركت مي كند.

كار با اين بخش شامل موارد ذيل مي باشد :

  • صدور فاكتور به اطلاعات رسيده از سيستم ويزيت

  • چاپ پيش فاكتور و حواله ها

  • واگذاري حواله ها به انبارهاي مورد نظر

حسابداري فروش

اين بخش با هدف ثبت وصوليهاي مشتري و واگذاري دريافتيها به بانكهاي مورد نظر عمليات حسابداري فروش با دقت و سرعت بالا انجام داده و كنترل مديريتي صورت وضعيت مشتري ها با توجه به دريافتي هاي آنها كاملاً بصورت دقيق انجام مي گيرد.

كار با اين بخش شامل مراحل ذيل مي باشد :

  • ثبت دريافتهاي مشتريان

  • واگذاري وجوه دريافتي به بانك ها

  • در صورت اعلام بانك ثبت برگشتي هاي چك

  • ابطال وجوه دريافتي با توجه به نياز

انبار محصول

سيستم انبار محصول با هدف نگهداري موجوديت كالاها و كنترل كاردكس كالاها و عمليات ورود و خروج انباري و پخش ايجاد شده است.

كار با سيستم شامل مراحل ذيل مي باشد :

  • عمليات ورود و خروجي سيستم فروش

  • ثبت رسيدها و حواله هاي انبار

  • عمليات سرويس پخش و برگشت از پخش

  • ثبت مرجوعي

  • انبارگرداني مكانيزه

  • كاملاً سازگار با سيستم فروش

  • كاملاً سازگار با سيستم خريد براي ريالي اسناد

حسابداري مالي

· قابليت كدينگ تا 6 سطح

· قابليت نگهداري اطلاعات در حجم بالا بدون افت سرعت

· دريافت فرم سند به صورت Text

· ذخيره نمودن اسناد به صورت يادداشت ، موقت- قطعي

· تعريف اختيارات كاربران در سطوح اجرايي متفاوت سيستم

· تهيه انواع گزارشات استاندارد براي دفاتر قانوني ، معين ، صورتهاي مالي و ...

· محيط كاربري كاملاً راحت و استفاده بهينه از صفحه كليد

· تطبيق حسابها و ارائه گزارشات آناليز مانده حسابها

· امكانات مرور حسابها در هر سطح كدينگ

· دريافت سند از سيستم هاي ديگر

سيستم سفارشات خارجي

در سيستم سفارشات خارجي مراحل انجام كار به ترتيب ذيل ميباشد :

1- ورود يك درخواست خريد

2- ايجاد يك سفارش از روي آرتيكل هاي درخواست هاي خريد

3- ايجاد پروفرم از روي آرتيكل هاي سفارشات كه به دو صورت نقدي و اسنادي ميباشد.

4- ثبت سفارشات و عمليات وابسته به آن بر روي يك پروفرم : عمليات

· تخصيصي ارز

1- وكالتنامه بورس

2- ارز حاصل از صادرات

3- ارز ويژه

· صدور مجوز

5- بيمه نامه

6- گشايش اعتبارات اسنادي

7- اعلاميه حمل

· اسنادي

· نقدي

8- اعلاميه ورود

· اسنادي

· نقدي

9- اعلاميه ترخيص

· اعتبار اسنادي

· اعتبار نقدي

10- بارنامه

  • خارجي : از روي آرتيكل هاي پروفرم و اتصال به رسيد انبار و شماره ي كانتينر

  • داخلي : از روي آرتيكل هاي پروفرم و اتصال به رسيد انبار

11- ثبت فاكتورهاي قطعي (CI) و صدور مجوز

ديگر امكانات سيستم به شرح ذيل ميباشد :

  • تعهد نامه ارزي يا پيمان ارزي

  • اظهار نامه

  • گواهي سپرده ارزي

  • ارتباط پيمان ارزي و گواهي سپرده ارزي

  • برگ سبز

  • ثبت هزينه مربوط به پروفرم ها

  • درخواست چك كه به هزينه هاي پروفرم ها وصل ميشود.

سيستم حقوق و دستمزد

  • تعريف كد حسابداري مراكز استقرار و واحدهاي سازماني براي Link به سيستم حسابداري و ارسال سند حقوق

  • تعريف جدول مالياتي

  • تعريف عناوين حقوق شركت (مزد/ مزايا- كسورات)

  • تعريف پارامترهاي سيستم و مقاديري كه ساليانه قابل تعريف و تغيير مي باشد. همانند حق اولاد.

  • تعريف تعهدات كارفرما همانند بن

  • تعريف اطلاعات حقوقي پرسنل

  • تعريف وام مسكن بانكي پرسنل براي معافيت مالياتي

  • ورود اطلاعات كاركرد ماهانه پرسنل براي محاسبه حقوق

  • تعريف كسورات پرسنل از جمله انواع وام ها و بيمه تكميلي

  • تعريف مزايايي كه فقط يك ماه خاص شامل پرسنل مي گردد.

  • تعريف كسورات در يك ماه خاص همانند مساعده

  • تعريف خدمات رفاهي و پرداخت آن خارج از فيش حقوقي

  • محاسبه عيدي

  • محاسبه حقوق

  • ايجاد فايل حقوق براي بانك (ديسكت بانك)

  • ايجاد فايل بيمه (ديسكت بيمه)

  • ارسال انواع اسناد حسابداري از سيستم حقوق

  • چاپ فيش حقوق با قابليت A4 و 132 ستوني

  • گزارشات بيمه و دارايي با قابليت A4 و 132 ستوني

سيستم پرسنلي

  • ثبت اطلاعات كامل پرسنلي

× اطلاعات شخصي

× سوابق كاري

× سوابق تحصيلي

× افراد تحت تكفل

· ثبت كامل اطلاعات سازماني

× واحدهاي سازمان

× شعب مختلف بيمه

× مشاغل و انتساب آن به واحدهاي سازمان

· نمايش چارت سازماني با پرسنل و سمت هاي آن

· ثبت احكام كارگزيني پرسنل

· ثبت قراردادهاي مختلف پرسنلي با امكان چاپ آنها

· ثبت حكم اتوماتيك مثلاً براي تغيير حق خواربار و مسكن

· گزارشات براي تمامي اطلاعات پايه و گزارش هرم پرسنلي با توجه به تاريخ يعني سابقه شركت

سيستم خزانه داري

  • امكان تعريف چندين نوع حساب مختلف

  • تعريف واحد پول

  • تعريف كد عمليات اتوماتيك صورتحساب بانك

  • تعريف تراكنشهاي صورتحساب بانك از قبيل كارمزد ، چك رمزدار ، چك صادره ، نقد و ...

  • تعريف شرح استاندارد چك

  • تعريف دلايل ابطال چك

  • تعريف انواع كسور مانند ماليات ، حسن انجام كار و ...

  • تعريف انواع حساب بانكي مانند ريالي ، ارزي و ...

  • تعريف انواع مراحل گردش و دلايل ابطال دستور پرداخت

  • تعريف انواع اوراق تضمين مانند چك ، سفته و ... و تعريف وضعيت هاي آنها

  • تعريف انواع اعتبار و وثيقه

  • تعريف حسابهاي بانكي و در واقع link بين دو سيستم فروش و خزانه داري

  • تعريف اطلاعات چك شامل : دسته چك و قالبهاي چاپ چك

  • تعريف گردش دستور پرداخت شامل : مراحل و محل هاي گردش دستور پرداخت

  • تعريف مراكز هزينه

  • تعريف طرف حسابها

  • امكان تعريف نرخ سالانه و روزانه ارز

  • تعريف كارتابل شخصي براي كاربران جهت مشاهده و تنظيم دستور پرداختهاي ارسال شده به آن كارتابل

  • امكان برگشت دستور پرداخت به مرحله يا مراحل قبلي

  • امكان تغيير مسير دستور پرداخت

  • امكان مشاهده دستور پرداخت هاي باطل شده

  • امكان صدور دستور پرداخت

  • امكان صدور اسناد حسابداري شامل : دريافتني (نزد صندوق) ، پرداختني ، در جريان وصول ، نقدي و واريز به حساب

  • ثبت عمليات دريافت (چك و نقد) و پرداخت (نقد)

  • واگذاري چك هاي دريافتي به بانك و ثبت چك هاي برگشتي

  • ثبت وام ها و اعتباراتي كه از بانك دريافت مي شود.

  • ثبت وثيقه ها ، مصوبات و اوراق تضمين

  • ثبت صورتحساب بانك به صورت دستي و دريافت از فايل

  • امكان مشاهده آخرين وضعيت صورتحساب بانك ها

  • محاسبه مانده هاي يك حساب

  • تعريف و ثبت اطلاعات چك هاي باطله تحويلي به بانك

  • تهيه و تنظيم انواع گزارشات شامل : چك هاي صادره ، پرداخت هاي آينده ، تراكنشهاي صورتحساب بانك ، دستور پرداخت هاي صادره ، اوراق تضمين و گردش دستور پرداخت.

  • امكان جستجوي سريع دستور پرداخت ، چك هاي صادره و دريافت پرداخت

سيستم گزارش عملكرد

  • تعريف شهرها و شركت هاي هر شهر

  • تعريف مكان هاي فعاليت پرسنل

  • تعريف گروه ها و پرسنل عضو هر گروه

  • تعريف فعاليتها و كارهاي روزانه

  • تعريف موضوع هاي كاري هر گروه و اختصاص موضوعات به پرسنل و بلعكس

  • ثبت عمليات و عملكرد روزانه پرسنل

  • ثبت دستور كار طبق تاريخ و درخواست كننده

  • تصويب كاركرد پرسنل توسط مدير مربوطه

  • مشاهده كليه عمليات روزانه به روش بازگشتي

  • تهيه و تنظيم گزارشات : عملكرد- فعاليت/ موضوع ، چاپ موضوعات/ سيستمها و چاپ فعاليتها

كنترل توليد

  • امكان تعريف شيفتهاي كاري

  • امكان تعريف ماشين آلات

  • امكان تعريف خطوط توليد و ارتباط آن با ماشين آلات

  • امكان تعريف انواع فعاليت

  • امكان ثبت مراحل ساخت

  • امكان ثبت توليد

  • امكان ثبت بسته بندي

  • امكان ثبت ضايعات

  • امكان ثبت توقفات

  • ثبت گزارشات ساخت روزانه ، توليد روزانه ، كارتن سازي روزانه ، توليد محصول تركيبي و ضايعات ساخت

  • ثبت درخواست كالا از انبار

  • تعريف برنامه توليد روزانه

  • امكان اتصال به سيستم برنامه ريزي توليد و سيستم انبار

  • تهيه انواع گزارشات مغايرت : فرمولاسيون و ساخت ، ساخت و بسته بندي ، بسته بندي و انبار محصول ، وزني ساخت و اجزاء ساخت

  • تهيه گزارشات نموداري : مقدار ضايعات بر حسب گروه محصول ، ضايعات برحسب كالا ، درصد ضايعات ساخت و توليد ، مغايرت بين ساخت و فرمولاسيون

  • تهيه گزارشات بچ هاي مصرفي در محصول و مصرف نشده ، محصولاتي كه از بچ استفاده نكرده اند ، تعدادي / مقدار توليدي و بچ

  • و گزارشات ديگري چون ساخت ، بسته بندي ، ضايعات ، توقفات ، كاركرد پرسنل ، مواد مصرفي در ساخت ، تحليل مغايرت انبار مواد اوليه و بسته بندي و گزارش تجميعي

سيستم كنترل كيفيت آماري

· تعريف محصولات و معرفهاي آزمايشگاهي : مواد ، مواد كنترلي و ويژگي هاي مورد بررسي

· تعريف نواقص كمي و كيفي

· تعريف مدت و نتيجه آزمايش

· تعريف نتيجه نظارت

· تعريف دلايل عدم بارگيري

· امكان آزمايش كالاهاي ورودي مواد اوليه (شيميايي و ميكروبيولوژي) و ملزومات بسته بندي (فيزيكي)

· امكان ثبت محصول فله در حال ساخت (شيميايي و ميكروبيولوژي)

· امكان ثبت محصول در حال بسته بندي (شيميايي و ميكروبيولوژي)

· ثبت آزمايشهاي ادواري بسته بندي ملزومات (ميكروبيولوژي) و محصول (شيميايي)

· امكان نظارت بر بارگيري

· امكان ثبت محلولها و معرفهاي آزمايشگاهي

گزارشات مديريتي

  • تهيه انواع گزارشات مقايسه اي : توليد و فروش ، برنامه هاي فروش و حمل با عملكرد واقعي ، قيمت هاي خريد دو دوره- صرفه جويي و فروش محصولات شركت هاي پخش

  • گزارشات نموداري : مقايسه پيش بيني فروش و فروش واقعي ، مقايسه پيش بيني توليد و فروش ، مقايسه اي پيش بيني فروش و برنامه توليد و توليد واقعي

  • انواع گزارشات تحليلي : فروش ، انبار ، حقوق و پرسنل

سيستم اموال و داراييهاي ثابت

  • تعريف گروه و زير گروه دارايي

  • تعريف مراكز تعمير

  • تعريف شركت هاي بيمه

  • تعريف محل هاي استقرار

  • تعريف ذيحسابان اموال

  • تعريف انواع حذف دارايي

  • تعريف انواع نتايج صورتبرداري و ثبت صورتبرداري اموال

  • ثبت شناسنامه اموال و كالاهاي انبار

  • تعريف ارتباط مالي با دپارتمان

  • امكان كنترل سال مالي

  • ثبت تعمير و تكميل كالاها

  • امكان ثبت تعديلات ، خروج دارايي و اسقاط

  • ثبت درخواست انتقال ، انتقال اموال و اموال انتقال نيافته

  • صدور پلاك اموال و رديابي اموال

  • امكان محاسبه استهلاك

  • تهيه انواع گزارشات : اموال موجود در مراكز استقرار ، اموال به تفكيك تحويل گيرنده ، انتقالات ، استهلاك به تفكيك محلهاي استقرار ، مديريتي اموال ، شناسنامه اموال ، تعمير و تكميل ، پلاك هاي رديابي ، كاردكس اموال و گزارش كلي اموال

  • گزارشات تجميعي : واحدها در معين و معينها در محل هاي استقرار

  • و گزارشات اموال فروخته شده ، اهدا شده و مستهلك شده

سيستم كنترل تلفنها

· امكان ثبت تلفن هاي داخلي شركت

· تعريف دفترچه تلفن هاي عمومي و خصوصي

· ثبت مشخصات خطوط اصلي

· انواع گزارشات تجميعي تلفنهاي : خارج از كشور ، شهرستان ، موبايل و درون شهري

· امكان تهيه گزارش خلاصه عملكرد خطوط داخلي

· گزارش تفضيلي عملكرد خطوط داخلي

· امكان جستجوي شماره خاص

· گزارش سرجمع ورود و خروج خطوط داخلي

· تهيه گزارش سرجمع مكالمات

· مشاهده به لحظه تلفن ها

سيستم صادرات

اين سيستم جهت ثبت عمليات فروش خارجي به كار مي رود و با سيستم فروش Link ميباشد.

· تعريف كليه اطلاعات پايه شامل :

· تعرفه هاي گمركي و بازرگاني

· شركت هاي حمل و نقل

· بانك ها

· ارز

· ادارات بيمه

· ثبت تمامي عمليات بازرگاني (فروش خارجي) شامل :

· Price List

· ثبت سفارش

· ثبت پيش فاكتور Proforma Invoice

· گشايش اعتبار LC

· فاكتور قطعي Commercial Invoice

· عدل بندي Packing List

· گواهي مبداُ

· بيمه نامه

· ثبت دريافت هاي مشتري

· صدور بارنامه BL

· تهيه و تنظيم انواع گزارشات : چاپ پيش فاكتور و فاكتور/ گزارشات آماري

سيستم تضمين كيفيت (QC)

  • تعريف و ثبت كليه اطلاعات پايه شامل :

· واحدها و مسئولين

· نتايج بررسي

· نتايج اقدام

· انواع مشكل

· انواع تصميم

· عامل بروز اشكال

· نوع و نتيجه پيشنهاد

  • اقدامات اصلاحي/ پيشگيرانه

· ثبت اقدامات و ثبت نظر گروه كارشناسي

· بررسي اثر بخش اقدامات ثبت شده

  • صدور پيشنهادات ارتقاء كيفيت

· ثبت پيشنهاد

· بررسي دبيرخانه

· بررسي گروه كاري

· بررسي شوراي نظام پيشنهادات

  • نمايش هشداري مورد نياز

  • تهيه و تنظيم گزارشات : زماني- اقدام اصلاحي / پيشگيرانه- پيشنهاد ارتقاء كيفيت

سيستم مهندسي توليد

از اطلاعات ثبت شده در سيستم مهندسي توليد در سيستم كنترل كيفيت استفاده خواهد شد.

  • ثبت مشخصات محصولات ، شرايط نگهداري محصول و مشخصه هاي استاندارد و تصاوير آنها

  • ثبت پارامترهاي كنترلي مربوط به مشخصات محصولات

  • ثبت مشخصات مواد اوليه و شرايط نگهداري مواد اوليه

  • ثبت پارامترهاي كنترلي مربوط به مواد اوليه

  • ثبت مشخصات مربوط به مواد و ملزومات بسته بندي و شرايط نگهداري آنها و تصاوير آنها

  • ثبت پارامترهاي كنترلي محصولات در حال ساخت

سيستم خدمات مشتري

اين سيستم جهت ثبت شكايات كه شامل شكايت از محصولات و خدمات و نيز ثبت نظرات و پيشنهادات مشتريان ميباشد.

در اين سيستم اطلاعات تماس ها ثبت ميشود.

تماس :

  • شكايت از محصول

· اطلاعات Dermo Lab

· علائم ظاهري مورد شكايت

· تسهيلات ارائه شده

· ارجاعات بين واحدهاي مربوطه براي پاسخگويي

  • شكايت از خدمات

· علت شكايت

· ارجاعات بين واحدهاي مربوطه براي پاسخگويي

  • نظرات و پيشنهادات

· انواع نظرات در رابطه با محصول و در رابطه با خدمات

گزارش هاي مبتني بر OLAP

با توسعه سيستم هاي مكانيزه در شركت ها و تجميع داده ها در اين سيستم ها يكي از مشكلاتي كه مديريت ارشد را رنج مي دهد عدم دريافت سريع نتايج گزارشها در مقاطع زماني بلند به منظور بررسي روندها و وضعيت كسب و كار است. اين تكنولوژي با ارائه گزارش هاي بسيار سريع و انعطاف پذير كمك مؤثري به مديران در استفاده بهينه از داده هاي جمع آوري شده توسط سيستم هاي عملياتي مي نمايد.

گزارش هاي مبتني بر OLAP با ديدي متفاوت به نحوه گزارش گيري با زمان پاسخ چند ثانيه اي و استفاده از Pivot Table امكان تنظيم گزارش را براساس ابعاد گزارش (Dimension ) و همچنين نتايج كسب و كار (Measure) به دست مي دهد. اين گزارش ها با استقبال بسيار زياد مديريت مياني و ارشد سازمان ها قرار گرفته و قدرت تحليل فوق العاده اي در اختيارشان قرار مي دهد.

فضاي حل مسائل اين تكنولوژي مبتني بر سيستم هاي بسيار بزرگ كه داراي حداقل چندين ده ميليون ركورد هستند بوده و در اين شرايط تقريباً تنها راه حل مشكل سرعت مي باشد.

Data Ware House

اين تكنولوژي منحصر بفرد قدرت فوق العاده اي براي مديران ارشد سازمانها ارائه مي كند كه مي توانند در زمانهاي كوتاه ديدهاي وسيع و كاملي از كسب و كار خود از طريق سيستمهاي مكانيزه در اختيار داشته باشند. اين ديد از بالا ( Helicopter View ) به شناسايي روندها و به دنبال آن مشخص نمودن نقاط قوت و ضعف و فرصتها و تهديدها كمك بزرگي مي نمايد. زمان خيلي كوتاه اين تكنولوژي (حدود چند ده ثانيه براي جمعهاي چند ده ميليون ركوردي) آن را جزو گزارشهاي محبوب مديران مي نمايد.

اتوماسيون اداري

اين مجموعه بعد از بررسيهاي زياد و با توجه به وجود نرم افزارهاي استاندارد Outlook و Exchange به اين نتيجه رسيد. بسياري از نرم افزارهاي موجود در نهايت سعي كرده اند الگويي هرچند ناقص از اين استانداردها ارائه نمايند. با اين ديدگاه اين شركت با بررسي فني و R&D روي اين دو محصول از تركيب فوق العاده آنها براي راه اندازي اتوماسيون اداري استفاده كرده و با تجارب بسيار موفق در اين زمينه آماده است تا اين تجارب را در اختيار صنعت كشور قراردهد. راه اندازي اتوماسيون اداري بين شركت به صورت Paperless در بين بيش از 6 شركت در محيط WAN از جمله اين تجارب ارزنده مي باشد.

راه اندازي اتوماسيون اداري با تركيب Microsoft Outlook و Microsoft Exchange با امكان ارسال نامه الكترونيكي ، تنظيم قرارها ، پيگيري ، ويدئو كنفرانس ، روزنگار ، تعريف و تخصيص وظايف و پيگيري پيشرفت كارها ، تعريف جايگزين و كنترل هاي بسيار زيادي براي حجم نامه ها ، گيرندگان و ارسال كنندگان و بسياري امكانات ديگر.

توانائيهاي واحد سخت افزار شبكه آرين سيستم پرداز

توانائيهاي اين شركت را مي توان به دو بخش Networking و Server ها تقسيم نمود كه هر كدام شامل بخشهاي مختلف ذيل مي باشد.

Networking : بخش Networking بطور كلي شامل دو بخش طراحي و اجرا در شبكه هاي LAN و WAN مي باشد.

LAN : Local Area Network

WAN : Wide Area Network

در شبكه LAN بايد به نصب و مديريت Device ها ي مربوط به آن از جمله مهمترين آن Switch ها كه بصورت استخوانبندي اصلي شبكه مي باشد (بخصوص Device هاي Cisco) طراحي ، نصب و اجرا در Cabling و تنظيمات RACK و Patch panel و نصب Keystone و ... نام برد.بهمراه نقشه راهنماي شبكه جهت سرعت در Troubleshooting شبكه.

در ارتباط با شبكه WAN بايد به پايه اي ترين مسئله كه همان طراحي شبكه WAN و آينده نگري در ارتباط با بزرگ شدن شبكه WAN و اضافه شدن نقاط ديگر به دفتر اصلي و ايجاد يك backbone مناسب جهت شبكه تا منافع شركت را حداقل براي چندين سال آينده مرتفع نمايد و بتواند از امكانات جديد مخابراتي و ارتباطي استفاده نمايد.

در اينجا مي توان به تجربيات ذيل اشاره نمود :

· نصب و راه اندازي Device هاي اصلي شبكه از جمله Switch و Router بخصوص Device هاي Cisco

· ايجاد ارتباطات از طريق خطوط تلفن (Dial up) كه مي توان هم از Router كمك گرفت و هم از برنامه هاي مربوطه از جمله RRAS

· راه اندازي ارتباطات بين دو يا چند نقطه از طريق خطوط Leased Line وDSL و GSHDSL با استفاده از Device هاي Cisco ، Paradyne ، Patton و ...

· راه اندازي و اجراء ارتباطات بي سيم ( Wireless ) در مكان هايي كه داراي فاصله دوري نسبت به دفتر مركزي هستند و ارسال خطوط تلفن از طريق آن

· راه اندازي ارتباطات X.25 و VPN

Server : در بخش Server ها مي توان به توانائيهاي ذيل در ارتباط با نصب سرورها و انواع سرويس هاي مربوطه اشاره نمود.

· Win 2000 Advance Server

· Win 2003

· ISA Server (جهت ارتباطات اينترنت و Show نمودن آن در شبكه)

· FTP Server

· Database Server (SQL)

· سرويس هاي File & Printer Sharing

· Active Directory

· DNS

· Win

· DHCP

· RRAS

نمونه اي از پياده سازي شبكه

تعدادي از مشتريان سيستمهاي مكانيزه آرين سيستم پرداز

  • شركت توليدي و شيميايي پاكشو: توليد كننده محصولات گلرنگ، AVE، Softlan وHome Plus
  • شركت گلرنگ پخش: با 16 شعبه كشوري و پخش انحصاري محصولات گلرنگ و پخش سبد كالايي
  • شركت آريان كيميا تك : پخش محصولات آرايشي My در ايران
  • شركت گل پخش اول: پخش انحصاري محصولاتAVE ،Softlan و Home Plus
  • شركت پخش اول بين الملل: پخش ماءالشعير Tuborg ، سس Kimball ، حشره كش Zap و مواد غذايي
  • شركت تعاوني توليدي توزيعي اعضاي انجمن داروسازان ايران : پخش دارو در ايران هم به صورت فروشگاهي و هم به صورت ويزيت
  • شركت پديده شيمي نيلي: توليد كننده مواد اوليه شيميايي براي شوينده
  • گروه شركتهاي آي سودا : توليد كننده انواع شكلات، كاكائو و فرآورده هاي صنايع غذايي