TIA Portal Version Control Interface

示例 参见 过程 其它
TIA Portal Version Control Interface

该章节包括以下主题的信息:
  • 长版 (*** NO TRANSLATION IN THIS VERSION! ***)
  • (*** NO TRANSLATION! ***)


长版 (*** NO TRANSLATION IN THIS VERSION! ***)

示例 参见 过程 其它
长版 (*** NO TRANSLATION IN THIS VERSION! ***)

*** NO TRANSLATION IN THIS VERSION! ***

Siemens 为其产品及解决方案提供了工业安全功能，以支持工厂、系统、机器和网络的安全运行。

为了防止工厂、系统、机器和网络受到网络攻击，需要实施并持续维护先进且全面的工业安全保护机制。Siemens 的产品和解决方案仅构成此类概念的其中一个要素。

客户负责防止其工厂、系统、机器和网络受到未经授权的访问。只有在必要时并采取适当安全措施（例如，使用防火墙和网络分段）的情况下，才能将系统、机器和组件连接到企业网络或 Internet。

此外，应考虑遵循 Siemens 有关相应安全措施的指南。更多有关工业安全的信息，请访问
http://www.siemens.com/industrialsecurity。

Siemens 不断对产品和解决方案进行开发和完善以提高安全性。Siemens 强烈建议您及时更新产品并始终使用最新产品版本。如果使用的产品版本不再受支持，或者未能应用最新的更新程序，客户遭受网络攻击的风险会增加。

要及时了解有关产品更新的信息，请订阅 Siemens 工业安全 RSS 源，网址为
http://www.siemens.com/industrialsecurity。


(*** NO TRANSLATION! ***)

示例 参见 过程 其它
(*** NO TRANSLATION! ***)

*** NO TRANSLATION! ***