TIA Portal Version Control Interface

Ejemplos Consulte también Historial Herramientas
TIA Portal Version Control Interface

Este capítulo incluye información sobre los siguientes temas:
  • Información de seguridad (*** NO TRANSLATION IN THIS VERSION! ***)
  • (*** NO TRANSLATION! ***)


Información de seguridad (*** NO TRANSLATION IN THIS VERSION! ***)

Ejemplos Consulte también Historial Herramientas
Información de seguridad (*** NO TRANSLATION IN THIS VERSION! ***)

*** NO TRANSLATION IN THIS VERSION! ***

Siemens ofrece productos y soluciones con funciones de seguridad industrial con el objetivo de hacer más seguro el funcionamiento de instalaciones, sistemas, máquinas y redes.

Para proteger las instalaciones, los sistemas, las máquinas y las redes de amenazas cibernéticas, es necesario implementar (y mantener continuamente) un concepto de seguridad industrial integral que sea conforme a la tecnología más avanzada. Los productos y las soluciones de Siemens constituyen únicamente una parte de este concepto.

El cliente es responsable de impedir el acceso no autorizado a sus instalaciones, sistemas, máquinas y redes. Los sistemas, las máquinas y los componentes solo deben estar conectados a la red corporativa o a Internet cuando y en la medida que sea necesario y siempre que se hayan tomado las medidas de protección adecuadas (p. ej. uso de cortafuegos y segmentación de la red).

Adicionalmente, deberán observarse las recomendaciones de Siemens en cuanto a las medidas de protección correspondientes. Encontrará más información sobre seguridad industrial en:
http://www.siemens.com/industrialsecurity

Los productos y las soluciones de Siemens están sometidos a un desarrollo constante con el fin de mejorar todavía más su seguridad. Siemens recomienda expresamente realizar actualizaciones en cuanto estén disponibles y utilizar únicamente las últimas versiones de los productos. El uso de versiones anteriores o que ya no se soportan puede aumentar el riesgo de amenazas cibernéticas.

Para mantenerse informado de las actualizaciones de productos, recomendamos que se suscriba al Siemens Industrial Security RSS Feed en:
http://www.siemens.com/industrialsecurity


(*** NO TRANSLATION! ***)

Ejemplos Consulte también Historial Herramientas
(*** NO TRANSLATION! ***)

*** NO TRANSLATION! ***