TIA Portal Version Control Interface

Exemples Voir aussi Historique Outils
TIA Portal Version Control Interface

Ce chapitre contient des informations sur les sujets suivants :
  • Notes relatives à la sécurité (*** NO TRANSLATION IN THIS VERSION! ***)
  • (*** NO TRANSLATION! ***)


Notes relatives à la sécurité (*** NO TRANSLATION IN THIS VERSION! ***)

Exemples Voir aussi Historique Outils
Notes relatives à la sécurité (*** NO TRANSLATION IN THIS VERSION! ***)

*** NO TRANSLATION IN THIS VERSION! ***

Siemens commercialise des produits et solutions comprenant des fonctions de sécurité industrielle qui contribuent à une exploitation sûre des installations, systèmes, machines et réseaux.

Pour garantir la sécurité des installations, systèmes, machines et réseaux contre les cybermenaces, il est nécessaire d’implémenter (et de préserver) un concept de sécurité industrielle global et moderne. Les produits et solutions de Siemens ne constituent qu’une partie d’un tel concept.

Il incombe au client d‘empêcher tout accès non autorisé à ses installations, systèmes, machines et réseaux. Les systèmes, machines et composants doivent uniquement être connectés au réseau d’entreprise ou à Internet si et dans la mesure où c’est nécessaire et si des mesures de protection correspondantes (p. ex. utilisation de pare-feux et segmentation du réseau) ont été prises.

En outre, vous devez tenir compte des recommandations de Siemens concernant les mesures de protection correspondantes. Pour plus d'informations sur la sécurité industrielle, rendez-vous sur
http://www.siemens.com/industrialsecurity

Les produits et solutions Siemens font l’objet de développements continus pour être encore plus sûrs. Siemens vous recommande donc vivement d’effectuer des actualisations dès que les mises à jour correspondantes sont disponibles et de ne toujours utiliser que les versions de produit actuelles. L’utilisation de versions obsolètes ou qui ne sont plus prises en charge peut augmenter le risque de cybermenaces.

Afin d’être informé des mises à jour produit dès qu’elles surviennent, abonnez-vous au flux RSS Siemens Industrial Security sous :
http://www.siemens.com/industrialsecurity


(*** NO TRANSLATION! ***)

Exemples Voir aussi Historique Outils
(*** NO TRANSLATION! ***)

*** NO TRANSLATION! ***