TIA Portal Version Control Interface

Esempi Vedere anche Cronologia Strumenti
TIA Portal Version Control Interface

Questo capitolo contiene informazioni sugli argomenti seguenti:
  • Avvertenze di sicurezza (*** NO TRANSLATION IN THIS VERSION! ***)
  • (*** NO TRANSLATION! ***)


Avvertenze di sicurezza (*** NO TRANSLATION IN THIS VERSION! ***)

Esempi Vedere anche Cronologia Strumenti
Avvertenze di sicurezza (*** NO TRANSLATION IN THIS VERSION! ***)

*** NO TRANSLATION IN THIS VERSION! ***

Siemens commercializza prodotti e soluzioni dotati di funzioni Industrial Security che contribuiscono al funzionamento sicuro di impianti, soluzioni, macchine e reti.

La protezione di impianti, sistemi, macchine e reti da minacce cibernetiche, richiede l'implementazione e la gestione continua di un concetto globale di Industrial Security che corrisponda allo stato attuale della tecnica. I prodotti e le soluzioni Siemens costituiscono soltanto una componente imprescindibile di questo concetto.

È responsabilità del cliente prevenire accessi non autorizzati ad impianti, sistemi, macchine e reti. Il collegamento di sistemi, macchine e componenti, se necessario, deve avvenire esclusivamente nell'ambito della rete aziendale o tramite Internet previa adozione di opportune misure (ad es. impiego di firewall e segmentazione della rete).

Attenersi inoltre alle raccomandazione Siemens concernenti misure di sicurezza adeguate. Ulteriori informazioni su Industrial Security sono disponibili al sito:
http://www.siemens.com/industrialsecurity

I prodotti e le soluzioni Siemens vengono costantemente perfezionati per incrementarne la sicurezza. Siemens raccomanda espressamente di eseguire gli aggiornamenti non appena sono disponibili i relativi update e di impiegare sempre le versioni aggiornate dei prodotti. L’uso di prodotti non più attuali o di versioni non più supportate incrementa il rischio di attacchi cibernetici.

Per essere costantemente aggiornati sugli update dei prodotti, abbonarsi a Siemens Industrial Security RSS Feed al sito
http://www.siemens.com/industrialsecurity.


(*** NO TRANSLATION! ***)

Esempi Vedere anche Cronologia Strumenti
(*** NO TRANSLATION! ***)

*** NO TRANSLATION! ***