HP LaserJet Pro MFP M125, M126, M127, M128

Garantia i guia legal


HP LaserJet Pro MFP M125, M126, M127, M128

Informació de marques registrades i propietat intel·lectual

Copyright i llicència

© Copyright 2015 HP Development Company, L.P.

Es prohibeix la reproducció, adaptació o traducció sense el permís previ per escrit, excepte en els termes que contemplin les lleis de propietat intel·lectual.

La informació d’aquest document està subjecta a canvis sense previ avís.

Les úniques garanties pels productes i serveis de HP s’especifiquen en les declaracions de garantia expresses que acompanyen els productes i serveis esmentats. Cap informació d’aquest document pot ésser considerada com una garantia addicional. HP no serà responsable del errors u omissions tècnics o d’edició que contingui aquest document.

Edition 1, 11/2015

Títols de marques registrades

ENERGY STAR i la marca ENERGY STAR són marques registrades als EUA.


Servei i assistència

  • Declaració de garantia limitada d'HP
  • Garantia de protecció Premium d'HP: Declaració de garantia limitada del cartutx de tòner LaserJet
  • Política d'HP sobre els consumibles que no són d'HP
  • Lloc web contra les falsificacions d'HP
  • Dades emmagatzemades al cartutx de tòner
  • Contracte de llicència d'usuari final
  • Servei de garantia Customer self-repair (autoreparació pel client)
  • Assistència al client


Servei i assistència

Declaració de garantia limitada d'HP

PRODUCTE HP | DURADA DE LA GARANTIA LIMITADA
HP LaserJet Pro MFP M125, M126, M127, M128 | Garantia limitada d'un any

HP garanteix al client final que els accessoris i el maquinari d'HP no presentaran cap defecte de materials i mà d'obra durant un any a partir del moment en que vàreu comprar el producte. Si HP rep avís d'un defecte d'aquest tipus durant el període de garantia, HP decidirà si repara o substitueix els productes que siguin realment defectuosos. Els productes substitutoris poden ser nous o amb un rendiment equivalent a un producte nou.

HP us garanteix que el programari d'HP no deixarà d'executar les instruccions de programació després de la data de compra, durant el període que s'especifica més amunt, a causa de defectes de material o mà d'obra, sempre que s'hagi instal·lat i s'utilitzi correctament. Si HP rep avís d'un defecte d'aquest tipus durant el període de garantia, HP substituirà el programari que no executi les instruccions de programari a causa d'un defecte.

HP no garanteix que el funcionament dels productes d'HP sigui ininterromput i no presenti cap mena d'error. Si HP no pot reparar o substituir un producte segons el que s'especifica a la garantia, dins d'un període de temps raonable, l'usuari tindrà dret a la devolució del preu de compra quan retorni el producte.

Els productes d'HP poden incloure components tornats a manufacturar equivalents als nous pel que fa al seu funcionament o poden haver estat sotmesos a usos eventuals.

La garantia no és vàlida en cas de defectes provocats per (a) un manteniment o calibració incorrectes o inadequats, (b) programari, interfícies, components o consumibles no proporcionats per HP, (c) modificacions no autoritzades o utilitzacions incorrectes, (d) funcionament no subjecte a les especificacions mediambientals publicades per al producte, o (e) manteniment o preparació de l'emplaçament incorrectes.

FINS AL PUNT PERMÈS PER LA LEGISLACIÓ LOCAL, LES GARANTIES ANTERIORS SÓN EXCLUSIVES I NO S'EXPRESSA O S'IMPLICA CAP ALTRA GARANTIA, PER ESCRIT O DE FORMA ORAL. HP REBUTJA ESPECÍFICAMENT QUALSEVOL GARANTIA IMPLÍCITA O QUALSEVOL CONDICIÓ DE COMERCIABILITAT, QUALITAT SATISFACTÒRIA I IDONEÏTAT PER A UNA FINALITAT DETERMINADA. Alguns països/algunes regions, estats o províncies no permeten restriccions de la duració d'una garantia implícita, per tant pot ser que les restriccions o l'exclusió anterior no us afectin. Aquesta garantia us atorga drets legals específics, però potser teniu altres drets que varien segons el país/la regió, estat o província.

La garantia limitada d'HP és vàlida per a qualsevol país/regió o ubicació on HP ofereixi assistència tècnica per a aquest producte i on HP comercialitzi aquest producte. El nivell de servei en garantia ofert pot variar segons els estàndards locals. HP no alterarà la forma, el reglatge o el funcionament del producte per tal que funcioni en un país/una regió per al que no ha estat dissenyat per motius legals o normatius.

FINS ALS LÍMITS PERMESOS PER LA LEGISLACIÓ LOCAL, ELS RECURSOS D'AQUESTA DECLARACIÓ DE GARANTIA CONSTITUEIXEN ELS ÚNICS RECURSOS QUE TENIU. EXCEPTE TAL COM S'INDICA MÉS AMUNT, EN CAP CAS PODRÀ CONSIDERAR-SE A HP O ALS SEUS PROVEÏDORS RESPONSABLES DE CAP DANY DIRECTE, ESPECIAL, INCIDENTAL, DERIVAT (INCLOSA LA PÈRDUA DE DADES O BENEFICIS) O ALTRES TIPUS DE DANYS, BASATS EN CONTRACTES, PROCEDIMENTS FRAUDULENTS O ALTRES. Alguns països/algunes regions, estats o províncies no permeten exclusions o restriccions de danys incidentals o conseqüencials, per tant pot ser que les restriccions o l'exclusió anterior no us afecti.

LES CONDICIONS DE LA GARANTIA QUE S'INCLOUEN EN AQUESTA DECLARACIÓ NO EXCLOUEN, LIMITEN O MODIFIQUEN, SI NO QUE S'AFEGEIXEN, ALS DRETS LEGALS OBLIGATORIS APLICABLES A LA VENDA D'AQUEST PRODUCTE (NOMÉS FINS ALS LÍMITS PERMESOS LEGALMENT).

En aquesta secció s'ofereix informació sobre els temes següents:

  • Regne Unit, Irlanda i Malta
  • Àustria, Bèlgica, Alemanya i Luxemburg
  • Bèlgica, França i Luxemburg
  • Itàlia
  • Espanya
  • Dinamarca
  • Noruega
  • Suècia
  • Portugal
  • Grècia i Xipre
  • Hongria
  • República Txeca
  • Eslovàquia
  • Polònia
  • Bulgària
  • Romania
  • Bèlgica i Països Baixos
  • Finlàndia
  • Eslovènia
  • Croàcia
  • Letònia
  • Lituània
  • Estònia
  • Rússia


Servei i assistència

Regne Unit, Irlanda i Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Servei i assistència

Àustria, Bèlgica, Alemanya i Luxemburg

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP PPS Austria GmbH., Wienerbergstrasse 41, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Servei i assistència

Bèlgica, França i Luxemburg

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Servei i assistència

Itàlia

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Servei i assistència

Espanya

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Servei i assistència

Dinamarca

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Servei i assistència

Noruega

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Servei i assistència

Suècia

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Servei i assistència

Portugal

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Servei i assistència

Hongria

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Servei i assistència

República Txeca

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Servei i assistència

Eslovàquia

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Servei i assistència

Polònia

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Servei i assistència

Romania

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 6 Dimitrie Pompeiu Boulevard, Building E, 2nd floor, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Servei i assistència

Bèlgica i Països Baixos

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Servei i assistència

Finlàndia

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Servei i assistència

Eslovènia

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Servei i assistència

Croàcia

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Servei i assistència

Letònia

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Servei i assistència

Lituània

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Servei i assistència

Estònia

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Servei i assistència

Rússia

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Servei i assistència

Garantia de protecció Premium d'HP: Declaració de garantia limitada del cartutx de tòner LaserJet

HP garanteix que aquest producte d'HP no té defectes a causa de materials o manufactura.

Aquesta garantia no s'aplica als productes que (a) hagin estat reomplerts, restaurats, remanufacturats o falsificats per qualsevol mètode, (b) pateixin problemes per un ús o emmagatzematge inadequats o per un funcionament fora de les especificacions mediambientals publicades per a aquest producte d'impressora o (c) tinguin defectes a causa del desgast produït per l'ús normal.

Per obtenir servei en garantia, torneu el producte al lloc de l'adquisició (amb una descripció escrita del problema i mostres d'impressió) o poseu-vos en contacte amb l'assistència al client d'HP. A elecció d'HP, HP substituirà els productes que es demostri que són defectuosos o us retornarà l'import de la compra.

EN LA MESURA PREVISTA PER LES LLEIS LOCALS, LA GARANTIA ESMENTADA MÉS AMUNT ÉS EXCLUSIVA, I NO QUEDA EXPRESSADA NI IMPLÍCITA CAP ALTRA GARANTIA O CONDICIÓ, NI ORAL NI ESCRITA. HP REBUTJA EXPRESSAMENT QUALSEVOL AL·LUSIÓ IMPLÍCITA A GARANTIES, CONDICIONS DE COMERCIALITZACIÓ, QUALITAT SATISFACTÒRIA I ADEQUACIÓ PER A UN DETERMINAT PROPÒSIT.

EN LA MESURA PREVISTA PER LES LLEIS LOCALS, EN CAP CAS NI HP NI ELS SEUS PROVEÏDORS SERAN RESPONSABLES DE QUALSEVOL PERJUDICI DIRECTE, ESPECIAL, INCIDENTAL, CONSEQÜENCIAL (INCLOSES LES PÈRDUES DE BENEFICIS O DE DADES) O DE QUALSEVOL ALTRA MENA, A CONSEQÜÈNCIA DE CONTRACTES, GREUGES O QUALSEVOL ALTRE MOTIU.

LES CONDICIONS DE GARANTIA D'AQUESTA DECLARACIÓ, EXCEPTE EN LA MESURA PREVISTA PER LES LLEIS, NO EXCLOUEN, RESTRINGEIXEN NI MODIFIQUEN ELS DRETS OBLIGATORIS I ESTABLERTS PER LA LLEI APLICABLES A LA VENDA D'AQUEST PRODUCTE AL CLIENT FINAL, I ES FORMULEN EN ADDICIÓ ALS DRETS ESMENTATS.


Servei i assistència

Política d'HP sobre els consumibles que no són d'HP

HP no recomana l'ús de cartutxos de tòner que no són d'HP, ja siguin nous o tornats a manufacturar.

NOTA:En els productes d'impressora d'HP, l'ús d'un cartutx de tòner que no sigui d'HP o d'un cartutx de tòner emplenat no afecta ni la garantia del client ni qualsevol contracte d'assistència d'HP que s'hagi establert amb el client. No obstant, en cas d'error o danys al producte que es poden atribuir a l'ús d'un cartutx de tòner o d'un cartutx de tòner emplenat que no és d'HP, HP cobrarà el preu estàndard per hores i materials per arreglar un error o dany específic del producte.


Servei i assistència

Lloc web contra les falsificacions d'HP

Aneu a www.hp.com/go/anticounterfeit si instal·leu un cartutx de tòner d'HP i apareix un missatge al tauler de control que indica que no és un cartutx d'HP. HP us ajudarà a esbrinar si el cartutx és original i prendrà mesures per resoldre el problema.

És probable que el cartutx de tòner no sigui autèntic d’HP si observeu el següent:

  • •

    A la pàgina d'estat dels subministraments s' indica que s'ha instal·lat un subministrament que no és d' HP.

  • •

    Sorgeixen molts problemes amb el cartutx.

  • •

    L'aspecte del cartutx no és l'habitual (per exemple, l'embalatge es diferent del d'HP).


Servei i assistència

Dades emmagatzemades al cartutx de tòner

Els cartutxos de tòner d'HP que s'utilitzen amb aquest producte contenen un xip de memòria que facilita el funcionament del producte.

A més, aquest xip de memòria recull un volum limitat d'informació sobre l'ús del producte, com per exemple: la data de la primera instal·lació del cartutx de tòner, la data de l'últim ús del cartutx de tòner, el número de pàgines que s'han imprès amb el cartutx de tòner, la cobertura de pàgina, els modes d'impressió utilitzats, els errors d'impressió que puguin haver-se produït i el model del producte. Amb aquesta informació, HP podrà dissenyar productes que satisfacin les necessitats d'impressió dels seus clients.

Les dades recollides mitjançant el xip de memòria dels cartutxos de tòner no contenen informació que es pugui utilitzar per identificar el client o l'usuari del cartutx ni del producte.

HP recull una mostra dels xips de memòria dels cartutxos de tòner retornats al programa de devolució i reciclatge gratuït d'HP (HP Planet Partners: www.hp.com/recycle). Els xips de memòria obtinguts de les mostres recollides es llegeixen i s'estudien com a mitjà per millorar els productes futurs d'HP. Els col·laboradors d'HP que contribueixen al reciclatge dels cartutxos de tòner també podrien tenir accés a aquestes dades.

Qualsevol persona o empresa aliena que tingui el cartutx de tòner en la seva possessió podria accedir a la informació anònima del xip de memòria.


Servei i assistència

Contracte de llicència d'usuari final

LLEGIU AMB ATENCIÓ ABANS D'UTILITZAR AQUEST EQUIP DE PROGRAMARI: Aquest contracte de llicència d'usuari final ('CLUF') és un contracte entre (a) vós (una persona o l'entitat que representeu) i (b) HP Inc. ('HP'), que regeix l'ús de qualsevol Producte del programari instal·lat en o configurat com a disponible per HP per al seu ús amb el vostre producte d'HP ('producte d'HP'), que no quedarà subjecte de cap altra forma per un contracte de llicència independent entre vós i HP o els seus proveïdors. Un altre programari pot contenir un CLUF a la documentació en línia. El terme 'Producte de programari' fa referència al programari de l'ordinador i pot incloure materials associats, materials impresos i documentació electrònica o 'en línia'.

És possible que s'hi adjunti al Producte d'HP una rectificació o addenda.

ELS DRETS DEL PRODUCTE DE PROGRAMARI S'OFEREIXEN NOMÉS SOTA LA CONDICIÓ QUE ACCEPTEU TOTS ELS TERMES I CONDICIONS D'AQUEST CLUF. AMB LA INSTAL·LACIÓ, CÒPIA, BAIXADA O QUALSEVOL ALTRA UTILITZACIÓ DEL PRODUCTE DE PROGRAMARI, ACCEPTEU LES OBLIGACIONS DELS TERMES D'AQUEST CLUF. SI NO ACCEPTEU AQUESTS TERMES DE LLICÈNCIA, L'ÚNIC REMEI ÉS TORNAR EL PRODUCTE NO UTILITZAT COMPLET (MAQUINARI I PROGRAMARI) EN UN TERMINI DE 14 DIES PER OBTENIR UN REEMBORSAMENT SUBJECTE A LA POLÍTICA DE REEMBORSAMENT DEL VOSTRE LLOC DE COMPRA.

  • 1.

    CONCESSIÓ DE LLICÈNCIES. Sempre que compliu tots els termes i condicions d'aquest CLUF, HP us atorga els drets següents:

    • a.

      Ús. Podeu utilitzar el Producte de programari en un únic ordinador ('El vostre ordinador'). Si el Producte de programari se subministra per Internet i originalment es va llicenciar per utilitzar-lo a més d'un ordinador, podeu instal·lar i utilitzar el Producte de programari de producte només en aquests ordinadors. No podeu separar les parts integrants del Producte de programari per utilitzar-les a més d'un ordinador. No teniu permís per a distribuir el Producte de programari. Podeu carregar el Producte de programari a la memòria temporal (RAM) del Vostre ordinador per fer servir el Producte de programari.

    • b.

      Emmagatzematge. Podeu copiar el Producte de programari a la memòria local o el dispositiu d'emmagatzematge del producte d'HP.

    • c.

      Còpia. Podeu fer còpies de seguretat o arxivament del Producte de programari, sempre que cada còpia contingui tots els avisos de propietat originals del Producte de programari i es faci servir només amb finalitats de còpia de seguretat.

    • d.

      Drets reservats. HP i els seus proveïdors es reserven tots els drets no atorgats explícitament a l'usuari en aquest CLUF.

    • e.

      Programari gratuït. Malgrat els termes i condicions d'aquest CLUF, la totalitat o qualsevol part del Producte de programari que es pugui considerar programari no propietari d'HP o programari subministrat amb llicència pública de tercers ('Programari gratuït'), estarà llicenciat en funció dels termes i condicions del contracte de llicència de programari que acompanyen a aquest Programari gratuït, ja sigui en la forma d'un acord discret, llicència shrink-wrap o acceptant els termes de la llicència electrònica en el moment de la baixada. L'ús que feu del Programari gratuït es regeix completament pels termes i condicions d'aquesta llicència.

    • f.

      Solució de recuperació. Qualsevol solució de recuperació de programari subministrada amb/per al vostre producte d'HP, ja sigui en forma d'unitat de disc dur, solució de recuperació en un suport extern (com un disquet, CD o DVD) o solució equivalent lliurada de qualsevol altra forma, només es podrà utilitzar per a restaurar el disc dur del Producte HP amb/per al qual heu adquirit inicialment la solució de recuperació. L'ús de qualsevol programari del sistema operatiu Microsoft contingut en aquesta solució de recuperació es regirà pel contracte de llicència de Microsoft.

  • 2.

    ACTUALITZACIONS. Per utilitzar un Producte de programari identificat com una actualització, us cal primer la llicència del Producte de programari original identificat per HP com a apte per a l'actualització. Després d'actualització, ja no podreu utilitzar el Producte de programari original sobre el qual s'ha generat l'actualització. En fer servir el Producte de programari, també accepteu que HP pugui accedir automàticament al Producte d'HP quan està connectat a Internet per comprovar la versió o l'estat de certs Productes de programari i que pugui baixar i instal·lar automàticament actualitzacions o versions noves d'aquests Productes de programari al vostre Producte d'HP per subministrar noves versions o actualitzacions necessàries per mantenir la funcionalitat, el rendiment o la seguretat del programari d'HP i el vostre producte d'HP, a més de facilitar el subministrament de suport o altres serveis que se us proporcionin. En alguns casos, i en funció del tipus d'actualització o canvi de versió, se us enviaran notificacions (mitjançant pantalles emergents o altres mitjans), que us poden demanar que inicieu la versió o l'actualització.

  • 3.

    PROGRAMARI ADDICIONAL. Aquest CLUF s'aplica a les actualitzacions o suplements del Producte de programari original que proporciona HP, llevat que HP especifiqui uns altres termes amb l'actualització o suplement. En cas de conflicte amb aquests altres termes, prevaldran els altres termes.

  • 4.

    TRANSFERÈNCIA.

    • a.

      Tercers. L'usuari inicial del Producte de programari pot fer una única transferència del Producte de programari a un altre usuari final. Tota transferència haurà d'incloure totes les parts integrants, suports, materials impresos, aquest CLUF i, si és el cas, el certificat d'autenticitat. La transferència no pot ser una transferència indirecta, com ara una venda a dipòsit. Abans de la transferència, l'usuari final que rebrà el producte transferit haurà d'acceptar tots els termes d'aquest CLUF. Un cop transferit el Producte de programari, la vostra llicència quedarà rescindida automàticament.

    • b.

      Restriccions. No podreu llogar, arrendar o prestar el Producte de programari ni fer-lo servir amb finalitats d'ús comercial en règim de temps compartit o ús per tercers. No podeu atorgar subllicències, assignar ni transferir de cap altra manera el Producte de programari, excepte en els casos indicats específicament en aquest CLUF.

  • 5.

    DRETS DE PROPIETAT. Tots els drets de propietat intel·lectual del Producte de programari i la documentació de l'usuari són propietat d'HP o els seus proveïdors i estan protegits per llei, incloent-hi, entre d'altres, la llei de propietat intel·lectual dels Estats Units, la llei de secret empresarial i la llei de marques comercials registrades, així com altres legislacions aplicables i disposicions dels tractats internacionals. No podreu eliminar del Producte de programari cap informació relativa a la identificació del producte, avisos de copyright o restriccions de propietat.

  • 6.

    LIMITACIÓ DE L’ENGINYERIA INVERSA. No podeu realitzar enginyeria inversa, descompilar o desmuntar el Producte de programari, excepte en la mesura que ho permeti la llei aplicable malgrat aquesta limitació o que estigui indicat específicament en aquest CLUF.

  • 7.

    TERMINI. Aquest CLUF és efectiu tret que finalitzi o es rebutgi. Aquest CLUF finalitzarà també en el moment que es donin les condicions establertes en aquest CLUF o si no compliu amb algun terme o condició d'aquest CLUF.

  • 8.

    CONSENTIMENT PER A L’ÚS DE DADES.

    • a.

      HP utilitzarà galetes i altres eines de tecnologia web per recopilar informació tècnica anònima relacionada amb el programari d'HP i el vostre producte d'HP. Aquestes dades s'utilitzaran per proporcionar les actualitzacions i assistència relacionada o altres serveis que s'inclouen a la secció 2. HP també recopila informació personal, incloent-hi la vostra adreça IP o altra informació d'identificació exclusiva relacionada amb el vostre Producte d'HP i les dades que vau proporcionar en registrar el vostre Producte d'HP. A més de per a oferir les actualitzacions i el suport relacionat o altres serveis, aquestes dades s'utilitzaran per enviar-vos comunicacions de màrqueting (sempre que es compti amb el vostre consentiment explícit on ho requereix la llei aplicable).

      Fins al punt permès per la legislació aplicable, en acceptar aquests termes i condicions esteu consentint la recollida i l'ús de dades anònimes i personals per HP, els seus subsidiaris i les seves filials, tal com es descriu a aquest CLUF i a la política de privadesa d'HP: www8.hp.com/us/en/privacy/privacy.html?jumpid=reg_r1002_usen_c-001_title_r0001

    • b.

      Recollida/ús per part de tercers. Alguns programes de programari inclosos al vostre producte d'HP s'ofereixen i llicencien de forma independent per proveïdors de tercers ('Programari de tercers'). El programari de tercers es pot instal·lar i utilitzar al vostre Producte d'HP, fins i tot si trieu no activar-lo ni comprar-lo. El programari de tercers pot recopilar i transmetre informació tècnica sobre el vostre sistema (com per exemple l'adreça IP, l'identificador de l'únic dispositiu o la versió de programari instal·lat, etc.) i altres dades del sistema. Aquesta informació s'utilitza per què els tercers identifiquin els atributs del sistema tècnic i puguin garantir que s'ha instal·lat la versió més recent del programari al sistema. Si no voleu que el programari de tercers reculli aquesta informació tècnica o enviï automàticament actualitzacions de la versió, heu de desinstal·lar el programari abans de connectar-vos a Internet.

  • 9.

    EXCLUSIÓ DE GARANTIES. FINS AL PUNT MÀXIM PERMÈS PER LA LEGISLACIÓ APLICABLE, HP I ELS SEUS PROVEÏDORS PROPORCIONARAN EL PRODUCTE DE PROGRAMARI "TAL COM ÉS" I AMB TOTS ELS ERRORS, I PER LA PRESENT S'EXCLOUEN TOTES LES ALTRES GARANTIES I CONDICIONS, SIGUIN EXPLÍCITES, IMPLÍCITES O PER LLEI, INCLOENT-HI, ENTRE D'ALTRES, LES GARANTIES DE TITULARITAT I NO INFRACCIÓ, QUALSEVOL GARANTIA IMPLÍCITA, DEURES O CONDICIONS DE COMERCIABILITAT, QUALITAT SATISFACTÒRIA, ADEQUACIÓ PER A UN DETERMINAT PROPÒSIT I ABSÈNCIA DE VIRUS EN RELACIÓ AMB EL PRODUCTE DE PROGRAMARI. Alguns estats/jurisdiccions no permeten l'exclusió de garanties implícites o limitacions de la durada de les garanties implícites, pel que és possible que l'exclusió anterior no se us pugui aplicar completament.

    A AUSTRÀLIA I NOVA ZELANDA, EL PROGRAMARI S'INCLOU AMB GARANTIES QUE NO ES PODEN EXCLOURE SEGONS LA LLEI DEL CONSUMIDOR D'AQUESTS PAÏSOS. ELS CONSUMIDORS AUSTRALIANS TENEN DRET A UN RECANVI O A UN REEMBORSAMENT EN CAS D'ERROR GREU I A UNA COMPENSACIÓ PER ALTRES PÈRDUES O DANYS RAONABLEMENT PREVISIBLES. ELS CONSUMIDORS AUSTRALIANS TAMBÉ TENEN DRET A REPARACIONS O RECANVIS DE PROGRAMARI SI EL PROGRAMARI NO PRESENTA UNA QUALITAT ACCEPTABLE I L'ERROR NO COMPTA COM UN ERROR GREU. ELS CONSUMIDORS DE NOVA ZELANDA QUE HAN COMPRAT BÉNS PER D'ÚS O CONSUM PERSONAL, DOMÈSTIC O QUOTIDIÀ SENSE CAP FINALITAT PROFESSIONAL ('CONSUMIDORS DE NOVA ZELANDA') TENEN DRET A REPARACIÓ, SUBSTITUCIÓ O REEMBORSAMENT EN CAS D'ERROR I A UNA COMPENSACIÓ PER ALTRES PÈRDUES O DANYS RAONABLEMENT PREVISIBLES.

  • 10.

    LIMITACIÓ DE RESPONSABILITAT. Subjecta a la legislació local, i malgrat els danys en què podeu incórrer, tota la responsabilitat d'HP i dels seus proveïdors i el vostre únic remei sota aquest CLUF estaran limitats a l'import que vau pagar pel Producte de programari o a 5 dòlars dels EUA (l'import més gran dels dos). FINS A LA MESURA MÀXIMA ADMESA PER LA LEGISLACIÓ APLICABLE, EN CAP CAS HP NI ELS SEUS PROVEÏDORS SERAN RESPONSABLES DE CAP DANY ESPECIAL, INCIDENTAL, INDIRECTE O CONSEQÜENT O D'UN ALTRE TIPUS (INCLOENT-HI, ENTRE D'ALTRES, DANYS PER PÈRDUES DE BENEFICIS, INFORMACIÓ CONFIDENCIAL O D'ALTRE TIPUS, INTERRUPCIÓ DEL NEGOCI, LESIONS PERSONALS, PÈRDUA DE LA PRIVACITAT CAUSADA DE QUALSEVOL MODE O RELACIONADA AMB L'ÚS O LA INCAPACITAT PER UTILITZAR EL PRODUCTE DE PROGRAMARI , O RELACIONAT D'ALTRA MANERA AMB QUALSEVOL PROVISIÓ DE D'AQUEST CLUF), FINS I TOT SI HP O QUALSEVOL PROVEÏDOR HA AVISAT DE LA POSSIBILITAT D'AQUESTS DANYS I ENCARA QUE EL REMEI NO ACOMPLEIX LA SEVA FINALITAT FONAMENTAL. Alguns estats/jurisdiccions no permeten l'exclusió o la limitació dels danys fortuïts o conseqüents, per la qual cosa pot ser que la limitació o l'exclusió anteriors no siguin aplicables en el vostre cas.

  • 11.

    EL GOVERN DELS EUA COM A CLIENT. D'acord amb FAR 12.211 i FAR 12.212, el programari d'ordinador comercial, la documentació de programari d'ordinador i les dades tècniques per a elements comercials es llicencien al Govern dels Estats Units segons la llicència comercial estàndard d'HP.

  • 12.

    COMPLIMENT DE LES LLEIS D’EXPORTACIÓ. Heu de complir totes les lleis i normatives dels Estats Units i altres països ("Lleis d'exportació") per garantir que el Producte de programari s'ha (1) exportat, directament o indirecta, infringint les lleis d'exportació, o (2) utilitzat per a qualsevol objectiu prohibit per les Lleis d'exportació, incloent-hi, entre altres, objectius nuclears, químics o la proliferació d'armes biològiques.

  • 13.

    CAPACITAT I AUTORITAT PER CONTRACTAR. Declareu que sou major d'edat en el vostre país de residència i, si aplica, que esteu correctament autoritzat pel vostre patró per comprometre-us amb aquest contracte.

  • 14.

    LLEI APLICABLE. Aquest CLUF es regeix per les lleis del país on heu adquirit l'equip.

  • 15.

    CONTRACTE COMPLET. Aquest CLUF (incloent-hi qualsevol annex o modificació d'aquest CLUF inclòs amb el producte d'HP) és el contracte complet entre vós i HP relacionat amb el Producte de programari i substitueix totes les comunicacions orals o escrites anteriors o simultànies, propostes i representacions respecte al Producte de programari o qualsevol altre tema tractat en aquest CLUF. Si els termes de qualsevol de les polítiques o programes d'HP per suportar els serveis entren en conflicte amb aquest CLUF, prevaldran els termes d'aquest CLUF.

© Copyright 2015 HP Development Company, L.P.

Pot ser que la informació d'aquest document es canviï sense previ avís. Tota la resta de productes aquí esmentats poden ser marques comercials de les seves respectives companyies. Fins al punt permès per la llei aplicable, les úniques garanties per als productes i serveis d'HP s’especifiquen a les declaracions de garantia expresses que acompanyen els productes i serveis esmentats. Cap informació d’aquest document pot ésser considerada com una garantia addicional. Fins al punt permès legislació aplicable, HP no es fa responsable dels errors o omissions, tècnics o d'edició, que contingui aquest document.

Primera edició: Agost 2015


Servei i assistència

Servei de garantia Customer self-repair (autoreparació pel client)

Els productes HP s'han dissenyat amb moltes peces de Customer Self Repair (CSR) per minimitzar el temps de reparació i permetre una major flexibilitat en la substitució de les peces defectuoses. Si durant el període de diagnòstic, HP identifica que es pot dur a terme una reparació utilitzant una peca CSR, us l'enviarà directament per fer el canvi. Hi ha dues categories de peces CSR: 1) Peces amb autoreparació pel client obligatòria. Si sol·liciteu a HP la substitució d'aquestes peces, haureu de pagar les despeses d'enviament i de mà d'obra d'aquest servei. 2) Peces amb autoreparació pel client opcional. Aquestes peces estan dissenyades pel servei Customer Self Repair. Tanmateix, si sol·liciteu a HP la seva substitució, aquest servei no tindrà cap cost addicional d'acord amb el tipus de servei de garantia indicat al producte.

En funció de la disponibilitat i del lloc on es demanen, les peces CSR s'enviaran per ésser lliurades el següent dia feiner. Segons el lloc de lliurament, es pot oferir un lliurament al mateix dia o en quatre hores. Si cal assistència, podeu trucar al Centre d'Assistència Tècnica d'HP i un tècnic us ajudarà per telèfon. HP especifica als materials enviats amb una peça de substitució CSR si s'ha de retornar la peça defectuosa. En els supòsits on calgui retornar la peça defectuosa a HP, haureu d'enviar-la-hi dins un període determinat de temps, normalment en cinc (5) dies feiners. S'ha de tornar la peça defectuosa amb la documentació associada al material de transport subministrat. Si no es torna la peça defectuosa, HP podrà facturar-vos el recanvi. Quan s'utilitza el servei d'autoreparació pel client, HP suportarà totes les despeses d'enviament i de devolució de la peça i determinarà el servei de missatgeria/transportista que caldrà utilitzar.


Servei i assistència

Assistència al client

Obtingueu assistència telefònica per al vostre país/la vostra regió Tingueu preparats el nom del producte, el número de sèrie, la data d'adquisició i la descripció del problema. | Els números de telèfon del país/la regió surten al fullet inclòs a la capsa del producte o a www.hp.com/support/.
Obteniu suport per Internet les 24 hores i descarregueu utilitats de programari i controladors | www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series
Feu comandes de serveis addicionals o de contractes de manteniment d'HP. | www.hp.com/go/carepack
Registreu el producte |


Especificacions del producte

  • Especificacions físiques
  • Consum d'energia, especificacions elèctriques i emissions acústiques
  • Especificacions de l'entorn


Especificacions del producte

Especificacions físiques

Especificacions físiques
Producte | Alçada | Profunditat | Amplada | Pes
M125a, M125r, M125ra, M126a | 254 mm | 379 mm | 420 mm | 8,2 kg
M125nw, M125rnw, M126nw | 254 mm | 379 mm | 420 mm | 8,3 kg
M127fn, M128fn | 309 mm | 379 mm | 420 mm | 9,1 kg
M127fp, M128fp | 309 mm | 379 mm | 508 mm | 9,5 kg
M127fw, M128fw | 309 mm | 379 mm | 420 mm | 9,2 kg

Dimensions del producte amb la safata d'entrada oberta
Producte | Alçada | Profunditat | Amplada
M125a, M125r, M125ra, M125rnw, M125nw, M126a, M126nw | 254 mm | 438 mm | 420 mm
M127fn, M127fw, M128fn, M128fw | 309 mm | 438 mm | 420 mm
M127fp, M128fp | 309 mm | 438 mm | 508 mm


Especificacions del producte

Consum d'energia, especificacions elèctriques i emissions acústiques

Consulteu www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series per obtenir informació actualitzada.

ATENCIÓ:Els requisits d'alimentació depenen del país/la regió on es ven el producte. No convertiu les tensions operatives. Si ho feu, es podria malmetre el producte i s'anul·laria la garantia del producte.


Especificacions del producte

Especificacions de l'entorn

Especificacions de l'entorn operatiu
Entorn | Recomanat | Permès
Temperatura | De 17° a 25°C | 15° a 30°C
Humitat relativa | Del 30% al 70% d'humitat relativa | 10% a 80% RH
Altitud | No aplicable | 0 a 3048 m


Programa de responsabilitat mediambiental de productes

  • Protecció del medi ambient
  • Producció d'ozó
  • Consum elèctric
  • Consum de tòner
  • Utilització del paper
  • Plàstics
  • Subministraments d'impressió d’HP LaserJet
  • Paper
  • Restriccions del material (LaserJet Pro MFP sèries M125-M126)
  • Restriccions del material (LaserJet Pro MFP sèries M127-M128)
  • Tractament dels residus de maquinari per part dels usuaris (Unió Europea i Índia)
  • Reciclatge de maquinari electrònic
  • Informació de reciclatge de maquinari de Brasil
  • Substàncies químiques
  • Dades d'alimentació del producte segons la regulació de la Comissió de la Unió Europea 1275/2008
  • Declaració sobre la restricció de substàncies perilloses (Índia)
  • Declaració de restricció sobre les substàncies perilloses (Turquia)
  • Declaració sobre la restricció de substàncies perilloses (Ucraïna)
  • Taula de substàncies (Xina)
  • Informació a l'usuari sobre l'etiqueta ecològica SEPA (Xina)
  • La regulació de la implementació a la Xina de l'etiquetatge d'energia per a impressores, faxos i copiadores
  • Full de dades de seguretat del material (MSDS)
  • EPEAT
  • Si voleu més informació


Programa de responsabilitat mediambiental de productes

Protecció del medi ambient

HP es compromet a oferir productes de qualitat de manera respectuosa amb el medi ambient. Aquest producte s'ha dissenyat amb unes característiques que minimitzen l'impacte en el medi ambient.


Programa de responsabilitat mediambiental de productes

Producció d'ozó

Les emissions d'ozó d'aquest producte a l'atmosfera s'han mesurat amb un mètode reconegut * i, quan les dades d'aquestes emissions s'apliquen en un cas model d'exposició en una oficina genèrica”**, HP pot determinar que no es genera cap quantitat apreciable d'ozó durant la impressió que sobrepassi cap estàndard o directriu de qualitat d'aire interior actual.

* Mètode de prova per determinar les emissions dels dispositius amb sortida de paper per atorgar l'etiqueta ambiental de dispositius d'oficina amb funció d'impressió; RAL-UZ 171 – BAM juliol de 2012

** Basat en la concentració d'ozó quan s'imprimeix 2 hores al dia en una habitació de 32 metres cúbics amb una velocitat de ventilació de 0,72 canvis d'aire per hora amb subministraments d'impressió d'HP


Programa de responsabilitat mediambiental de productes

Consum elèctric

El consum d'energia es redueix de forma significativa amb els modes Ready (A punt), Sleep (Hibernació) o Off (Apagat), amb la qual cosa s'estalvien recursos naturals i diners sense que es vegi afectat l'alt rendiment del producte. Els equips d'impressió i imatgeria de HP marcats amb el logotip ENERGY STAR® tenen la certificació de les especificacions ENERGY STAR de l'agència de protecció del medi ambient d'Estats Units per a equips d'imatgeria. La marca següent apareixerà en els productes de processament d'imatges amb certificat ENERGY STAR:

Marca ENERGY STAR®

Trobareu més informació sobre els models de productes d'imatge que compleixen les especificacions del programa ENERGY STAR a l'adreça següent:


Programa de responsabilitat mediambiental de productes

Consum de tòner

El mode EconoMode (Mode econòmic) consumeix menys tòner, la qual cosa amplia la duració del cartutx. HP no recomana l'ús continuat del mode econòmic. Si utilitzeu el mode econòmic de forma continuada, és possible que el subministrament de tòner duri més que les parts mecàniques del cartutx d'impressió. Si noteu que baixa la qualitat d'impressió i ja no és acceptable, ha arribat l'hora de substituir el cartutx d'impressió.


Programa de responsabilitat mediambiental de productes

Utilització del paper

La funció d'impressió dúplex (manual o automàtica) i la capacitat d'impressió de diverses pàgines en un full poden reduir el consum de paper i l'impacte en els recursos naturals.


Programa de responsabilitat mediambiental de productes

Plàstics

Els components plàstics de més de 25 grams s'han etiquetat segons els estàndards internacionals que permeten identificar-los més fàcilment per al reciclatge.


Programa de responsabilitat mediambiental de productes

Subministraments d'impressió d’HP LaserJet

Els subministraments originals d'HP s'han dissenyat tenint en compte l'entorn. HP facilita la conservació dels recursos i del paper en imprimir. I, quan hàgiu acabat, us garantim que el reciclatge serà fàcil i gratuït. 1

Els cartutxos d'HP retornats al programa Planet Partners d'HP se sotmeten a un procés de reciclatge de diverses fases en què els materials se separen i depuren per utilitzar-los com a matèria primera en cartutxos originals i productes nous d'ús diari d'HP. Cap cartutx original d'HP que es retorni mitjançant el programa Planet Partners d'HP no s'enviarà a un abocador; HP tampoc no torna a emplenar ni a vendre cartutxos originals d'HP.

Per participar en el programa de retorn i de reciclatge Planet Partners d'HP, visiteu www.hp.com/recycle . Seleccioneu el país o la regió per obtenir més informació sobre com podeu retornar els subministraments d'impressió d'HP. Cada paquet de cartutx d'impressió nou d'HP LaserJet inclou informació i instruccions sobre el programa en diferents llengües.

1 La disponibilitat del programa varia. Per obtenir més informació, visiteu www.hp.com/recycle.


Programa de responsabilitat mediambiental de productes

Paper

Amb aquest producte es poden fer servir paper reciclat i altres tipus de paper lleuger (EcoFFICIENT™), sempre que s'adeqüi a les instruccions que figuren a la publicació HP LaserJet Printer Family Print Media Guide. Aquest producte és adequat per a l'ús de paper reciclat i d'altres tipus de paper lleuger (EcoFFICIENT™) d'acord amb la normativa EN12281:2002.


Programa de responsabilitat mediambiental de productes

Restriccions del material (LaserJet Pro MFP sèries M125-M126)

Aquest producte HP no conté mercuri afegit.

Aquest producte HP no té bateria.


Programa de responsabilitat mediambiental de productes

Restriccions del material (LaserJet Pro MFP sèries M127-M128)

Aquest producte d'HP no conté mercuri afegit.

Aquest producte HP inclou una bateria que requereix un tractament especial al final de la seva vida útil.

Tipus | Liti-monofluorur de carboni
Pes | 0,8 g
Posició | A la placa formatadora
Extraïble per l'usuari | No

símbol de bateria

Per obtenir informació de reciclatge, visiteu www.hp.com/recycle o poseu-vos en contacte amb les autoritats locals o l'Electronics Industries Alliance: www.eiae.org.


Programa de responsabilitat mediambiental de productes

Tractament dels residus de maquinari per part dels usuaris (Unió Europea i Índia)

Símbol de rebuig de la UE

Aquest símbol significa que no heu de llençar el producte amb els residus domèstics, sinó que heu de tenir cura de la salut de les persones i del medi ambient, i per tant heu de dur els residus a un punt de recollida per al reciclatge de components elèctrics i electrònics. Per a obtenir més informació, poseu-vos en contacte amb el servei de recollida de residus domèstics o aneu a: www.hp.com/recycle.


Programa de responsabilitat mediambiental de productes

Reciclatge de maquinari electrònic

HP anima els clients a reciclar el maquinari electrònic usat. Per a obtenir més informació sobre els programes de reciclatge, aneu a: www.hp.com/recycle.


Programa de responsabilitat mediambiental de productes

Informació de reciclatge de maquinari de Brasil

Símbol de reciclatge de maquinari de Brasil

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Programa de responsabilitat mediambiental de productes

Substàncies químiques

HP es compromet a proporcionar als seus clients informació sobre les substàncies químiques presents als nostres productes segons sigui necessari per tal de complir amb els requisits legals, com ara REACH (reglament CE núm. 1907/2006 del Parlament Europeu i el Consell). Hi ha un informe amb dades sobre substàncies químiques corresponent a aquest producte disponible a: www.hp.com/go/reach.


Programa de responsabilitat mediambiental de productes

Dades d'alimentació del producte segons la regulació de la Comissió de la Unió Europea 1275/2008

Per obtenir informació sobre les dades del producte, inclòs el seu consum d'energia en espera en xarxa si tots els ports de xarxa amb fil estan connectats i tots els ports de xarxa sense fil estan desconnectats, consulteu la secció P14 "Informació addicional" de la declaració ECO IT del producte a www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Programa de responsabilitat mediambiental de productes

Declaració sobre la restricció de substàncies perilloses (Índia)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programa de responsabilitat mediambiental de productes

Declaració de restricció sobre les substàncies perilloses (Turquia)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programa de responsabilitat mediambiental de productes

Declaració sobre la restricció de substàncies perilloses (Ucraïna)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programa de responsabilitat mediambiental de productes

Taula de substàncies (Xina)

Taula de substàncies (Xina)

http://www.hp.com http://www.compaq.com


Programa de responsabilitat mediambiental de productes

Informació a l'usuari sobre l'etiqueta ecològica SEPA (Xina)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Programa de responsabilitat mediambiental de productes

La regulació de la implementació a la Xina de l'etiquetatge d'energia per a impressores, faxos i copiadores

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Programa de responsabilitat mediambiental de productes

Full de dades de seguretat del material (MSDS)

Es poden aconseguir fulls de dades de seguretat del material (MSDS) per als subministraments que continguin substàncies químiques (com ara, el tòner) a la pàgina web d'HP: www.hp.com/go/msds.


Programa de responsabilitat mediambiental de productes

EPEAT

Un gran nombre de productes HP han estat dissenyats per complir l'EPEAT. L'EPEAT és una puntuació mediambiental global que ajuda a identificar els equipaments electrònics més ecològics. Per a més informació sobre l'EPEAT, visiteu el lloc www.epeat.net. Per a més informació sobre els productes amb registre EPEAT d'HP, visiteu el lloc www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programa de responsabilitat mediambiental de productes

Si voleu més informació

Si voleu més informació sobre aquests temes mediambientals:

  • •

    Full de perfil mediambiental del producte per a aquest i altres productes similars d'HP

  • •

    Compromís d'HP amb el medi ambient

  • •

    Sistema de gestió mediambiental d'HP

  • •

    Programa de devolució de rebuigs i reciclatge d'HP

  • •

    Fulls de dades de seguretat del material

Visiteu www.hp.com/go/environment.

Visiteu també www.hp.com/recycle.


Informació regulatòria

  • Declaració de conformitat (M125a-M126a)
  • Declaració de conformitat (M125nw-M126nw)
  • Declaració de conformitat (M127fn M127fs i M128fn)
  • Declaració de conformitat (M128fp)
  • Declaració de conformitat (M127fw-M128fw)
  • Declaracions normatives
  • Normatives addicionals per als productes de telecomunicacions (fax)
  • Declaracions addicionals per a productes sense fils


Informació regulatòria

Declaració de conformitat (M125a-M126a)

Declaració de conformitat

d'acord amb ISO/IEC 17050-1 i EN 17050-1

Nom del fabricant:

HP Inc.

Núm. DoC: SHNGC-1202-00-rel.4.0

Adreça del fabricant:

Hewlett-Packard Information Technology R&D (Xangai) Co.,Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

declara que el producte

Nom del producte:

HP LaserJet Pro MFP M125a / HP LaserJet Pro MFP M125r

HP LaserJet Pro MFP M125ra / HP LaserJet Pro MFP M126a

Model de normativa:2)

SHNGC-1202-00

Opcions del producte:

Totes

Cartutxos de tòner:

CF283A, CC388A

està d'acord amb les següents especificacions del producte:

SEGURETAT:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Producte LED/làser de Classe 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Classe B1)

EN 61000-3-2:2006 + A1:2009 + A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Títol 47 CFR, Apartat 15 Classe B / ICES-003, Publicació 5

GB9254-2008, GB17625.1-2003

Ús d'energia

Reglament (CE) núm. 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Informació addicional:

Aquest producte compleix els requisits de la directriu de l'EMC 2004/108/CE, la directriu de baixa tensió 2006/95/CE, la directriu de disseny sostenible 2009/125/CE i la directriu RoHS 2011/65/CE, i porta el segell de la CE [image] corresponent.

Aquest dispositiu compleix la part 15 de les normes de l'FCC. El funcionament està subjecte a les dues condicions següents: (1) aquest dispositiu no pot causar interferències perjudicials, i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses aquelles que puguin causar un funcionament no desitjat.

  • 1.

    Aquest producte s'ha provat en una configuració normal amb sistemes informàtics domèstics HP.

  • 2.

    Per complir la normativa, s'ha assignat a aquest producte un número de model normatiu. Aquest número no s'ha de confondre amb els noms de comercialització o amb el número o números del producte.

Xangai, Xina

1 de novembre de 2015

Només per a assumptes de regulació, poseu-vos en contacte amb:

Contacte a Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Alemanya

Contacte als EUA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, EUA 650-857-1501 www.hp.eu/certificates


Informació regulatòria

Declaració de conformitat (M125nw-M126nw)

Declaració de conformitat

d'acord amb ISO/IEC 17050-1 i EN 17050-1

Nom del fabricant:

HP Inc.

Núm. DoC: SHNGC-1202-01-rel.5.0

Adreça del fabricant:

Hewlett-Packard Information Technology R&D (Xangai) Co.,Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

declara que el producte

Nom del producte:

HP LaserJet Pro MFP M125nw / HP LaserJet Pro MFP M125rnw

HP LaserJet Pro MFP M126nw

Model de normativa:2)

SHNGC-1202-01

Incloent-hi:

SDGOB-1191 – (mòdul de ràdio)

Opcions del producte:

Totes

Cartutxos de tòner:

CF283A, CC388A

està d'acord amb les següents especificacions del producte:

SEGURETAT:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Producte LED/làser de Classe 1)

IEC 62479:2010/EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Classe B1)

EN 61000-3-2:2006 + A1:2009 + A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Títol 47 CFR, Apartat 15 Classe B / ICES-003, Publicació 5

GB9254-2008, GB17625.1-2003

Ràdio3):

EN 301 489-1:V1.9,2 / EN 301 489-17:V2.2,1

EN 300 328: V1.8.1

FCC Títol 47 CFR, Apartat 15 Subapartat C (Secció 15.247) / IC: RSS-210

IEC 62311:2007/EN62311:2008

Ús d'energia

Reglament (CE) núm. 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Informació addicional:

Aquest producte compleix els requisits de la directiu R&TTE 1999/5/CE, la directriu de l'EMC 2004/108/CE, la directriu de baixa tensió 2006/95/CE, la directriu de disseny sostenible 2009/125/CE i la directriu RoHS 2011/65/CE, i porta el segell de la CE [image] corresponent.

Aquest dispositiu compleix la part 15 de les normes de l'FCC. El funcionament està subjecte a les dues condicions següents: (1) aquest dispositiu no pot causar interferències perjudicials, i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses aquelles que puguin causar un funcionament no desitjat.

  • 1.

    Aquest producte s'ha provat en una configuració normal amb sistemes informàtics domèstics HP.

  • 2.

    Per complir la normativa, s'ha assignat a aquest producte un número de model normatiu. Aquest número no s'ha de confondre amb els noms de comercialització o amb el número o números del producte.

  • 3.

    Aquest producte utilitza un dispositiu modular de ràdio que té el número de normativa SDGOB-1191 com és necessari per complir els requisits normatius dels països/les regions on es vendrà aquest producte.

Xangai, Xina

1 de novembre de 2015

Només per a assumptes de regulació, poseu-vos en contacte amb:

Contacte a Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Alemanya

Contacte als EUA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, EUA 650-857-1501 www.hp.eu/certificates


Informació regulatòria

Declaració de conformitat (M127fn M127fs i M128fn)

Declaració de conformitat

d'acord amb ISO/IEC 17050-1 i EN 17050-1

Nom del fabricant:

HP Inc.

Núm. DoC: SHNGC-1202-02-rel.4.0

Adreça del fabricant:

Hewlett-Packard Information Technology R&D (Xangai) Co.,Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

declara que el producte

Nom del producte:

HP LaserJet Pro MFP M127fn / HP LaserJet Pro MFP M127fs

HP LaserJet Pro MFP M128fn

Model de normativa:2)

SHNGC-1202-02

Incloent-hi:

BOISB-1102-00 – (LIU de mòdul de fax - EUA)

BOISB-1102-01 – (LIU de mòdul de fax - EURO)

Opcions del producte:

Totes

Cartutxos de tòner:

CF283A, CC388A

s'ajusta a les següents especificacions de producte:

SEGURETAT:

IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Producte LED/làser de Classe 1)

IEC 62479:2010/EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Classe B1)

EN 61000-3-2:2006 + A1:2009 + A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Títol 47 CFR, Apartat 15 Classe B / ICES-003, Publicació 5

GB9254-2008, GB17625.1-2003

Telecom4):

ES 203 021; FCC Títol 47 CFR, Secció 683)

Ús d'energia

Reglament (CE) núm. 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Informació addicional:

Aquest producte compleix els requisits de la directiu R&TTE 1999/5/CE, la directriu de l'EMC 2004/108/CE, la directriu de baixa tensió 2006/95/CE, la directriu de disseny sostenible 2009/125/CE i la directriu RoHS 2011/65/CE, i porta el segell de la CE [image] corresponent.

Aquest dispositiu compleix la part 15 de les normes de l'FCC. El funcionament està subjecte a les dues condicions següents: (1) aquest dispositiu no pot causar interferències perjudicials i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses aquelles que puguin causar un funcionament no desitjat.

  • 1.

    Aquest producte s'ha provat en una configuració normal amb sistemes informàtics domèstics HP.

  • 2.

    Per complir la normativa, s'ha assignat a aquest producte un número de model normatiu. Aquest número no s'ha de confondre amb els noms de comercialització o amb el número o números del producte.

  • 3.

    S'han aplicat al producte les aprovacions i els estàndards de telecomunicacions apropiats per als països/regions de destí, a més dels esmentats anteriorment.

  • 4.

    Aquest producte fa servir un mòdul d’accessori de fax analògic amb el número de model regulador: BOISB-1102-00 (LIU d'EUA) o BOISB-1102-01 (LIU d'EUROPA), necessaris per complir els requisits de les normes tècniques per als països/regions on es vendrà aquest producte.

Xangai, Xina

1 de novembre de 2015

Només per a assumptes de regulació, poseu-vos en contacte amb:

Contacte a Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Alemanya

Contacte als EUA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, EUA 650-857-1501 www.hp.eu/certificates


Informació regulatòria

Declaració de conformitat (M128fp)

Declaració de conformitat

d'acord amb ISO/IEC 17050-1 i EN 17050-1

Nom del fabricant:

HP Inc.

Núm. DoC: SHNGC-1202-03-rel.3.0

Adreça del fabricant:

Hewlett-Packard Information Technology R&D (Xangai) Co.,Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

declara que el producte

Nom del producte:

HP LaserJet Pro MFP M128fp

Model de normativa:2)

SHNGC-1202-03

Incloent-hi:

BOISB-1102-00 – (LIU de mòdul de fax - EUA)

BOISB-1102-01 – (LIU de mòdul de fax - EURO)

Opcions del producte:

Totes

Cartutxos de tòner:

CF283A, CC388A

s'ajusta a les següents especificacions de producte:

SEGURETAT:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Producte LED/làser de Classe 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Classe B1)

EN 61000-3-2:2006 + A1:2009 + A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Títol 47 CFR, Apartat 15 Classe B / ICES-003, Publicació 5

GB9254-2008, GB17625.1-2003

Telecom4):

ES 203 021; FCC Títol 47 CFR, Secció683)3)

Ús d'energia

Reglament (CE) núm. 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Informació addicional:

Aquest producte compleix els requisits de la directiu R&TTE 1999/5/CE, la directriu de l'EMC 2004/108/CE, la directriu de baixa tensió 2006/95/CE, la directriu de disseny sostenible 2009/125/CE i la directriu RoHS 2011/65/CE, i porta el segell de la CE [image] corresponent.

Aquest dispositiu compleix la part 15 de les normes de l'FCC. El funcionament està subjecte a les dues condicions següents: (1) aquest dispositiu no pot causar interferències perjudicials i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses aquelles que puguin causar un funcionament no desitjat.

  • 1.

    Aquest producte s'ha provat en una configuració normal amb sistemes informàtics domèstics HP.

  • 2.

    Per complir la normativa, s'ha assignat a aquest producte un número de model normatiu. Aquest número no s'ha de confondre amb els noms de comercialització o amb el número o números del producte.

  • 3.

    S'han aplicat al producte les aprovacions i els estàndards de telecomunicacions apropiats per als països/regions de destí, a més dels esmentats anteriorment.

  • 4.

    Aquest producte fa servir un mòdul d’accessori de fax analògic amb el número de model regulador: BOISB-1102-00 (LIU d'EUA) o BOISB-1102-01 (LIU d'EUROPA), necessaris per complir els requisits de les normes tècniques per als països/regions on es vendrà aquest producte.

Xangai, Xina

1 de novembre de 2015

Només per a assumptes de regulació, poseu-vos en contacte amb:

Contacte a Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Alemanya

Contacte als EUA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, EUA 650-857-1501 www.hp.eu/certificates


Informació regulatòria

Declaració de conformitat (M127fw-M128fw)

Declaració de conformitat

d'acord amb ISO/IEC 17050-1 i EN 17050-1

Nom del fabricant:

HP Inc.

Núm. DoC: SHNGC-1202-04-rel.5.0

Adreça del fabricant:

Hewlett-Packard Information Technology R&D (Xangai) Co.,Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

declara que el producte

Nom del producte:

HP LaserJet Pro MFP M127fw

HP LaserJet Pro MFP M128fw

Model de normativa:2)

SHNGC-1202-04

Incloent-hi:

BOISB-1102-00 – (LIU de mòdul de fax - EUA)

BOISB-1102-01 – (LIU de mòdul de fax - EURO)

SDGOB-1191 – (mòdul de ràdio)

Opcions del producte:

Totes

Cartutxos de tòner:

CF283A, CC388A

s'ajusta a les següents especificacions de producte:

SEGURETAT:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Producte LED/làser de Classe 1)

IEC 62479:2010/EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Classe B1)

EN 61000-3-2:2006 + A1:2009 + A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Títol 47 CFR, Apartat 15 Classe B / ICES-003, Publicació 5

GB9254-2008, GB17625.1-2003

Telecom4):

ES 203 021; FCC Títol 47 CFR, Secció 683)

Ràdio5):

EN 301 489-1:V1.9,2 / EN 301 489-17:V2.2,1

EN 300 328: V1.8.1

FCC Títol 47 CFR, Apartat 15 Subapartat C (Secció 15.247) / IC: RSS-210

IEC 62311:2007/EN62311:2008

Ús d'energia

Reglament (CE) núm. 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Informació addicional:

Aquest producte compleix els requisits de la directiu R&TTE 1999/5/CE, la directriu de l'EMC 2004/108/CE, la directriu de baixa tensió 2006/95/CE, la directriu de disseny sostenible 2009/125/CE i la directriu RoHS 2011/65/CE, i porta el segell de la CE [image] corresponent.

Aquest dispositiu compleix la part 15 de les normes de l'FCC. El funcionament està subjecte a les dues condicions següents: (1) aquest dispositiu no pot causar interferències perjudicials i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses aquelles que puguin causar un funcionament no desitjat.

  • 1.

    Aquest producte s'ha provat en una configuració normal amb sistemes informàtics domèstics HP.

  • 2.

    Per complir la normativa, s'ha assignat a aquest producte un número de model normatiu. Aquest número no s'ha de confondre amb els noms de comercialització o amb el número o números del producte.

  • 3.

    S'han aplicat al producte les aprovacions i els estàndards de telecomunicacions apropiats per als països/regions de destí, a més dels esmentats anteriorment.

  • 4.

    Aquest producte fa servir un mòdul d’accessori de fax analògic amb el número de model regulador: BOISB-1102-00 (LIU d'EUA) o BOISB-1102-01 (LIU d'EUROPA), necessaris per complir els requisits de les normes tècniques per als països/regions on es vendrà aquest producte.

  • 5.

    Aquest producte utilitza un dispositiu modular de ràdio que té el número de normativa SDGOB-1191 com és necessari per complir els requisits normatius dels països/les regions on es vendrà aquest producte.

Xangai, Xina

1 de novembre de 2015

Només per a assumptes de regulació, poseu-vos en contacte amb:

Contacte a Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Alemanya

Contacte als EUA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, EUA 650-857-1501 www.hp.eu/certificates


Informació regulatòria

Declaracions normatives

En aquesta secció s'ofereix informació sobre els temes següents:

  • Normatives de la FCC
  • Canadà - Declaració de conformitat amb l'ICES-003 de l'Industry Canada.
  • Declaració de VCCI (Japó)
  • Declaració EMC (Corea)
  • Instruccions sobre el cable d’alimentació
  • Declaració del cable elèctric (Japó)
  • Seguretat del làser
  • Declaració del làser per a Finlàndia
  • Declaració de GS (Alemanya)
  • Conformitat Eurasiàtica (Bielorússia, Kazakhstan, Rússia)


Informació regulatòria

Normatives de la FCC

Aquest equip ha estat examinat i satisfà els límits d'un dispositiu digital de Classe B, segons l'Apartat 15 de la normativa de la FCC. Aquests límits s'han dissenyat per garantir una protecció raonable contra interferències nocives a instal·lacions residencials. Aquest equip genera, utilitza i pot radiar energia de ràdiofreqüència. Si aquest equip no s'instal·la i utilitza segons les instruccions, podria provocar interferències nocives per a les comunicacions de ràdio. Malgrat tot, no hi ha cap garantia de que no es produeixin interferències en una instal·lació concreta. Si l'equip provoca interferències nocives per a la recepció de ràdio o televisió (pot comprovar-se fàcilment apagant i tornant a encendre l'equip), l'usuari pot provar de corregir la interferència amb les indicacions següents:

  • •

    Torneu a orientar o canvieu de lloc l'antena de recepció.

  • •

    Augmenteu la distància de separació entre l'equip i el receptor.

  • •

    Connecteu l'equip a la sortida d'un circuit diferent al del receptor.

  • •

    Poseu-vos en contacte amb el distribuïdor o amb un tècnic de ràdio i televisió amb experiència.

NOTA:Qualsevol canvi o modificació de la impressora no autoritzat explícitament per HP pot anular el dret de l'usuari d'utilitzar aquest equip.

Cal fer servir un cable d'interfície protegit per satisfer els límits de la Classe B que s'exposen a l'Apartat 15 de la normativa de la FCC.


Informació regulatòria

Canadà - Declaració de conformitat amb l'ICES-003 de l'Industry Canada.

CAN ICES-3(B)/NMB-3(B)


Informació regulatòria

Declaració de VCCI (Japó)

Declaració VCCI japonesa

http://www.hp.com http://www.compaq.com


Informació regulatòria

Declaració EMC (Corea)

http://www.hp.com http://www.compaq.com


Informació regulatòria

Instruccions sobre el cable d’alimentació

Assegureu-vos que la font d’alimentació és l’adequada per al límit de tensió del producte. El límit de tensió apareix a l’etiqueta del producte. El producte utilitza 100-127 V CA o 220-240 V CA i 50/60 Hz.

Connecteu el cable d'alimentació a un endoll de CA connectat amb terra i al producte.

ATENCIÓ:Per a evitar que el producte pateixi danys, utilitzeu només el cable d’alimentació que se subministra amb el producte.


Informació regulatòria

Declaració del cable elèctric (Japó)

Declaració japonesa sobre el cable d'alimentació

http://www.hp.com http://www.compaq.com


Informació regulatòria

Seguretat del làser

El Centre d'estudis sobre dispositius i salut radiològica (Center for Devices and Radiological Health, CDRH) de la Direcció d'aliments i medicaments dels EUA ha implementat normatives per als productes làser fabricats a partir de l'1 d'agost de 1976. Els productes comercialitzats als EUA han de satisfer obligatòriament aquestes directrius. Aquest dispositiu ha estat certificat com a producte làser de Classe 1 sota l'Estàndard d'emissió de radiacions del Departament de Salut i Serveis Humans (Department of Health and Human Services, DHHS) dels EUA segons el Decret de control de radiacions per a la salut i la seguretat de 1968. Ja que les radiacions emeses dins del dispositiu queden completament confinades dins de les cobertes externes i les carcasses de protecció, el raig làser no pot escapar-se durant cap fase o sota el procés normal d'utilització.

ADVERTÈNCIA!La utilització de controls o l'aplicació d'arranjaments o procediments no descrits en aquesta guia de l'usuari poden provocar exposicions a radiacions perilloses.


Informació regulatòria

Declaració del làser per a Finlàndia

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M125, M126, M127, M128, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M125, M126, M127, M128 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informació regulatòria

Declaració de GS (Alemanya)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informació regulatòria

Conformitat Eurasiàtica (Bielorússia, Kazakhstan, Rússia)

http://www.hp.com http://www.compaq.com


Informació regulatòria

Normatives addicionals per als productes de telecomunicacions (fax)

En aquesta secció s'ofereix informació sobre els temes següents:

  • Declaració de la UE per a l'operació de telecomunicacions
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Marca de cable/sense cable de Vietnam Telecom per a productes aprovats del tipus ICTQC
  • Marca de Japan Telecom


Informació regulatòria

Declaració de la UE per a l'operació de telecomunicacions

Aquest producte està dissenyat per connectar-se a les xarxes de telecomunicacions commutades públiques (PSTN) dels països/les regions de l'Espai Econòmic Europeu (EEE).

És conforme als requisits de la Directiva EU R&TTE 999/5/EC (Annex II) i porta la marca de conformitat amb CE adequada.

Per obtenir més detalls, vegeu la Declaració de Conformitat emesa pel fabricant en una altra secció d'aquest manual.

Tot i això, a causa de les diferències entre les PSTN nacionals individuals, és possible que el producte no garanteixi incondicionalment el funcionament correcte en els punts de terminació de tots els PSTN. La compatibilitat amb les xarxes depèn de la selecció de paràmetres correcta per part del client a l'hora de preparar la seva connexió a la PSTN. Seguiu les instruccions que es proporcionen al manual de l'usuari.

Si teniu problemes de compatibilitat de xarxa, poseu-vos en contacte amb el vostre proveïdor de l'aparell o amb el servei d'assistència tècnica d'HP del país o la regió en què operi.

La connexió a un punt de terminació de PSTN pot estar sotmesa a requisits addicionals establerts per l'operador local de la PSTN.


Informació regulatòria

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informació regulatòria

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informació regulatòria

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informació regulatòria

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ATENCIÓ:Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informació regulatòria

Marca de cable/sense cable de Vietnam Telecom per a productes aprovats del tipus ICTQC

Marca Vietnam Telecom

http://www.hp.com http://www.compaq.com


Informació regulatòria

Marca de Japan Telecom

Marca de Japan telecom

A08-0138004


Informació regulatòria

Declaracions addicionals per a productes sense fils

En aquesta secció s'ofereix informació sobre els temes següents:

  • Declaració de conformitat FCC – EUA
  • Declaració d’Austràlia
  • Declaració ANATEL a Brasil
  • Declaracions de Canadà
  • Productes que funcionen amb 5 GHz d'Industry Canada
  • Exposició a les radiacions de radiofreqüència (Canadà)
  • Avís sobre normativa de la Unió Europea
  • Avís sobre l'ús del producte al Japó
  • Avís per a l’ús a Rússia
  • Declaració de Mèxic
  • Declaració de Taiwan
  • Declaració de Corea
  • Marca de cable/sense cable de Vietnam Telecom per a productes aprovats del tipus ICTQC


Informació regulatòria

Declaració de conformitat FCC – EUA

Exposure to radio frequency radiation

ATENCIÓ:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ATENCIÓ:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Informació regulatòria

Declaració d’Austràlia

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informació regulatòria

Declaració ANATEL a Brasil

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informació regulatòria

Declaracions de Canadà

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informació regulatòria

Productes que funcionen amb 5 GHz d'Industry Canada

ATENCIÓ:Quan s'utilitza una LAN IEEE 80211a sense fil, la utilització d'aquest producte queda restringida als espais interiors, ja que funciona en una escala de freqüències de 5,15 a 5,25 GHz. Industry Canada obliga a utilitzar aquest producte en espais interiors per a l'escala de freqüències de 5,15 GHz a 5,25 GHz, amb la finalitat de reduir les possibilitats d'una interferència cocanal perjudicial dels sistemes de satèl·lit mòbil. Els radars d'alta potència s'atribueixen com els usuaris principals de les bandes de 5,25 a 5,35 GHz i de 5,65 a 5,85 GHz. Aquestes estacions de radars poden provocar interferències amb el dispositiu o fer-lo malbé.


Informació regulatòria

Exposició a les radiacions de radiofreqüència (Canadà)

ADVERTÈNCIA!Exposició a les radiacions de radiofreqüència. La potència d'aquest dispositiu es troba per sota dels límits d'exposició a la radiofreqüència marcats per Industry Canada. Això no obstant, cal utilitzar el dispositiu de manera que es minimitzin les possibilitats de contacte per als humans quan es fa servir amb normalitat.

Per evitar cap possibilitat d'excedir els límits d'exposició màxima a la radiofreqüència d'Industry Canada, ha d'haver un espai mínim entre els éssers humans i les antenes de 20 cm.


Informació regulatòria

Avís sobre normativa de la Unió Europea

La funció de telecomunicacions d'aquest producte es pot utilitzar en els següents països/regions de la UE i l’AELC:

Àustria, Bèlgica, Bulgària, Xipre, República Txeca, Dinamarca, Estònia, Finlàndia, França, Alemanya, Grècia, Hongria, Islàndia, Irlanda, Itàlia, Letònia, Liechtenstein, Lituània, Luxemburg, Malta, Països Baixos, Noruega, Polònia, Portugal, Romania, República Eslovaca, Eslovènia, Espanya, Suècia, Suïssa i el Regne Unit.


Informació regulatòria

Avís sobre l'ús del producte al Japó

Declaració EMI del Japó

http://www.hp.com http://www.compaq.com


Informació regulatòria

Avís per a l’ús a Rússia

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informació regulatòria

Declaració de Mèxic

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informació regulatòria

Declaració de Taiwan

Declaració sense fils de Taiwan

http://www.hp.com http://www.compaq.com


Informació regulatòria

Declaració de Corea

Declaració sense fils de Taiwan

http://www.hp.com http://www.compaq.com


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Als temes següents es descriu com podeu desplaçar-vos en aquesta guia de l'usuari.

  • Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema
  • Tecles de drecera del visualitzador de l'ajuda
  • Tecles de drecera de la fitxa Contingut
  • Tecles de drecera de la fitxa Índex
  • Tecles de drecera de la fitxa Cerca
  • Tecles de drecera de la fitxa Preferits

NOTA:

  • •

    També hi ha ordres de menús de drecera a les quals es pot accedir mitjançant el teclat.

  • •

    Les tecles de drecera també funcionen a les finestres secundàries i emergents.

  • •

    Cada vegada que utilitzeu una tecla de drecera a la subfinestra de navegació, us allunyareu del tema de la subfinestra Tema. Per tornar a la subfinestra Tema, premeu F6.

  • •

    El quadre de verificació Match similar words (Cerca paraules semblants) de la fitxa Cerca estarà seleccionat si el vau utilitzar a la darrera cerca efectuada.


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema

Per canviar ràpidament entre les subfinestres Navegació i Tema, premeu la tecla F6 del teclat.


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera del visualitzador de l'ajuda

Per tancar el visualitzador de l'ajuda. | Premeu ALT+F4.
Per canviar entre el visualitzador de l'ajuda y altres finestres obertes. | Premeu ALT+TABULADOR.
Per veure el menú Opcions. | Premeu ALT+O.
Per canviar la configuració del Microsoft Internet Explorer. El quadre de diàleg Opcions d'Internet inclou paràmetres d'accessibilitat. Per canviar-los, premeu la fitxa General i, a continuació, Accessibilitat. | Premeu ALT+O i, a continuació, premeu I.
Per ocultar o mostrar la subfinestra Navegació. | Premeu ALT+O i, a continuació, premeu T.
Per imprimir un tema. | Premeu ALT+O i, a continuació, P. O bé feu clic amb el botó dret del ratolí al tema i premeu Imprimeix.
Per tornar al tema anterior. | Premeu ALT+FLETXA ESQUERRA o ALT+O i, a continuació, B.
Per passar al següent tema (només si ja l'heu vist abans). | Premeu ALT+FLETXA DRETA o ALT+O i, a continuació, F.
Per activar o desactivar el ressaltat de cerca. | Premeu ALT+O i, a continuació, O.
Per actualitzar el tema que apareix a la subfinestra Tema (una acció útil si us heu enllaçat a una pàgina web). | Premeu F5 o ALT+O i, a continuació, R.
Per tornar a la pàgina inicial (els autors de l'ajuda poden especificar una pàgina inicial per a un sistema d'ajuda). | Premeu ALT+O i, a continuació, H.
Per fer que el visualitzador no obri una pàgina (també resulta útil si us esteu enllaçant al web i voleu aturar la baixada d'una pàgina). | Premeu ALT+O i, a continuació, S.
Per saltar a un tema o una pàgina web predeterminats. L'autor de l'ajuda que crea un fitxer d'ajuda compilat (.chm) pot afegir, al menú Opcions, dos enllaços a temes o pàgines web importants. Quan seleccioneu una ordre Salt, anireu a un d'aquests temes o pàgines web. | Premeu ALT+O i, a continuació, 1 o 2.
Per canviar entre les subfinestres Navegació i Tema. | PREMEU F6.
Per desplaçar-vos per un tema. | Premeu FLETXA CAP AMUNT i FLETXA CAP AVALL o bé RE PàG i AV PàG.
Per desplaçar-vos per tots els enllaços d'un tema o per totes les opcions d'una fitxa de la subfinestra Navegació. | PREMEU TABULADOR.


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Contingut

Per veure la fitxa Contingut. | Premeu ALT+C.
Per obrir i tancar un llibre o una carpeta. | Premeu SIGNE MéS (+) i SIGNE MENYS (-), o bé FLETXA ESQUERRA i FLETXA DRETA.
Per seleccionar un tema. | Premeu FLETXA CAP AMUNT i FLETXA CAP AVALL.
Per veure el tema seleccionat. | PREMEU RETORN.


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Índex

Per veure la fitxa Índex. | Premeu ALT+N.
Per escriure una paraula clau que voleu cercar. | Premeu ALT+W i, a continuació, escriviu la paraula.
Per seleccionar una paraula clau de la llista. | Premeu FLETXA CAP AMUNT i FLETXA CAP AVALL.
Per veure el tema associat. | Premeu ALT+D.


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Cerca

Per veure la fitxa Cerca. | Premeu ALT+S.
Per escriure una paraula clau que voleu cercar. | Premeu ALT+W i, a continuació, escriviu la paraula.
Per iniciar una cerca. | Premeu ALT+L.
Per seleccionar un tema de la llista de resultats. | Premeu ALT+T i, a continuació, FLETXA CAP AMUNT i FLETXA CAP AVALL.
Per veure el tema seleccionat. | Premeu ALT+D.
Les opcions següents només estan disponibles si s'habilita la cerca de text complert.
Per cercar una paraula clau a la llista de resultats d'una cerca anterior. | Premeu ALT+U.
Per cercar paraules semblants a la paraula clau. Per exemple, per cercar paraules com "semblar" i "semblança" amb la paraula clau "sembla". | Premeu ALT+M.
Per cercar només als títols dels temes. | Premeu ALT+R.


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Preferits

Per veure la fitxa Preferits. | Premeu ALT+I.
Per afegir el tema visualitzat a la llista de preferits. | Premeu ALT+A.
Per seleccionar un tema de la llista de preferits. | Premeu ALT+P i, a continuació, FLETXA CAP AMUNT i FLETXA CAP AVALL.
Per veure el tema seleccionat. | Premeu ALT+D.
Per suprimir el tema seleccionat de la llista. | Premeu ALT+R.


Utilització del visualitzador de l'ajuda HTML

Als temes següents es proporciona informació sobre la navegació i la utilització d'aquesta guia de l'usuari de l'ajuda HTML. Per obtenir més informació, premeu un dels temes següents:

  • Com aprofitar millor l'ajuda
  • Per cercar un tema de l'ajuda
  • Per crear una llista de temes preferits de l'ajuda
  • Per copiar un tema de l'ajuda
  • Per imprimir el tema de l'ajuda actual
  • Per trobar temes mitjançant els botons de la barra d'eines
  • Utilització de les opcions de menú de drecera


Utilització del visualitzador de l'ajuda HTML

Com aprofitar millor l'ajuda

A continuació us oferim suggeriments sobre com trobar més informació quan utilitzeu el visualitzador de l'ajuda HTML:

  • •

    Per enllaçar amb un altre tema, una pàgina web, una llista d'altres temes o un programa, premeu les paraules de color subratllades.

  • •

    Per veure temes que inclouen informació relacionada, premeu les paraules "Related Topics" (Temes relacionats) que apareixen al final del tema i, a continuació, premeu el títol del tema que voleu veure.

  • •

    Per veure si una paraula o una frase que apareix a un tema es troba a l'índex, seleccioneu la paraula i premeu F1.

  • •

    Si visualitzeu contingut del web a la subfinestra Tema, podeu prémer Atura o Actualitza a la barra d'eines per interrompre una baixada o actualitzar una pàgina web.

  • •

    Si utilitzeu sovint un tema determinat de l'ajuda, podeu afegir-lo a la llista de preferits.

  • •

    Feu clic amb el botó dret del ratolí a la fitxa Contingut o a la subfinestra Tema per veure les opcions de menú de drecera.


Utilització del visualitzador de l'ajuda HTML

Per cercar un tema de l'ajuda

A la subfinestra Navegació, premeu una de les fitxes següents:

  • •

    Per examinar un índex de continguts, premeu la fitxa Contingut. L'índex de continguts és una llista ampliable de temes importants.

  • •

    Per veure una llista d'entrades d'índex, premeu la fitxa Índex i, a continuació, escriviu una paraula o desplaceu-vos per la llista. Els temes solen estar indexats en més d'una entrada.

  • •

    Per trobar totes les aparicions d'una paraula o frase en un fitxer d'ajuda, premeu la fitxa Cerca i, a continuació, escriviu la paraula.

NOTA: Premeu l'entrada de l'índex de continguts, l'entrada de l'índex o l'entrada dels resultats de la cerca per veure el tema corresponent.


Utilització del visualitzador de l'ajuda HTML

Per crear una llista de temes preferits de l'ajuda

  • 1.

    Cerqueu el tema de l'ajuda que voleu convertir en preferit.

  • 2.

    Premeu la fitxa Preferits i, a continuació, premeu Afegeix.

NOTA:

  • •

    Per tornar a un tema preferit, premeu la fitxa Preferits, seleccioneu el tema i, a continuació, premeu Visualitza.

  • •

    Si voleu canviar el nom d'un tema, seleccioneu-lo i escriviu el nom nou al quadre Current topic (Tema actual).

  • •

    Per suprimir un tema preferit, seleccioneu-lo i premeu Suprimeix.


Utilització del visualitzador de l'ajuda HTML

Per copiar un tema de l'ajuda

  • 1.

    A la subfinestra Tema, feu clic amb el botó dret del ratolí al tema que voleu copiar i, a continuació, premeu Selecciona-ho tot.

  • 2.

    Torneu a fer clic amb el botó dret del ratolí al tema i premeu Copia. D'aquesta manera, es copiarà el tema al porta-retalls.

  • 3.

    Obriu el document en el qual voleu copiar el tema.

  • 4.

    Situeu el cursor al lloc on vulgueu que aparegui la informació.

  • 5.

    Al menú Edita, premeu Enganxa.

NOTA: Si voleu copiar només una part d'un tema, seleccioneu el text que voleu copiar, feu clic amb el botó dret del ratolí i, a continuació, premeu Copia.


Utilització del visualitzador de l'ajuda HTML

Per imprimir el tema de l'ajuda actual

Feu clic amb el botó dret del ratolí a un tema i premeu Imprimeix.

NOTA: Si imprimiu des de la fitxa Contingut (fent clic amb el botó dret del ratolí i, a continuació, prement Imprimeix), apareixeran opcions per imprimir només el tema actual o bé el tema actual i tots els subtemes.


Utilització del visualitzador de l'ajuda HTML

Per trobar temes mitjançant els botons de la barra d'eines

Hi ha cinc botons de navegació que poden ser presents a la barra d'eines del visualitzador de l'ajuda. Podeu prémer aquests botons per trobar temes de l'ajuda:

  • •

    Endarrere mostra l'últim tema visualitzat.

  • •

    Endavant mostra el tema següent en una seqüència de temes visualitzats prèviament.

  • •

    Següent mostra el tema següent de l'índex de continguts.

  • •

    Anterior mostra el tema anterior de l'índex de continguts.

  • •

    Inici mostra el tema Pàgina inicial del fitxer d'ajuda que visualitzeu.

  • •

    Actualitza actualitza el contingut web visualitzat a la subfinestra Tema.

  • •

    Atura atura la baixada d'informació del fitxer. Premeu aquest botó per aturar la baixada d'una pàgina web.

NOTA: Pot ser que la barra d'eines del visualitzador de l'ajuda no inclogui tots aquests botons de navegació.


Utilització del visualitzador de l'ajuda HTML

Utilització de les opcions de menú de drecera

El menú de drecera inclou diverses opcions per visualitzar i personalitzar informació.

Opció | Descripció
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Open All (Obre-ho tot). | S'obriran tots els llibres o carpetes de l'índex de continguts. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Close All (Tanca-ho tot). | Es tancaran tots els llibres o carpetes. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí i, a continuació, premeu Imprimeix. | S'imprimirà el tema.

NOTA: Es pot accedir a aquestes opcions mitjançant el teclat. Podeu prémer Maj+F10 per veure el menú de drecera i, a continuació, prémer les tecles de drecera apropiades. També podeu habilitar les tecles del ratolí. Utilitzeu una combinació de tecles del ratolí per veure el menú de drecera i, a continuació, premeu les tecles de drecera apropiades.