HP LaserJet Pro MFP M125, M126, M127, M128

Garantía y guía legal


HP LaserJet Pro MFP M125, M126, M127, M128

Información sobre copyright y marcas comerciales

Derechos de copyright y licencia

© Copyright 2015 HP Development Company, L.P.

Prohibida la reproducción, adaptación o traducción sin autorización previa y por escrito, salvo lo permitido por las leyes de propiedad intelectual (copyright).

La información contenida en este documento está sujeta a cambios sin previo aviso.

Las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Ninguna información contenida en este documento debe considerarse como una garantía adicional. HP no será responsable de los errores u omisiones técnicos o editoriales contenidos en este documento.

Edition 1, 11/2015

Avisos de marcas comerciales

ENERGY STAR y el logotipo de ENERGY STAR son marcas registradas en EE.UU.


Servicio y asistencia

  • Declaración de garantía limitada de HP
  • Garantía de protección Premium de HP: Declaración de garantía limitada del cartucho de tóner LaserJet
  • Disposiciones de HP sobre consumibles que no son HP
  • Sitio web contra falsificaciones HP
  • Datos almacenados en el cartucho de tóner
  • Licencia de uso para el usuario final
  • Servicio de garantía de autorreparación del cliente
  • Asistencia al cliente


Servicio y asistencia

Declaración de garantía limitada de HP

PRODUCTO HP | DURACIÓN DE LA GARANTÍA LIMITADA
HP LaserJet Pro MFP M125, M126, M127, M128 | Garantía limitada de un año

A partir de la fecha de compra, HP garantiza al cliente, usuario final, que sus productos de hardware y accesorios no presentarán ningún tipo de defecto de materiales o de fabricación durante el período anteriormente indicado. Si se notifican a HP defectos de dicho tipo durante el período de garantía, HP procederá, según sea pertinente, a reparar o reemplazar los productos que demuestren ser defectuosos. Los productos de reemplazo pueden ser nuevos o de rendimiento similar al de los nuevos.

HP garantiza que el software de HP no dejará de ejecutar sus instrucciones de programación después de la fecha de compra, durante el período especificado anteriormente, debido a defectos en el material y la mano de obra cuando se instale y utilice correctamente. Si se notifica a HP la existencia de tales defectos durante el período de garantía, HP reemplazará los soportes en los que se almacena el software que no ejecuta sus instrucciones de programación debido a dichos defectos.

HP no garantiza que el funcionamiento de los productos HP será ininterrumpido o estará libre de errores. Si, tras un período de tiempo razonable, HP no puede reparar o reemplazar el producto como se garantiza, se reembolsará al cliente el importe de la compra previa devolución del producto.

Los productos de HP pueden contener componentes reprocesados equivalentes en rendimiento a un componente nuevo o componentes que hayan sido utilizados alguna vez.

La garantía no se aplica a defectos derivados de (a) mantenimiento o calibración incorrectos o inadecuados, (b) software, interfaces, piezas o consumibles no suministrados por HP, (c) modificaciones no autorizadas o uso incorrecto, (d) funcionamiento fuera de las especificaciones ambientales indicadas para el producto o (e) preparación o mantenimiento incorrectos.

EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LAS GARANTÍAS MENCIONADAS ANTERIORMENTE SON EXCLUSIVAS Y NO SE HA OFRECIDO NI ESPECIFICADO NINGÚN OTRO TIPO DE GARANTÍA O CONDICIÓN, ESCRITA NI ORAL, Y HP RECHAZA ESPECÍFICAMENTE CUALQUIER GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA O IDONEIDAD PARA UNA FINALIDAD DETERMINADA. Algunos países/algunas regiones, estados o provincias no permiten limitaciones en la duración de una garantía implícita, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso. Esta garantía limitada le otorga derechos legales específicos y puede que disponga de otros derechos que varían de un estado a otro, de una provincia a otra o de un país/una región a otro país/otra región.

La garantía limitada de HP es válida en cualquier país/región o localidad en los que HP ofrezca un servicio de asistencia para este producto y donde haya comercializado este producto. El nivel del servicio de garantía que recibe puede variar según los estándares locales. HP no modificará el modelo, el montaje ni las funciones del producto para hacer que funcione en un país/una región en el/la que nunca iba a utilizarse por cuestiones legales o reglamentarias.

EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LOS RECURSOS INDICADOS EN ESTA DECLARACIÓN DE GARANTÍA SON LOS RECURSOS ÚNICOS Y EXCLUSIVOS A LOS QUE PUEDE OPTAR EL CLIENTE. EXCEPTO EN LOS CASOS QUE SE INDICAN ANTERIORMENTE, BAJO NINGÚN CONCEPTO SERÁN HP O SUS PROVEEDORES RESPONSABLES DE PÉRDIDAS DE DATOS NI POR DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDO LUCRO CESANTE O PÉRDIDA DE DATOS) NI POR DAÑOS DE OTROS TIPOS, AUNQUE SE BASEN EN CONTRATOS, RECLAMACIONES U OTRA CAUSA. Algunos países/algunas regiones, estados o provincias no permiten la exclusión ni limitación de daños incidentales ni consecuenciales, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso.

LOS TÉRMINOS DE GARANTÍA QUE CONTIENE ESTA DECLARACIÓN, EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN, NO EXCLUYEN, LIMITAN NI MODIFICAN, SINO QUE SE SUMAN A LOS DERECHOS LEGALES OBLIGATORIOS APLICABLES A LA VENTA DE ESTE PRODUCTO.

En esta sección se proporciona información acerca de los temas siguientes:

  • Reino Unido, Irlanda y Malta
  • Austria, Bélgica, Alemania y Luxemburgo
  • Bélgica, Francia y Luxemburgo
  • Italia
  • España
  • Dinamarca
  • Noruega
  • Suecia
  • Portugal
  • Grecia y Chipre
  • Hungría
  • República Checa
  • Eslovaquia
  • Polonia
  • Bulgaria
  • Rumanía
  • Bélgica y Países Bajos
  • Finlandia
  • Eslovenia
  • Croacia
  • Letonia
  • Lituania
  • Estonia
  • Rusia


Servicio y asistencia

Reino Unido, Irlanda y Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Servicio y asistencia

Austria, Bélgica, Alemania y Luxemburgo

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP PPS Austria GmbH., Wienerbergstrasse 41, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Servicio y asistencia

Bélgica, Francia y Luxemburgo

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Servicio y asistencia

Italia

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Servicio y asistencia

España

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Servicio y asistencia

Dinamarca

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Servicio y asistencia

Noruega

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Servicio y asistencia

Suecia

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Servicio y asistencia

Portugal

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Servicio y asistencia

Hungría

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Servicio y asistencia

República Checa

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Servicio y asistencia

Eslovaquia

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Servicio y asistencia

Polonia

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Servicio y asistencia

Rumanía

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 6 Dimitrie Pompeiu Boulevard, Building E, 2nd floor, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Servicio y asistencia

Bélgica y Países Bajos

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Servicio y asistencia

Finlandia

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Servicio y asistencia

Eslovenia

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Servicio y asistencia

Croacia

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Servicio y asistencia

Letonia

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Servicio y asistencia

Lituania

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Servicio y asistencia

Estonia

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Servicio y asistencia

Rusia

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Servicio y asistencia

Garantía de protección Premium de HP: Declaración de garantía limitada del cartucho de tóner LaserJet

Este producto HP está garantizado contra defectos en los materiales y la mano de obra.

Esta garantía no se aplica a aquellos productos (a) rellenados, restaurados, reprocesados o manipulados de alguna forma, (b) que presenten problemas producidos por el uso indebido, almacenamiento incorrecto o funcionamiento sin atenerse a las especificaciones medioambientales publicadas para el producto o (c) que muestren desgaste por el uso habitual.

Para obtener la asistencia técnica de la garantía, devuelva el producto al establecimiento de compra (con una descripción por escrito del problema y muestras de impresión) o póngase en contacto con el Servicio de atención al cliente de HP. Se sustituirá todo producto que se demuestre que esté defectuoso o se devolverá la cantidad equivalente al precio de compra, a discreción de HP.

HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, LA ANTERIOR GARANTÍA EXCLUYE TODA GARANTÍA O CONDICIÓN, TANTO ESCRITA COMO VERBAL, EXPRESA O IMPLÍCITA. HP RECHAZA ESPECÍFICAMENTE CUALQUIER OTRA GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA E IDONEIDAD PARA UN FIN DETERMINADO.

HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, EN NINGÚN CASO SERÁ HP O SUS PROVEEDORES RESPONSABLE DE DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDA LA PÉRDIDA DE BENEFICIOS O DATOS) O DE CUALQUIER OTRO TIPO, TANTO SI SON CONTRACTUALES, EXTRACONTRACTUALES O DE CUALQUIER OTRO TIPO.

LAS CLAÚSULAS DE LA PRESENTE GARANTÍA MENCIONADAS EN ESTA DECLARACIÓN, EXCEPTO HASTA DONDE LO PERMITE LA LEY, NO EXCLUYEN, RESTRINGEN O MODIFICAN, SINO QUE SE CONSIDERAN ADICIONALES A LOS DERECHOS LEGALES RECONOCIDOS POR LA LEY APLICABLES A LA VENTA DE ESTE PRODUCTO A USTED.


Servicio y asistencia

Disposiciones de HP sobre consumibles que no son HP

HP no recomienda el uso de cartuchos de tóner nuevos o reacondicionados de otros fabricantes.

NOTA:Para los productos de impresión HP, el uso de un cartucho de tóner de otro fabricante o recargado no afecta a la garantía ni a los contratos de asistencia entre HP y el cliente. No obstante, si el fallo o el daño del producto es atribuible al uso de un cartucho de tóner que no es de HP o recargado, HP facturará las tarifas de tiempo y materiales estándares al servicio del producto por ese fallo o daño en concreto.


Servicio y asistencia

Sitio web contra falsificaciones HP

Vaya a www.hp.com/go/anticounterfeit cuando instale un cartucho de tóner HP y aparezca un mensaje en el panel de control que indique que el cartucho no es de HP. De este modo, HP podrá ayudarle a determinar si el cartucho es original y le indicará los pasos que debe seguir para solucionar el problema.

Es posible que el cartucho de tóner no sea un cartucho original de HP si observa lo siguiente:

  • •

    En la página de estado de los consumibles se indica que se ha instalado un consumible que no es de HP.

  • •

    Si tiene un gran número de problemas con el cartucho.

  • •

    El cartucho no tiene la apariencia común (por ejemplo, el envoltorio es diferente al de HP).


Servicio y asistencia

Datos almacenados en el cartucho de tóner

Los cartuchos de tóner HP que se usan con este producto tienen un chip de memoria que ayuda en el funcionamiento del producto.

Además, este chip de memoria recopila un conjunto limitado de datos sobre el uso del producto, que puede incluir la siguiente información: la fecha en que se instaló el cartucho de tóner por primera vez, la fecha en que se utilizó el cartucho de tóner por última vez, el número de páginas impresas con el cartucho de tóner, la cobertura de página, los modos de impresión utilizados, todos los errores de impresión que se hayan producido y el modelo de producto. Esta información contribuye a que HP diseñe en el futuro productos que satisfagan las necesidades de impresión de nuestros clientes.

Los datos recopilados por el chip de memoria del cartucho de tóner no contienen información que pueda utilizarse para identificar a un cliente o usuario del cartucho de tóner del producto que utilizan.

HP recopila una muestra de los chips de memoria procedentes de los cartuchos de tóner que son devueltos al programa gratuito de devolución y reciclaje de HP (HP Planet Partners: www.hp.com/recycle). Los chips de memoria de esta muestra se leen y se estudian para mejorar los futuros productos de HP. Es posible que los socios de HP que colaboran en el reciclaje de estos cartuchos de tóner también tengan acceso a estos datos.

Cualquier tercera parte que posea el cartucho de tóner podría tener acceso a la información anónima que contiene el chip de memoria.


Servicio y asistencia

Licencia de uso para el usuario final

LEA DETENIDAMENTE ESTA INFORMACIÓN ANTES DE UTILIZAR ESTE EQUIPO DE SOFTWARE: Este Contrato de licencia del usuario final (en lo sucesivo, 'CLUF') es un acuerdo legal establecido entre (a) el usuario (un individuo o una sola entidad) y (b) HP Inc. (en adelante, 'HP'), que rige el uso de cualquier Producto de software instalado o puesto a su disposición por HP para su uso con un Producto HP (en lo sucesivo, 'Producto HP') y que de ningún modo está sujeto a un contrato de licencia independiente establecido entre el usuario y HP o sus proveedores. Otro software puede contener un CLUF en su documentación en línea. El término 'Producto de software' hace referencia a software informático y puede incluir soportes asociados, materiales impresos y documentación electrónica o 'en línea'.

Es posible que el Producto HP incluya una enmienda o un anexo de este CLUF.

LOS DERECHOS DEL PRODUCTO DE SOFTWARE SE OFRECEN ÚNICAMENTE CON LA CONDICIÓN DE QUE ACEPTE TODOS LOS TÉRMINOS Y CONDICIONES DE ESTE CLUF. AL INSTALAR, COPIAR, DESCARGAR O HACER CUALQUIER OTRO USO DEL PRODUCTO DE SOFTWARE, EXPRESA SU CONFORMIDAD CON LOS TÉRMINOS DE ESTE CLUF. SI NO ACEPTA ESTOS TÉRMINOS DE LICENCIA, SU ÚNICA OPCIÓN ES DEVOLVER EL PRODUCTO COMPLETO SIN UTILIZAR (HARDWARE Y SOFTWARE) EN UN PLAZO DE 14 DÍAS PARA OBTENER UNA DEVOLUCIÓN, SUJETA A LA POLÍTICA DE DEVOLUCIÓN DEL SITIO DE COMPRA.

  • 1.

    CONCESIÓN DE LICENCIA. HP le concede los siguientes derechos siempre que cumpla con todos los términos y condiciones de este CLUF:

    • a.

      Uso. Puede utilizar el Producto de software en un único equipo (en adelante, 'Su equipo'). Si el Producto de software se le proporciona a través de Internet y la licencia autoriza originalmente su uso en más de un equipo, puede instalar y utilizar el Producto de software en estos equipos. No puede separar los componentes del Producto de software para su uso en más de un equipo. No tiene derecho a distribuir el Producto de software. Puede cargar el Producto de software en la memoria temporal (RAM) de Su equipo siempre que sea con el fin de utilizar dicho Producto de software.

    • b.

      Almacenamiento. Puede copiar el Producto de software en la memoria local o en un dispositivo de almacenamiento del Producto de HP.

    • c.

      Copia. Puede archivar o realizar copias de seguridad del Producto de software, siempre que las copias contengan todos los avisos de propiedad originales del producto y su uso esté destinado únicamente a fines de copia de seguridad.

    • d.

      Reserva de derechos. HP y sus proveedores se reservan todos los derechos que no se le han concedido expresamente al usuario en el presente CLUF.

    • e.

      Software gratuito. A pesar de los términos y las condiciones de este CLUF, la totalidad o cualquier parte del Producto de software que constituya software que no pertenezca a HP o software proporcionado con una licencia pública por terceros ('Software gratuito') dispondrá de una licencia sujeta a los términos y condiciones del contrato de licencia de software que acompañe a dicho Software gratuito, ya sea en la forma de términos de un acuerdo por separado, una licencia de aceptación incluida en el paquete físico o una licencia electrónica en la que se acepten los términos en el momento de la descarga. El uso del Software gratuito está plenamente regido por los términos y condiciones de dicha licencia.

    • f.

      Solución de recuperación. Cualquier solución de recuperación de software proporcionada con/para su Producto HP, ya sea en la forma de una solución de disco duro, una solución de recuperación externa basada en soportes (por ejemplo, disquete, CD o DVD) o una solución equivalente proporcionada de cualquier otra forma, solo puede utilizarse para restablecer el disco duro del Producto HP con/para el que la solución de recuperación se adquirió originalmente. El uso de cualquier software del sistema operativo de Microsoft contenido en dicha recuperación está regido por el Contrato de licencia de Microsoft.

  • 2.

    ACTUALIZACIONES. Para utilizar un Producto de software identificado como una actualización, en primer lugar debe disponer de la licencia del Producto de software original identificado por HP para optar a la actualización. Después de actualizar, no podrá seguir utilizando el Producto de software original que le ha permitido optar a la actualización. Al utilizar el Producto de software, también acepta que HP pueda acceder automáticamente a su Producto HP cuando esté conectado a Internet, con el objetivo de comprobar la versión o el estado de ciertos Productos de software. Asimismo, podrá descargar e instalar automáticamente actualizaciones de dichos Productos de software en su Producto HP para proporcionar nuevas versiones o actualizaciones, necesarias para mantener la funcionalidad, el rendimiento o la seguridad del Software de HP y de su Producto HP y facilitar el suministro de soporte u otros servicios. En algunos casos, en función del tipo de actualización, se le proporcionarán notificaciones (a través de mensajes emergentes u otras formas), que pueden solicitar que inicie la actualización.

  • 3.

    SOFTWARE ADICIONAL. Este CLUF se aplica a las actualizaciones o complementos del Producto de software original proporcionados por HP, a menos que HP indique otros términos junto con la actualización o el complemento. En caso de conflicto entre los términos, prevalecerán los otros términos.

  • 4.

    TRANSFERENCIA.

    • a.

      Terceros. El usuario inicial del Producto de software puede realizar una única transferencia de dicho producto a otro usuario final. Cualquier transferencia debe incluir todos los componentes, soportes, materiales impresos, este CLUF y el Certificado de autenticidad, si procede. La transferencia no puede ser una transferencia indirecta, como una consignación. Antes de la transferencia, el usuario final que recibe el producto transferido debe aceptar todos los términos del CLUF. Tras la transferencia del Producto de software, su licencia finalizará automáticamente.

    • b.

      Restricciones. No puede alquilar, arrendar ni prestar el Producto de software, ni utilizarlo para su uso comercial compartido o de oficina. No puede sublicenciar, asignar ni transferir la licencia o el Producto de software, salvo que se indique expresamente lo contrario en este CLUF.

  • 5.

    DERECHOS DE PROPIEDAD. Todos los derechos de propiedad intelectual del Producto de software y la documentación del usuario son propiedad de HP o de sus proveedores y están protegidos por la ley, que incluye, a mero título enunciativo, las leyes de copyright, de secreto comercial y de marcas comerciales de EE. UU., así como otras leyes aplicables y disposiciones de tratados internacionales. No puede eliminar las identificaciones de producto, los avisos de copyright ni las restricciones de propiedad del Producto de software.

  • 6.

    LIMITACIÓN DE INGENIERÍA INVERSA. No puede utilizar la ingeniería inversa, descompilar ni desmontar el Producto de software, a no ser que así lo indique la ley aplicable, con independencia de esta limitación, o cuando así lo indique expresamente este CLUF.

  • 7.

    VIGENCIA. Este CLUF estará vigente a menos que finalice o sea rechazado. Este CLUF también concluirá si así se determina en función las condiciones establecidas en él o en el caso de que no cumpla con los términos y condiciones de este CLUF.

  • 8.

    CONSENTIMIENTO DE LA RECOPILACIÓN/EL USO DE DATOS.

    • a.

      HP utilizará las cookies y otras herramientas de tecnología web para recopilar información técnica anónima relacionada con el Software de HP y su Producto HP. Estos datos se utilizarán para proporcionar actualizaciones y soporte relacionado u otros servicios descritos en la Sección 2. HP también recopilará información personal, incluida su dirección IP u otra información sobre el identificador único asociada a su Producto HP, además de los datos que ha proporcionado durante el registro de su Producto HP. Además de para proporcionar actualizaciones y soporte relacionado u otros servicios, estos datos se utilizarán para enviarle comunicaciones de marketing (en cualquier caso, con su expreso consentimiento cuando así lo requiera la ley aplicable).

      En la medida en que lo permita la ley aplicable, al aceptar estos términos y condiciones, acepta la recopilación y el uso de datos anónimos y personales por parte de HP, sus sucursales y filiales, tal y como se describe en este CLUF y en la política de privacidad de HP: www8.hp.com/us/en/privacy/privacy.html?jumpid=reg_r1002_usen_c-001_title_r0001

    • b.

      Recopilación/uso por parte de terceros. Ciertos programas de software incluidos en su Producto HP se proporcionan y disponen de licencia de forma independiente a través de proveedores terceros (en adelante, 'Software de terceros'). El Software de terceros puede instalarse y funcionar en su Producto HP incluso si selecciona no activar/adquirir dicho software. El Software de terceros puede recopilar y transmitir información técnica sobre el sistema (por ejemplo, la dirección IP, el identificador único del dispositivo, la versión de software instalada, etc.) y otros datos del sistema. Esta información se utiliza por terceros para identificar los atributos técnicos del sistema y garantizar que se haya instalado la versión más reciente del software en su sistema. Si no desea que el Software de terceros recopile esta información técnica ni le envíe automáticamente actualizaciones de versión, debe desinstalar el software antes de conectarse a Internet.

  • 9.

    DESCARGO DE RESPONSABILIDAD. EN LA MEDIDA EN QUE LO PERMITA LA LEY APLICABLE, HP Y SUS PROVEEDORES PROPORCIONAN EL PRODUCTO DE SOFTWARE "TAL CUAL" CON TODOS SUS POSIBLES DEFECTOS Y, POR LA PRESENTE, RECHAZAN TODAS LAS DEMÁS GARANTÍAS Y CONDICIONES, YA SEAN EXPLÍCITAS, IMPLÍCITAS O JURADAS, INCLUIDAS, A MERO TÍTULO ENUNCIATIVO, LAS GARANTÍAS DE TÍTULO Y DE NO INFRACCIÓN, LAS GARANTÍAS IMPLÍCITAS, LAS OBLIGACIONES O LAS CONDICIONES DE COMERCIALIZACIÓN, CALIDAD SATISFACTORIA, IDONEIDAD PARA UN FIN PARTICULAR Y AUSENCIA DE VIRUS CON RESPECTO AL PRODUCTO DE SOFTWARE. Algunos estados/jurisdicciones no permiten la exclusión de garantías implícitas ni limitaciones en la duración de las garantías implícitas, por lo que el descargo de responsabilidad anterior puede no aplicarse en su totalidad en su caso.

    EN AUSTRALIA Y NUEVA ZELANDA, EL SOFTWARE INCLUYE GARANTÍAS QUE NO PUEDEN EXCLUIRSE DE ACUERDO CON LAS LEYES DEL CONSUMIDOR AUSTRALIANAS Y NEOZELANDESAS. LOS CONSUMIDORES AUSTRALIANOS TIENEN DERECHO A UNA SUSTITUCIÓN O DEVOLUCIÓN CON MOTIVO DE UNA AVERÍA GRAVE, O A UNA COMPENSACIÓN POR CUALQUIER OTRA PÉRDIDA O DAÑO RAZONABLEMENTE PREVISIBLE. LOS CONSUMIDORES AUSTRALIANOS TAMBIÉN TIENEN DERECHO A UNA REPARACIÓN O SUSTITUCIÓN DE SU SOFTWARE SI ESTE NO PRESENTA UNA CALIDAD ACEPTABLE Y LA AVERÍA NO CONSTITUYE UNA AVERÍA GRAVE. LOS CONSUMIDORES NEOZELANDESES QUE ADQUIERAN PRODUCTOS PARA SU USO PERSONAL O DOMÉSTICO O PARA SU CONSUMO Y NO PARA SU USO COMERCIAL ('CONSUMIDORES NEOZELANDESES') TIENEN DERECHO A UNA REPARACIÓN, SUSTITUCIÓN O DEVOLUCIÓN CON MOTIVO DE UNA AVERÍA, O A UNA COMPENSACIÓN POR CUALQUIER OTRA PÉRDIDA O DAÑO RAZONABLEMENTE PREVISIBLE.

  • 10.

    LIMITACIÓN DE RESPONSABILIDAD. En función de las normativas locales y con independencia de los daños en los que pueda incurrir el usuario, la totalidad de la responsabilidad de HP y de cualquiera de sus proveedores de acuerdo con las disposiciones de este CLUF así como del recurso exclusivo para todo lo dispuesto anteriormente puede estar limitada a la cantidad máxima que haya abonado de forma independiente para el Producto de software o 5,00 USD. EN LA MEDIDA EN QUE LO PERMITA LA LEY APLICABLE, HP Y SUS PROVEEDORES NO SERÁN RESPONSABLES EN NINGÚN CASO DE LOS DAÑOS ESPECIALES, INCIDENTALES, INDIRECTOS NI CONSIGUIENTES (INCLUIDOS, ENTRE OTROS, LOS DAÑOS CAUSADOS POR LA PÉRDIDA DE BENEFICIOS O DE DATOS CONFIDENCIALES Y CUALQUIER OTRA INFORMACIÓN, LA INTERRUPCIÓN DE LA ACTIVIDAD EMPRESARIAL, LOS DAÑOS PERSONALES, LA PÉRDIDA DE PRIVACIDAD DERIVADA DE O RELACIONADA CON EL USO O LA INCAPACIDAD DE USO DEL PRODUCTO DE SOFTWARE O CON CUALQUIER DISPOSICIÓN DE ESTE CLUF, INCLUSO SI SE HA ADVERTIDO A HP O A CUALQUIER PROVEEDOR DE LA POSIBILIDAD DE TALES DAÑOS E INCLUSO SI LA SOLUCIÓN NO CUMPLE CON SU FIN ESPECÍFICO. Algunos estados/jurisdicciones no permiten la exclusión ni la limitación de los daños incidentales o consiguientes, por lo que es posible que la limitación anterior no se aplique en su caso.

  • 11.

    CONSUMIDORES DEL GOBIERNO DE LOS EE. UU. El software informático comercial, la documentación de software informático y los datos técnicos de los elementos comerciales cumplen las normativas FAR 12.211 y 12.212 y están autorizados para el Gobierno de los EE. UU. de acuerdo con la licencia comercial estándar de HP.

  • 12.

    CUMPLIMIENTO DE LAS LEYES DE EXPORTACIÓN. Debe cumplir con todas las legislaciones y normativas de los Estados Unidos y otros países (en lo sucesivo, "Leyes de exportación") para garantizar que el Producto de software no (1) se exporte, directa o indirectamente, de forma que viole las Leyes de exportación o (2) se utilice para un fin no permitido por las Leyes de exportación como, por ejemplo, la proliferación de armas nucleares, químicas o biológicas, entre otros.

  • 13.

    CAPACIDAD Y AUTORIDAD PARA CONTRATAR. Declara haber alcanzado la mayoría de edad legal en su estado de residencia y, si procede, que dispone de la debida autorización de su empresa para formalizar este contrato.

  • 14.

    LEGISLACIÓN APLICABLE. Este CLUF se rige por las leyes del país en el que se ha adquirido el equipo.

  • 15.

    CONTRATO COMPLETO. Este CLUF (así como cualquier anexo o enmienda incluidos junto con el Producto de HP) conforma la totalidad del contrato establecido entre el usuario y HP en relación con el Producto de software, y reemplaza todas las comunicaciones orales o escritas anteriores o contemporáneas, propuestas y representaciones con respecto al Producto de software o cualquier otra cuestión tratada en este CLUF. Si los términos de las políticas de HP o de los programas de servicios de soporte entran en conflicto con los términos de este CLUF, prevalecerán los términos del presente CLUF.

© Copyright 2015 HP Development Company, L.P.

La información contenida aquí está sujeta a cambios sin previo aviso. Cualquier otro producto mencionado en este documento puede ser una marca comercial de sus respectivas empresas. En la medida en que lo permita la ley, las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Nada de lo que aquí se incluya debe considerarse como una garantía adicional. En la medida en que lo permita la ley aplicable, HP no será responsable de las omisiones ni de los errores técnicos o editoriales contenidos en el presente documento.

Primera edición: Agosto de 2015


Servicio y asistencia

Servicio de garantía de autorreparación del cliente

Los productos HP están diseñados con piezas de autorreparación del cliente (CSR) para minimizar el tiempo de reparación y permitir una mayor flexibilidad en la sustitución de piezas defectuosas. Si durante el periodo de diagnóstico, HP identifica que la reparación puede ser llevada a cabo por una pieza CSR, HP le enviará directamente la pieza para que la sustituya. Hay dos categorías de piezas CSR: 1) Piezas cuya autorreparación del cliente es obligatoria. Si solicita a HP que reemplace estas piezas, se le cargarán los costes de transporte y mano de obra del servicio. 2) Piezas cuya autorreparación del cliente es opcional. Estas piezas también se han diseñado para la autorreparación del cliente. En cambio, si solicita a HP que la reemplace, puede que no se le apliquen costes adicionales en función del tipo de garantía diseñado para su producto.

Si están disponibles y las distancias lo permiten, las piezas CSR se le enviarán al siguiente día laboral. Si desea recibirlas el mismo día o en cuatro horas se le aplicará un coste adicional si la geografía lo permite. Si requiere asistencia, puede llamar al centro de asistencia técnica de HP y un técnico le ayudará por teléfono. HP especifica en los materiales enviados con la pieza de repuesto CSR si se debe devolver la pieza defectuosa. En los casos en los que se tenga que devolver la pieza defectuosa a HP, deberá enviar la parte defectuosa a HP dentro de un periodo de tiempo, normalmente en cinco (5) días laborales. La pieza defectuosa tiene que ser devuelta con la documentación correspondiente en el material de envío. Si no devuelve la pieza defectuosa, HP puede cobrarle la sustitución de la pieza. Con la auto-reparación del cliente, HP se hará cargo de los costes de envío y devolución determinando el mensajero/transportista que empleará.


Servicio y asistencia

Asistencia al cliente

Obtener asistencia telefónica para su país/región Tenga preparados el nombre, el número de serie y la fecha de compra del producto, además de una descripción del problema. | Los números de teléfono de su país/región aparecen en el folleto incluido en la caja del producto, o en www.hp.com/support/.
Obtenga soporte por Internet las 24 horas y descargue utilidades de software y controladores. | www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series
Obtener contratos de servicios o mantenimiento HP adicionales | www.hp.com/go/carepack
Registrar el producto |


Especificaciones del producto

  • Especificaciones físicas
  • Consumo de energía, especificaciones eléctricas y emisiones acústicas
  • Especificaciones ambientales


Especificaciones del producto

Especificaciones físicas

Especificaciones físicas
Producto | Altura | Profundidad | Anchura | Peso
M125a, M125r, M125ra, M126a | 254 mm | 379 mm | 420 mm | 8,2 kg
M125nw, M125rnw, M126nw | 254 mm | 379 mm | 420 mm | 8,3 kg
M127fn, M128fn | 309 mm | 379 mm | 420 mm | 9,1 kg
M127fp, M128fp | 309 mm | 379 mm | 508 mm | 9,5 kg
M127fw, M128fw | 309 mm | 379 mm | 420 mm | 9,2 kg

Dimensiones del producto con la bandeja de entrada abierta
Producto | Altura | Profundidad | Ancho
M125a, M125r, M125ra, M125rnw, M125nw, M126a, M126nw | 254 mm | 438 mm | 420 mm
M127fn, M127fw, M128fn, M128fw | 309 mm | 438 mm | 420 mm
M127fp, M128fp | 309 mm | 438 mm | 508 mm


Especificaciones del producto

Consumo de energía, especificaciones eléctricas y emisiones acústicas

Consulte www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series para obtener información actualizada.

PRECAUCIÓN:Los requisitos de alimentación de energía son diferentes según el país/la región de venta del producto. No convierta los voltajes operativos: dañará el producto e invalidará la garantía de éste.


Especificaciones del producto

Especificaciones ambientales

Especificaciones del entorno de funcionamiento
Entorno | Recomendado | Permitido
Temperatura | De 17 a 25 °C | De 15° a 30 °C
Humedad relativa | Del 30 al 70% de humedad relativa (HR) | Entre el 10 y el 80% de humedad relativa
Altitud | No aplicable | De 0 a 3,048 m


Programa de apoyo a productos que respetan el medio ambiente

  • Protección del medio ambiente
  • Generación de ozono
  • Consumo de energía
  • Consumo de tóner
  • Consumo de papel
  • Plásticos
  • Consumibles de impresión de HP LaserJet
  • Papel
  • Restricciones de material (LaserJet Pro MFP series M125-M126)
  • Restricciones de material (LaserJet Pro MFP series M127-M128)
  • Desecho de residuos de equipos por parte de los usuarios (UE e India)
  • Reciclaje de hardware electrónico
  • Información sobre el reciclaje de hardware en Brasil
  • Sustancias químicas
  • Datos de alimentación del producto según el reglamento 1275/2008 de la Comisión de la Unión Europea
  • Declaración sobre la restricción de sustancias peligrosas (India)
  • Declaración de restricción de sustancias peligrosas (Turquía)
  • Declaración sobre la restricción de sustancias peligrosas (Ucrania)
  • Tabla de substancias (China)
  • Información para el usuario sobre Ecolabel, la etiqueta ecológica de la SEPA (China)
  • Normativa de la implementación en la etiqueta de energía en China para impresoras, faxes y copiadoras
  • Hoja de datos sobre seguridad de los materiales (MSDS)
  • EPEAT
  • Información adicional


Programa de apoyo a productos que respetan el medio ambiente

Protección del medio ambiente

El objetivo de HP es ofrecer productos de calidad respetando el medioambiente. Este producto está diseñado con varios atributos que reducen al mínimo el impacto en el medioambiente.


Programa de apoyo a productos que respetan el medio ambiente

Generación de ozono

Las emisiones aéreas de ozono para este producto se han medido de acuerdo con un método comúnmente reconocido* y cuando los datos de dichas emisiones se aplican a un “escenario de exposición de modelos de oficina genéricos”**, HP es capaz de determinar que, en la actualidad, no existe ninguna cantidad apreciable de ozono generada durante la impresión que supere cualquiera de los estándares o directrices de calidad del aire en interiores.

* Método de prueba para la determinación de emisiones procedentes de los dispositivos generadores de copias impresas con respecto a la obtención de la etiqueta medioambiental para galardonar a los dispositivos de oficina con función de impresión; RAL-UZ 171 – BAM Julio de 2012

** Basado en la concentración de ozono al imprimir durante 2 horas al día en una habitación de 32 metros cúbicos con una tasa de ventilación de 0,72 cambios de aire por hora con consumibles de impresión de HP


Programa de apoyo a productos que respetan el medio ambiente

Consumo de energía

El uso de energía desciende de forma significativa en el modo preparado, de reposo o desactivado, que ahorra recursos naturales y dinero sin que afecte al alto rendimiento del producto. Los equipos de impresión y formación de imágenes de HP que incluyen el logotipo ENERGY STAR® han sido aceptados en las especificaciones ENERGY STAR para equipos de formación de imágenes de la Agencia de Protección Medioambiental de EE. UU. La siguiente marca aparecerá en los productos de formación de imágenes reconocidos por ENERGY STAR:

Marca de ENERGY STAR®

Encontrará información adicional sobre modelos de productos de imágenes calificados con ENERGY STAR en:


Programa de apoyo a productos que respetan el medio ambiente

Consumo de tóner

En el modo EconoMode, la impresora consume bastante menos tóner, lo cual amplía la duración del cartucho. HP no recomienda utilizar la función EconoMode todo el tiempo. Si utiliza EconoMode de forma constante, la vida útil del consumible de tóner podría superar la de las piezas mecánicas del cartucho de impresión. Si la calidad de impresión empieza a disminuir y ya no es aceptable, sustituya el cartucho de impresión.


Programa de apoyo a productos que respetan el medio ambiente

Consumo de papel

La función de impresión dúplex (manual o automática) y la posibilidad de imprimir varias páginas por hoja pueden reducir el consumo de papel y la consiguiente necesidad de recursos naturales.


Programa de apoyo a productos que respetan el medio ambiente

Plásticos

Los componentes de plástico de más de 25 gramos llevan estampada una marca de identificación del material, de acuerdo con las normativas internacionales al respecto, para que los distintos tipos de plástico se puedan identificar más fácilmente para su reciclaje al final de la vida útil del producto.


Programa de apoyo a productos que respetan el medio ambiente

Consumibles de impresión de HP LaserJet

Los consumibles originales de HP están diseñados teniendo en cuenta el medio ambiente. HP contribuye a la conservación de los recursos y del papel para imprimir. Y al acabar, facilita el reciclaje, que resulta completamente gratuito1.

Todos los cartuchos de HP que se devuelven a HP Planet Partners pasan por un proceso de reciclaje de varias fases, donde los materiales se separan y se refinan para utilizarlos como material sin procesar en nuevos cartuchos originales HP y productos cotidianos. Los cartuchos de HP originales que se devuelven a través de HP Planet Partners no van a parar nunca a un vertedero, y HP nunca rellena ni revende cartuchos HP originales.

Para participar en el programa de devolución y reciclaje de HP Planet Partners, visite www.hp.com/recycle . Seleccione su país/región para obtener información sobre cómo devolver sus consumibles de impresión de HP. En todos los paquetes nuevos de cartuchos de impresión de HP LaserJet, encontrará la información y las instrucciones del programa en varios idiomas.

1 La disponibilidad del programa varía. Para obtener más información, visite www.hp.com/recycle.


Programa de apoyo a productos que respetan el medio ambiente

Papel

Este producto admite papel reciclado y papel liviano (EcoFFICIENT™) si el papel cumple con las recomendaciones de la HP LaserJet Printer Family Print Media Guide (Guía de medios de impresión de la familia de impresoras HP LaserJet). Este producto es compatible con el uso de papel reciclado y papel liviano (EcoFFICIENT™), de acuerdo con EN12281:2002.


Programa de apoyo a productos que respetan el medio ambiente

Restricciones de material (LaserJet Pro MFP series M125-M126)

Este producto de HP no contiene mercurio añadido.

Este producto de HP no contiene pilas.


Programa de apoyo a productos que respetan el medio ambiente

Restricciones de material (LaserJet Pro MFP series M127-M128)

Este producto HP no contiene mercurio añadido.

Este producto HP contiene una pila que puede requerir un tratamiento especial al final de su vida útil.

Tipo | Monofluoruro de litio-carbono
Peso | 0,8 g
Ubicación | Conjunto del formateador
Extraíble por el usuario | No

símbolo de batería

Para obtener información sobre reciclaje, puede ir a www.hp.com/recycle o póngase en contacto con las autoridades locales o Electronics Industries Alliance: www.eiae.org.


Programa de apoyo a productos que respetan el medio ambiente

Desecho de residuos de equipos por parte de los usuarios (UE e India)

símbolo de desechos especiales de la UE

Este símbolo significa que no se debe desechar el producto con el resto de residuos domésticos. El usuario deberá proteger la salud humana y del medio ambiente transportando el equipo usado al punto de recogida destinado al reciclaje de material de desecho eléctrico y equipos electrónicos. Para obtener más información, póngase en contacto con el servicio de desecho de residuos domésticos o consulte: www.hp.com/recycle.


Programa de apoyo a productos que respetan el medio ambiente

Reciclaje de hardware electrónico

HP promueve el reciclaje de hardware electrónico usado entre sus clientes. Para obtener más información sobre reciclaje, consulte: www.hp.com/recycle.


Programa de apoyo a productos que respetan el medio ambiente

Información sobre el reciclaje de hardware en Brasil

Símbolo de reciclaje de hardware en Brasil

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Programa de apoyo a productos que respetan el medio ambiente

Sustancias químicas

HP se compromete a proporcionar información a sus clientes sobre las sustancias químicas que se encuentran en sus productos con el fin de cumplir las exigencias legales como REACH (Regulación UE, nº 1907/2006 del Consejo y el Parlamento Europeo). Encontrará el informe correspondiente sobre sustancias químicas en: www.hp.com/go/reach.


Programa de apoyo a productos que respetan el medio ambiente

Datos de alimentación del producto según el reglamento 1275/2008 de la Comisión de la Unión Europea

Para obtener los datos de alimentación del producto, incluyendo el consumo de energía del producto en modo de espera de red si todos los puertos de red con cable están conectados y todos los puertos de red inalámbrica están activados, consulte la sección P14 ‘Información adicional’ de la Declaración ECO de TI del producto en www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Programa de apoyo a productos que respetan el medio ambiente

Declaración sobre la restricción de sustancias peligrosas (India)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programa de apoyo a productos que respetan el medio ambiente

Declaración de restricción de sustancias peligrosas (Turquía)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programa de apoyo a productos que respetan el medio ambiente

Declaración sobre la restricción de sustancias peligrosas (Ucrania)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programa de apoyo a productos que respetan el medio ambiente

Tabla de substancias (China)

Tabla de sustancias (China)

http://www.hp.com http://www.compaq.com


Programa de apoyo a productos que respetan el medio ambiente

Información para el usuario sobre Ecolabel, la etiqueta ecológica de la SEPA (China)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Programa de apoyo a productos que respetan el medio ambiente

Normativa de la implementación en la etiqueta de energía en China para impresoras, faxes y copiadoras

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Programa de apoyo a productos que respetan el medio ambiente

Hoja de datos sobre seguridad de los materiales (MSDS)

Puede obtener las hojas de datos sobre seguridad de los materiales (MSDS) de los consumibles con sustancias químicas (por ejemplo, el tóner) en el sitio web de HP, en: www.hp.com/go/msds.


Programa de apoyo a productos que respetan el medio ambiente

EPEAT

Muchos productos de HP están diseñados para cumplir con los estándares de EPEAT. EPEAT es una clasificación medioambiental exhaustiva que ayuda a identificar cuáles son los equipos electrónicos más respetuosos con el medio ambiente. Para obtener más información sobre EPEAT, vaya a www.epeat.net. Para obtener información sobre los productos de HP registrados por EPEAT, vaya a www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programa de apoyo a productos que respetan el medio ambiente

Información adicional

Para obtener información sobre estos temas medioambientales consulte:

  • •

    La hoja de perfil medioambiental para éste y algunos productos relacionados con HP.

  • •

    El compromiso de HP de respetar el medio ambiente.

  • •

    El sistema de gestión medioambiental de HP.

  • •

    El programa de devolución y reciclaje de productos de HP al final de su vida útil.

  • •

    Las hojas de datos sobre seguridad de los materiales.

Visite www.hp.com/go/environment.

Además, visite www.hp.com/recycle.


Información sobre normativas

  • Declaración de conformidad (M125a-M126a)
  • Declaración de conformidad (M125nw-M126nw)
  • Declaración de conformidad (M127fn, M127fs, M128fn)
  • Declaración de conformidad (M128fp)
  • Declaración de conformidad (M127fw-M128fw)
  • Declaraciones normativas
  • Declaraciones adicionales para productos de telecomunicaciones (fax)
  • Declaraciones adicionales para los productos inalámbricos


Información sobre normativas

Declaración de conformidad (M125a-M126a)

Declaración de conformidad

de acuerdo con ISO/IEC 17050-1 y EN 17050-1

Nombre del fabricante:

HP Inc.

N.º de DoC: SHNGC-1202-00-rel.4.0

Dirección del fabricante:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghái, China

declara que el producto

Nombre del producto:

HP LaserJet Pro MFP M125a / HP LaserJet Pro MFP M125r

HP LaserJet Pro MFP M125ra / HP LaserJet Pro MFP M126a

Modelo regulatorio:2)

SHNGC-1202-00

Opciones del producto:

Todos

Cartuchos de tóner:

CF283A, CC388A

cumple con las siguientes especificaciones de producto:

SEGURIDAD:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Producto láser clase 1/LED)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Clase B1)

EN61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN55024: 2010

FCC Título 47 CFR, Apartado 15 Clase B / ICES-003, Número 5

GB9254-2008, GB17625.1-2003

Uso de energía

Normativa (CE) nº 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Información adicional:

Este producto cumple con los requisitos de la Directiva EMC 2004/108/CE y la Directiva de bajo voltaje 2006/95/CE, así como con la directiva sobre el diseño ecológico 2009/125/CE, la directiva RoHS 2011/65/UE, y lleva la marca de la CE [image] correspondiente.

Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.

  • 1.

    El producto fue probado en sistemas PC HP con configuraciones típicas.

  • 2.

    A este producto se le ha asignado un número de modelo regulatorio. No debe confundirse con los nombres de comercialización o los números del producto.

Shanghái, China

1 de noviembre de 2015

Sólo para consultas acerca de normativas, póngase en contacto con:

Contacto en Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Alemania

Contacto en Estados Unidos:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, EE. UU. 650-857-1501 www.hp.eu/certificates


Información sobre normativas

Declaración de conformidad (M125nw-M126nw)

Declaración de conformidad

de acuerdo con ISO/IEC 17050-1 y EN 17050-1

Nombre del fabricante:

HP Inc.

N.º de DoC: SHNGC-1202-01-rel.5.0

Dirección del fabricante:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghái, China

declara que el producto

Nombre del producto:

HP LaserJet Pro MFP M125nw / HP LaserJet Pro MFP M125rnw

HP LaserJet Pro MFP M126nw

Modelo regulatorio:2)

SHNGC-1202-01

Se incluye:

SDGOB-1191 – (módulo de radio)

Opciones del producto:

Todos

Cartuchos de tóner:

CF283A, CC388A

cumple con las siguientes especificaciones de producto:

SEGURIDAD:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Producto láser clase 1/LED)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Clase B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024: 2010

FCC Título 47 CFR, Apartado 15 Clase B / ICES-003, Número 5

GB9254-2008, GB17625.1-2003

Radio3):

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Título 47 CFR, Apartado 15 Subapartado C (Sección 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Uso de energía

Normativa (CE) nº 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Información adicional:

Este producto cumple con los requisitos de la Directiva R&TTE 1999/5/CE, la Directiva EMC 2004/108/CE y la Directiva de bajo voltaje 2006/95/CE, así como con la directiva sobre el diseño ecológico 2009/125/CE, la directiva RoHS 2011/65/UE, y lleva la marca de la CE [image] correspondiente.

Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.

  • 1.

    El producto fue probado en sistemas PC HP con configuraciones típicas.

  • 2.

    A este producto se le ha asignado un número de modelo regulatorio. No debe confundirse con los nombres de comercialización o los números del producto.

  • 3.

    Este producto usa un dispositivo de módulo de radio con número de modelo regulatorio SDGOB-1191, tal y como se exige para que cumpla con los requisitos regulatorios técnicos de los países/las regiones en los/las que se venderá el producto.

Shanghái, China

1 de noviembre de 2015

Sólo para consultas acerca de normativas, póngase en contacto con:

Contacto en Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Alemania

Contacto en Estados Unidos:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, EE. UU. 650-857-1501 www.hp.eu/certificates


Información sobre normativas

Declaración de conformidad (M127fn, M127fs, M128fn)

Declaración de conformidad

de acuerdo con ISO/IEC 17050-1 y EN 17050-1

Nombre del fabricante:

HP Inc.

N.º de DoC: SHNGC-1202-02-rel.4.0

Dirección del fabricante:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghái, China

declara que el producto

Nombre del producto:

HP LaserJet Pro MFP M127fn/HP LaserJet Pro MFP M127fs

HP LaserJet Pro MFP M128fn

Modelo regulatorio:2)

SHNGC-1202-02

Se incluye:

BOISB-1102-00 – (LIU de módulo de fax - EE. UU.)

BOISB-1102-01 – (LIU de módulo de fax - Europa)

Opciones del producto:

Todos

Cartuchos de tóner:

CF283A, CC388A

cumple con las siguientes especificaciones de producto:

SEGURIDAD:

IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Producto láser clase 1/LED)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Clase B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024: 2010

FCC Título 47 CFR, Apartado 15 Clase B / ICES-003, Número 5

GB9254-2008, GB17625.1-2003

Telecom4):

ES 203 021; FCC Titulo 47 CFR, Apartado 683)

Uso de energía

Normativa (CE) nº 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Información adicional:

Este producto cumple con los requisitos de la Directiva R&TTE 1999/5/CE, la Directiva EMC 2004/108/CE y la Directiva de bajo voltaje 2006/95/CE, así como con la directiva sobre el diseño ecológico 2009/125/CE, la directiva RoHS 2011/65/UE, y lleva la marca de la CE [image] correspondiente.

Este dispositivo cumple con el Apartado 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.

  • 1.

    El producto fue probado en sistemas PC HP con configuraciones típicas.

  • 2.

    A este producto se le ha asignado un número de modelo regulatorio. No debe confundirse con los nombres de comercialización o los números del producto.

  • 3.

    Se han aplicado las aprobaciones y normativas en cuestión de telecomunicaciones correspondientes a los países/regiones de destino además de los indicados anteriormente.

  • 4.

    Este producto utiliza un módulo accesorio de fax analógico cuyo Número de modelo regulatorio es: BOISB-1102-00 (LIU-EE. UU.) o BOISB-1102-01 (LIU-Europa), que son necesarios para cumplir con los requisitos reglamentarios técnicos de los países/las regiones en los que se venderá este producto.

Shanghái, China

1 de noviembre de 2015

Solo para consultas acerca de normativas, póngase en contacto con:

Contacto en Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Alemania

Persona de contacto en EE. UU.:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, EE. UU. 650-857-1501 www.hp.eu/certificates


Información sobre normativas

Declaración de conformidad (M128fp)

Declaración de conformidad

de acuerdo con ISO/IEC 17050-1 y EN 17050-1

Nombre del fabricante:

HP Inc.

N.º de DoC: SHNGC-1202-03-rel.3.0

Dirección del fabricante:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghái, China

declara que el producto

Nombre del producto:

HP LaserJet Pro MFP M128fp

Modelo regulatorio:2)

SHNGC-1202-03

Se incluye:

BOISB-1102-00 – (LIU de módulo de fax - EE. UU.)

BOISB-1102-01 – (LIU de módulo de fax - Europa)

Opciones del producto:

Todos

Cartuchos de tóner:

CF283A, CC388A

cumple con las siguientes especificaciones de producto:

SEGURIDAD:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Producto láser clase 1/LED)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Clase B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024: 2010

FCC Título 47 CFR, Apartado 15 Clase B / ICES-003, Número 5

GB9254-2008, GB17625.1-2003

Telecom4):

ES203 021; FCC Título 47 CFR, Sección 683)3)

Uso de energía

Normativa (CE) nº 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Información adicional:

Este producto cumple con los requisitos de la Directiva R&TTE 1999/5/CE, la Directiva EMC 2004/108/CE y la Directiva de bajo voltaje 2006/95/CE, así como con la directiva sobre el diseño ecológico 2009/125/CE, la directiva RoHS 2011/65/UE, y lleva la marca de la CE [image] correspondiente.

Este dispositivo cumple con el Apartado 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.

  • 1.

    El producto fue probado en sistemas PC HP con configuraciones típicas.

  • 2.

    A este producto se le ha asignado un número de modelo regulatorio. No debe confundirse con los nombres de comercialización o los números del producto.

  • 3.

    Se han aplicado las aprobaciones y normativas en cuestión de telecomunicaciones correspondientes a los países/regiones de destino además de los indicados anteriormente.

  • 4.

    Este producto utiliza un módulo accesorio de fax analógico cuyo Número de modelo regulatorio es: BOISB-1102-00 (LIU-EE. UU.) o BOISB-1102-01 (LIU-Europa), que son necesarios para cumplir con los requisitos reglamentarios técnicos de los países/las regiones en los que se venderá este producto.

Shanghái, China

1 de noviembre de 2015

Solo para consultas acerca de normativas, póngase en contacto con:

Contacto en Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Alemania

Persona de contacto en EE. UU.:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, EE. UU. 650-857-1501 www.hp.eu/certificates


Información sobre normativas

Declaración de conformidad (M127fw-M128fw)

Declaración de conformidad

de acuerdo con ISO/IEC 17050-1 y EN 17050-1

Nombre del fabricante:

HP Inc.

N.º de DoC: SHNGC-1202-04-rel.5.0

Dirección del fabricante:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghái, China

declara que el producto

Nombre del producto:

HP LaserJet Pro MFP M127fw

HP LaserJet Pro MFP M128fw

Modelo regulatorio:2)

SHNGC-1202-04

Se incluye:

BOISB-1102-00 – (LIU de módulo de fax - EE. UU.)

BOISB-1102-01 – (LIU de módulo de fax - Europa)

SDGOB-1191 – (módulo de radio)

Opciones del producto:

Todos

Cartuchos de tóner:

CF283A, CC388A

cumple con las siguientes especificaciones de producto:

SEGURIDAD:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Producto láser clase 1/LED)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Clase B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024: 2010

FCC Título 47 CFR, Apartado 15 Clase B / ICES-003, Número 5

GB9254-2008, GB17625.1-2003

Telecom4):

ES 203 021; FCC Titulo 47 CFR, Apartado 683)

Radio5):

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Título 47 CFR, Apartado 15 Subapartado C (Sección 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Uso de energía

Normativa (CE) nº 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Información adicional:

Este producto cumple con los requisitos de la Directiva R&TTE 1999/5/CE, Directiva EMC 2004/108/CE y la Directiva de bajo voltaje 2006/95/CE, así como con la directiva sobre el diseño ecológico 2009/125/CE, la directiva RoHS 2011/65/UE, y lleva la marca de la CE [image] correspondiente.

Este dispositivo cumple con el Apartado 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.

  • 1.

    El producto fue probado en sistemas PC HP con configuraciones típicas.

  • 2.

    A este producto se le ha asignado un número de modelo regulatorio. No debe confundirse con los nombres de comercialización o los números del producto.

  • 3.

    Se han aplicado las aprobaciones y normativas en cuestión de telecomunicaciones correspondientes a los países/regiones de destino además de los indicados anteriormente.

  • 4.

    Este producto utiliza un módulo accesorio de fax analógico cuyo Número de modelo regulatorio es: BOISB-1102-00 (LIU-EE. UU.) o BOISB-1102-01 (LIU-Europa), que son necesarios para cumplir con los requisitos reglamentarios técnicos de los países/las regiones en los que se venderá este producto.

  • 5.

    Este producto usa un dispositivo de módulo de radio con número de modelo regulatorio SDGOB-1191, tal y como se exige para que cumpla con los requisitos regulatorios técnicos de los países/las regiones en los/las que se venderá el producto.

Shanghái, China

1 de noviembre de 2015

Solo para consultas acerca de normativas, póngase en contacto con:

Contacto en Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Alemania

Persona de contacto en EE. UU.:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, EE. UU. 650-857-1501 www.hp.eu/certificates


Información sobre normativas

Declaraciones normativas

En esta sección se proporciona información acerca de los temas siguientes:

  • Normas de la FCC
  • Canadá: Declaración de cumplimiento con la norma ICES-003 de Industry Canada
  • Declaración VCCI (Japón)
  • Declaración EMC (Corea)
  • Instrucciones del cable de alimentación
  • Declaración sobre el cable de alimentación (Japón)
  • Seguridad láser
  • Declaración de láser de Finlandia
  • Declaración de GS (Alemania)
  • Conformidad Eurasiática (Bielorrusia, Kazajstán, Rusia)


Información sobre normativas

Normas de la FCC

Este equipo fue probado y cumple todas las limitaciones de los dispositivos de Clase B, de acuerdo con el Apartado 15 de la normativa de la FCC. Estos límites están diseñados para proporcionar una protección razonable contra interferencias cuando se utiliza el equipo en una instalación residencial. Este equipo genera, emplea y puede irradiar energía de frecuencia de radio. Si este equipo no se instala y utiliza de acuerdo con las instrucciones, puede provocar interferencias en las comunicaciones por radio. En cualquier caso, no hay garantía alguna de que no se puedan producir interferencias en una instalación específica. Si este equipo ocasiona interferencias dañinas para la recepción de radio o televisión, lo que puede determinarse apagando y volviendo a encender el equipo, se recomienda al usuario que intente corregir las interferencias tomando una o más de las siguientes medidas:

  • •

    reoriente o reubique la antena receptora;

  • •

    aumente la separación entre el equipo y el receptor;

  • •

    conecte el equipo a una toma de corriente que esté en un circuito distinto al circuito en el que esté ubicado el receptor;

  • •

    consulte con su distribuidor o con un técnico experto en radio y televisión.

NOTA:Cualquier cambio o modificación en la impresora que no esté expresamente aprobado por HP podrá anular la autoridad del usuario para utilizar este equipo.

El uso de un cable de interfaz blindado es un requisito imprescindible para la conformidad con los límites establecidos para los dispositivos de Clase B en el Apartado 15 de las normas de la FCC.


Información sobre normativas

Canadá: Declaración de cumplimiento con la norma ICES-003 de Industry Canada

CAN ICES-3(B)/NMB-3(B)


Información sobre normativas

Declaración VCCI (Japón)

declaración VCCI de Japón

http://www.hp.com http://www.compaq.com


Información sobre normativas

Declaración EMC (Corea)

http://www.hp.com http://www.compaq.com


Información sobre normativas

Instrucciones del cable de alimentación

Compruebe que la alimentación sea la correcta para la clasificación de tensión del producto. La clasificación de tensión se encuentra en la etiqueta del producto. El producto utiliza 100-127 Vca o 220-240 Vca y 50/60 Hz.

Conecte el cable de alimentación entre el producto y una toma CA con conexión a tierra.

PRECAUCIÓN:Para evitar daños en el producto, utilice únicamente el cable de alimentación suministrado con el producto.


Información sobre normativas

Declaración sobre el cable de alimentación (Japón)

Declaración de Japón sobre el cable de alimentación

http://www.hp.com http://www.compaq.com


Información sobre normativas

Seguridad láser

El Centro CDRH (Center for Devices and Radiological Health) del departamento Food and Drug Administration de EE.UU. implementó reglamentaciones para los productos láser fabricados a partir del 1 de agosto de 1976, de cumplimiento obligatorio para los productos comercializados en Estados Unidos. El dispositivo está certificado como producto láser de "Clase 1" según lo estipulado en la Norma de rendimiento de radiaciones del U.S. Department of Health and Human Services (Departamento de sanidad y servicios sociales de EE.UU.), de acuerdo con la ley Radiation Control for Health and Safety Act (Ley de Control de la radiación para la salud y la seguridad) de 1968. La radiación emitida dentro del dispositivo está completamente confinada dentro de las cubiertas externas y la carcasa protectora, por lo que los rayos láser no pueden escapar durante ninguna fase del funcionamiento normal del aparato.

¡ADVERTENCIA!El uso de controles, ajustes o procedimientos que no sean los que se especifican en la presente guía podrían dejar al usuario expuesto a radiaciones peligrosas.


Información sobre normativas

Declaración de láser de Finlandia

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M125, M126, M127, M128, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M125, M126, M127, M128 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Información sobre normativas

Declaración de GS (Alemania)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Información sobre normativas

Conformidad Eurasiática (Bielorrusia, Kazajstán, Rusia)

http://www.hp.com http://www.compaq.com


Información sobre normativas

Declaraciones adicionales para productos de telecomunicaciones (fax)

En esta sección se proporciona información acerca de los temas siguientes:

  • Declaración UE sobre el funcionamiento de las telecomunicaciones
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Marca de Vietnam Telecom (cable/inalámbrico) para productos aprobados del tipo ICTQC
  • Marca de Japan Telecom


Información sobre normativas

Declaración UE sobre el funcionamiento de las telecomunicaciones

Este producto se ha diseñado para su conexión a la red analógica de telecomunicaciones pública conmutada (PSTN) de los países/las regiones del Espacio Económico Europeo.

Este producto cumple con los requisitos de la Directiva R&TTE 1999/5/CE (Anexo II) de la UE y lleva la marca de conformidad de la CE correspondiente.

Para obtener más información, consulte la sección Declaración de conformidad emitida por el fabricante de este manual.

Sin embargo, debido a las diferencias entre las PSTN nacionales individuales, puede que el producto no garantice un funcionamiento correcto en todos los terminales de la PSTN. La compatibilidad de redes depende de una configuración correcta, que debe seleccionar el cliente durante la preparación de la conexión a la PSTN. Siga las instrucciones que se indican en el manual del usuario.

Si se producen problemas de compatibilidad con la red, póngase en contacto con el proveedor de sus equipos o con el servicio de asistencia de HP de su país/región.

La conexión a un terminal de la PSTN puede estar sujeto a otros requisitos establecidos por el operador local de PSTN.


Información sobre normativas

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Información sobre normativas

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Información sobre normativas

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Información sobre normativas

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

PRECAUCIÓN:Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Información sobre normativas

Marca de Vietnam Telecom (cable/inalámbrico) para productos aprobados del tipo ICTQC

Marca de Vietnam Telecom

http://www.hp.com http://www.compaq.com


Información sobre normativas

Marca de Japan Telecom

Marca de Japan Telecom

A08-0138004


Información sobre normativas

Declaraciones adicionales para los productos inalámbricos

En esta sección se proporciona información acerca de los temas siguientes:

  • Declaración de cumplimiento con la FCC: Estados Unidos
  • Declaración de Australia
  • Declaración de ANATEL Brasil
  • Declaraciones canadienses
  • Productos que funcionan con 5 GHz de Industry Canada
  • Exposición a la radiación de radiofrecuencia (Canadá)
  • Aviso de normativas de la Unión Europea
  • Aviso sobre el uso del producto en el Japón
  • Aviso para uso en Rusia
  • Declaración de México
  • Declaración de Taiwán
  • Declaración de Corea
  • Marca de Vietnam Telecom (cable/inalámbrico) para productos aprobados del tipo ICTQC


Información sobre normativas

Declaración de cumplimiento con la FCC: Estados Unidos

Exposure to radio frequency radiation

PRECAUCIÓN:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

PRECAUCIÓN:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Información sobre normativas

Declaración de Australia

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Información sobre normativas

Declaración de ANATEL Brasil

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Información sobre normativas

Declaraciones canadienses

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Información sobre normativas

Productos que funcionan con 5 GHz de Industry Canada

PRECAUCIÓN:Cuando se utiliza una LAN inalámbrica IEEE 802.11a, el uso de este producto queda restringido a espacios interiores, dado que funciona en un intervalo de frecuencias de 5,15 a 5,25 GHz. Industry Canada obliga a utilizar este producto en espacios interiores para reducir las posibles interferencias cocanal producidas por el intervalo de frecuencias de 5,15 a 5,25 GHz, dañinas para los sistemas telefónicos por satélite. Los radares de alta potencia son el principal usuario de las bandas de 5,25 a 5,35-GHz y de 5,65 a 5,85 GHz. Estas estaciones de radar pueden causar interferencias en el dispositivo o dañarlo.


Información sobre normativas

Exposición a la radiación de radiofrecuencia (Canadá)

¡ADVERTENCIA!Exposición a la radiación de radiofrecuencia. La potencia de salida que emite este dispositivo es muy inferior a los límites de exposición de radiofrecuencia de Industry Canada. No obstante, debe utilizarse el dispositivo de modo que se minimice la posibilidad de contacto humano durante el funcionamiento habitual.

Para evitar la posibilidad de exceder los límites de exposición a la radiofrecuencia de Industry Canada, la distancia entre los humanos y las antenas debe ser de, como mínimo, 20 cm.


Información sobre normativas

Aviso de normativas de la Unión Europea

La funcionalidad de telecomunicaciones de este producto puede utilizarse en los siguientes países/regiones de la UE y EFTA.

Austria, Bélgica, Bulgaria, Chipre, República Checa, Dinamarca, Estonia, Finlandia, Francia, Alemania, Grecia, Hungría, Islandia, Irlanda, Italia, Letonia, Liechtenstein, Lituania, Luxemburgo, Malta, Países Bajos, Noruega, Polonia, Portugal, Rumania, República Eslovaca, Eslovenia, España, Suecia, Suiza y el Reino Unido.


Información sobre normativas

Aviso sobre el uso del producto en el Japón

Declaración sobre sistemas inalámbricos de Japón

http://www.hp.com http://www.compaq.com


Información sobre normativas

Aviso para uso en Rusia

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Información sobre normativas

Declaración de México

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Información sobre normativas

Declaración de Taiwán

Declaración sobre sistemas inalámbricos de Taiwán

http://www.hp.com http://www.compaq.com


Información sobre normativas

Declaración de Corea

Declaración sobre sistemas inalámbricos de Taiwán

http://www.hp.com http://www.compaq.com


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Los siguientes temas describen cómo se puede explorar esta guía del usuario.

  • Utilización de F6 para alternar entre los paneles Exploración y Tema
  • Métodos abreviados de teclado para el visor de ayuda
  • Métodos abreviados de teclado para la ficha Contenido
  • Métodos abreviados de teclado para la ficha Índice
  • Métodos abreviados de teclado para la ficha Buscar
  • Métodos abreviados de teclado para la ficha Favoritos

NOTA:

  • •

    Además existen comandos de menú de método abreviado a los que se puede acceder por teclado.

  • •

    Los métodos abreviados de teclado funcionan también en ventanas emergentes y secundarias.

  • •

    Cada vez que utilice un método abreviado de teclado en el panel Exploración, desaparece el cursor del panel Tema. Para volver al panel Tema, pulse F6.

  • •

    La casilla de verificación Palabras similares de la ficha Buscar estará seleccionada si se utilizó en la última búsqueda.


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Utilización de F6 para alternar entre los paneles Exploración y Tema

Para alternar rápidamente entre los paneles Exploración y Tema, pulse F6 en el teclado.


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para el visor de ayuda

Para cerrar el visor de ayuda. | ALT+F4
Para alternar entre el visor de ayuda y otras ventanas abiertas. | ALT+TABULACIóN
Para mostrar el menú Opciones. | ALT+I
Para cambiar la configuración de Microsoft Internet Explorer. El cuadro de diálogo Opciones de Internet contiene configuraciones de accesibilidad. Para cambiar estas configuraciones, haga clic en la ficha General y, a continuación, en Accesibilidad. | ALT+I y, a continuación, pulse I
Para ocultar o mostrar el panel Exploración. | ALT+I y, a continuación, pulse F
Para imprimir un tema. | ALT+I y, a continuación, pulse M. También puede hacer clic con el botón derecho en el tema y, a continuación, hacer clic en Imprimir.
Para volver al tema anterior. | ALT+FLECHA IZQUIERDA o ALT+I y, a continuación, pulse A
Para pasar al siguiente tema (siempre que lo haya visualizado inmediatamente antes). | ALT+FLECHA DERECHA o ALT+I y, a continuación, pulse T
Para activar o desactivar el resaltado de la búsqueda. | ALT+I y, a continuación, pulse O
Para actualizar el tema que aparece en el panel Tema (de utilidad cuando se ha establecido un enlace con una página web). | F5 o ALT+I y, a continuación, pulse Z
Para volver a la página principal (los autores de la ayuda pueden especificar una página principal para un sistema de ayuda). | ALT+I y, a continuación, pulse N
Para detener el visor cuando abre una página (de utilidad cuando se está enlazado a la web y se desea detener la descarga de una página). | ALT+I y, a continuación, pulse E
Para saltar a una página web o un tema determinado. El autor de ayuda que genera un archivo de una ayuda compilado (.chm) puede añadir dos enlaces, en el menú Opciones, para temas o páginas web importantes. Cuando se selecciona un comando Saltar se va a uno de dichos temas o páginas web. | ALT+I y, a continuación, pulse 1 o 2
Para alternar entre el panel Exploración y el panel Tema. | F6
Para desplazarse por un tema. | FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO, o bien, RE PáG y AV PáG
Para desplazarse por todos los enlaces de un tema o por las opciones de una ficha del panel Exploración. | TABULACIóN


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Contenido

Para mostrar la ficha Contenido. | ALT+C
Para abrir y cerrar un libro o carpeta. | SIGNO MáS (+) y SIGNO MENOS (-), o bien, FLECHA IZQUIERDA y FLECHA DERECHA
Para seleccionar un tema. | FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema seleccionado. | ENTRAR


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Índice

Para mostrar la ficha Índice. | ALT+N
Para escribir una palabra clave para la búsqueda. | ALT+S y, a continuación, escriba la palabra
Para seleccionar una palabra clave de la lista. | FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema asociado. | ALT+M


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Buscar

Para mostrar la ficha Buscar. | ALT+B
Para escribir una palabra clave para la búsqueda. | ALT+S y, a continuación, escriba la palabra
Para iniciar una búsqueda. | ALT+E
Para seleccionar un tema de la lista de resultados. | ALT+A y, a continuación, FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema seleccionado. | ALT+M
Las siguientes opciones sólo están disponibles cuando se activa la búsqueda completa de texto.
Para buscar una palabra clave en la lista de resultados de una búsqueda previa. | ALT+L
Para buscar palabras similares a la palabra clave. Por ejemplo, para buscar palabras como "ejecutando" y "ejecuciones" para la palabra clave "ejecutar". | ALT+M
Para buscar sólo en los títulos de los temas. | ALT+R


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Favoritos

Para mostrar la ficha Favoritos. | ALT+F
Para añadir el tema mostrado actualmente a la lista Favoritos. | ALT+R
Para seleccionar un tema de la lista Favoritos. | ALT+T y, a continuación, FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema seleccionado. | ALT+M
Para eliminar el tema seleccionado de la lista. | ALT+Q


Uso del Visor de ayuda HTML

Los siguientes temas proporcionan información sobre cómo utilizar y navegar en esta guía. Para obtener más información, seleccione uno de los siguientes temas:

  • Cómo conseguir más ayuda
  • Para buscar un tema de ayuda
  • Para crear una lista de temas de ayuda favoritos
  • Para copiar un tema de ayuda
  • Para imprimir el tema de ayuda actual
  • Para buscar temas mediante los botones de la barra de herramientas
  • Uso de los comandos del menú de acceso rápido


Uso del Visor de ayuda HTML

Cómo conseguir más ayuda

He aquí algunos consejos sobre cómo encontrar más información al utilizar el Visor de ayuda HTML.

  • •

    Para enlazar con otro tema, una página web, una lista de otros temas o un programa, seleccione las palabras de color subrayadas.

  • •

    Para ver temas que contienen información relacionada, seleccione las palabras "Temas relacionados" que aparecen al final de un tema y seleccione el título del tema que desea ver.

  • •

    Para ver si una determinada palabra o frase de un tema está en el índice, seleccione la palabra y pulse F1.

  • •

    Si ve el contenido de la web en el panel Tema, puede seleccionar Detener o Actualizar en la barra de herramientas para interrumpir una descarga o actualizar una página web.

  • •

    Si utiliza a menudo un determinado tema de ayuda, puede añadirlo a la lista de favoritos.

  • •

    Con el botón derecho del ratón, seleccione la ficha Contenido o el panel Tema para ver los comandos del menú de acceso directo.


Uso del Visor de ayuda HTML

Para buscar un tema de ayuda

En el panel de navegación, seleccione una de las siguientes fichas:

  • •

    Para examinar una tabla de contenido, seleccione la ficha Contenido. La tabla de contenido es una lista ampliable. de temas importantes.

  • •

    Para ver una lista de las entradas del índice, seleccione la ficha Índice y escriba una palabra o desplácese por la lista. En el índice, los temas aparecen a menudo bajo más de una entrada.

  • •

    Para buscar todas las apariciones de una palabra o una frase contenida en un archivo de ayuda, seleccione la ficha Buscar y escriba la palabra.

NOTA: Seleccione la entrada de contenido, de índice o de resultados de búsqueda para mostrar el tema correspondiente.


Uso del Visor de ayuda HTML

Para crear una lista de temas de ayuda favoritos

  • 1.

    Busque el tema de ayuda que desee convertir en favorito.

  • 2.

    Seleccione la ficha Favoritos y pulse Añadir.

NOTA:

  • •

    Para volver a un tema favorito, seleccione la ficha Favoritos, el tema y, a continuación, Mostrar.

  • •

    Si desea cambiar el nombre de un tema, seleccione el tema y escriba un nombre nuevo en el cuadro Tema actual.

  • •

    Para eliminar un tema favorito, seleccione el tema y pulse Eliminar.


Uso del Visor de ayuda HTML

Para copiar un tema de ayuda

  • 1.

    En el panel Tema, seleccione con el botón derecho del ratón el tema que desea copiar y pulse Seleccionar todo.

  • 2.

    Seleccione de nuevo esta opción con el botón derecho del ratón y pulse Copiar. De esta forma el tema se copiará en el Portapapeles.

  • 3.

    Abra el documento que en el que desea copiar el tema.

  • 4.

    Coloque el cursor donde desee que aparezca la información.

  • 5.

    En el menú Edición, seleccione Pegar.

NOTA: Si sólo desea copiar parte de un tema, seleccione el texto que desea copiar, pulse el botón derecho del ratón y seleccione Copiar.


Uso del Visor de ayuda HTML

Para imprimir el tema de ayuda actual

Seleccione un tema con el botón derecho del ratón y pulse Imprimir.

NOTA: Si imprime desde la ficha Contenido (seleccionando con el botón derecho del ratón una entrada y pulsando Imprimir) verá las opciones para imprimir sólo el tema actual o para imprimir el tema actual y todos sus subtemas.


Uso del Visor de ayuda HTML

Para buscar temas mediante los botones de la barra de herramientas

Hay cinco botones de navegación que se pueden encontrar en la barra de herramientas del Visor de ayuda. Para buscar temas de ayuda, puede seleccionar estos botones:

  • •

    Atrás muestra el último tema visualizado.

  • •

    Adelante muestra el siguiente tema de una secuencia de temas anteriormente visualizada.

  • •

    Siguiente muestra el siguiente tema de la tabla de contenido.

  • •

    Anterior muestra el tema anterior de la tabla de contenido.

  • •

    Inicio muestra el tema de la página principal del archivo de ayuda que esté viendo.

  • •

    Actualizar actualiza el contenido web que en ese momento aparezca en el panel Tema.

  • •

    Detener detiene la descarga de información del archivo. Seleccione este botón para detener la descarga de una página web.

NOTA: Puede que la barra de herramientas del Visor de ayuda no contenga todos estos botones de navegación.


Uso del Visor de ayuda HTML

Uso de los comandos del menú de acceso rápido

Hay varios comandos en el menú de acceso rápido que se pueden utilizar para mostrar y personalizar la información.

Comando | Descripción
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Abrir todos. | Abre todas las carpetas o libros de la tabla de contenido. Este comando sólo funciona si aparece la ficha Contenido.
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Cerrar todos. | Cierra todos los libros o carpetas. Este comando sólo funciona si aparece la ficha Contenido.
Pulse el botón derecho del ratón y seleccione Imprimir. | Imprime el tema.

NOTA: Puede acceder a estos comandos por medio del teclado. Puede seleccionar MAYÚS+F10 para mostrar el menú de acceso rápido y, a continuación, pulsar las teclas de acceso directo correctas. O bien, activar MouseKeys. Utilice una combinación de Mousekey para mostrar el menú de acceso rápido y seleccione las teclas de acceso directo correctas.