HP LaserJet Pro MFP M125, M126, M127, M128

Gids met informatie over garantie en juridische informatie


HP LaserJet Pro MFP M125, M126, M127, M128

Informatie over handelsmerken en copyright

Copyright en licentie

© Copyright 2015 HP Development Company, L.P.

Verveelvoudiging, bewerking en vertaling zonder voorafgaande schriftelijke toestemming zijn verboden, behalve zoals toegestaan door het auteursrecht.

De informatie in dit document kan zonder vooraankondiging worden gewijzigd.

De enige garantie voor producten en services van HP wordt uiteengezet in de garantieverklaring die bij dergelijke producten en services wordt geleverd. Niets in deze verklaring mag worden opgevat als een aanvullende garantie. HP is niet aansprakelijk voor technische of redactionele fouten of weglatingen in deze verklaring.

Edition 1, 11/2015

Handelsmerken

ENERGY STAR en het ENERGY STAR-logo zijn in de Verenigde Staten gedeponeerde merken.


Service en ondersteuning

  • Beperkte garantieverklaring van HP
  • De Premium Protection Warranty van HP: Beperkte garantieverklaring voor LaserJet-tonercartridges
  • Beleid van HP ten aanzien van benodigdheden van derden
  • Anti-namaakwebsite van HP
  • Op de tonercartridge opgeslagen gegevens
  • Licentieovereenkomst voor eindgebruikers
  • Garantieservice voor reparaties door de klant
  • Klantondersteuning


Service en ondersteuning

Beperkte garantieverklaring van HP

HP PRODUCT | DUUR VAN DE BEPERKTE GARANTIE
HP LaserJet Pro MFP M125, M126, M127, M128 | Eén jaar beperkte garantie

HP garandeert u, de eindgebruiker en klant, dat de HP-hardware en -accessoires vanaf de datum van aankoop voor de duur van bovengenoemde garantieperiode vrij zullen zijn van materiaal- en constructiefouten. Indien HP gedurende de garantieperiode van dergelijke defecten in kennis wordt gesteld, zal HP de defecte producten naar eigen goeddunken laten repareren of vervangen. Vervangende producten kunnen nieuw of zo goed als nieuw zijn.

HP garandeert u dat HP-software bij correcte installatie en correct gebruik gedurende de hierboven genoemde periode na de aanschafdatum geen gebreken zal vertonen in de uitvoering van de programma-instructies als gevolg van gebreken in materiaal of vakmanschap. Als HP van dergelijke gebreken in kennis wordt gesteld tijdens de garantieperiode, zal HP zorgen voor vervanging van de software die als gevolg van dergelijke gebreken de programma-instructies niet kan uitvoeren.

HP kan de ononderbroken en probleemloze werking van HP-producten niet garanderen. Als HP niet binnen een redelijke termijn in staat is een product te repareren of te vervangen zodat de conditie ervan is zoals overeengekomen in de garantie, hebt u recht op teruggave van de aankoopprijs na onmiddellijk retourneren van het product.

HP-producten kunnen onderdelen bevatten die zijn gemaakt op basis van hergebruik en die presteren als nieuw, of die incidenteel gebruikt zijn.

De garantie is niet van toepassing op defecten die het resultaat zijn van (a) onjuist of onvoldoende onderhoud of een verkeerde kalibratie, (b) software, verbindingen, onderdelen of benodigdheden die niet door HP zijn geleverd, (c) niet-geautoriseerde aanpassing of misbruik, (d) gebruik buiten de aangegeven omgevingsspecificaties voor het apparaat of (e) onjuiste voorbereiding of onjuist onderhoud van de locatie.

VOOR ZOVER TOEGESTAAN DOOR DE PLAATSELIJKE WETGEVING, ZIJN BOVENGENOEMDE GARANTIES EXCLUSIEF EN BESTAAT ER GEEN ANDERE EXPLICIETE OF IMPLICIETE GARANTIE OF VOORWAARDE, NOCH SCHRIFTELIJK NOCH MONDELING, EN HP WIJST DE IMPLICIETE GARANTIES OF VOORWAARDEN VAN VERKOOPBAARHEID, BEVREDIGENDE KWALITEIT EN GESCHIKTHEID VOOR EEN BEPAALD DOEL VAN DE HAND. Sommige landen/regio's, staten of provincies staan beperking van een geïmpliceerde garantie niet toe, waardoor de bovenstaande beperking of uitsluiting misschien niet op u van toepassing is. Deze beperkte garantie geeft u specifieke juridische rechten. U hebt misschien ook andere rechten die verschillen per staat, per provincie of per land/regio.

De beperkte garantie van HP is geldig in alle landen/regio's of plaatsen waar HP ondersteuning biedt voor dit product en waar HP dit product op de markt heeft gebracht. De garantie kan variëren op basis van plaatselijke normen. In verband met wettelijke regelgeving brengt HP geen wijzigingen aan in de vormgeving of de functies van het product voor gebruik in een land/regio waarvoor het product oorspronkelijk niet was bestemd.

VOOR ZOVER TOEGESTAAN DOOR NATIONALE WETGEVING, ZIJN DE PROBLEEMOPLOSSINGEN IN DEZE GARANTIEVERKLARING DE ENIGE TOEGESTANE OPLOSSINGEN. MET UITZONDERING VAN HET HIERBOVEN BEPAALDE, KUNNEN HP EN ZIJN LEVERANCIERS IN GEEN GEVAL AANSPRAKELIJK WORDEN GESTELD VOOR HET KWIJTRAKEN VAN GEGEVENS, DIRECTE, SPECIALE OF INCIDENTELE SCHADE, GEVOLGSCHADE (WAARONDER INKOMSTENDERVING EN GEGEVENSVERLIES) NOCH VOOR ANDERE SCHADE, ONGEACHT OF DEZE SCHADE VOORTVLOEIT UIT EEN CONTRACT, ONRECHTMATIGE DAAD OF ANDERSZINS. Sommige landen/regio's, staten of provincies staan beperking van een geïmpliceerde garantie niet toe, waardoor de bovenstaande beperking of uitsluiting misschien niet op u van toepassing is.

VOOR ZOVER WETTELIJK TOEGESTAAN, ZIJN DE VOORWAARDEN IN DEZE GARANTIEVERKLARING EEN AANVULLING OP DE GELDENDE WETTELIJKE RECHTEN DIE VAN TOEPASSING ZIJN OP DE VERKOOP VAN DIT PRODUCT AAN U.

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • VK, Ierland en Malta
  • Oostenrijk, België, Duitsland en Luxemburg
  • België, Frankrijk en Luxemburg
  • Italië
  • Spanje
  • Denemarken
  • Noorwegen
  • Zweden
  • Portugal
  • Griekenland en Cyprus
  • Hongarije
  • Tsjechië
  • Slowakije
  • Polen
  • Bulgarije
  • Roemenië
  • België en Nederland
  • Finland
  • Slovenië
  • Kroatië
  • Letland
  • Litouwen
  • Estland
  • Rusland


Service en ondersteuning

VK, Ierland en Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Service en ondersteuning

Oostenrijk, België, Duitsland en Luxemburg

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP PPS Austria GmbH., Wienerbergstrasse 41, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Service en ondersteuning

België, Frankrijk en Luxemburg

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Service en ondersteuning

Italië

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Service en ondersteuning

Spanje

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Service en ondersteuning

Denemarken

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Service en ondersteuning

Noorwegen

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Service en ondersteuning

Zweden

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Service en ondersteuning

Portugal

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Service en ondersteuning

Hongarije

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Service en ondersteuning

Tsjechië

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Service en ondersteuning

Slowakije

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Service en ondersteuning

Polen

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Service en ondersteuning

Roemenië

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 6 Dimitrie Pompeiu Boulevard, Building E, 2nd floor, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Service en ondersteuning

België en Nederland

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Service en ondersteuning

Finland

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Service en ondersteuning

Slovenië

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Service en ondersteuning

Kroatië

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Service en ondersteuning

Letland

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Service en ondersteuning

Litouwen

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Service en ondersteuning

Estland

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Service en ondersteuning

Rusland

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Service en ondersteuning

De Premium Protection Warranty van HP: Beperkte garantieverklaring voor LaserJet-tonercartridges

HP garandeert dat dit HP-product geen materiaal- en productiefouten bevat.

Deze garantie is niet van toepassing op producten die (a) zijn nagevuld, verbeterd, bijgewerkt of op een andere manier aangepast, producten waarbij (b) problemen optreden als gevolg van verkeerd gebruik, onjuiste opslag of vanwege gebruik in een andere omgeving dan aangegeven in de printerspecificaties, of producten die (c) slijtage vertonen als gevolg van normaal gebruik.

Als u in aanmerking wilt komen voor garantie, moet u dit product retourneren aan de winkel waar u het product hebt gekocht (voorzien van een beschrijving van het probleem en afdrukvoorbeelden) of contact opnemen met HP Klantenondersteuning. HP zal het product vervolgens vervangen, indien het product is beschadigd, of het aankoopbedrag vergoeden.

VOOR ZOVER IS TOEGESTAAN DOOR DE PLAATSELIJKE WETGEVING, IS DE BOVENGENOEMDE GARANTIE EXCLUSIEF. HP BIEDT GEEN ANDERE EXPLICIETE OF IMPLICIETE GARANTIES OF VOORWAARDEN, SCHRIFTELIJK NOCH MONDELING EN WIJST ALLE IMPLICIETE GARANTIES OF VOORWAARDEN VAN VERHANDELBAARHEID, TOEREIKENDE KWALITEIT OF GESCHIKTHEID VOOR EEN BEPAALD DOEL VAN DE HAND.

VOOR ZOVER IS TOEGESTAAN DOOR DE PLAATSELIJKE WETGEVING, ZIJN HP OF HAAR LEVERANCIERS OP GEEN ENKELE WIJZE AANSPRAKELIJK VOOR DIRECTE, BIJZONDERE, INCIDENTELE OF GEVOLGSCHADE (WAARONDER WINSTDERVING OF GEGEVENSVERLIES), OF ANDERE SCHADE, HETZIJ ONDER CONTRACT, DWANG OF ANDERSZINS.

DE GARANTIEBEPALINGEN IN DEZE VERKLARING VORMEN BEHALVE VOOR ZOVER BEPERKT TOT WAT WETTELIJK IS TOEGESTAAN GEEN UITSLUITING, BEPERKING OF AANPASSING VAN DE WETTELIJKE RECHTEN DIE VAN TOEPASSING ZIJN OP DIT PRODUCT MAAR ZIJN EEN AANVULLING DAAROP.


Service en ondersteuning

Beleid van HP ten aanzien van benodigdheden van derden

HP raadt het gebruik af van nieuwe of opnieuw gevulde tonercartridges die niet afkomstig zijn van HP.

OPMERKING:Het gebruik van tonercartridges die niet van HP zijn, of het gebruik van nagevulde tonercartridges in printerproducten van HP heeft geen invloed op de garantie die aan de klant is gegeven of op ondersteuningsovereenkomsten van HP die met de klant zijn afgesloten. Als problemen met of schade aan het product echter toe te wijzen zijn aan het gebruik van een tonercartridge die niet van HP is of een bijgevulde tonercartridge, brengt HP de standaard arbeids- en materiaalkosten in rekening voor de reparatie van het product voor de betreffende problemen of schade.


Service en ondersteuning

Anti-namaakwebsite van HP

Ga naar www.hp.com/go/anticounterfeit als u een tonerinktpatroon van HP hebt geïnstalleerd en er op het bedieningspaneel een melding wordt weergegeven dat het inktpatroon niet van HP is. HP helpt u te bepalen of de desbetreffende inktpatroon een echt een product van HP is en stappen te ondernemen om het probleem op te lossen.

In de volgende gevallen hebt u mogelijk te maken met een tonercartridge die niet van HP is:

  • •

    Op de statuspagina voor benodigdheden wordt aangegeven dat een artikel van een andere fabrikant dan HP is geïnstalleerd.

  • •

    U ondervindt een groot aantal problemen bij het gebruik van de cartridge.

  • •

    De cartridge ziet er anders uit dan gebruikelijk (de verpakking is bijvoorbeeld anders dan die van HP).


Service en ondersteuning

Op de tonercartridge opgeslagen gegevens

De tonercartridges van HP die in dit apparaat worden gebruikt, bevatten een geheugenchip die de werking van het apparaat ondersteunt.

Bovendien worden door deze geheugenchip gegevens over het apparaatgebruik verzameld, zoals: De datum waarop de tonercartridge is geïnstalleerd, de datum waarop de tonercartridge voor het laatst is gebruikt, het aantal pagina's dat met de tonercartridge is afgedrukt, de paginadekking, de gebruikte afdrukmodi, de afdrukfouten die zijn opgetreden en het apparaatmodel. Met deze informatie kan HP nieuwe producten ontwerpen die aansluiten op de afdrukbehoeften van de klant.

Met de gegevens die via de geheugenchip van de tonercartridge zijn verzameld, kunnen geen klanten of gebruikers van de tonercartridge of het apparaat worden geïdentificeerd.

HP houdt een steekproef onder de geheugenchips van tonercartridges die worden teruggestuurd in het kader van het gratis recyclingprogramma van HP (HP Planet Partners: www.hp.com/recycle). De geheugenchips uit deze steekproef worden onderzocht voor het verbeteren van producten van HP. Partners van HP die helpen bij het recyclen van deze tonercartridges hebben mogelijk ook toegang tot deze gegevens.

Derden die eigenaar van tonercartridges zijn, hebben mogelijk toegang tot de anonieme informatie op de geheugenchip.


Service en ondersteuning

Licentieovereenkomst voor eindgebruikers

LEES DEZE OVEREENKOMST ZORGVULDIG DOOR VOORDAT U DIT SOFTWAREPRODUCT IN GEBRUIK NEEMT: Deze Eindgebruikersovereenkomst ('EULA') is een contract tussen (a) u (een persoon of een enkele entiteit) en (b) HP Inc. ('HP') dat uw gebruik beheerst van elk Softwareproduct dat is geïnstalleerd op of door HP beschikbaar is gesteld voor gebruik met uw HP-product ('HP-product'), dat niet anderszins is onderworpen aan een afzonderlijke licentieovereenkomst tussen u en HP of haar leveranciers. Bij andere software kan de online documentatie een EULA bevatten. Onder 'Softwareproduct' wordt verstaan computersoftware, waartoe ook bijbehorende media, gedrukte materialen en 'online' of elektronische documentatie kunnen behoren.

Bij het HP-product kan een wijziging op of addendum bij deze EULA zijn meegeleverd.

RECHTEN OP HET SOFTWAREPRODUCT WORDEN ALLEEN AANGEBODEN OP VOORWAARDE DAT U AKKOORD GAAT MET ALLE BEPALINGEN EN VOORWAARDEN VAN DEZE EULA. DOOR HET SOFTWAREPRODUCT TE INSTALLEREN, KOPIËREN, DOWNLOADEN OF ANDERSZINS TE GEBRUIKEN, VERKLAART U ZICH TE ONDERWERPEN AAN DE VOORWAARDEN VAN DEZE EULA. ALS U DEZE LICENTIEVOORWAARDEN NIET ACCEPTEERT, IS UW ENIGE MOGELIJKHEID VAN RESTITUTIE OM HET HELE ONGEBRUIKTE PRODUCT (HARDWARE EN SOFTWARE) BINNEN 14 DAGEN TE RETOURNEREN, BEHOUDENS HET RESTITUTIEBELEID VAN DE LEVERANCIER VAN HET PRODUCT.

  • 1.

    LICENTIE VERLENEN. HP verleent u de volgende rechten, mits u alle bepalingen en voorwaarden van deze EULA naleeft:

    • a.

      Gebruik. U mag het Softwareproduct op één computer ('uw computer') gebruiken. Als het Softwareproduct via internet aan u is geleverd en oorspronkelijk in licentie werd genomen voor gebruik op meer dan één computer, mag u het Softwareproduct alleen op deze computers installeren en gebruiken. Het is u niet toegestaan om onderdelen van het Softwareproduct af te scheiden voor gebruik op meer dan één computer. U bent niet gerechtigd om het Softwareproduct te verspreiden. U mag het Softwareproduct laden in het tijdelijke geheugen (RAM) van uw computer voor het doel om het Softwareproduct te gebruiken.

    • b.

      Opslag. U mag het Softwareproduct kopiëren in het lokale geheugen- of opslagapparaat van het HP-product.

    • c.

      Kopiëren. Het is u toegestaan om archief- of reservekopieën te maken van het HP-software, op voorwaarde dat elke kopie alle oorspronkelijke aanduidingen van auteursrecht op het Softwareproduct bevat en dat de kopie uitsluitend wordt gebruikt voor back-updoeleinden.

    • d.

      Voorbehoud van rechten. HP en diens leveranciers behouden zich alle rechten voor die niet uitdrukkelijk aan u worden verstrekt in deze EULA.

    • e.

      Freeware. Behoudens de voorwaarden en bepalingen van deze EULA, wordt het Softwareproduct of enig deel daarvan dat geen software in eigendom van HP betreft of software betreft die onder een openbare licentie door derde partijen is verstrekt ('Freeware'), aan u in licentie gegeven op de voorwaarden en bepalingen van de softwarelicentieovereenkomst bij dergelijke Freeware, in de vorm van een afzonderlijke overeenkomst, een in de verpakking meegeleverde standaardlicentie of elektronische licentiebepalingen die bij het downloaden werden geaccepteerd. Op uw gebruik van de Freeware zijn de voorwaarden en bepalingen van een dergelijke licentie volledig van toepassing.

    • f.

      Hersteloplossing. Bij/voor uw HP-product geleverde herstelsoftware, geleverd op harde schijf of externe media (zoals diskette, cd of dvd) of in welke andere vorm dan ook, mag uitsluitend worden gebruikt voor het herstellen van de harde schijf van het HP-product waarbij/waarvoor de hersteloplossing oorspronkelijk werd aangeschaft. Op het gebruik van Microsoft-besturingssysteemsoftware die deel uitmaakt van een dergelijke hersteloplossing is de Microsoft-licentieovereenkomst van toepassing.

  • 2.

    UPGRADES. Als u een als upgrade aangemerkt Softwareproduct wilt gebruiken, dient u eerst een licentie te verkrijgen voor het oorspronkelijke Softwareproduct waarvan HP heeft aangegeven dat dit in aanmerking komt voor de upgrade. Nadat u de upgrade hebt uitgevoerd, mag u het oorspronkelijke Softwareproduct op grond waarvan de upgrade werd verstrekt, niet langer gebruiken. Door het Softwareproduct te gebruiken gaat u er tevens mee akkoord dat HP automatisch toegang heeft tot uw HP-Product, als dit met internet is verbonden, om de versie of de status van bepaalde Softwareproducten te controleren en automatisch upgrades of updates voor dergelijke Softwareproducten te downloaden en te installeren op uw HP-producten om nieuwe versies of updates te verstrekken die vereist zijn om de functionaliteit, prestaties of beveiliging van de HP-software en uw HP-product te behouden en u ondersteuning of andere services te kunnen bieden. In bepaalde gevallen, afhankelijk van het type upgrade of update, krijgt u meldingen (via pop-ups of anderszins) om u erop te wijzen dat u de upgrade of update moet starten.

  • 3.

    AANVULLENDE SOFTWARE. Deze EULA is van toepassing op updates of aanvullingen op het oorspronkelijke door HP geleverde Softwareproduct, tenzij HP bij de update of aanvulling andere voorwaarden levert. In geval van strijdigheid tussen de EULA en dergelijke andere voorwaarden, prevaleren de andere voorwaarden.

  • 4.

    OVERDRACHT.

    • a.

      Derde partij. De eerste gebruiker van het Softwareproduct mag het Softwareproduct één keer overdragen aan een andere eindgebruiker. Elke overdracht moet alle onderdelen, media, gedrukte materialen, deze EULA en, indien van toepassing, het Certificaat van Echtheid omvatten. De overdracht mag niet indirect zijn, zoals een consignatie. Voorafgaand aan de overdracht moet de eindgebruiker die het overgedragen product ontvangt, akkoord gaan met alle voorwaarden en bepalingen in deze EULA. Na overdracht van het Softwareproduct wordt uw licentie automatisch beëindigd.

    • b.

      Beperkingen. Het is u niet toegestaan om het Softwareproduct te huren, te leasen of te lenen, of het Softwareproduct te gebruiken voor commerciële timesharing of commercieel kantoorgebruik. Het is u niet toegestaan om de licentie of het Softwareproduct in sublicentie te geven, over te doen of over te dragen, behalve voor zover uitdrukkelijk in deze EULA bepaald.

  • 5.

    EIGENDOMSRECHTEN. Alle intellectuele eigendomsrechten op het Softwareproduct en de gebruikersdocumentatie zijn eigendom van HP of haar leveranciers en worden rechtens beschermd, met inbegrip van, doch niet beperkt tot Amerikaanse wetgeving op het gebied van auteursrecht, bescherming van handelsgeheimen en merkenrecht, evenals ander toepasselijk recht en internationale verdragsbepalingen. Het is u niet toegestaan om productidentificaties, aanduidingen van auteursrecht of copyrightvermelding of beperkingen van eigendomsrecht uit het Softwareproduct te verwijderen.

  • 6.

    BEPERKING OP REVERSE ENGINEERING. Het is u niet toegestaan om het Softwareproduct met reverse-engineering tot de broncode te herleiden of te decompileren, behalve en uitsluitend voor zover het recht daartoe wordt verleend op grond van toepasselijk recht, ongeacht deze beperking, of voor zover zulks uitdrukkelijk in deze EULA is bepaald.

  • 7.

    DUUR. Deze EULA is van kracht, tenzij beëindigd of geweigerd. Deze EULA eindigt ook op grond van bepalingen elders in deze EULA of wanneer u een voorwaarde of bepaling in deze EULA niet naleeft.

  • 8.

    TOESTEMMING VOOR HET VERZAMELEN/GEBRUIKEN VAN GEGEVENS.

    • a.

      HP maakt gebruik van cookies en andere webtools om anoniem technische informatie betreffende HP-software en uw HP-product te verzamelen. Deze gegevens worden gebruikt om de upgrades te verstreken en daarmee verband houdende ondersteuning of andere services te bieden, zoals beschreven in paragraaf 2. HP verzamelt ook persoonlijke gegevens, zoals uw Internet Protocol-adres of andere unieke id-gegevens verbonden aan uw HP-product en door u bij registratie van uw HP-product verstrekte gegevens. Behalve voor het leveren van de upgrades en het bieden van bijbehorende ondersteuning of andere services, worden deze gegevens gebruikt om u marketinginformatie te sturen (steeds met uw uitdrukkelijke toestemming, indien wettelijk vereist).

      Voor zover toegestaan onder toepasselijk recht, stemt u door deze voorwaarden en bepalingen te accepteren ermee in dat HP, dochterondernemingen van HP en gelieerde ondernemingen anonieme en persoonlijke gegevens verzamelen en gebruiken, zoals beschreven in deze EULA en zoals verder beschreven in het privacybeleid van HP: www8.hp.com/us/en/privacy/privacy.html?jumpid=reg_r1002_usen_c-001_title_r0001

    • b.

      Gegevens verzamelen/gebruiken door derde partijen. Bepaalde softwareprogramma's die bij uw HP-product zijn meegeleverd, zijn afkomstig van andere leveranciers en worden afzonderlijk aan u in licentie gegeven ('Software van derden'). Software van derden kan op uw HP-product zijn geïnstalleerd en in werking zijn gesteld, ook als u verkiest om dergelijke software niet te activeren/aan te schaffen. Software van derden kan technische informatie over uw systeem verzamelen en verzenden (zoals IP-adres, unieke apparaat-id, geïnstalleerde softwareversie, etc.) en andere systeemgegevens. Deze informatie wordt gebruikt door de derde partij om technische systeemkenmerken te identificeren en te zorgen dat de meest recente versie van de software op uw systeem is geïnstalleerd. Als u niet wilt dat de Software van derden deze technische informatie verzamelt en u geen automatische versie-updates wenst te ontvangen, dient u de software te verwijderen alvorens verbinding te maken met internet.

  • 9.

    AFWIJZING VAN GARANTIES. HP EN HAAR LEVERANCIERS LEVEREN HET SOFTWAREPRODUCT, VOOR ZOVER WETTELIJK TOEGESTAAN, 'AS IS', INCLUSIEF EVENTUELE FOUTEN, EN WIJZEN HIERBIJ ALLE ANDERE VRIJWARINGEN, GARANTIES EN VOORWAARDEN, EXPLICIET, IMPLICIET OF WETTELIJK, AF, MET INBEGRIP VAN, DOCH NIET BEPERKT TOT, GARANTIES VAN EIGENDOMSRECHT EN VRIJWARING VAN INBREUK OP RECHTEN VAN DERDEN, STILZWIJGENDE GARANTIES, VERPLICHTINGEN, WAARBORGEN OF VOORWAARDEN TEN AANZIEN VAN VERKOOPBAARHEID, BEVREDIGENDE KWALITEIT OF GESCHIKTHEID VOOR EEN BEPAALD DOEL EN DE AFWEZIGHEID VAN VIRUSSEN, ALLES MET BETREKKING TOT HET SOFTWAREPRODUCT. Sommige staten/rechtsgebieden staan uitsluiting van stilzwijgende garanties of beperkingen ten aanzien van de duur van stilzwijgende garanties niet toe, zodat de bovenstaande afwijzing mogelijk niet volledig op u van toepassing is.

    IN AUSTRALIË EN NIEUW-ZEELAND WORDT DE SOFTWARE GELEVERD MET GARANTIES DIE NIET KUNNEN WORDEN UITGESLOTEN ONDER HET IN AUSTRALIË EN NIEUW-ZEELAND GELDENDE CONSUMENTENRECHT. AUSTRALISCHE CONSUMENTEN HEBBEN RECHT OP VERVANGING OF RESTITUTIE IN GEVAL VAN EEN ERNSTIG DEFECT EN SCHADEVERGOEDING IN GEVAL VAN ANDERE SCHADE DIE REDELIJKERWIJS WAS TE VOORZIEN. AUSTRALISCHE CONSUMENTEN HEBBEN TEVENS RECHT OP REPARATIE OF VERVANGING VAN DE SOFTWARE WANNEER DEZE NIET VAN AANVAARDBARE KWALITEIT IS EN DIT GEBREK AAN KWALITEIT NIET NEERKOMT OP EEN ERNSTIG DEFECT. CONSUMENTEN IN NIEUW-ZEELAND DIE GOEDEREN AANSCHAFFEN VOOR PERSOONLIJK, PRIVÉ- OF HUISHOUDELIJK GEBRUIK OF EIGEN CONSUMPTIE EN NIET VOOR ZAKELIJKE DOELEN ('CONSUMENTEN IN NIEUW-ZEELAND') HEBBEN RECHT OP REPARATIE, VERVANGING OF RESTITUTIE IN GEVAL VAN EEN DEFECT EN SCHADEVERGOEDING IN GEVAL VAN ANDERE SCHADE DIE REDELIJKERWIJS WAS TE VOORZIEN.

  • 10.

    BEPERKING VAN AANSPRAKELIJKHEID. Behoudens plaatselijk toepasselijk recht, ongeacht eventuele schade die u kunt lijden, zal de gehele aansprakelijkheid van HP en haar leveranciers, krachtens enige bepaling in deze EULA en uw exclusieve verhaalsrecht in alle bovengenoemde gevallen, zijn beperkt tot het feitelijke bedrag dat u afzonderlijk hebt betaald voor het Softwareproduct of USD 5,00, al naargelang welk bedrag het hoogst is. VOOR ZOVER WETTELIJK TOEGESTAAN, ZIJN HP OF HAAR LEVERANCIERS IN GEEN GEVAL AANSPRAKELIJK WEGENS WELKE BIJZONDERE, BIJKOMENDE OF INDIRECTE SCHADE OF GEVOLGSCHADE DAN OOK (MET INBEGRIP VAN, DOCH NIET BEPERKT TOT, SCHADE WEGENS WINSTDERVING OF VERLIES VAN VERTROUWELIJKE OF ANDERE INFORMATIE, SCHADE ALS GEVOLG VAN BEDRIJFSONDERBREKING, PERSOONLIJK LETSEL, VERLIES VAN PRIVACY VOORTVLOEIEND UIT OF OP WELKE WIJZE DAN OOK VERBAND HOUDEND MET HET GEBRUIK VAN HET SOFTWAREPRODUCT OF HET NIET KUNNEN GEBRUIKEN DAARVAN, OF ANDERSZINS IN VERBAND MET ENIGE BEPALING IN DEZE EULA, OOK WANNEER HP OF EEN HP-LEVERANCIER VAN TEVOREN IS GEWEZEN OP DE MOGELIJKHEID VAN DERGELIJKE SCHADE EN OOK WANNEER DE GEBODEN COMPENSATIE TEKORTSCHIET. Sommige staten/rechtsgebieden staan de uitsluiting of beperking van bijkomende schade of gevolgschade niet toe, zodat de bovengenoemde beperking of uitsluiting mogelijk niet op u van toepassing is.

  • 11.

    AMERIKAANSE OVERHEIDSINSTANTIE. Overeenkomstig FAR 12.211 en FAR 12.212, worden commerciële computersoftware, computersoftwaredocumentatie en technische gegevens voor commerciële producten in licentie gegeven aan de Amerikaanse overheid onder de standaardlicentievoorwaarden van HP voor commercieel gebruik.

  • 12.

    NALEVING VAN EXPORTWETTEN. U dient de wet- en regelgeving van de Verenigde Staten en andere landen/regio's op het gebied van export (de "Exportwetten") na te leven om te zorgen dat het Softwareproduct niet (1) in strijd met Exportwetten, direct of indirect, wordt geëxporteerd of (2) wordt gebruikt voor doelen die op grond van Exportwetten verboden zijn, met inbegrip van, doch niet beperkt tot, de verspreiding van kernwapens en chemische of biologische wapens.

  • 13.

    BEVOEGDHEID TOT RECHTSGELDIGE VERTEGENWOORDIGING. U verklaart dat u de meerderjarige leeftijd hebt bereikt in de staat waar u woonachtig bent en door uw werkgever rechtsgeldig bent gemachtigd om dit contract te sluiten.

  • 14.

    TOEPASSELIJK RECHT. Op deze EULA is het recht van toepassing van het het land/de regio waarin het apparaat is gekocht.

  • 15.

    VOLLEDIGE OVEREENKOMST. Deze EULA (inclusief een bij het HP-product geleverd addendum bij of wijziging in deze EULA) vormt de volledige overeenkomst tussen u en HP met betrekking tot het Softwareproduct en treedt in de plaats van alle vorige of huidige mondelinge schriftelijke afspraken, voorstellen en verklaringen ten aanzien van het Softwareproduct of enig ander onderwerp waarop deze EULA van toepassing is. Voor zover de bepalingen in beleidsverklaringen of programma's van HP voor het bieden van ondersteuning strijdig zijn met de bepalingen in deze EULA, prevaleren de bepalingen in deze EULA.

© Copyright 2015 HP Development Company, L.P.

De informatie in dit document kan zonder vooraankondiging worden gewijzigd. Alle overige in dit document genoemde productnamen kunnen handelsmerken zijn van de betreffende fabrikanten. Voor zover wettelijk toegestaan, staan de enige garanties op producten en diensten van HP vermeld in de uitdrukkelijke garantieverklaringen bij dergelijke producten en diensten. Niets in dit document mag worden opgevat als aanvullende garantie. Voor zover wettelijk toegestaan, aanvaardt HP geen aansprakelijkheid voor technische of redactionele fouten of omissies in dit document.

Eerste editie: Augustus 2015


Service en ondersteuning

Garantieservice voor reparaties door de klant

Voor apparaten van HP is een groot aantal onderdelen verkrijgbaar waarmee de klant zelf reparaties kan uitvoeren: Customer Self Repair (CSR). Hiermee wordt reparatietijd tot een minimum beperkt en krijgt u grotere flexibiliteit in het vervangen van kapotte onderdelen. Als HP tijdens de diagnose merkt dat reparatie kan gebeuren middels een CSR-onderdeel, wordt dat onderdeel onmiddellijk als vervanging naar u opgestuurd. CSR-onderdelen vallen uiteen in twee categorieën: 1) Onderdelen die standaard niet door HP worden vervangen. Als u HP verzoekt deze onderdelen te vervangen, worden voorrijd- en arbeidskosten in rekening gebracht. 2) Onderdelen waarvoor reparatie door de klant optioneel is. Ook deze onderdelen zijn ontwikkeld voor reparatie door de klant zelf. Als u HP echter verzoekt deze onderdelen voor u te vervangen, kan dit gebeuren zonder bijkomende kosten, afhankelijk van het type garantieservice bij uw apparaat.

Afhankelijk van beschikbaarheid en geografische ligging zullen de CSR-onderdelen de volgende werkdag worden bezorgd. Afhankelijk van geografische ligging kunnen onderdelen tegen extra kosten nog dezelfde dag of binnen vier uur worden bezorgd. Als u hulp nodig hebt, kunt u de technische ondersteuning van HP bellen; een monteur zal u dan telefonisch advies geven. In de documentatie die bij een CSR-vervangingsonderdeel wordt meegestuurd, staat vermeld of een kapot onderdeel naar HP moet worden teruggestuurd. Wanneer u wordt verzocht het kapotte onderdeel aan HP te retourneren, moet u dit onderdeel binnen een bepaalde periode, meestal vijf (5) werkdagen, opsturen. Het kapotte onderdeel moet met bijbehorende documentatie in de meegeleverde verpakking worden opgestuurd. Wanneer u het kapotte onderdeel niet opstuurt, kan HP u het vervangende onderdeel in rekening brengen. Bij reparatie door de klant betaalt HP alle verzend- en onderdeelretourkosten, en bepaalt HP welke pakketdienst/koeriersdienst wordt gebruikt.


Service en ondersteuning

Klantondersteuning

Telefonische ondersteuning voor uw land/regio Zorg dat u de productnaam, het serienummer, de aankoopdatum en een probleemomschrijving bij de hand hebt. | Telefoonnummers voor land/regio vindt u op de folder in de doos van het product of op www.hp.com/support/.
24 uur per dag ondersteuning via internet en hulpprogramma's en drivers downloaden | www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series of www.hp.com/support/ljMFPM128series
Aanvullende HP service- of onderhoudsovereenkomsten bestellen | www.hp.com/go/carepack
Uw apparaat registreren |


Apparaatspecificaties

  • Fysieke specificaties
  • Stroomverbruik, stroomvoorzieningsspecificaties en geluidsuitstoot
  • Omgevingsspecificaties


Apparaatspecificaties

Fysieke specificaties

Fysieke specificaties
Product | Gewicht | Diepte | Breedte | Gewicht
M125a, M125r, M125ra, M126a | 254 mm | 379 mm | 420 mm | 8,2 kg
M125nw, M125rnw, M126nw | 254 mm | 379 mm | 420 mm | 8,3 kg
M 127fn, M128fn | 309 mm | 379 mm | 420 mm | 9,1 kg
M 127fp, M128fp | 309 mm | 379 mm | 508 mm | 9,5 kg
M127fw, M128fw | 309 mm | 379 mm | 420 mm | 9,2 kg

Productafmetingen met geopende invoerlade
Apparaat | Gewicht | Diepte | Breedte
M125a, M125r, M125ra, M125rnw, M125nw, M126a, M126nw | 254 mm | 438 mm | 420 mm
M127fn, M127fw, M128fn, M128fw | 309 mm | 438 mm | 420 mm
M127fp, M128fp | 309 mm | 438 mm | 508 mm


Apparaatspecificaties

Stroomverbruik, stroomvoorzieningsspecificaties en geluidsuitstoot

Raadpleeg www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series of www.hp.com/support/ljMFPM128series voor recente informatie.

VOORZICHTIG:De stroomvereisten zijn gebaseerd op het land/de regio waar het product wordt verkocht. Verander niets aan de ingestelde spanning. Veranderingen kunnen leiden tot beschadiging van het product en tot het vervallen van de garantie.


Apparaatspecificaties

Omgevingsspecificaties

Specificaties voor de werkomgeving
Omgeving | Aanbevolen | Toegestaan
Temperatuur | 17 tot 25 °C | 15 tot 30 °C
Relatieve luchtvochtigheid | Relatieve luchtvochtigheid (RH) van 30 tot 70% | 10% to 80% relatieve vochtigheid (RH)
Hoogte | Niet van toepassing | 0 tot 3048 m


Programma ter bevordering van milieuvriendelijke producten

  • Milieubescherming
  • Ozonproductie
  • Lager energieverbruik
  • Tonerverbruik
  • Papierverbruik
  • Plastic onderdelen
  • HP LaserJet-afdrukbenodigdheden
  • Papier
  • Materiaalbeperkingen (LaserJet Pro MFP M125-M126-serie)
  • Materiaalbeperkingen (LaserJet Pro MFP M127-M128-serie)
  • Verwijderen van afgedankte apparatuur door gebruikers (EU en India)
  • Recycling van elektronische hardware
  • Brazilië hardware recycle-informatie
  • Chemische stoffen
  • Gegevens over het stroomverbruik van het product volgens verordening (EG) nr. 1275/2008 van de Europese Commissie
  • Verklaring betreffende beperking op gevaarlijke substanties (India)
  • Verklaring over de beperking van gevaarlijke stoffen statement (Turkije)
  • Verklaring betreffende beperkingen op schadelijke stoffen (Oekraïne)
  • Tabel met chemicaliën (China)
  • Gebruikersinformatie SEPA Ecolabel (China)
  • De richtlijnen voor de implementatie van het China energielabel voor printer, fax en kopieerapparaat
  • Material Safety Data Sheet (MSDS, chemiekaart)
  • EPEAT
  • Meer informatie


Programma ter bevordering van milieuvriendelijke producten

Milieubescherming

Het beleid van HP is erop gericht kwaliteitsproducten te leveren op een milieuvriendelijke wijze. Dit product is zodanig ontworpen om de gevolgen voor het milieu te minimaliseren.


Programma ter bevordering van milieuvriendelijke producten

Ozonproductie

De luchtuitstoot van ozon voor dit product zijn gemeten conform een algemeen erkende methode*. Nadat de uitstootgegevens zijn toegepast op een 'algemeen scenario voor blootstelling op kantoor'**, heeft HP kunnen vaststellen dat er tijdens het afdrukken geen merkbare hoeveelheid ozon wordt gegenereerd die de huidige standaarden of richtlijnen voor luchtkwaliteit overschrijdt.

* Testmethode voor vaststelling uitstoot van kopieerapparatuur voor toekenning van het milieulabel voor kantoorapparatuur met afdrukfuncties; RAL-UZ 171 – BAM juli, 2012

**Gebaseerd op ozonconcentratie wanneer 2 uur per dag, in een ruimte van 32 m³ met een ventillatieratio van 0,72 luchtverversingen per uur wordt afgedrukt met afdrukapparatuur van HP


Programma ter bevordering van milieuvriendelijke producten

Lager energieverbruik

In de modus Klaar, Sluimer of Uit loopt het stroomverbruik aanzienlijk terug. Dit bespaart natuurlijke bronnen en geld, zonder dat de prestaties van dit apparaat worden beïnvloed. Afdruk- en beeldverwerkingsapparatuur van HP met het ENERGY STAR®-logo voldoet aan de ENERGY STAR-vereisten van de Amerikaanse Environmental Protection Agency voor beeldverwerkingsapparatuur. Op beeldverwerkingsproducten met de kwalificatie ENERGY STAR wordt het volgende teken weergeven:

Aanvullende informatie over beeldbewerkingsproducten die gekwalificeerd zijn voor ENERGY STAR kunt u vinden op:


Programma ter bevordering van milieuvriendelijke producten

Tonerverbruik

Met de EconoMode wordt aanmerkelijk minder toner verbruikt, waardoor de levensduur van de printcartridge wordt verlengd. HP raadt u niet aan EconoMode continu te gebruiken. Als de Economode voortdurend wordt gebruikt, is het mogelijk dat de toner langer meegaat dan de mechanische onderdelen van de printcartridge. Als de afdrukkwaliteit slechter wordt en niet meer acceptabel is, is het verstandig de printcartridge te vervangen.


Programma ter bevordering van milieuvriendelijke producten

Papierverbruik

De functie voor dubbelzijdig afdrukken (handmatig of automatisch) en de functie n-per-vel (meerdere pagina's afdrukken op één vel) van dit product verminderen het papierverbruik en de daarmee samenhangende belasting van natuurlijke hulpbronnen.


Programma ter bevordering van milieuvriendelijke producten

Plastic onderdelen

Plastic onderdelen van meer dan 25 gram zijn volgens internationale normen gemarkeerd, waardoor aan het einde van de levensduur van het product beter kan worden bepaald hoe de plastics moeten worden afgevoerd.


Programma ter bevordering van milieuvriendelijke producten

HP LaserJet-afdrukbenodigdheden

Originele afdrukbenodigdheden van HP zijn ontworpen met het milieu in gedachten. HP maakt het makkelijk om hulpmiddelen en papier te besparen bij het afdrukken. En wij zorgen ervoor dat u producten na gebruik eenvoudig en kosteloos kunt recyclen.1

Alle HP cartridges die worden teruggestuurd aan HP Planet Partners worden gerecycled in een proces met meerdere fases waarbij materialen worden gescheiden en verwerkt tot ruwe materialen voor de productie van nieuwe originele HP-cartridges en producten voor dagelijks gebruik. Originele HP-cartridges die worden teruggestuurd naar HP Planet Partners eindigen nooit op een vuilnisbelt en HP vult en verkoopt originele HP-cartridges nooit opnieuw.

Bezoek om mee te doen aan het recyclingprogramma van HP Planet Partners www.hp.com/recycle . Selecteer uw land/regio voor informatie over de inzameling van HP -printerbenodigdheden. Meer informatie en instructies in verschillende talen vindt u ook in elke nieuwe printcartridgeverpakking voor de HP LaserJet.

1 De beschikbaarheid van het programma varieert. Ga naar www.hp.com/recycle voor meer informatie.


Programma ter bevordering van milieuvriendelijke producten

Papier

Dit product kan kringlooppapier en lichtgewicht papier (EcoFFICIENT™) gebruiken wanneer het papier voldoet aan de richtlijnen zoals deze in de HP LaserJet-printerfamilie afdrukmediahandleiding staan beschreven. Dit product is geschikt voor het gebruik van kringlooppapier en lichtgewicht papier (EcoEFFICIENT™) volgens EN12281:2002.


Programma ter bevordering van milieuvriendelijke producten

Materiaalbeperkingen (LaserJet Pro MFP M125-M126-serie)

Dit HP-product bevat geen toegevoegde kwik.

Dit HP-product bevat geen batterijen.


Programma ter bevordering van milieuvriendelijke producten

Materiaalbeperkingen (LaserJet Pro MFP M127-M128-serie)

Aan dit HP-product is geen kwik toegevoegd.

Als dit HP-product een accu bevat, is speciale verwerking mogelijk vereist aan het eind van de gebruiksduur.

Soort | Lithium-koolstofmonofluoride
Gewicht | 0,8 g
Locatie | Op formatterkaart
Door de gebruiker te verwijderen | Nee

Ga voor informatie over recycling naar www.hp.com/recycle of neem contact op met uw plaatselijke overheid of de Electronic Industries Alliance (EIA). www.eiae.org.


Programma ter bevordering van milieuvriendelijke producten

Verwijderen van afgedankte apparatuur door gebruikers (EU en India)

EU-afvalsymbool

Dit symbool betekent dat u het product niet met uw andere huishoudafval mag weggooien. In plaats hiervan dient u ten behoeve van de gezondheid en het milieu afgedankte apparatuur in te leveren bij een recycling/inzamelingspunt voor elektrische en elektronische apparatuur. Neem voor meer informatie contact op met uw verwerkingsdienst voor huishoudafval of ga naar: www.hp.com/recycle.


Programma ter bevordering van milieuvriendelijke producten

Recycling van elektronische hardware

HP verzoekt klanten om gebruikte elektronische hardware te recyclen. Ga voor meer informatie over recyclingprogramma's naar: www.hp.com/recycle.


Programma ter bevordering van milieuvriendelijke producten

Brazilië hardware recycle-informatie

Hergebruik hardware-symbool Brazilië

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Programma ter bevordering van milieuvriendelijke producten

Chemische stoffen

Het beleid van HP is erop gericht om klanten informatie te verstrekken over de chemische stoffen die zich in de producten bevinden, in overeenstemming met wettelijke verplichtingen zoals REACH (Verordening (EG) nr. 1907/2006 van het Europees Parlement en de Raad). Een rapport met chemische informatie voor dit apparaat vindt u op: www.hp.com/go/reach.


Programma ter bevordering van milieuvriendelijke producten

Gegevens over het stroomverbruik van het product volgens verordening (EG) nr. 1275/2008 van de Europese Commissie

Voor gegevens over het stroomverbruik van dit product, inclusief het stroomverbruik van het product in netwerkstandbymodus, als alle bekabelde netwerkpoorten zijn aangesloten en alle draadloze netwerkpoorten zijn geactiveerd, verwijzen we u naar sectie P14 'Additional Information' (Aanvullende informatie) van de IT ECO-verklaring van het product op www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Programma ter bevordering van milieuvriendelijke producten

Verklaring betreffende beperking op gevaarlijke substanties (India)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programma ter bevordering van milieuvriendelijke producten

Verklaring over de beperking van gevaarlijke stoffen statement (Turkije)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programma ter bevordering van milieuvriendelijke producten

Verklaring betreffende beperkingen op schadelijke stoffen (Oekraïne)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programma ter bevordering van milieuvriendelijke producten

Tabel met chemicaliën (China)

http://www.hp.com http://www.compaq.com


Programma ter bevordering van milieuvriendelijke producten

Gebruikersinformatie SEPA Ecolabel (China)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Programma ter bevordering van milieuvriendelijke producten

De richtlijnen voor de implementatie van het China energielabel voor printer, fax en kopieerapparaat

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Programma ter bevordering van milieuvriendelijke producten

Material Safety Data Sheet (MSDS, chemiekaart)

Material Safety Data Sheets (MSDS, gegevensbladen materiaalveiligheid) voor benodigdheden die chemische stoffen bevatten (bijvoorbeeld toner) kunt u verkrijgen door naar de website van HP te gaan: www.hp.com/go/msds.


Programma ter bevordering van milieuvriendelijke producten

EPEAT

Veel producten van HP voldoen aan EPEAT. EPEAT is een uitgebreide milieuwaardering waarmee groenere elektronische apparatuur kan worden geïdentificeerd. Ga voor meer informatie over EPEAT naar www.epeat.net. Ga voor meer informatie over producten van HP die geregistreerd zijn bij EPEAT naar www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programma ter bevordering van milieuvriendelijke producten

Meer informatie

Meer informatie over onderwerpen met betrekking tot het milieu:

  • •

    Milieuprofielblad voor dit product en andere verwante producten van HP

  • •

    Inzet van HP voor het milieu

  • •

    Het milieubeheersysteem van HP

  • •

    Het retournerings- en recycleprogramma van HP voor verbruikte producten

  • •

    Material Safety Data Sheets (chemiekaarten)

Ga naar www.hp.com/go/environment.

Bezoek ook www.hp.com/recycle.


Overheidsinformatie

  • Conformiteitsverklaring (M125a-M126a)
  • Conformiteitsverklaring (M125nw-M126nw)
  • Verklaring van overeenstemming (M127fn, M127fs, M128fn)
  • Conformiteitsverklaring (M128fp)
  • Conformiteitsverklaring (M127fw-M128fw)
  • Wettelijke kennisgevingen
  • Aanvullende verklaringen voor telecomproducten (faxapparatuur)
  • Aanvullende voorschriften voor draadloze producten


Overheidsinformatie

Conformiteitsverklaring (M125a-M126a)

Verklaring van conformiteit

volgens ISO/IEC 17050-1 en EN 17050-1

Naam fabrikant:

HP Inc.

DoC#: SHNGC-1202-00-rel.4.0

Adres fabrikant:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

verklaart dat het product

Productnaam:

HP LaserJet Pro MFP M125a / HP LaserJet Pro MFP M125r

HP LaserJet Pro MFP M125ra / HP LaserJet Pro MFP M126a

Wettelijk modelnummer:2)

SHNGC-1202-00

Productopties:

Alles

Tonercartridges:

CF283A, CC388A

voldoet aan de volgende productspecificaties:

VEILIGHEID:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Klasse 1 laser-/led-product)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Klasse B1)

EN61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC-titel 47 CFR, deel 15 klasse B / ICES-003, nummer 5

GB9254-2008, GB17625.1-2003

Energieverbruik

EG-richtlijn 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Aanvullende informatie:

Dit product voldoet aan de eisen van de EMC-richtlijn 2004/108/EG en de Laagspanningsrichtlijn 2006/95/EG, de Ecodesign-richtlijn 2009/125/EG en de RoHS-richtlijn 2011/65/EU en is dienovereenkomstig voorzien van de CE-markering [image].

Dit apparaat voldoet aan Deel 15 van de FCC-voorschriften. Gebruik ervan is alleen toegestaan op de volgende voorwaarden: (1) dit apparaat mag geen schadelijke storing veroorzaken, en (2) dit apparaat moet enige ontvangen storing accepteren, waaronder storing die een ongewenste werking kan veroorzaken.

  • 1.

    Het apparaat is getest in een normale configuratie met HP pc-systemen.

  • 2.

    Voor wettelijke doeleinden is aan dit product een wettelijk modelnummer toegewezen. Dit nummer moet niet worden verward met de marketingnaam of het productnummer.

Shanghai, China

1 november 2015

Neem alleen voor onderwerpen met betrekking op regelgeving contact op met:

Contactadres in Europa:

HP Deutschland GmbH, HQ-TRE, 71025 Böblingen, Duitsland

Contactadres in de VS:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, VS 650-857-1501 www.hp.eu/certificates


Overheidsinformatie

Conformiteitsverklaring (M125nw-M126nw)

Verklaring van conformiteit

volgens ISO/IEC 17050-1 en EN 17050-1

Naam fabrikant:

HP Inc.

DoC#: SHNGC-1202-01-rel.5.0

Adres fabrikant:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

verklaart dat het product

Productnaam:

HP LaserJet Pro MFP M125nw / HP LaserJet Pro MFP M125rnw

HP LaserJet Pro MFP M126nw

Wettelijk modelnummer:2)

SHNGC-1202-01

Inclusief:

SDGOB-1191 – (zendmodule)

Productopties:

Alles

Tonercartridges:

CF283A, CC388A

voldoet aan de volgende productspecificaties:

VEILIGHEID:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Klasse 1 laser-/led-product)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Klasse B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC-titel 47 CFR, deel 15 klasse B / ICES-003, nummer 5

GB9254-2008, GB17625.1-2003

Radio3):

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Titel 47 CFR, Onderdeel 15 Subonderdeel C (Sectie 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Energieverbruik

EG-richtlijn 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Aanvullende informatie:

Dit product voldoet aan de eisen van de R&TTE-richtlijn 1999/5/EG, de EMC-richtlijn 2004/108/EG, de Laagspanningsrichtlijn 2006/95/EG, de Ecodesign-richtlijn 2009/125/EG en de RoHS-richtlijn 2011/65/EU, en is dienovereenkomstig voorzien van de CE-markering [image].

Dit apparaat voldoet aan Deel 15 van de FCC-voorschriften. Gebruik ervan is alleen toegestaan op de volgende voorwaarden: (1) dit apparaat mag geen schadelijke storing veroorzaken, en (2) dit apparaat moet enige ontvangen storing accepteren, waaronder storing die een ongewenste werking kan veroorzaken.

  • 1.

    Het apparaat is getest in een normale configuratie met HP pc-systemen.

  • 2.

    Voor wettelijke doeleinden is aan dit product een wettelijk modelnummer toegewezen. Dit nummer moet niet worden verward met de marketingnaam of het productnummer.

  • 3.

    Dit apparaat maakt gebruik van een zendmoduleapparaat met het wettelijke modelnummer SDGOB-1191, zoals is vereist om te voldoen aan de technische wettelijke vereisten voor de landen/regio's waarin dit product zal worden verkocht.

Shanghai, China

1 november 2015

Neem alleen voor onderwerpen met betrekking op regelgeving contact op met:

Contactadres in Europa:

HP Deutschland GmbH, HQ-TRE, 71025 Böblingen, Duitsland

Contactadres in de VS:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, VS 650-857-1501 www.hp.eu/certificates


Overheidsinformatie

Verklaring van overeenstemming (M127fn, M127fs, M128fn)

Conformiteitsverklaring

volgens ISO/IEC 17050-1 en EN 17050-1

Naam fabrikant:

HP Inc.

DoC#: SHNGC-1202-02-rel.4.0

Adres fabrikant:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

verklaart dat het product

Productnaam:

HP LaserJet Pro MFP M127fn/HP LaserJet Pro MFP M127fs

HP LaserJet Pro MFP M128fn

Wettelijk modelnummer:2)

SHNGC-1202-02

Inclusief:

BOISB-1102-00 – (VS-faxmodule LIU)

BOISB-1102-01 – (EURO-faxmodule LIU)

Productopties:

Alles

Tonercartridges:

CF283A, CC388A

voldoet aan de volgende productspecificaties:

VEILIGHEID:

IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Klasse 1 laser-/led-product)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Klasse B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC-titel 47 CFR, deel 15 klasse B / ICES-003, nummer 5

GB9254-2008, GB17625.1-2003

Telecom4):

ES 203 021; FCC titel 47 CFR, deel 683)

Energieverbruik

EG-richtlijn 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Aanvullende informatie:

Dit product voldoet aan de eisen van de R&TTE-richtlijn 1999/5/EG, de EMC-richtlijn 2004/108/EG, de Laagspanningsrichtlijn 2006/95/EG, de Ecodesign-richtlijn 2009/125/EG en de RoHS-richtlijn 2011/65/EU, en is dienovereenkomstig voorzien van de CE-markering [image].

Dit apparaat voldoet aan Deel 15 van de FCC-voorschriften. Gebruik ervan is alleen toegestaan op de volgende voorwaarden: (1) dit apparaat mag geen schadelijke storing veroorzaken, en (2) dit apparaat moet enige ontvangen storing accepteren, waaronder storing die een ongewenste werking kan veroorzaken.

  • 1.

    Het apparaat is getest in een normale configuratie met HP pc-systemen.

  • 2.

    Voor wettelijke doeleinden is aan dit product een wettelijk modelnummer toegewezen. Dit nummer moet niet worden verward met de marketingnaam of het productnummer.

  • 3.

    Telecomgoedkeuringen en -standaarden overeenkomstig de doellanden/-regio's zijn op dit apparaat toegepast, ter aanvulling op het bovenstaande.

  • 4.

    Dit apparaat gebruikt een analoge faxaccessoiremodule met het wettelijke modelnummer BOISB-1102-00 (US-LIU) of BOISB-1102-01 (EURO LIU), waarmee wordt voldaan aan de officiële technische vereisten van de landen/regio's waarin dit product wordt verkocht.

Shanghai, China

1 november 2015

Neem alleen voor onderwerpen met betrekking op regelgeving contact op met:

Contactadres in Europa:

HP Deutschland GmbH, HQ-TRE, 71025 Böblingen, Duitsland

Ondersteuning VS:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, VS 650-857-1501 www.hp.eu/certificates


Overheidsinformatie

Conformiteitsverklaring (M128fp)

Conformiteitsverklaring

volgens ISO/IEC 17050-1 en EN 17050-1

Naam fabrikant:

HP Inc.

DoC #: SHNGC-1202-03-rel.3.0

Adres fabrikant:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

verklaart dat het product

Productnaam:

HP LaserJet Pro MFP M128fp

Wettelijk modelnummer:2)

SHNGC-1202-03

Inclusief:

BOISB-1102-00 – (VS-faxmodule LIU)

BOISB-1102-01 – (EURO-faxmodule LIU)

Productopties:

Alles

Tonercartridges:

CF283A, CC388A

voldoet aan de volgende productspecificaties:

VEILIGHEID:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Klasse 1 laser-/led-product)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Klasse B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC-titel 47 CFR, deel 15 klasse B / ICES-003, nummer 5

GB9254-2008, GB17625.1-2003

Telecom4):

ES203 021; FCC titel 47 CFR, deel 683)3)

Energieverbruik

EG-richtlijn 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Aanvullende informatie:

Dit product voldoet aan de eisen van de R&TTE-richtlijn 1999/5/EG, de EMC-richtlijn 2004/108/EG, de Laagspanningsrichtlijn 2006/95/EG, de Ecodesign-richtlijn 2009/125/EG en de RoHS-richtlijn 2011/65/EU, en is dienovereenkomstig voorzien van de CE-markering .

Dit apparaat voldoet aan Deel 15 van de FCC-voorschriften. Gebruik ervan is alleen toegestaan op de volgende voorwaarden: (1) dit apparaat mag geen schadelijke storing veroorzaken, en (2) dit apparaat moet enige ontvangen storing accepteren, waaronder storing die een ongewenste werking kan veroorzaken.

  • 1.

    Het apparaat is getest in een normale configuratie met HP pc-systemen.

  • 2.

    Voor wettelijke doeleinden is aan dit product een wettelijk modelnummer toegewezen. Dit nummer moet niet worden verward met de marketingnaam of het productnummer.

  • 3.

    Telecomgoedkeuringen en -standaarden overeenkomstig de doellanden/-regio's zijn op dit apparaat toegepast, ter aanvulling op het bovenstaande.

  • 4.

    Dit apparaat gebruikt een analoge faxaccessoiremodule met het wettelijke modelnummer BOISB-1102-00 (US-LIU) of BOISB-1102-01 (EURO LIU), waarmee wordt voldaan aan de officiële technische vereisten van de landen/regio's waarin dit product wordt verkocht.

Shanghai, China

1 november 2015

Neem alleen voor onderwerpen met betrekking op regelgeving contact op met:

Contactadres in Europa:

HP Deutschland GmbH, HQ-TRE, 71025 Böblingen, Duitsland

Ondersteuning VS:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, VS 650-857-1501 www.hp.eu/certificates


Overheidsinformatie

Conformiteitsverklaring (M127fw-M128fw)

Conformiteitsverklaring

volgens ISO/IEC 17050-1 en EN 17050-1

Naam fabrikant:

HP Inc.

DoC#: SHNGC-1202-04-rel.5.0

Adres fabrikant:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

verklaart dat het product

Productnaam:

HP LaserJet Pro MFP M127fw

HP LaserJet Pro MFP M128fw

Wettelijk modelnummer:2)

SHNGC-1202-04

Inclusief:

BOISB-1102-00 – (VS-faxmodule LIU)

BOISB-1102-01 – (EURO-faxmodule LIU)

SDGOB-1191 – (zendmodule)

Productopties:

Alles

Tonercartridges:

CF283A, CC388A

voldoet aan de volgende productspecificaties:

VEILIGHEID:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Klasse 1 laser-/led-product)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Klasse B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC-titel 47 CFR, deel 15 klasse B / ICES-003, nummer 5

GB9254-2008, GB17625.1-2003

Telecom4):

ES 203 021; FCC titel 47 CFR, deel 683)

Radio5):

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Titel 47 CFR, Onderdeel 15 Subonderdeel C (Sectie 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Energieverbruik

EG-richtlijn 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Aanvullende informatie:

Dit product voldoet aan de eisen van de R&TTE-richtlijn 1999/5/EG, de EMC-richtlijn 2004/108/EG, de Laagspanningsrichtlijn 2006/95/EG, de Ecodesign-richtlijn 2009/125/EG en de RoHS-richtlijn 2011/65/EU, en is dienovereenkomstig voorzien van de CE-markering [image].

Dit apparaat voldoet aan Deel 15 van de FCC-voorschriften. Gebruik ervan is alleen toegestaan op de volgende voorwaarden: (1) dit apparaat mag geen schadelijke storing veroorzaken, en (2) dit apparaat moet enige ontvangen storing accepteren, waaronder storing die een ongewenste werking kan veroorzaken.

  • 1.

    Het apparaat is getest in een normale configuratie met HP pc-systemen.

  • 2.

    Voor wettelijke doeleinden is aan dit product een wettelijk modelnummer toegewezen. Dit nummer moet niet worden verward met de marketingnaam of het productnummer.

  • 3.

    Telecomgoedkeuringen en -standaarden overeenkomstig de doellanden/-regio's zijn op dit apparaat toegepast, ter aanvulling op het bovenstaande.

  • 4.

    Dit apparaat gebruikt een analoge faxaccessoiremodule met het wettelijke modelnummer BOISB-1102-00 (US-LIU) of BOISB-1102-01 (EURO LIU), waarmee wordt voldaan aan de officiële technische vereisten van de landen/regio's waarin dit product wordt verkocht.

  • 5.

    Dit apparaat maakt gebruik van een zendmoduleapparaat met het wettelijke modelnummer SDGOB-1191, zoals is vereist om te voldoen aan de technische wettelijke vereisten voor de landen/regio's waarin dit product zal worden verkocht.

Shanghai, China

1 november 2015

Neem alleen voor onderwerpen met betrekking op regelgeving contact op met:

Contactadres in Europa:

HP Deutschland GmbH, HQ-TRE, 71025 Böblingen, Duitsland

Ondersteuning VS:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, VS 650-857-1501 www.hp.eu/certificates


Overheidsinformatie

Wettelijke kennisgevingen

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • FCC-voorschriften
  • Canada: Industry Canada ICES-003-conformiteitsverklaring
  • VCCI-verklaring (Japan)
  • EMC-verklaring (Korea)
  • Instructies voor netsnoer
  • Netsnoerverklaring (Japan)
  • Laserverklaring
  • Laserverklaring voor Finland
  • GS-verklaring (Duitsland)
  • Conformiteit Eurazië (Wit-Rusland, Kazachstan, Rusland)


Overheidsinformatie

FCC-voorschriften

Deze apparatuur is getest en in overeenstemming bevonden met de beperkingen voor een elektronisch apparaat van Klasse B, conform Deel 15 van de FCC-voorschriften. De limieten moeten in een woonomgeving een redelijke bescherming bieden tegen storing. Deze apparatuur produceert en gebruikt energie in het radiofrequentiegebied en kan deze uitstralen. Als dit apparaat niet volgens de instructies wordt geïnstalleerd en gebruikt, kan dit leiden tot ernstige storing van de radiocommunicatie. Er is echter geen garantie dat in bepaalde situaties geen storing zal optreden. Als deze apparatuur schadelijke storing in radio- of televisie-ontvangst veroorzaakt, hetgeen kan worden vastgesteld door de apparatuur uit en weer aan te zetten, kan de gebruiker proberen deze storing op te heffen op een of meer van de volgende manieren:

  • •

    Verplaats de ontvangstantenne of richt deze anders.

  • •

    Vergroot de afstand tussen het apparaat en de ontvanger.

  • •

    Sluit de apparatuur aan op een stopcontact van een andere stroomkring dan die waarop het ontvangstapparaat is aangesloten.

  • •

    Raadpleeg de dealer of een ervaren radio- en TV-monteur.

OPMERKING:Veranderingen of aanpassingen die niet uitdrukkelijk door HP zijn goedgekeurd, kunnen de bevoegdheid van de gebruiker om met deze apparatuur te werken, tenietdoen.

Om te voldoen aan de limieten voor apparaten uit de klasse B zoals gesteld in Deel 15 van de FCC-voorschriften, is het gebruik van een afgeschermde interfacekabel verplicht.


Overheidsinformatie

Canada: Industry Canada ICES-003-conformiteitsverklaring

CAN ICES-3(B)/NMB-3(B)


Overheidsinformatie

VCCI-verklaring (Japan)

http://www.hp.com http://www.compaq.com


Overheidsinformatie

EMC-verklaring (Korea)

http://www.hp.com http://www.compaq.com


Overheidsinformatie

Instructies voor netsnoer

Controleer of uw voedingsbron geschikt is voor het voltage van het product. U vindt het voltage op het productetiket. Het product maakt gebruik van 100-127 V wisselspanning of 220-240 V wisselspanning en 50/60 Hz.

Sluit het netsnoer aan op het product en op een geaard stopcontact.

VOORZICHTIG:Gebruik uitsluitend het netsnoer dat bij het product is geleverd om mogelijke schade aan het product te voorkomen.


Overheidsinformatie

Netsnoerverklaring (Japan)

Netsnoerverklaring voor Japan

http://www.hp.com http://www.compaq.com


Overheidsinformatie

Laserverklaring

Het Center for Devices and Radiological Health (CDRH) van de Amerikaanse Food and Drug Administration heeft een aantal voorschriften ingevoerd voor laserproducten die zijn gefabriceerd na 1 augustus 1976. Het opvolgen van deze voorschriften is verplicht voor producten die worden verkocht binnen de VS. Het apparaat is goedgekeurd als een Klasse 1-laserproduct volgens de Radiation Performance Standard van het Amerikaanse DHHS (Department of Health and Human Services) conform de Radiation Control for Health and Safety Act van 1968. Aangezien straling die binnen het apparaat tot stand komt, volledig binnen de beschermende behuizing en externe kleppen blijft, kan de laserstraal tijdens geen enkele fase van een normaal functioneren ontsnappen.

WAARSCHUWING!Het gebruik van bedieningselementen, het aanbrengen van wijzigingen of het uitvoeren van andere procedures dan beschreven in deze gebruikershandleiding, kan leiden tot blootstelling aan gevaarlijke straling.


Overheidsinformatie

Laserverklaring voor Finland

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M125, M126, M127, M128, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M125, M126, M127, M128 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Overheidsinformatie

GS-verklaring (Duitsland)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Overheidsinformatie

Conformiteit Eurazië (Wit-Rusland, Kazachstan, Rusland)

http://www.hp.com http://www.compaq.com


Overheidsinformatie

Aanvullende verklaringen voor telecomproducten (faxapparatuur)

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • EU-verklaring voor telecom
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Vietnam Telecom elektronische marking voor producten met ICTQC Type-goedkeuring
  • Markering Japanse telecom


Overheidsinformatie

EU-verklaring voor telecom

Dit product is bedoeld voor aansluiting op het analoge PSTN (publiek geschakelde telefoonnetwerk) van landen/regio’s in de EER (Europese Economische Ruimte).

Het product voldoet aan de vereisten van de Europese R&TTE-richtlijn 1999/5/EC (Annex II) en is dienovereenkomstig voorzien van de CE-conformiteitsmarkering.

Zie de conformiteitsverklaring van de fabrikant elders in deze handleiding voor meer bijzonderheden.

Door de verschillen tussen de afzonderlijke telefoonnetwerken in de verschillende landen/regio’s, vormt deze goedkeuring op zich geen onvoorwaardelijke garantie voor een goede werking op elk PSTN-eindpunt. Netwerkcompatibiliteit hangt af van de juist gekozen instelling door de klant in voorbereiding op de aansluiting op het PSTN. Volg de instructies in de gebruikershandleiding.

Als u compatibiliteitsproblemen met het netwerk ondervindt, neemt u contact op met uw leverancier of de helpdesk van HP in uw land/regio.

De plaatselijke PSTN-beheerder kan extra eisen stellen aan de aansluiting op een PSTN-eindpunt.


Overheidsinformatie

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Overheidsinformatie

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Overheidsinformatie

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Overheidsinformatie

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

VOORZICHTIG:Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Overheidsinformatie

Vietnam Telecom elektronische marking voor producten met ICTQC Type-goedkeuring

Markering Vietnamese telecom

http://www.hp.com http://www.compaq.com


Overheidsinformatie

Markering Japanse telecom

Markering Japanse telecom

A08-0138004


Overheidsinformatie

Aanvullende voorschriften voor draadloze producten

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • FCC-voorschriften—Verenigde Staten
  • Australische verklaring
  • Braziliaanse ANATEL-verklaring
  • Canadese verklaringen
  • Gebruik van producten op de 5GHz-frequentie volgens de bepalingen van Industry of Canada
  • Blootstelling aan straling van radiofrequenties (Canada)
  • Wettelijk voorschrift van Europese Unie
  • Opmerking voor gebruik in Japan
  • Kennisgeving voor gebruik in Rusland
  • Verklaring voor Mexico
  • Verklaring voor Taiwan
  • Koreaanse verklaring
  • Vietnam Telecom elektronische marking voor producten met ICTQC Type-goedkeuring


Overheidsinformatie

FCC-voorschriften—Verenigde Staten

Exposure to radio frequency radiation

VOORZICHTIG:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

VOORZICHTIG:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Overheidsinformatie

Australische verklaring

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Overheidsinformatie

Braziliaanse ANATEL-verklaring

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Overheidsinformatie

Canadese verklaringen

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Overheidsinformatie

Gebruik van producten op de 5GHz-frequentie volgens de bepalingen van Industry of Canada

VOORZICHTIG:Wanneer u gebruikmaakt van een IEEE 802,11a draadloos LAN, mag dit product alleen binnen worden gebruikt vanwege de werking binnen het frequentiebereik van 5,15 tot 5,25 GHz. Industry Canada heeft bepaald dat dit product binnen het frequentiebereik van 5,15 GHz tot 5,25 GHz alleen binnen mag worden gebruikt om mogelijk schadelijke verstoring van mobiele satellietsystemen op dezelfde frequentie te voorkomen. Radars met hoog vermogen zijn aangewezen als de primaire gebruikers van de frequentiebanden 5,25 tot 5,35 GHz en 5,65 tot 5,85 GHz. Deze radarstations kunnen storingen bij en/of schade aan dit apparaat veroorzaken.


Overheidsinformatie

Blootstelling aan straling van radiofrequenties (Canada)

WAARSCHUWING!Blootstelling aan straling van radiofrequenties De kracht van de straling van dit apparaat ligt onder de blootstellingslimiet voor radiofrequenties Industry Canada. Desondanks moet het apparaat worden gebruikt op een manier waarbij de potentiële blootstelling voor mensen tijdens de normale werking minimaal is.

Om het risico van overschrijding van de blootstellingslimiet voor radiofrequenties van Industry Canada te voorkomen, moet de afstand tussen personen en de antennes minimaal 20 cm zijn.


Overheidsinformatie

Wettelijk voorschrift van Europese Unie

De telecommunicatiefunctionaliteit van dit product kan worden gebruikt in de volgende EU- en EFTA-landen/regio's:

Oostenrijk, België, Bulgarije, Cyprus, Tsjechische Republiek, Denemarken, Estland, Finland, Frankrijk, Duitsland, Griekenland, Hongarije, IJsland, Ierland, Italië, Letland, Liechtenstein, Litouwen, Luxemburg, Malta, Nederland, Noorwegen, Polen, Portugal, Roemenië, Slovaakse Republiek, Slovenië, Spanje, Zweden, Zwitserland en het Verenigd Koninkrijk.


Overheidsinformatie

Opmerking voor gebruik in Japan

Voorschrift draadloos voor Korea

http://www.hp.com http://www.compaq.com


Overheidsinformatie

Kennisgeving voor gebruik in Rusland

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Overheidsinformatie

Verklaring voor Mexico

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Overheidsinformatie

Verklaring voor Taiwan

Voorschrift draadloos voor Taiwan

http://www.hp.com http://www.compaq.com


Overheidsinformatie

Koreaanse verklaring

Voorschrift draadloos voor Taiwan

http://www.hp.com http://www.compaq.com


De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

In de volgende onderwerpen wordt uitgelegd hoe u door deze gebruikershandleiding kunt navigeren.

  • Gebruik F6 om te schakelen tussen de deelvensters Navigatie en Onderwerp
  • Sneltoetsen voor de Help Viewer
  • Sneltoetsen voor het tabblad Inhoudsopgave
  • Sneltoetsen voor het tabblad Index
  • Sneltoetsen voor het tabblad Zoeken
  • Sneltoetsen voor het tabblad Favorieten

OPMERKING:

  • •

    Er zijn op het toetsenbord tevens opdrachten voor sneltoetsen aanwezig.

  • •

    Sneltoetsen werken tevens in secundaire vensters en pop-upvensters.

  • •

    Telkens wanneer u een sneltoets in het deelvenster Navigatie gebruikt, verliest u het zicht op het deelvenster Onderwerp. Als u terug wilt keren naar het deelvenster Onderwerp, drukt u op F6.

  • •

    Het selectievakje Overeenkomende woorden op het tabblad Zoeken wordt ingeschakeld als u deze optie voor uw laatste zoekopdracht had gebruikt.


De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

Gebruik F6 om te schakelen tussen de deelvensters Navigatie en Onderwerp

U kunt snel switchen tussen het deelvenster Navigatie en het deelvenster Onderwerp door op het toetsenbord op de toets F6 te drukken.


De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

Sneltoetsen voor de Help Viewer

De Help Viewer sluiten. | ALT+F4
Switchen tussen de Help Viewer en de overige geopende vensters. | ALT+TAB
Het menu Opties openen. | ALT+O
De instellingen van Microsoft Internet Explorer wijzigen. In het dialoogvenster Internet-opties vindt u de instellingen voor toegankelijkheid. Als u deze instellingen wilt wijzigen, klikt u op het tabblad Algemeen en vervolgens op Toegankelijkheid. | ALT+O, en druk vervolgens I
Het deelvenster Navigatie weergeven of verbergen. | ALT+O, en druk vervolgens T
Een onderwerp afdrukken. | ALT+O, en druk vervolgens D of klik met de rechtermuisknop op het onderwerp en klik op Afdrukken.
Terugkeren naar het vorige onderwerp. | ALT+PIJL LINKS, of ALT+O, en druk vervolgens op V
Naar het volgende onderwerp gaan (alleen als u het al eerder had bekeken). | ALT+PIJL RECHTS, of ALT+O, en druk vervolgens op L
Zoekmarkeringen uitschakelen. | ALT+O, en druk vervolgens op M
Het onderwerp dat in het deelvenster Onderwerp staat vernieuwen (nuttig wanneer u op een koppeling van een webpagina had geklikt). | F5, of ALT+O, en druk vervolgens op R
Terugkeren naar de startpagina (de makers van de Help kunnen een startpagina voor een Help-systeem specificeren). | ALT+O, en druk vervolgens op S
Het stoppen met het openen van een pagina in de Viewer (nuttig wanneer u op een koppeling van een webpagina had geklikt en u de pagina niet verder wilt downloaden). | ALT+O, en druk vervolgens op P
Naar een ander onderwerp of andere webpagina gaan. De maker van de Help die het Help-bestand compileert tot een .chm-bestand kan twee koppelingen toevoegen in het menu Opties voor belangrijke onderwerpen of webpagina's. Wanneer u een Jump-opdracht selecteert, gaat u naar een van die onderwerpen of webpagina's. | ALT+O, en druk vervolgens 1 of 2
Schakelen tussen het deelvenster Navigatie en het deelvenster Onderwerp. | F6
Bladeren door het onderwerp. | PIJL OMHOOG en PIJL OMLAAG, of PAGINA OMHOOG en PAGINA OMLAAG
Bladeren door alle koppelingen in een onderwerp of door alle opties op het tabblad van het deelvenster Navigatie. | TAB


De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

Sneltoetsen voor het tabblad Inhoudsopgave

Het tabblad Inhoud weergeven. | ALT+I
Een boek of map openen en sluiten. | PLUSTEKEN (+) en MINTEKEN (-), of PIJL LINKS en PIJL RECHTS
Een onderwerp selecteren. | PIJL OMHOOG en PIJL OMLAAG
Het geselecteerde onderwerp weergeven. | ENTER


De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

Sneltoetsen voor het tabblad Index

Het tabblad Index weergeven. | ALT+N
Een trefwoord typen dat moet worden opgezocht. | Druk op ALT+T en typ vervolgens het woord.
Een trefwoord in de lijst selecteren. | PIJL OMHOOG en PIJL OMLAAG
Het verwante onderwerp weergeven. | ALT+E


De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

Sneltoetsen voor het tabblad Zoeken

Het tabblad Zoeken weergeven. | ALT+Z
Een trefwoord typen dat moet worden opgezocht. | Druk op ALT+T en typ vervolgens het woord.
Een zoekopdracht starten. | ALT+D
Een trefwoord in de lijst met resultaten selecteren. | ALT+K, en vervolgens PIJL OMHOOG en PIJL OMLAAG
Het geselecteerde onderwerp weergeven. | ALT+E
De volgende opties zijn alleen beschikbaar als het zoeken naar de complete tekst is ingeschakeld.
Zoeken naar een trefwoord in de lijst met resultaten van een eerdere zoekopdracht. | ALT+U
Zoeken naar woorden die op het trefwoord lijken. Als u bijvoorbeeld woorden zoals "uitvoeren" en "uitvoering" wilt vinden, typt u "uitvoer". | ALT+M
Alleen zoeken in onderwerptitels. | ALT+R


De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

Sneltoetsen voor het tabblad Favorieten

Het tabblad Favorieten weergeven. | ALT+F
Het onderwerp dat wordt weergegeven toevoegen aan de lijst met Favorieten. | ALT+T
Een trefwoord in de lijst met Favorieten selecteren. | ALT+P, en vervolgens PIJL OMHOOG en PIJL OMLAAG
Het geselecteerde onderwerp weergeven. | ALT+E
Het geselecteerde onderwerp uit de lijst verwijderen. | ALT+V


De HTML Help Viewer gebruiken

De volgende onderwerpen geven informatie over het navigeren in en gebruiken van deze handleiding. Klik op een van de volgende onderwerpen voor meer informatie:

  • Help gebruiken
  • Een Help-onderwerp opzoeken
  • Een lijst met favoriete Help-onderwerp samenstellen
  • Een Help-onderwerp kopiëren
  • Het huidige Help-onderwerp afdrukken
  • Help-onderwerpen opzoeken met de werkbalkknoppen
  • De snelmenuopdrachten gebruiken


De HTML Help Viewer gebruiken

Help gebruiken

Hierna volgen enkele tips om meer informatie te vinden wanneer u de HTML Help Viewer gebruikt:

  • •

    Klik op de gekleurde, onderstreepte woorden om naar een ander onderwerp, een webpagina, een lijst met andere onderwerpen of een programma te gaan.

  • •

    Klik, indien van toepassing, op "Verwante onderwerpen" aan het einde van een onderwerp en klik vervolgens op de naam van het gewenste onderwerp.

  • •

    Selecteer een woord en druk op F1 om te zien of het woord zich in een onderwerp of de index bevindt.

  • •

    Als u informatie van het Web in het onderwerpenvenster bekijkt, kunt u klikken op Stoppen of Vernieuwen op de werkbalk om het downloaden te onderbreken of een webpagina te vernieuwen.

  • •

    U kunt een Help-onderwerp dat u vaak gebruikt, aan de lijst met favorieten toevoegen.

  • •

    Klik met de rechtermuisknop op het tabblad Inhoud of in het onderwerpenvenster voor beschikbare snelmenuopdrachten.


De HTML Help Viewer gebruiken

Een Help-onderwerp opzoeken

Klik in het navigatievenster op een van de volgende tabbladen:

  • •

    Klik op het tabblad Inhoud om door een inhoudsopgave te bladeren. De inhoudsopgave is een uitvouwbare lijst met hoofdonderwerpen.

  • •

    Klik op het tabblad Index en typ een woord of blader door de lijst om een overzicht van indextermen te zien. Onderwerpen staan vaak onder meerdere items.

  • •

    Klik op het tabblad Zoeken en typ een woord om elk exemplaar van dat woord in het Help-bestand op te zoeken.

OPMERKING: Klik op het gewenste item in de inhoudsopgave, index of zoekresultaten om het desbetreffende onderwerp weer te geven.


De HTML Help Viewer gebruiken

Een lijst met favoriete Help-onderwerp samenstellen

  • 1.

    Zoek het Help-onderwerp op dat u een favoriet onderwerp wilt maken.

  • 2.

    Klik op het tabblad Favorieten en klik vervolgens op Toevoegen.

OPMERKING:

  • •

    U kunt terugkeren naar een favoriet onderwerp door te klikken op het tabblad Favorieten, het onderwerp te selecteren en vervolgens te klikken op Weergeven.

  • •

    U kunt de naam van een onderwerp wijzigen door het onderwerp te selecteren en vervolgens een nieuwe naam te typen in het vak Huidig onderwerp.

  • •

    U kunt een favoriet onderwerp verwijderen door het onderwerp te selecteren en vervolgens te klikken op Verwijderen.


De HTML Help Viewer gebruiken

Een Help-onderwerp kopiëren

  • 1.

    Klik in het onderwerpenvenster met de rechtermuisknop op het onderwerp dat u wilt kopiëren en klik vervolgens op Alles selecteren.

  • 2.

    Klik er nogmaals met de rechtermuisknop op en klik vervolgens op Kopiëren. Hierdoor wordt het onderwerp naar het Klembord gekopieerd.

  • 3.

    Open het document waarnaar u het onderwerp wilt kopiëren.

  • 4.

    Plaats de cursor daar waar de gegevens moeten verschijnen.

  • 5.

    Klik op Plakken in het menu Bewerken.

OPMERKING: U kunt ook een deel van het onderwerp kopiëren door de gewenste tekst in het onderwerp te selecteren, met de rechtermuisknop te klikken en vervolgens op Kopiëren te klikken.


De HTML Help Viewer gebruiken

Het huidige Help-onderwerp afdrukken

Klik met de rechtermuisknop op een onderwerp en klik vervolgens op Afdrukken.

OPMERKING: Als u afdrukt via het tabblad Inhoud (door met de rechtermuisknop op een item te klikken en vervolgens te klikken op Afdrukken) ziet u de optie om alleen het huidige onderwerp af te drukken of het huidige onderwerp plus alle deelonderwerpen.


De HTML Help Viewer gebruiken

Help-onderwerpen opzoeken met de werkbalkknoppen

De werkbalk in de Help Viewer bevat vijf navigatieknoppen. Klik op deze knoppen om Help-onderwerpen op te zoeken:

  • •

    Terug geeft het vorige onderwerp weer dat u hebt bekeken.

  • •

    Vooruit geeft het volgende onderwerp weer in een eerder weergegeven reeks onderwerpen.

  • •

    Volgende geeft het volgende onderwerp in de inhoudsopgave weer.

  • •

    Vorige geeft het vorige onderwerp in de inhoudsopgave weer.

  • •

    Home geeft het homepage-onderwerp weer voor het Help-bestand dat u bekijkt.

  • •

    Vernieuwen werkt de webinformatie bij die op dat moment in het onderwerpenvenster wordt weergegeven.

  • •

    Stoppen stopt het downloaden van bestandsinformatie. Klik op deze knop om het downloaden van een webpagina te stoppen.

OPMERKING: De werkbalk in uw Help Viewer bevat mogelijk niet al deze navigatieknoppen.


De HTML Help Viewer gebruiken

De snelmenuopdrachten gebruiken

Het snelmenu bevat diverse opdrachten waarmee u informatie kunt weergeven en aanpassen.

Opdracht | Beschrijving
Klik met de rechtermuisknop in de inhoudsopgave en klik vervolgens op Alles openen. | Hiermee worden alle boeken of mappen in de inhoudsopgave geopend. Deze opdracht werkt alleen als het tabblad Inhoud wordt weergegeven.
Klik met de rechtermuisknop in de inhoudsopgave en klik vervolgens op Alles sluiten. | Hiermee worden alle boeken of mappen gesloten. Deze opdracht werkt alleen als het tabblad Inhoud wordt weergegeven.
Klik met de rechtermuisknop en klik vervolgens op Afdrukken. | Hiermee wordt het onderwerp afgedrukt.

OPMERKING: Deze opdrachten kunnen via het toetsenbord worden geactiveerd. U kunt klikken op SHIFT+F10 om het snelmenu te openen en vervolgens op de gewenste sneltoetsen klikken. U kunt ook Mousekeys activeren. U kunt een Mousekey-combinatie gebruiken om het snelmenu te openen en vervolgens op de gewenste sneltoetsen klikken.