HP LaserJet Pro MFP M125, M126, M127 e M128

Guia jurídico e de garantia


HP LaserJet Pro MFP M125, M126, M127 e M128

Informações sobre marca comercial e direitos autorais

Direitos autorais e licença

© Copyright 2015 HP Development Company, L.P.

A reprodução, adaptação ou tradução sem permissão prévia por escrito é proibida, exceto quando permitido sob as leis de direitos autorais.

As informações contidas neste documento estão sujeitas a alterações sem aviso prévio.

As únicas garantias dos produtos e serviços HP são as estabelecidas nas declarações expressas de garantia que acompanham tais produtos e serviços. Nada contido neste documento deve ser interpretado como se constituísse uma garantia adicional. A HP não se responsabilizará por omissões nem por erros técnicos ou editoriais contidos neste documento.

Edition 1, 11/2015

Créditos de marca registrada

ENERGY STAR e a marca ENERGY STAR são marcas registradas nos Estados Unidos.


Serviço e suporte

  • Declaração de garantia limitada HP
  • Garantia de Proteção Premium da HP: Declaração de garantia limitada para cartuchos de toner LaserJet
  • Política da HP para suprimentos não HP
  • Website HP Antipirataria
  • Dados armazenados no cartucho de toner
  • Acordo de licença de usuário final
  • Serviço de garantia de auto-reparo pelo cliente
  • Assistência ao cliente


Serviço e suporte

Declaração de garantia limitada HP

PRODUTO HP | DURAÇÃO DA GARANTIA LIMITADA
HP LaserJet Pro MFP M125, M126, M127 e M128 | Garantia limitada de um ano

A HP garante a você, o consumidor final, que o hardware e os acessórios HP não apresentarão defeitos de material e de fabricação após a data da compra, dentro do prazo especificado acima. Caso a HP seja notificada de quaisquer defeitos no período de garantia, a HP responsabiliza-se por reparar ou substituir, de acordo com sua própria opção, os produtos comprovadamente avariados. Os produtos para substituição podem ser novos ou com desempenho equivalente aos novos.

A HP garante que o software HP não falhará ao executar as instruções de programação após a data da compra, pelo período especificado acima, devido a defeitos de materiais e fabricação, quando instalado e utilizado de forma correta. Se a HP receber notificação de tais defeitos durante o período da garantia, ela substituirá o software que não executa suas instruções de programação devido a tais defeitos.

A HP não garante que a operação dos produtos HP será ininterrupta ou sem erros. Se a HP não puder consertar ou substituir, em um período razoável, qualquer produto conforme a condição especificada na garantia, o cliente terá direito ao reembolso do preço de compra assim que o produto for devolvido.

Os produtos da HP podem conter peças recondicionadas, cujo desempenho é equivalente ao de peças novas, ou que tenham sido usadas incidentalmente.

A garantia não cobre defeitos resultantes de (a) manutenção ou calibragem impróprias ou inadequadas, (b) software, interfaces, peças ou materiais que não sejam fornecidos pela HP, (c) modificação não autorizada ou má utilização, (d) operação fora das especificações ambientais publicadas para o produto ou (e) manutenção ou preparação inadequadas do local de instalação.

NA EXTENSÃO DO PERMITIDO PELAS LEIS LOCAIS, AS GARANTIAS ACIMA SÃO EXCLUSIVAS, E NENHUMA OUTRA GARANTIA, ESCRITA OU ORAL, ESTÁ EXPRESSA OU IMPLÍCITA. A HP ISENTA-SE ESPECIFICAMENTE DE QUALQUER GARANTIA OU CONDIÇÃO DE COMERCIALIZAÇÃO, QUALIDADE SATISFATÓRIA E ADEQUAÇÃO PARA FINS PESSOAIS QUE ESTEJAM IMPLÍCITAS. Determinados países/regiões, estados ou províncias não permitem limitações na duração da garantia implícita e as limitações ou exclusões acima podem não se aplicar ao usuário. Esta garantia concede ao usuário direitos legais específicos, e ele poderá estar sujeito a outros direitos que variam de país/região para país/região, estado para estado ou província para província.

A garantia limitada da HP é válida em todos os países/regiões ou locais nos quais a HP ofereça suporte para este produto e nos quais ele tenha sido comercializado. O nível do serviço de garantia que você recebe pode variar de acordo com padrões locais. A HP não alterará a forma, a adequação ou a função do produto para torná-lo operacional em um país/região para o qual nunca se tenha pretendido que ele funcione por motivos legais ou regulamentares.

DE ACORDO COM OS LIMITES PERMITIDOS PELA LEGISLAÇÃO LOCAL, AS SOLUÇÕES FORNECIDAS NESTA DECLARAÇÃO DE GARANTIA SÃO SOLUÇÕES EXCLUSIVAS E ÚNICAS DO CLIENTE. EXCETO CONFORME ACIMA ESPECIFICADO, EM HIPÓTESE ALGUMA A HP OU SEUS FORNECEDORES SERÃO RESPONSÁVEIS PELA PERDA DE DADOS OU POR DANOS DIRETOS, ESPECIAIS, INCIDENTAIS, CONSEQUENTES (INCLUSIVE POR PERDA DE LUCROS OU DADOS) NEM POR QUAISQUER OUTROS DANOS, QUER SEJAM BASEADOS EM CONTRATO, OBRIGAÇÕES EXTRACONTRATUAIS OU EM QUALQUER OUTRO ASPECTO. Determinados países/regiões, estados ou províncias não permitem a exclusão ou limitação de danos incidentais ou consequenciais e, em função disso, as limitações ou exclusões acima podem não se aplicar a você.

OS TERMOS DE GARANTIA CONTIDOS NESTA DECLARAÇÃO, EXCETO NA EXTENSÃO MÁXIMA PERMITIDA PELA LEGISLAÇÃO, NÃO EXCLUEM, RESTRINGEM NEM MODIFICAM OS DIREITOS LEGAIS OBRIGATÓRIOS APLICÁVEIS À VENDA DESTE PRODUTO A VOCÊ. OS TERMOS DA GARANTIA COMPLEMENTAM OS DIREITOS LEGAIS OBRIGATÓRIOS.

Esta seção fornece informações sobre os seguintes tópicos:

  • Reino Unido, Irlanda e Malta
  • Áustria, Bélgica, Alemanha e Luxemburgo
  • Bélgica, França e Luxemburgo
  • Itália
  • Espanha
  • Dinamarca
  • Noruega
  • Suécia
  • Portugal
  • Grécia e Chipre
  • Hungria
  • República Tcheca
  • Eslováquia
  • Polônia
  • Bulgária
  • Romênia
  • Bélgica e Holanda
  • Finlândia
  • Eslovênia
  • Croácia
  • Letônia
  • Lituânia
  • Estônia
  • Rússia


Serviço e suporte

Reino Unido, Irlanda e Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Serviço e suporte

Áustria, Bélgica, Alemanha e Luxemburgo

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP PPS Austria GmbH., Wienerbergstrasse 41, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Serviço e suporte

Bélgica, França e Luxemburgo

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Serviço e suporte

Itália

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Serviço e suporte

Espanha

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Serviço e suporte

Dinamarca

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Serviço e suporte

Noruega

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Serviço e suporte

Suécia

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Serviço e suporte

Portugal

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Serviço e suporte

Hungria

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Serviço e suporte

República Tcheca

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Serviço e suporte

Eslováquia

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Serviço e suporte

Polônia

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Serviço e suporte

Romênia

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 6 Dimitrie Pompeiu Boulevard, Building E, 2nd floor, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Serviço e suporte

Bélgica e Holanda

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Serviço e suporte

Finlândia

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Serviço e suporte

Eslovênia

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Serviço e suporte

Croácia

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Serviço e suporte

Letônia

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Serviço e suporte

Lituânia

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Serviço e suporte

Estônia

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Serviço e suporte

Rússia

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Serviço e suporte

Garantia de Proteção Premium da HP: Declaração de garantia limitada para cartuchos de toner LaserJet

Este produto HP é garantido contra defeitos de materiais e de fabricação.

Esta garantia não se aplica a produtos que (a) foram reabastecidos, remodelados, recondicionados ou violados de alguma forma, que (b) experienciem problemas devido ao mal uso, armazenamento inadequado ou operação fora das especificações ambientais publicadas para o produto da impressora ou (c) exibem desgaste pelo uso comum.

Para obter serviço de garantia, leve o produto até o local da compra (com uma descrição por escrito do problema e amostras de impressão) ou entre em contato com a Assistência ao cliente HP. Se assim decidido pela própria HP, a HP fará a substituição dos produtos que provaram ser defeituosos ou reembolsará o valor da sua compra.

ATÉ ONDE PERMITIDO PELA LEI LOCAL, A GARANTIA ACIMA É EXCLUSIVA E NENHUMA OUTRA GARANTIA OU CONDIÇÃO, SEJA ESCRITA OU ORAL, É EXPRESSA OU IMPLÍCITA, E A HP ISENTA-SE ESPECIFICAMENTE DE QUAISQUER GARANTIAS OU CONDIÇÕES IMPLÍCITAS DE COMERCIABILIDADE, QUALIDADE SATISFATÓRIA E ADEQUAÇÃO PARA DETERMINADO PROPÓSITO.

ATÉ ONDE PERMITIDO PELA LEI LOCAL, EM HIPÓTESE ALGUMA A HP OU SEUS FORNECEDORES SERÃO RESPONSABILIZADOS POR DANOS DIRETOS, ESPECIAIS, CONSEQUENCIAIS, INCIDENTAIS (INCLUINDO A PERDA DE LUCROS OU DADOS) OU OUTROS, SEJA POR CONTRATO, ATO ILÍCITO OU OUTRA FORMA.

OS TERMOS DE GARANTIA CONTIDOS NESTA DECLARAÇÃO, EXCETO NA EXTENSÃO MÁXIMA PERMITIDA PELA LEGISLAÇÃO, NÃO EXCLUEM, RESTRINGEM NEM MODIFICAM OS DIREITOS LEGAIS OBRIGATÓRIOS APLICÁVEIS À VENDA DESTE PRODUTO A VOCÊ. OS TERMOS DA GARANTIA COMPLEMENTAM OS DIREITOS LEGAIS OBRIGATÓRIOS.


Serviço e suporte

Política da HP para suprimentos não HP

A HP não pode recomendar o uso de cartuchos de toner de outros fabricantes, sejam eles novos ou recondicionados.

NOTA:Para produtos da impressora HP, o uso de cartuchos de impressão não fabricados pela HP ou de um cartucho de toner recarregado não afeta a garantia ao cliente ou nenhum contrato de suporte HP com o cliente. Entretanto, se o produto falhar ou for danificado, o uso de um cartucho de toner recarregado ou não HP será atribuído ao problema e a HP cobrará taxas padrão de materiais e tempo de serviço com relação ao produto com a falha ou dano específico.


Serviço e suporte

Website HP Antipirataria

Acesse www.hp.com/go/anticounterfeit ao instalar um cartucho de toner HP e o painel de controle exibirá uma mensagem indicando se o cartucho não é fabricado pela HP. A HP determinará se o cartucho é original ou não e tomará as medidas adequadas para resolver o problema.

O cartucho de toner pode não ser uma peça original HP se você perceber o seguinte:

  • •

    A página de status dos suprimentos indica que um suprimento de um fabricante que não a HP foi instalado.

  • •

    Muitos problemas com o cartucho de toner.

  • •

    O cartucho não apresenta a aparência normal (por exemplo, a embalagem é diferente das embalagens HP).


Serviço e suporte

Dados armazenados no cartucho de toner

Os cartuchos de impressão da HP usados com esse produto contêm um chip de memória que ajuda na operação do produto.

Além disso, esse chip de memória coleta um conjunto limitado de informações sobre a utilização do produto, que pode incluir: a data em que o cartucho de toner foi instalado pela primeira vez, a data em que o cartucho foi usado pela última vez, o número de páginas impressas com o cartucho, a cobertura da página, os modos de impressão utilizados, os erros de impressão que podem ter ocorrido e o modelo do produto. Essas informações ajudam a HP a projetar produtos futuros que atendam às necessidades de impressão dos clientes.

Os dados coletados do chip de memória do cartucho de toner não contêm informações que possam ser usadas para identificar um cliente ou usuário do cartucho ou do produto.

A HP coleta uma amostra dos chips de memória dos cartuchos de toner devolvidos ao programa gratuito de reciclagem e devolução da HP (HP Planet Partners: www.hp.com/recycle). Os chips de memória dessa amostra são lidos e analisados para melhorar os produtos futuros da HP. Os parceiros da HP que auxiliam na reciclagem desse cartucho de toner também poderão ter acesso a esses dados.

Qualquer empresa de terceiros que possua o cartucho de toner poderá ter acesso às informações anônimas no chip de memória.


Serviço e suporte

Acordo de licença de usuário final

LEIA COM ATENÇÃO ANTES DE USAR ESTE EQUIPAMENTO DE SOFTWARE: Este Contrato de Licença do Usuário Final ('EULA' - End-User License Agreement) é um contrato entre (a) você (seja pessoa física ou jurídica) e (b) a HP Inc. ('HP') que rege o uso do software, instalado em ou disponibilizado pela HP para uso com seu produto HP ('Produto HP'), que não esteja de outra forma sujeito a um contrato de licença separado entre você e a HP ou seus fornecedores. Outros softwares podem conter um EULA em sua documentação on-line. O termo 'Software' significa software para computador e pode incluir mídia associada, materiais impressos e documentação 'on-line' ou eletrônica.

Uma correção ou um adendo a este EULA pode acompanhar o Produto HP.

O DIREITO DE USO DO SOFTWARE É OFERECIDO APENAS SOB A CONDIÇÃO DE QUE VOCÊ CONCORDE COM TODOS OS TERMOS E CONDIÇÕES DESTE EULA. AO INSTALAR, COPIAR, BAIXAR OU DE OUTRA FORMA USAR O SOFTWARE, VOCÊ CONCORDA COM OS TERMOS DESTE EULA. SE VOCÊ NÃO ACEITAR ESTES TERMOS DE LICENÇA, SUA ÚNICA OPÇÃO SERÁ DEVOLVER TODO O PRODUTO NÃO UTILIZANDO (HARDWARE E SOFTWARE) DENTRO DE 14 DIAS PARA OBTER UM REEMBOLSO, SUJEITO À POLÍTICA DE REEMBOLSO DO SEU LOCAL DE COMPRA.

  • 1.

    CONCESSÃO DE LICENÇA. A HP lhe concede os seguintes direitos, contanto que aceite todos os termos e condições deste EULA:

    • a.

      Uso. Você pode usar o Software em um único computador ('Seu Computador'). Se o Software tiver sido fornecido a você pela Internet e originalmente licenciado para uso em mais de um computador, você poderá instalar e usar o Software nesses computadores. Você não pode separar as partes componentes do Software para uso em mais de um computador. Você não possui o direito de distribuir o Software. Você pode carregar o Software na memória temporária (RAM) do Seu Computador para fins de uso do Software.

    • b.

      Armazenamento. Você pode copiar o Software para a memória local ou dispositivo de armazenamento do Produto HP.

    • c.

      Cópia. Você pode arquivar ou fazer cópias de backup do Software, contanto que as cópias contenham todos os avisos de propriedade do Software original e sejam usadas apenas para fins de backup.

    • d.

      Reserva de Direitos. A HP e seus fornecedores se reservam todos os direitos não expressamente garantidos a você neste EULA.

    • e.

      Freeware. Independentemente dos termos e condições deste EULA, a totalidade ou qualquer parte do Software que constitua software que não seja de propriedade da HP ou software fornecido sob licença pública por terceiros ('Freeware') poderá ser licenciado para você sujeito aos termos e condições de um contrato de licença de software que acompanhe esse Freeware na forma de um contrato separado, licença flexível ou termos de licença eletrônica aceitos no momento do download. O uso do Freeware deverá ser regido integralmente pelos termos e condições dessa licença.

    • f.

      Solução de recuperação. Qualquer solução de recuperação de software fornecida com/para seu Produto HP, seja na forma de uma solução baseada em disco rígido, uma solução de recuperação baseada em mídia externa (por exemplo, disco flexível, CD ou DVD) ou uma solução equivalente fornecida de qualquer outra forma, poderá ser usada apenas para a restauração do disco rígido do Produto HP com/para o qual a solução de recuperação foi originalmente adquirida. O uso de qualquer software de sistema operacional Microsoft contido na referida solução de recuperação deverá ser regido pelo Contrato de Licença da Microsoft.

  • 2.

    ATUALIZAÇÕES. Para usar um Software identificado como atualização, você deve primeiro estar licenciado para o Software original identificado pela HP como elegível para a atualização. Após a atualização, você não poderá mais usar o Software original que formava a base de sua elegibilidade para atualização. Usando o Software, você também concorda que HP poderá automaticamente acessar seu Produto HP quando conectado à Internet para verificar a versão ou o status de determinados Softwares e poderá automaticamente baixar e instalar upgrades ou atualizações para esses Softwares para o seu Produto HP para fornecer novas versões ou atualizações necessárias para manter a funcionalidade, o desempenho ou a segurança do Software HP e de seu Produto HP e facilitar a provisão de suporte ou outros serviços fornecidos a você. Em alguns casos e, dependendo do tipo de upgrade ou atualização, as notificações serão fornecidas a você (através de pop-up ou outros meios), o que pode exigir que você inicie o upgrade ou a atualização.

  • 3.

    SOFTWARE ADICIONAL. Este EULA se aplica às atualizações ou aos suplementos do Software original fornecido pela HP, a não ser que a HP forneça outros termos com a atualização ou o suplemento. Em caso de conflito entre esses termos, prevalecerão os outros termos.

  • 4.

    TRANSFERÊNCIA.

    • a.

      Terceiros. O usuário inicial do Software pode fazer uma transferência, uma única vez, do Software para outro usuário final. Toda transferência deverá incluir todas as partes componentes, mídias, materiais impressos, este EULA e, se aplicável, o Certificado de Autenticidade. A transferência não poderá ser indireta, como uma consignação. Antes da transferência, o usuário final que recebe o produto transferido deverá aceitar todos os termos deste EULA. Mediante a transferência do Software, sua licença será automaticamente rescindida.

    • b.

      Restrições. Você não pode alugar ou emprestar o Software ou usar o Software para uso em compartilhamento comercial ou em um escritório. Você não pode sublicenciar, atribuir ou transferir a licença ou o Software, exceto conforme expressamente indicado neste EULA.

  • 5.

    DIREITOS DE PROPRIEDADE. A HP ou seus fornecedores possuem todos os direitos de propriedade intelectual do Software e da documentação do usuário, e esses direitos estão protegidos por lei, incluindo, entre outros, as leis de direito autoral, segredo comercial e marcas comerciais dos Estados Unidos, além de outras leis e cláusulas de tratados internacionais correspondentes. Você não deverá remover nenhuma identificação de produto, aviso de copyright ou restrição proprietária do Software.

  • 6.

    LIMITAÇÃO DE ENGENHARIA REVERSA. Você não pode realizar engenharia reversa, descompilar ou desmontar o Software, exceto, e apenas até o alcance indicado, caso o direito de fazer isso seja considerado por uma lei aplicável, apesar dessa limitação, ou esteja expressamente mencionado neste EULA.

  • 7.

    VIGÊNCIA. Este EULA permanecerá em vigor a menos que rescindido ou não aprovado. Este EULA também será rescindido nas condições definidas em outro ponto do EULA ou se você não cumprir com algum termo ou alguma condição deste EULA.

  • 8.

    PERMISSÃO PARA COLETA/USO DE DADOS.

    • a.

      A HP usará cookies e outras ferramentas de tecnologia da Web para coletar informações técnicas anônimas relacionadas ao Software HP e ao seu produto HP. Esses dados serão usados para fornecer as atualizações e o suporte relacionado ou outros serviços descritos na Seção 2. A HP também coletará informações pessoais, incluindo o endereço IP ou outras informações de identificador exclusivo, associadas ao seu Produto HP e aos dados fornecidos por você no registro de seu Produto HP. Além de fornecer os upgrades e o suporte relacionado ou outros serviços, esses dados serão usados para o envio de comunicações de marketing para você (em cada caso, com seu consentimento expresso onde exigido pela lei aplicável).

      Na extensão permitida pela lei aplicável, aceitando estes termos e condições, você está de acordo com a coleta e o uso de dados anônimos e pessoais pela HP, suas subsidiárias e afiliadas conforme descrito neste EULA e posteriormente descrito na política de privacidade da HP: www8.hp.com/us/en/privacy/privacy.html?jumpid=reg_r1002_usen_c-001_title_r0001

    • b.

      Coleta/Uso por Terceiros. Determinados softwares incluídos em seu Produto HP são fornecidos e separadamente licenciados para você por fornecedores terceirizados ('Software de Terceiros'). O Software de Terceiros pode ser instalado e executado em seu Produto HP, mesmo se você optar por não ativar/comprar tal software. O Software de Terceiros pode coletar e transmitir informações técnicas sobre seu sistema (isto é, endereço IP, identificador único de dispositivo, versão instalada do software etc.) e outros dados do sistema. Essas informações são usadas pelo terceiro para identificar atributos técnicos do sistema e assegurar que a versão mais recente do software foi instalada em seu sistema. Se você não quiser que o Software de Terceiros colete essas informações técnicas ou lhe envie automaticamente atualizações das versões, você deverá desinstalar o software antes de se conectar à Internet.

  • 9.

    ISENÇÃO DE RESPONSABILIDADE SOBRE GARANTIAS. ATÉ O MÁXIMO PERMITIDO PELA LEGISLAÇÃO APLICÁVEL, A HP E SEUS FORNECEDORES FORNECEM O SOFTWARE HP "NO ESTADO EM QUE SE ENCONTRA" E COM TODAS AS FALHAS, E POR MEIO DESTE INSTRUMENTO, REIVINDICA TODAS AS OUTRAS GARANTIAS E CONDIÇÕES, EXPRESSAS OU IMPLÍCITAS, OU LEGAIS, INCLUINDO, SEM LIMITAÇÕES, GARANTIAS DE TITULARIDADE E NÃO VIOLAÇÃO, E QUAISQUER GARANTIAS IMPLÍCITAS, RESPONSABILIDADES OU CONDIÇÕES DE COMERCIABILIDADE, DE QUALIDADE SATISFATÓRIA, ADEQUAÇÃO A UMA FINALIDADE ESPECÍFICA E AUSÊNCIA DE VÍRUS, TUDO COM RELAÇÃO AO SOFTWARE. Alguns estados/algumas jurisdições não permitem a exclusão de garantias implícitas ou limitações na duração dessas garantias, portanto, a isenção de responsabilidades pode não se aplicar a você.

    NA AUSTRÁLIA E NA NOVA ZELÂNDIA, O SOFTWARE VEM COM GARANTIAS QUE NÃO PODEM SER EXCLUÍDAS SOB AS LEIS DA AUSTRÁLIA E DA NOVA ZELÂNDIA. OS CLIENTES DA AUSTRÁLIA TÊM DIREITO A UMA REPOSIÇÃO OU REEMBOLSO NO CASO DE UMA FALHA GRANDE E COMPENSAÇÃO POR OUTRAS PERDAS E DANOS RAZOAVELMENTE PREVISÍVEIS. OS CLIENTES DA AUSTRÁLIA TAMBÉM TÊM DIREITO A TER O SOFTWARE REPARADO OU SUBSTITUÍDO CASO ELE NÃO CONSIGA SER DE QUALIDADE ACEITÁVEL E CASO A FALHA NÃO CHEGUE A UMA FALHA GRANDE. OS CONSUMIDORES NEOZELANDESES ADQUIRINDO ITENS PARA USO PESSOAL, DOMÉSTICO, NO LAR OU PARA CONSUMO E NÃO PARA FINS COMERCIAIS (“CONSUMIDORES NEOZELANDESES”) TÊM DIREITO A REPARO, SUBSTITUIÇÃO OU REEMBOLSO EM CASO DE FALHA E COMPENSAÇÃO POR OUTRAS PERDAS OU DANOS RAZOAVELMENTE PREVISÍVEIS.

  • 10.

    LIMITAÇÃO DE RESPONSABILIDADE. Sujeito à lei local, excluindo qualquer dano que possa ocorrer, a responsabilidade total da HP e de seus fornecedores sob qualquer deste EULA e sua solução exclusiva para todo o precedente de acordo com este EULA deverá estar limitada à quantia máxima realmente paga por você separadamente pelo Software ou US$ 5,00. DENTRO DA EXTENSÃO MÁXIMA PERMITIDA PELAS LEIS APLICÁVEIS, EM NENHUMA SITUAÇÃO A HP OU SEUS FORNECEDORES SERÃO RESPONSÁVEIS POR QUAISQUER DANOS ESPECIAIS, INCIDENTAIS, INDIRETOS OU DECORRENTES, SEJAM QUAIS FOREM (INCLUINDO, MAS SEM LIMITAÇÕES, DANOS POR LUCROS CESSANTES, POR PERDA DE INFORMAÇÕES CONFIDENCIAIS OU DE OUTRAS INFORMAÇÕES), PELA INTERRUPÇÃO DOS NEGÓCIOS, POR ACIDENTES PESSOAIS OU PELA PERDA DE PRIVACIDADE QUE SEJA RESULTANTE OU QUE ESTEJA DE ALGUMA FORMA RELACIONADA À UTILIZAÇÃO OU À INCAPACIDADE DE UTILIZAR O SOFTWARE, OU DE QUALQUER OUTRA FORMA COM LIGAÇÃO A QUALQUER CLÁUSULA DESTE EULA, MESMO SE A HP OU QUALQUER DE SEUS FORNECEDORES TIVEREM SIDO AVISADOS DA POSSIBILIDADE DE TAIS DANOS OCORREREM E MESMO SE A SOLUÇÃO PROPOSTA FALHAR EM SEU PROPÓSITO ESSENCIAL. Alguns estados/jurisdições não permitem a exclusão de danos incidentais ou decorrentes, portanto a limitação ou exclusão acima pode não ser aplicável a você.

  • 11.

    CLIENTES DO GOVERNO DOS EUA. Em conformidade com FAR 12.211 e 12.212, Software para Computador Comercial, Documentação de Software para Computador e Dados Técnicos para itens comerciais são licenciados para o Governo dos Estados Unidos sob licença comercial padrão da HP.

  • 12.

    CONFORMIDADE COM AS LEIS DE EXPORTAÇÃO. Você deverá atuar em conformidade com todas as leis e regulamentos dos Estados Unidos e outros países ("Leis de Exportação") para garantir que o Software não seja (1) exportado, direta ou indiretamente, em desacordo com as Leis de Exportação; ou (2) sejam usados para qualquer finalidade proibida pelas Leis de Exportação, incluindo, sem limitações, a proliferação de armas nucleares, químicas ou biológicas.

  • 13.

    CAPACIDADE E AUTORIDADE PARA CONTRATAR. Você declara que possui idade legal suficiente (maioridade) na jurisdição de sua residência e, se aplicável, está devidamente autorizado por seu empregador a dar início a esse contrato em nome dele.

  • 14.

    LEGISLAÇÃO VIGENTE. Este EULA é regido pelas leis do país onde o equipamento foi adquirido.

  • 15.

    CONTRATO COMPLETO. Este EULA (incluindo seus adendos e correções que acompanham o Produto HP) é o contrato na íntegra entre você e a HP relacionado ao Software e substitui todas as comunicações, propostas e representações, anteriores ou contemporâneas verbais ou por escrito, com respeito ao Software ou a qualquer outro assunto coberto por este EULA. No caso de os termos de quaisquer políticas ou programas da HP para serviços de suporte entrarem em conflito com os termos deste EULA, os termos deste EULA prevalecerão.

© Copyright 2015 HP Development Company, L.P.

As informações contidas neste documento estão sujeitas a alterações sem aviso prévio. Todos os outros nomes de produtos aqui mencionados podem ser marcas comerciais de suas respectivas empresas. Na extensão permitida pela lei aplicável, as únicas garantias para produtos e serviços da HP são as estabelecidas nas declarações de garantia expressa que acompanham tais produtos e serviços. Nada contido neste documento deve ser interpretado como se constituísse uma garantia adicional. Na extensão permitida pela lei aplicável, a HP não será responsável por omissões, erros técnicos ou erros editoriais contidos neste documento.

Primeira Edição: Agosto de 2015


Serviço e suporte

Serviço de garantia de auto-reparo pelo cliente

Os produtos HP são criados com muitas peças de Auto-reparo pelo Cliente (CSR) para diminuir o tempo de reparo e permitir maior flexibilidade na troca de peças com defeito. Se, durante o período de diagnóstico, a HP identificar que o reparo pode ser feito pelo uso de uma peça CSR, a HP enviará a peça de troca a você diretamente. Há duas categorias de peças CSR: 1) Peças cujo auto-reparo do cliente é obrigatório. Se você solicitar à HP a troca dessas peças, serão cobrados os custos de envio e mão-de-obra. 2) Peças cujo auto-reparo do cliente é opcional. Essas peças também são projetadas para Auto-reparo pelo Cliente. No entanto, se você precisar que a HP troque a peça por você, isso poderá ser feito sem custo adicional dentro da garantia específica do seu produto.

Com base na disponibilidade e nos limites geográficos, as peças CSR são enviadas para entrega no dia útil seguinte. É possível fazer entrega em até quatro horas ou no mesmo dia a um custo extra dependendo da disponibilidade na região. Caso precise de ajuda, você pode ligar para o Centro de Suporte Técnico HP, que um técnico o ajudará por telefone. A HP especifica nos materiais enviados com a peça de troca CSR se a peça com defeito deve ser devolvida à HP. Quando for necessário devolver a peça com defeito à HP, você deve fazê-lo em um período definido, normalmente em 5 (cinco) dias úteis. A peça com defeito deve ser devolvida com a documentação associada no material de envio fornecido. A não devolução da peça com defeito pode resultar em cobrança da HP pela troca. No auto-reparo pelo cliente, a HP paga as despesas de envio e devolução da peça e determina a empresa de transporte a ser utilizada.


Serviço e suporte

Assistência ao cliente

Obtenha suporte por telefone no seu país/região Tenha em mãos o nome do produto, o número de série, a data da aquisição e a descrição do problema | Os números de telefones por país/região estão no folheto que vem na caixa junto com o produto ou em www.hp.com/support/.
Obtenha suporte 24 horas via Internet e baixe utilitários de software e drivers | www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series ou www.hp.com/support/ljMFPM128series
Solicite acordos de manutenção e serviços adicionais da HP | www.hp.com/go/carepack
Registre seu produto |


Especificações do produto

  • Especificações físicas
  • Consumo de energia, especificações elétricas e emissões acústicas
  • Especificações ambientais


Especificações do produto

Especificações físicas

Especificações físicas
Produto | Altura | Profundidade | Largura | Peso
M125a, M125r, M125ra e M126a | 254 mm | 379 mm | 420 mm | 8,2 kg
M125nw, M125rnw e M126nw | 254 mm | 379 mm | 420 mm | 8,3 kg
M127fn, M128fn | 309 mm | 379 mm | 420 mm | 9,1 kg
M127fp, M128fp | 309 mm | 379 mm | 508 mm | 9,5 kg
M127fw e M128fw | 309 mm | 379 mm | 420 mm | 9,2 kg

Dimensões do produto com a bandeja de entrada aberta
Número | Altura | Profundidade | Largura
M125a, M125r, M125ra, M125rnw, M125nw, M126a e M126nw | 254 mm | 438 mm | 420 mm
M127fn, M127fw, M128fn e M128fw | 309 mm | 438 mm | 420 mm
M127fp e M128fp | 309 mm | 438 mm | 508 mm


Especificações do produto

Consumo de energia, especificações elétricas e emissões acústicas

Consulte www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series ou www.hp.com/support/ljMFPM128series para obter informações atualizadas.

CUIDADO:Os requisitos de energia dependem do país/região onde o produto é vendido. Não converta as tensões de operação. Isso pode danificar o produto e invalidar sua garantia.


Especificações do produto

Especificações ambientais

Especificações do ambiente operacional
Ambiente | Recomendado | Permitido
Temperatura | 17° a 25°C | 15° a 30°C
Umidade relativa | 30% a 70% de umidade relativa (UR) | 10% a 80% de UR
Altitude | Não aplicável | 0 a 3.048 m


Programa de proteção ambiental

  • Proteção ambiental
  • Produção de ozônio
  • Consumo de energia
  • Consumo de toner
  • Uso do papel
  • Plástico
  • Suprimentos para impressão da HP LaserJet
  • Papel
  • Restrições materiais (LaserJet Pro série MFP M125-M126)
  • Restrições materiais (LaserJet Pro série MFP M127-M128)
  • Descarte de equipamentos não usados pelos usuários (União Europeia e Índia)
  • Reciclagem de hardware eletrônico
  • Informações para reciclagem de hardware no Brasil
  • Substâncias químicas
  • Dados de alimentação do produto de acordo com a Regulamentação 1275/2008 da Comissão da União Europeia
  • Declaração de restrição de substâncias perigosas (Índia)
  • Restrição na declaração de substâncias perigosas (Turquia)
  • Restrição na declaração de substâncias perigosas (Ucrânia)
  • Tabela de conteúdo (China)
  • Informações do usuário sobre SEPA Ecolabel (China)
  • A etiqueta de regulamentação da implementação na energia da China para impressora, fax e copiadora
  • Folha de dados de segurança de materiais
  • EPEAT
  • Para obter mais informações


Programa de proteção ambiental

Proteção ambiental

A HP tem o compromisso de fornecer produtos de qualidade de uma maneira ambientalmente segura. Este produto foi projetado com vários atributos para minimizar impactos ambientais.


Programa de proteção ambiental

Produção de ozônio

As emissões aéreas de ozônio para este produto foram medidas de acordo com um método geralmente reconhecido* e quando os dados dessas emissões são aplicados a um "cenário de exposição de modelo de escritório genérico"**, a HP pode determinar que não há uma quantidade apreciável de ozônio gerado durante a impressão que exceda qualquer padrão ou diretriz de qualidade do ar de ambientes internos atual.

* O método de teste para a determinação de emissões de dispositivos de cópia em relação à obtenção da etiqueta ambiental para dispositivos de escritório com função de impressão; RAL-UZ 171 – BAM julho de 2012

** Com base na concentração de ozônio ao imprimir 2 horas por dia em uma sala de 32 metros cúbicos com uma taxa de ventilação de 0,72 trocas de ar por hora com suprimentos de impressão HP


Programa de proteção ambiental

Consumo de energia

O consumo de energia elétrica cai significativamente no modo Pronta, Inatividade ou Desligado. Isso não só preserva os recursos naturais, como também economiza dinheiro, sem afetar o alto desempenho deste produto. Os equipamentos de impressão e imagem da HP marcados com o logotipo ENERGY STAR® estão de acordo com as especificações ENERGY STAR da U.S. Environmental Protection Agency para equipamentos de processamento de imagem. Esta marca aparece nos equipamentos de processamento de imagens com certificação ENERGY STAR:

Logotipo ENERGY STAR®

Mais informações sobre modelos de produto de imagem qualificados para o ENERGY STAR estão listadas em:


Programa de proteção ambiental

Consumo de toner

O EconoMode utiliza uma quantidade menor de toner, podendo assim aumentar a vida útil do cartucho de impressão. A HP não recomenda o uso contínuo do EconoMode. Se o EconoMode for usado continuamente, o suprimento de toner pode durar mais do que as partes mecânicas do cartucho de impressão. Se a qualidade da impressão começar a diminuir e não for mais satisfatória, avalie a possibilidade de substituir o cartucho de impressão.


Programa de proteção ambiental

Uso do papel

O recurso de duplexação (manual ou automático) e impressão N+ (várias páginas impressas em uma única página) deste produto pode reduzir o uso de papel e as demandas resultantes de recursos naturais.


Programa de proteção ambiental

Plástico

As peças plásticas com mais de 25 gramas possuem marcas, de acordo com os padrões internacionais, para facilitar a identificação de plásticos para reciclagem no fim da vida útil do produto.


Programa de proteção ambiental

Suprimentos para impressão da HP LaserJet

Os suprimentos originais da HP foram projetados pensando no meio ambiente. A HP facilita a conservação de recursos e papéis durante a impressão. E quando o trabalho termina, a reciclagem é fácil e gratuita.1

Todos os cartuchos HP devolvidos ao programa HP Planet Partners passam por um processo de reciclagem de várias fases em que os materiais são separados e refinados para utilização como material bruto em novos cartuchos originais da HP e em produtos de uso diário. Nenhum cartucho original da HP devolvido por meio do programa HP Planet Partners é enviado para aterros. Além disso, a HP nunca recarrega nem revende cartuchos originais da HP.

Para participar do programa HP Planet Partners de devolução e reciclagem, acesse www.hp.com/recycle . Selecione seu país/região para obter informações sobre como devolver suprimentos de impressão HP. Informações e instruções sobre o programa em diferentes idiomas também são incluídas em todos os novos pacotes de cartuchos de impressão HP LaserJet.

1 A disponibilidade do programa varia. Para mais informações, acesse www.hp.com/recycle.


Programa de proteção ambiental

Papel

Este produto pode usar papéis reciclados e leves (EcoFFICIENT™), desde que eles atendam às diretrizes descritas no HP LaserJet Printer Family Print Media Guide (Guia de mídia de impressão da família de impressoras HP LaserJet). Este produto é adequado para o uso de papéis reciclados e leves (EcoFFICIENT™), de acordo com a norma EN12281:2002.


Programa de proteção ambiental

Restrições materiais (LaserJet Pro série MFP M125-M126)

Este produto HP não contém adição de mercúrio.

Este produto HP não contém uma bateria.


Programa de proteção ambiental

Restrições materiais (LaserJet Pro série MFP M127-M128)

Este produto HP não contém mercúrio adicionado.

Se este produto HP contiver uma bateria, poderá requerer manuseio especial no fim de sua vida útil.

Tipo | Lítio monofluoreto de carbono
Peso | 0,8 g
Local | Na placa do formatador
Pode ser removida pelo usuário? | Não

símbolo de bateria

Para obter informações sobre reciclagem, acesse www.hp.com/recycle ou entre em contato com as autoridades locais ou a Electronics Industries Alliance: www.eiae.org.


Programa de proteção ambiental

Descarte de equipamentos não usados pelos usuários (União Europeia e Índia)

Símbolo de descarte da UE

Este símbolo indica que você não deve descartar o produto com o lixo doméstico. Em vez disso, você deve proteger a saúde e o ambiente, devolvendo o equipamento não usado para um ponto de coleta designado para a reciclagem de equipamentos eletroeletrônicos. Para obter mais informações, entre em contato com o serviço de descarte de lixo doméstico ou visite: www.hp.com/recycle.


Programa de proteção ambiental

Reciclagem de hardware eletrônico

A HP incentiva seus clientes a reciclarem o hardware eletrônico usado. Para obter mais informações sobre programas de reciclagem, visite: www.hp.com/recycle.


Programa de proteção ambiental

Informações para reciclagem de hardware no Brasil

Símbolo de reciclagem de hardware do Brasil

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Programa de proteção ambiental

Substâncias químicas

A HP tem o compromisso de oferecer, a seus clientes, informações sobre as substâncias químicas em nossos dispositivos, conforme o necessário para cumprir os requisitos legais, com o REACH (Regulation EC No 1907/2006 of the European Parliament and the Council). Um relatório de informações químicas sobre este produto pode ser encontrado no site: www.hp.com/go/reach.


Programa de proteção ambiental

Dados de alimentação do produto de acordo com a Regulamentação 1275/2008 da Comissão da União Europeia

Para obter dados avançados de produto, incluindo o consumo de energia do produto em espera em rede caso todas as portas de rede com cabo estejam conectadas e todas as portas de rede sem fio estejam ativadas, consulte a seção P14 ‘Informações adicionais’ da Declaração ECO de TI do produto em www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Programa de proteção ambiental

Declaração de restrição de substâncias perigosas (Índia)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programa de proteção ambiental

Restrição na declaração de substâncias perigosas (Turquia)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programa de proteção ambiental

Restrição na declaração de substâncias perigosas (Ucrânia)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programa de proteção ambiental

Tabela de conteúdo (China)

Tabela de conteúdo (China)

http://www.hp.com http://www.compaq.com


Programa de proteção ambiental

Informações do usuário sobre SEPA Ecolabel (China)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Programa de proteção ambiental

A etiqueta de regulamentação da implementação na energia da China para impressora, fax e copiadora

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Programa de proteção ambiental

Folha de dados de segurança de materiais

É possível obter as folhas de dados de segurança de materiais (Material Safety Data Sheets, MSDS) para suprimentos que contêm substâncias químicas (por exemplo, toner) no site da HP, no endereço www.hp.com/go/msds.


Programa de proteção ambiental

EPEAT

Vários produtos HP foram projetados para atenderem ao EPEAT. O EPEAT é uma classificação ambiental abrangente que ajuda a identificar equipamentos eletrônicos mais ecológicos. Para obter mais informações sobre o EPEAT, acesse www.epeat.net. Para obter informações sobre produtos HP registrados para o EPEAT, acesse www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programa de proteção ambiental

Para obter mais informações

Para obter informações sobre esses tópicos ambientais:

  • •

    Folha do perfil ambiental do produto deste e de muitos outros produtos HP relacionados;

  • •

    Compromisso da HP com o meio ambiente;

  • •

    Sistema de gerenciamento ambiental HP;

  • •

    Programa de devolução e reciclagem de produtos HP no fim da vida útil;

  • •

    Folha de dados de segurança de materiais.

Acesse www.hp.com/go/environment.

Acesse também o site www.hp.com/recycle.


Informações de regulamentação

  • Declaração de conformidade (M125a-M126a)
  • Declaração de conformidade (M125nw-M126nw)
  • Declaração de conformidade (M127fn, M127fs, M128fn)
  • Declaração de conformidade (M128fp)
  • Declaração de conformidade (M127fw-M128fw)
  • Declarações regulamentares
  • Declarações adicionais para produtos de telecomunicação (fax)
  • Declarações adicionais sobre produtos sem fio


Informações de regulamentação

Declaração de conformidade (M125a-M126a)

Declaração de conformidade

de acordo com ISO/IEC 17050-1 e EN 17050-1

Nome do fabricante:

HP Inc.

DoC#: SHNGC-1202-00-rel.4.0

Endereço do fabricante:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

declara que o produto

Nome do produto:

HP LaserJet Pro MFP M125a / HP LaserJet Pro MFP M125r

HP LaserJet Pro MFP M125ra / HP LaserJet Pro MFP M126a

Modelo regulamentar:2)

SHNGC-1202-00

Opções do produto:

Todas

Cartuchos de toner:

CF283A, CC388A

está em conformidade com as seguintes Especificações de produto:

SEGURANÇA:

IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Produto a Laser/LED Classe 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Classe B1)

EN61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC Título 47 CFR, Parte 15 Classe B/ICES-003, Edição 5

GB9254-2008, GB17625.1-2003

Uso de energia

Nº do regulamento (EC) 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Informações complementares:

O produto está em conformidade com os requisitos da Diretiva EMC 2004/108/EC e da Diretiva de baixa tensão 2006/95/EC, da Diretiva de Concepção ecológica 2009/125/EC, da Diretiva RoHS 2011/65/UE e recebeu a marca CE [image] correspondente.

Esse Dispositivo está em conformidade com a Parte 15 das normas da FCC. A operação está sujeita às duas condições a seguir: (1) este dispositivo não deve provocar interferência prejudicial e (2) este dispositivo deve aceitar qualquer interferência recebida, inclusive interferência que possa provocar uma operação indesejada.

  • 1.

    O produto foi testado em uma configuração típica com sistemas de computadores pessoais HP.

  • 2.

    Para fins regulamentares, é atribuído a este produto um Número de regulamentação de modelo. Esse número não deve ser confundido com os nomes de mercado, nem com o(s) número(s) do produto.

Xangai, China

1° de novembro de 2015

Somente para tópicos regulamentares, entre em contato com:

Contato na Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Alemanha

Contato nos EUA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


Informações de regulamentação

Declaração de conformidade (M125nw-M126nw)

Declaração de conformidade

de acordo com ISO/IEC 17050-1 e EN 17050-1

Nome do fabricante:

HP Inc.

DoC#: SHNGC-1202-01-rel.5.0

Endereço do fabricante:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

declara que o produto

Nome do produto:

HP LaserJet Pro MFP M125nw / HP LaserJet Pro MFP M125rnw

HP LaserJet Pro MFP M126nw

Modelo regulamentar:2)

SHNGC-1202-01

Incluindo:

SDGOB-1191 – (Módulo de rádio)

Opções do produto:

Todas

Cartuchos de toner:

CF283A, CC388A

está em conformidade com as seguintes Especificações de produto:

SEGURANÇA:

IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Produto a Laser/LED Classe 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Classe B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC Título 47 CFR, Parte 15 Classe B/ICES-003, Edição 5

GB9254-2008, GB17625.1-2003

Rádio3):

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Título 47 CFR, Parte 15 Subparte C (Seção 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Uso de energia

Nº do regulamento (EC) 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Informações complementares:

O produto está em conformidade com os requisitos da Diretiva R&TTE 1999/5/EC, da Diretiva EMC 2004/108/EC e da Diretiva de baixa tensão 2006/95/EC, da Diretiva de Concepção ecológica 2009/125/EC, da Diretiva RoHS 2011/65/EU e recebeu a marca CE [image] correspondente.

Esse Dispositivo está em conformidade com a Parte 15 das normas da FCC. A operação está sujeita às duas condições a seguir: (1) este dispositivo não deve provocar interferência prejudicial e (2) este dispositivo deve aceitar qualquer interferência recebida, inclusive interferência que possa provocar uma operação indesejada.

  • 1.

    O produto foi testado em uma configuração típica com sistemas de computadores pessoais HP.

  • 2.

    Para fins regulamentares, é atribuído a este produto um Número de regulamentação de modelo. Esse número não deve ser confundido com os nomes de mercado, nem com o(s) número(s) do produto.

  • 3.

    Este produto utiliza um dispositivo de módulo de rádio, cujo número de modelo de regulamentação é SDGOB-1191, conforme necessário, para atender aos requisitos de regulamentação técnica dos países/regiões em que será vendido.

Xangai, China

1° de novembro de 2015

Somente para tópicos regulamentares, entre em contato com:

Contato na Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Alemanha

Contato nos EUA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


Informações de regulamentação

Declaração de conformidade (M127fn, M127fs, M128fn)

Declaração de conformidade

de acordo com ISO/IEC 17050-1 e EN 17050-1

Nome do fabricante:

HP Inc.

DoC#: SHNGC-1202-02-rel.4.0

Endereço do fabricante:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

declara que o produto

Nome do produto:

HP LaserJet Pro MFP M127fn/HP LaserJet Pro MFP M127fs

HP LaserJet Pro MFP M128fn

Modelo regulamentar:2)

SHNGC-1202-02

Incluindo:

BOISB-1102-00 – (Módulo LIU de US-Fax)

BOISB-1102-01 – (Módulo LIU de EURO-Fax)

Opções do produto:

Todas

Cartuchos de toner:

CF283A, CC388A

está em conformidade com as seguintes especificações de produto:

SEGURANÇA:

IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Produto a Laser/LED Classe 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Classe B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC Título 47 CFR, Parte 15 Classe B/ICES-003, Edição 5

GB9254-2008, GB17625.1-2003

Telecomunicação4):

ES 203 021; FCC Título 47 CFR, Parte 683)

Uso de energia

Nº do regulamento (EC) 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Informações complementares:

O produto está em conformidade com os requisitos da Diretiva R&TTE 1999/5/EC, da Diretiva EMC 2004/108/EC e da Diretiva de baixa tensão 2006/95/EC, da Diretiva de Concepção ecológica 2009/125/EC, da Diretiva RoHS 2011/65/EU e recebeu a marca CE correspondente.

Este Dispositivo está em conformidade com a Parte 15 das normas da FCC. A operação está sujeita às duas condições a seguir: (1) este dispositivo não deve provocar interferência prejudicial e (2) este dispositivo deve aceitar qualquer interferência recebida, inclusive interferência que possa provocar uma operação indesejada.

  • 1.

    O produto foi testado em uma configuração típica com sistemas de computadores pessoais HP.

  • 2.

    Para fins regulamentares, é atribuído a este produto um Número de regulamentação de modelo. Esse número não deve ser confundido com os nomes de mercado, nem com o(s) número(s) do produto.

  • 3.

    Aprovações e padrões de telecomunicações apropriados para os países/regiões de destino foram aplicados a este produto, além dos listados anteriormente.

  • 4.

    Este produto usa um módulo de acessório de fax analógico cujo Número de modelo regulamentar é: BOISB-1102-00 (US-LIU) ou BOISB-1102-01 (EURO LIU), conforme necessário, para atender aos requisitos de regulamentação técnica dos países/regiões em que ele será vendido.

Xangai, China

1° de novembro de 2015

Somente para tópicos regulamentares, entre em contato com:

Contato na Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Alemanha

Contato nos EUA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


Informações de regulamentação

Declaração de conformidade (M128fp)

Declaração de conformidade

de acordo com ISO/IEC 17050-1 e EN 17050-1

Nome do fabricante:

HP Inc.

DoC #: SHNGC-1202-03-rel.3.0

Endereço do fabricante:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

declara que o produto

Nome do produto:

HP LaserJet Pro MFP M128fp

Modelo regulamentar:2)

SHNGC-1202-03

Incluindo:

BOISB-1102-00 – (Módulo LIU de US-Fax)

BOISB-1102-01 – (Módulo LIU de EURO-Fax)

Opções do produto:

Todas

Cartuchos de toner:

CF283A, CC388A

está em conformidade com as seguintes especificações de produto:

SEGURANÇA:

IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Produto a Laser/LED Classe 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Classe B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC Título 47 CFR, Parte 15 Classe B/ICES-003, Edição 5

GB9254-2008, GB17625.1-2003

Telecomunicação4):

ES203 021; FCC Título 47 CFR, Parte 683)3)

Uso de energia

Nº do regulamento (EC) 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Informações complementares:

O produto está em conformidade com os requisitos da Diretiva R&TTE 1999/5/EC, da Diretiva EMC 2004/108/EC e da Diretiva de baixa tensão 2006/95/EC, da Diretiva de Concepção ecológica 2009/125/EC, da Diretiva RoHS 2011/65/EU e recebeu a marca CE correspondente.

Este Dispositivo está em conformidade com a Parte 15 das normas da FCC. A operação está sujeita às duas condições a seguir: (1) este dispositivo não deve provocar interferência prejudicial e (2) este dispositivo deve aceitar qualquer interferência recebida, inclusive interferência que possa provocar uma operação indesejada.

  • 1.

    O produto foi testado em uma configuração típica com sistemas de computadores pessoais HP.

  • 2.

    Para fins regulamentares, é atribuído a este produto um Número de regulamentação de modelo. Esse número não deve ser confundido com os nomes de mercado, nem com o(s) número(s) do produto.

  • 3.

    Aprovações e padrões de telecomunicações apropriados para os países/regiões de destino foram aplicados a este produto, além dos listados anteriormente.

  • 4.

    Este produto usa um módulo de acessório de fax analógico cujo Número de modelo regulamentar é: BOISB-1102-00 (US-LIU) ou BOISB-1102-01 (EURO LIU), conforme necessário, para atender aos requisitos de regulamentação técnica dos países/regiões em que ele será vendido.

Xangai, China

1° de novembro de 2015

Somente para tópicos regulamentares, entre em contato com:

Contato na Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Alemanha

Contato nos EUA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


Informações de regulamentação

Declaração de conformidade (M127fw-M128fw)

Declaração de conformidade

de acordo com ISO/IEC 17050-1 e EN 17050-1

Nome do fabricante:

HP Inc.

DoC#: SHNGC-1202-04-rel.5.0

Endereço do fabricante:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

declara que o produto

Nome do produto:

HP LaserJet Pro MFP M127fw

HP LaserJet Pro MFP M128fw

Modelo regulamentar:2)

SHNGC-1202-04

Incluindo:

BOISB-1102-00 – (Módulo LIU de US-Fax)

BOISB-1102-01 – (Módulo LIU de EURO-Fax)

SDGOB-1191 – (Módulo de rádio)

Opções do produto:

Todas

Cartuchos de toner:

CF283A, CC388A

está em conformidade com as seguintes especificações de produto:

SEGURANÇA:

IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Produto a Laser/LED Classe 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Classe B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC Título 47 CFR, Parte 15 Classe B/ICES-003, Edição 5

GB9254-2008, GB17625.1-2003

Telecomunicação4):

ES 203 021; FCC Título 47 CFR, Parte 683)

Rádio5):

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Título 47 CFR, Parte 15 Subparte C (Seção 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Uso de energia

Nº do regulamento (EC) 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Informações complementares:

O produto está em conformidade com os requisitos da Diretiva R&TTE 1999/5/EC, da Diretiva EMC 2004/108/EC e da Diretiva de baixa tensão 2006/95/EC, da Diretiva de Concepção ecológica 2009/125/EC, da Diretiva RoHS 2011/65/EU e recebeu a marca CE correspondente.

Este Dispositivo está em conformidade com a Parte 15 das normas da FCC. A operação está sujeita às duas condições a seguir: (1) este dispositivo não deve provocar interferência prejudicial e (2) este dispositivo deve aceitar qualquer interferência recebida, inclusive interferência que possa provocar uma operação indesejada.

  • 1.

    O produto foi testado em uma configuração típica com sistemas de computadores pessoais HP.

  • 2.

    Para fins regulamentares, é atribuído a este produto um Número de regulamentação de modelo. Esse número não deve ser confundido com os nomes de mercado, nem com o(s) número(s) do produto.

  • 3.

    Aprovações e padrões de telecomunicações apropriados para os países/regiões de destino foram aplicados a este produto, além dos listados anteriormente.

  • 4.

    Este produto usa um módulo de acessório de fax analógico cujo Número de modelo regulamentar é: BOISB-1102-00 (US-LIU) ou BOISB-1102-01 (EURO LIU), conforme necessário, para atender aos requisitos de regulamentação técnica dos países/regiões em que ele será vendido.

  • 5.

    Este produto utiliza um dispositivo de módulo de rádio, cujo número de modelo de regulamentação é SDGOB-1191, conforme necessário, para atender aos requisitos de regulamentação técnica dos países/regiões em que será vendido.

Xangai, China

1° de novembro de 2015

Somente para tópicos regulamentares, entre em contato com:

Contato na Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Alemanha

Contato nos EUA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


Informações de regulamentação

Declarações regulamentares

Esta seção fornece informações sobre os seguintes tópicos:

  • Regulamentos da FCC
  • Canadá - Declaração de Conformidade ICES-003 Canadense do Setor
  • Declaração VCCI (Japão)
  • Declaração da EMC (Coreia)
  • Instruções para cabo de energia
  • Declaração para o cabo de alimentação (Japão)
  • Segurança do laser
  • Declaração sobre laser para a Finlândia
  • Declaração de GS (Alemanha)
  • Conformidade Eurasiática (Belarus, Cazaquistão, Rússia)


Informações de regulamentação

Regulamentos da FCC

Esse equipamento foi testado e está em conformidade com os limites para dispositivo digital da Classe B, de acordo com a Parte 15 dos regulamentos da FCC. Esses limites foram desenvolvidos para proporcionar proteção razoável contra interferência prejudicial em instalações residenciais. Esse equipamento gera, utiliza e pode emitir energia de radiofrequência. Se esse equipamento não for instalado e utilizado de acordo com as instruções, poderá causar interferências prejudiciais à comunicação de rádio. Entretanto, não há garantia de que a interferência não ocorra em determinada instalação. Se esse equipamento provocar interferência danosa a um receptor de rádio ou televisão, o que pode ser determinado desligando e religando o equipamento, o usuário é estimulado a tentar corrigir a interferência tomando uma ou mais das seguintes medidas:

  • •

    Mudar a direção ou o local da antena de recepção.

  • •

    Aumentar a distância entre o equipamento e o receptor.

  • •

    Conectar o equipamento a uma tomada em um circuito que não seja o do receptor.

  • •

    Consultar o revendedor ou um técnico experiente de rádio/TV.

NOTA:Qualquer alteração ou modificação na impressora que não seja expressamente aprovada pela HP pode anular a autoridade do usuário de operar esse equipamento.

É obrigatória a utilização de um cabo de interface blindado, conforme os limites da Classe B da Parte 15 dos regulamentos da FCC.


Informações de regulamentação

Canadá - Declaração de Conformidade ICES-003 Canadense do Setor

CAN ICES-3(B)/NMB-3(B)


Informações de regulamentação

Declaração VCCI (Japão)

Declaração VCCI em japonês

http://www.hp.com http://www.compaq.com


Informações de regulamentação

Declaração da EMC (Coreia)

http://www.hp.com http://www.compaq.com


Informações de regulamentação

Instruções para cabo de energia

Verifique se sua fonte de alimentação é adequada para a classificação de tensão do produto. A classificação de tensão está na etiqueta do produto. O produto usa 100-127 Vac ou 220-240 Vac e 50/60 Hz.

Conecte o cabo de alimentação entre o produto e a tomada CA aterrada.

CUIDADO:Para evitar danos ao produto, use apenas o cabo de alimentação fornecido com o produto.


Informações de regulamentação

Declaração para o cabo de alimentação (Japão)

Declaração em japonês sobre o cabo de alimentação

http://www.hp.com http://www.compaq.com


Informações de regulamentação

Segurança do laser

O CDRH (Center for Devices and Radiological Health) do U.S. Food and Drug Administration implementou regulamentações para produtos a laser fabricados desde o dia 1 de agosto de 1976. A conformidade é obrigatória para produtos comercializados nos Estados Unidos. O dispositivo está certificado como um produto a laser “Classe 1” segundo o Padrão de Emissão de Radiação do Departamento Americano de Saúde e Serviços Humanos (DHHS), de acordo com a Lei de Controle de Radiação para Saúde e Segurança, de 1968. Como a radiação emitida dentro do dispositivo está totalmente confinada em compartimentos protetores e tampas externas, o raio laser não pode escapar durante qualquer fase de operação normal do usuário.

AVISO!O uso de controles, a execução de ajustes ou procedimentos não especificados neste Guia do usuário podem resultar em exposição à radiação perigosa.


Informações de regulamentação

Declaração sobre laser para a Finlândia

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M125, M126, M127, M128, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M125, M126, M127, M128 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informações de regulamentação

Declaração de GS (Alemanha)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informações de regulamentação

Conformidade Eurasiática (Belarus, Cazaquistão, Rússia)

http://www.hp.com http://www.compaq.com


Informações de regulamentação

Declarações adicionais para produtos de telecomunicação (fax)

Esta seção fornece informações sobre os seguintes tópicos:

  • Declarações para operações de telecomunicações da UE
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Marcação dos fios/sem fios da Vietnam Telecom para produtos aprovados do tipo ICTQC
  • Marca da Japan Telecom


Informações de regulamentação

Declarações para operações de telecomunicações da UE

Este programa destina-se a ser conectado às Public Switched Telecommunication Networks (PSTN, redes públicas de telecomunicações de comutação) dos países/regiões da Comunidade Econômica Europeia (CEE).

Ele atende aos requisitos da Diretiva EU R&TTE do 1999/5/EC (Anexo II) e leva a marca CE correspondente.

Para obter mais detalhes, consulte a Declaração de Conformidade publicada pelo fabricante em outra seção deste manual.

No entanto, devido a diferenças entre RTPCs nacionais individuais, não há garantia incondicional de que o produto operará com êxito em todos os pontos de terminação da RTPC. A compatibilidade com a rede depende da configuração correta selecionada pelo cliente no preparo de sua conexão à PSTN. Siga as instruções fornecidas neste manual do usuário.

Se você enfrentar problemas relacionados à compatibilidade com a rede, entre em contato com seu fornecedor local de equipamentos ou com o help desk da HP no país/região de operação.

Conectar-se a um ponto terminal de PSTN pode ser motivo de exigências adicionais estabelecidas pela operadora de PSTN local.


Informações de regulamentação

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informações de regulamentação

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informações de regulamentação

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informações de regulamentação

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

CUIDADO:Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informações de regulamentação

Marcação dos fios/sem fios da Vietnam Telecom para produtos aprovados do tipo ICTQC

Marca da Vietnam telecom

http://www.hp.com http://www.compaq.com


Informações de regulamentação

Marca da Japan Telecom

Marca da Japan telecom

A08-0138004


Informações de regulamentação

Declarações adicionais sobre produtos sem fio

Esta seção fornece informações sobre os seguintes tópicos:

  • Declaração de conformidade com a FCC — Estados Unidos
  • Declaração para a Austrália
  • Declaração para a ANATEL do Brasil
  • Declarações canadenses
  • Produtos com operação de 5 GHz na indústria do Canadá
  • Exposição à radiação por frequência de rádio (Canadá)
  • Aviso regulatório da União Europeia
  • Aviso para uso no Japão
  • Aviso para uso na Rússia
  • Declaração - México
  • Aviso para Taiwan
  • Aviso coreano
  • Marcação dos fios/sem fios da Vietnam Telecom para produtos aprovados do tipo ICTQC


Informações de regulamentação

Declaração de conformidade com a FCC — Estados Unidos

Exposure to radio frequency radiation

CUIDADO:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

CUIDADO:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Informações de regulamentação

Declaração para a Austrália

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informações de regulamentação

Declaração para a ANATEL do Brasil

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informações de regulamentação

Declarações canadenses

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informações de regulamentação

Produtos com operação de 5 GHz na indústria do Canadá

CUIDADO:Ao usar a LAN sem fio IEEE 802.11a, este produto é restrito para uso doméstico devido à sua operação na faixa de frequência de 5,15 a 5,25 GHz. A indústria no Canadá requer o uso doméstico deste produto para a faixa de frequência de 5,15 GHz a 5,25 GHz, para reduzir a possibilidade de interferência nociva em sistemas de satélite móveis de cocanal. Um radar de alta frequência está alocado como usuário principal das bandas de 5,25 a 5,35 GHz e de 5,65 a 5,85 GHz. Essas estações de radar podem causar interferência e/ou danificar este dispositivo.


Informações de regulamentação

Exposição à radiação por frequência de rádio (Canadá)

AVISO!Exposição à radiação por frequência de rádio. A energia de saída irradiada por este dispositivo é inferior aos limites de exposição à frequência de rádio da indústria no Canadá. Entretanto, o dispositivo deverá ser usado de modo que a possibilidade de contato com pessoas durante a operação normal seja minimizada.

Para evitar a possibilidade de excesso dos limites de exposição à frequência de rádio da indústria no Canadá, pessoas devem estar afastadas de antenas por uma distância de no mínimo 20 cm.


Informações de regulamentação

Aviso regulatório da União Europeia

A funcionalidade de telecomunicações deste produto pode ser usada nos seguintes países/regiões da UE e EFTA:

Alemanha, Áustria, Bélgica, Bulgária, Chipre, Dinamarca, Eslovênia, Espanha, Estônia, Finlândia, França, Grécia, Holanda, Hungria, Irlanda, Islândia, Itália, Letônia, Liechtenstein, Lituânia, Luxemburgo, Malta, Noruega, Polônia, Portugal, Reino Unido, República Eslovaca, República Tcheca, Romênia, Suécia e Suíça.


Informações de regulamentação

Aviso para uso no Japão

Declaração sobre tecnologias sem fio do Japão

http://www.hp.com http://www.compaq.com


Informações de regulamentação

Aviso para uso na Rússia

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informações de regulamentação

Declaração - México

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informações de regulamentação

Aviso para Taiwan

Declaração sem fio para Taiwan

http://www.hp.com http://www.compaq.com


Informações de regulamentação

Aviso coreano

Declaração sem fio para Taiwan

http://www.hp.com http://www.compaq.com


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Os tópicos a seguir descrevem como você pode navegar neste guia do usuário.

  • Uso da tecla F6 para alternar entre o Painel de navegação e o Painel de tópicos
  • Teclas de atalho para o Visualizador da ajuda
  • Teclas de atalho para a guia Conteúdo
  • Teclas de atalho para a guia Índice
  • Teclas de atalho para a guia Pesquisar
  • Teclas de atalho para a guia Favoritos

NOTA:

  • •

    Também existem comandos de menu de atalho que podem ser acessados por meio do teclado.

  • •

    As teclas de atalho também funcionam em janelas pop-up e janelas secundárias.

  • •

    Sempre que uma tecla de atalho é utilizada no Painel de navegação, você perde o foco no Painel de tópicos. Para retornar ao Painel de tópicos, pressione a tecla F6.

  • •

    A caixa de seleção Corresponder palavras semelhantes na guia Pesquisar será selecionada se tiver sido utilizada na sua última pesquisa.


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Uso da tecla F6 para alternar entre o Painel de navegação e o Painel de tópicos

É possível alternar rapidamente entre o Painel de navegação e o Painel de tópicos pressionando a tecla F6 no teclado.


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Teclas de atalho para o Visualizador da ajuda

Para fechar o Visualizador da ajuda. | ALT+F4
Para alternar entre o Visualizador da ajuda e outras janelas abertas. | ALT+TAB
Para exibir o menu Opções. | ALT+O
Para alterar as configurações do Microsoft Internet Explorer. A caixa de diálogo Opções da Internet contém configurações de acessibilidade. Para alterar essas configurações, clique na guia Geral e, em seguida, clique em Acessibilidade. | ALT+O e pressione I
Para ocultar ou mostrar o Painel de navegação. | ALT+O e pressione M ou U
Para imprimir um tópico. | ALT+O e pressione M. Ou então clique com o botão direito do mouse no tópico e clique em Imprimir.
Para retornar ao tópico anterior. | ALT+SETA PARA A ESQUERDA ou ALT+O e pressione V
Para avançar ao próximo tópico (desde que você o tenha visualizado anteriormente). | ALT+SETA PARA A DIREITA ou ALT+O e pressione A
Para ativar ou desativar o destaque da pesquisa. | ALT+O e pressione D
Para atualizar o tópico exibido no Painel de tópicos (útil se você estiver conectado a uma página da Web). | F5 ou ALT+O e pressione R
Para retornar à home page (os autores da ajuda podem especificar uma home page para um sistema de ajuda). | ALT+O e pressione H
Para impedir que o visualizador abra uma página (também é útil se você estiver se conectando à Web e desejar interromper o download de uma página). | ALT+O e pressione R
Para saltar até uma página da Web ou um tópico predeterminado. O autor da ajuda que desenvolve um arquivo de ajuda compilado (.chm) pode adicionar dois links no menu Opções para tópicos importantes ou páginas da Web. Ao selecionar um comando Saltar, você acessa um desses tópicos ou páginas da Web. | ALT+O e pressione 1 ou 2
Para alternar entre o Painel de navegação e o Painel de tópicos. | F6
Para percorrer um tópico. | SETA PARA CIMA e SETA PARA BAIXO ou PAGE UP e PAGE DOWN
Para percorrer todos os links de um tópico ou todas as opções de uma guia do Painel de navegação. | TAB


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Teclas de atalho para a guia Conteúdo

Para exibir a guia Conteúdo. | ALT+C
Para abrir e fechar um manual ou uma pasta. | SINAL DE MAIS (+) e SINAL DE MENOS (-) ou SETA PARA A ESQUERDA e SETA PARA A DIREITA
Para selecionar um tópico. | SETA PARA CIMA e SETA PARA BAIXO
Para exibir o tópico selecionado. | ENTER


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Teclas de atalho para a guia Índice

Para exibir a guia Índice. | ALT+N
Para digitar uma palavra-chave a ser pesquisada. | ALT+S e digite a palavra
Para selecionar uma palavra-chave na lista. | SETA PARA CIMA e SETA PARA BAIXO
Para exibir o tópico associado. | ALT+R


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Teclas de atalho para a guia Pesquisar

Para exibir a guia Pesquisar. | ALT+P
Para digitar uma palavra-chave a ser pesquisada. | ALT+S e digite a palavra
Para iniciar uma pesquisa. | ALT+L
Para selecionar um tópico na lista de resultados. | ALT+I e, em seguida, SETA PARA CIMA e SETA PARA BAIXO
Para exibir o tópico selecionado. | ALT+R
As opções a seguir somente estarão disponíveis se a pesquisa de texto completo estiver ativada.
Para pesquisar uma palavra-chave na lista de resultados de uma pesquisa anterior. | ALT+U
Para pesquisar palavras semelhantes à palavra-chave. Por exemplo, para localizar palavras como "executando" e "executar" para a palavra-chave "executa". | ALT+M
Para pesquisar somente títulos de tópicos. | ALT+R


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Teclas de atalho para a guia Favoritos

Para exibir a guia Favoritos. | ALT+F
Para adicionar o tópico atualmente exibido à lista de Favoritos. | ALT+D
Para selecionar um tópico na lista de Favoritos. | ALT+P e, em seguida, SETA PARA CIMA e SETA PARA BAIXO
Para exibir o tópico selecionado. | ALT+R
Para remover o tópico selecionado da lista. | ALT+M


Utilização do Visualizador da ajuda em HTML

Os tópicos a seguir fornecem informações sobre como navegar e utilizar este guia. Se desejar obter mais informações, clique em um destes tópicos:

  • Para aproveitar melhor a Ajuda
  • Para localizar um tópico da ajuda
  • Para criar uma lista de tópicos da ajuda favoritos
  • Para copiar um tópico da ajuda
  • Para imprimir o tópico da ajuda atual
  • Para localizar tópicos utilizando os botões da barra de ferramentas
  • Utilização dos comandos do menu de atalho


Utilização do Visualizador da ajuda em HTML

Para aproveitar melhor a Ajuda

Veja algumas dicas de como encontrar mais informações ao utilizar o Visualizador da ajuda em HTML:

  • •

    Para acessar um link para outro tópico, uma página da Web, uma lista de outros tópicos ou um programa, clique nas palavras coloridas sublinhadas.

  • •

    Para visualizar tópicos que contenham informações relacionadas, clique nas palavras "Tópicos relacionados", exibidas ao final de um tópico, e no título do tópico desejado.

  • •

    Para verificar se uma palavra ou frase contida em um tópico está no índice, selecione a palavra e pressione F1.

  • •

    Se estiver visualizando o conteúdo da Web no painel de tópicos, clique em Parar ou Atualizar na barra de ferramentas para interromper o download ou para atualizar a página da Web.

  • •

    Se você utiliza um determinado tópico da ajuda com freqüência, adicione-o à sua lista de favoritos.

  • •

    Clique com o botão direito do mouse na guia Conteúdo ou no painel de tópicos para acessar os comandos do menu de atalho


Utilização do Visualizador da ajuda em HTML

Para localizar um tópico da ajuda

No painel de navegação, clique em uma destas guias:

  • •

    Para procurar em um índice, clique na guia Conteúdo. O índice consiste em uma lista expansível de tópicos importantes.

  • •

    Para visualizar uma lista de entradas do índice, clique na guia Índice e digite uma palavra ou percorra a lista. Geralmente, os tópicos são indexados em mais de uma entrada.

  • •

    Para localizar cada ocorrência de uma palavra ou frase contida em um arquivo de ajuda, clique na guia Pesquisar e digite a palavra.

NOTA: Clique na entrada do conteúdo, do índice ou de resultados da pesquisa para exibir o tópico correspondente.


Utilização do Visualizador da ajuda em HTML

Para criar uma lista de tópicos da ajuda favoritos

  • 1.

    Localize o tópico da ajuda que deseja transformar em um tópico favorito.

  • 2.

    Clique na guia Favoritos e em Adicionar.

NOTA:

  • •

    Para voltar para um tópico favorito, clique na guia Favoritos, selecione-o e clique em Exibir.

  • •

    Se desejar renomear um tópico, selecione-o e digite um novo nome na caixa Tópico atual.

  • •

    Para remover um tópico favorito, selecione-o e clique em Remover.


Utilização do Visualizador da ajuda em HTML

Para copiar um tópico da ajuda

  • 1.

    No painel de tópicos, clique com o botão direito do mouse no tópico que deseja copiar e clique em Selecionar tudo.

  • 2.

    Clique com o botão direito do mouse novamente e selecione Copiar. Com isso, você copiará o tópico para a Área de transferência.

  • 3.

    Abra o documento onde deseja copiar o tópico.

  • 4.

    Posicione o cursor onde deseja exibir as informações.

  • 5.

    No menu Editar, clique em Colar.

NOTA: Se desejar copiar apenas parte de um tópico, selecione o texto desejado, clique com o botão direito do mouse e selecione Copiar.


Utilização do Visualizador da ajuda em HTML

Para imprimir o tópico da ajuda atual

Clique com o botão direito do mouse em um tópico e selecione Imprimir.

NOTA: Se você imprimir pela guia Conteúdo (clicando com o botão direito do mouse em uma entrada e selecionando Imprimir), você só terá acesso às opções para imprimir o tópico atual ou o tópico atual e todos os subtópicos.


Utilização do Visualizador da ajuda em HTML

Para localizar tópicos utilizando os botões da barra de ferramentas

Você pode encontrar cinco botões de navegação na barra de ferramentas do Visualizador da ajuda. Para localizar tópicos da ajuda, você pode clicar em um deles:

  • •

    Voltar exibe o último tópico consultado.

  • •

    Avançar exibe o próximo tópico em uma seqüência de tópicos exibida anteriormente.

  • •

    Próximo exibe o próximo tópico relacionado no índice.

  • •

    Anterior exibe o tópico anterior relacionado no índice.

  • •

    Início exibe o tópico da página inicial do arquivo de ajuda visualizado.

  • •

    Atualizar atualiza o conteúdo da Web exibido atualmente no painel de tópicos.

  • •

    Parar interrompe o download de informações do arquivo. Clique nesse botão para interromper o download de uma página da Web.

NOTA: A barra de ferramentas no Visualizador da ajuda pode não conter todos esses botões de navegação.


Utilização do Visualizador da ajuda em HTML

Utilização dos comandos do menu de atalho

Existem vários comandos no menu de atalho que podem ser usados para exibir e personalizar informações.

Comando | Descrição
Clique com o botão direito do mouse no índice e clique em Abrir tudo. | Abre todos os livros ou pastas no índice. Esse comando só funcionará se a guia Conteúdo for exibida.
Clique com o botão direito do mouse no índice e clique em Fechar tudo. | Fecha todos os livros ou pastas. Esse comando só funcionará se a guia Conteúdo for exibida.
Clique com o botão direito do mouse e selecione Imprimir. | Imprime o tópico.

NOTA: Esses comandos podem ser acessados pelo teclado. Clique em SHIFT+F10 para exibir o menu de atalho e, em seguida, clique nas teclas de atalho adequadas. Você pode também desativar os botões do mouse. Utilize uma combinação de botões do mouse para exibir o menu de atalho e, em seguida, clique nas teclas de atalho adequadas.