Багатофункціональні пристрої HP LaserJet Pro M125, M126, M127, M128

Посібник із гарантії та юридичних питань


Багатофункціональні пристрої HP LaserJet Pro M125, M126, M127, M128

Інформація про торгову марку та авторські права

Авторське право та ліцензія

© Copyright 2015 HP Development Company, L.P.

Заборонено відтворення, адаптація чи переклад без попереднього письмового дозволу, окрім випадків, дозволених згідно законів про авторські права.

Подана у цьому посібнику інформація може бути змінена без додаткових повідомлень.

Усі гарантійні зобов'язання щодо товарів та послуг НР викладено в положеннях прямої гарантії, яка додається до цих товарів та послуг. Жодна інформація, що міститься у цьому документі, не може бути витлумачена як така, що містить додаткові гарантійні зобов'язання. Компанія HP не несе відповідальності за технічні помилки, пропуски або помилки редагування, що можуть міститися у цьому документі.

Edition 1, 11/2015

Інформація про приналежність товарних знаків

ENERGY STAR і знак ENERGY STAR є зареєстрованими торговими марками у США.


Обслуговування і технічна підтримка

  • Обмежені гарантійні зобов'язання HP
  • Гарантійна програма HP Premium Protection Warranty: Положення обмеженої гарантії на картриджі з тонером LaserJet
  • Політика компанії HP щодо витратних матеріалів сторонніх виробників
  • веб-сайт HP про захист від підробок
  • Дані на картриджі з тонером
  • Ліцензійна угода з кінцевим користувачем
  • Гарантійне обслуговування і самостійна заміна деталей
  • Підтримка користувачів


Обслуговування і технічна підтримка

Обмежені гарантійні зобов'язання HP

ПРОДУКТ HP | ТРИВАЛІСТЬ ОБМЕЖЕНОЇ ГАРАНТІЇ
Багатофункціональні пристрої HP LaserJet Pro M125, M126, M127, M128 | Однорічна обмежена гарантія

Компанія HP гарантує вам як кінцевому користувачеві, що апаратне забезпечення і аксесуари HP не будуть мати дефектів у матеріалах та якості виготовлення протягом зазначеного вище терміну, який починається з дати придбання виробу. Якщо протягом терміну дії гарантії компанія HP отримає сповіщення про зазначені дефекти, HP, на власний розсуд, відремонтує або замінить дефектні вироби. Вироби для заміни можуть бути новими або еквівалентними новим за характеристиками.

Компанія HP гарантує, що програмне забезпечення HP не матиме збоїв у виконанні програмних інструкцій через дефекти у матеріалах та якості виготовлення, при правильному встановленні та використанні з дати придбання виробу і протягом зазначеного вище терміну. Якщо протягом терміну дії гарантії компанія HP отримає сповіщення про зазначені збої у виконанні програмних інструкцій, HP замінить дефектне програмне забезпечення.

HP не гарантує безперервної або безпомилкової роботи продуктів HP. Якщо компанія HP протягом прийнятного терміну не може відремонтувати чи замінити виріб згідно з умовами гарантії, ви матимете право на відшкодування вартості виробу за ціною покупки при поверненні виробу.

Вироби HP можуть містити відновлені деталі, еквівалентні новим за своїми властивостями, або ж такі, що могли частково використовуватися.

Гарантія не поширюється на дефекти, спричинені (a) неправильним чи невідповідним обслуговуванням або калібруванням, (б) програмним забезпеченням, інтерфейсними модулями частинами або витратними матеріалами, не підтримуваними HP, (в) недозволеними модифікаціями чи використанням, (г) експлуатація в умовах, що не відповідають наведеним умовам експлуатації виробу або (д) неправильної підготовки чи підтримки місця встановлення.

У МЕЖАХ, ДОЗВОЛЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, ВИЩЕЗАЗНАЧЕНІ ГАРАНТІЙНІ ЗОБОВ’ЯЗАННЯ Є ЕКСКЛЮЗИВНИМИ, І ЖОДНІ ІНШІ ГАРАНТІЇ АБО УМОВИ, УСНІ ЧИ ПИСЬМОВІ, НЕ Є ПРЯМИМИ ЧИ НЕПРЯМИМИ, І КОМПАНІЯ HP ВІДМОВЛЯЄТЬСЯ ВІД БУДЬ-ЯКИХ НЕЯВНИХ ГАРАНТІЙ АБО УМОВ КОМЕРЦІЙНОЇ ЦІННОСТІ, ЗАДОВІЛЬНОЇ ЯКОСТІ АБО ПРИДАТНОСТІ ДЛЯ ПЕВНОГО ПРИЗНАЧЕННЯ. Деякі країни/регіони, штати і провінції не дозволяють обмеження тривалості неявної гарантії, тому вищезазначені обмеження чи винятки можуть там не застосовуватися. Ця гарантія надає вам певні юридичні права; також ви можете мати інші права, що залежать від країни/регіону, штату чи провінції.

Обмежена гарантія HP діє в будь-якій країні/регіоні, де HP надає підтримку для цього виробу і де HP продає цей виріб. Рівень гарантійного обслуговування відповідає місцевим стандартам. HP не буде змінювати форму, параметри або функції виробу для забезпечення його роботи в країнах/регіонах, де використання виробу ніколи не передбачувалося законодавством чи регламентуючими нормативами.

У МЕЖАХ, ДОЗВОЛЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, ВІДШКОДУВАННЯ, ЯКЕ ВИЗНАЧАЄТЬСЯ ЦИМИ УМОВАМИ ОБМЕЖЕНОЇ ГАРАНТІЇ, Є ЄДИНИМ І ВИКЛЮЧНИМ ВІДШКОДУВАННЯМ, ЯКЕ НАДАЄТЬСЯ КОРИСТУВАЧЕВІ. ЗА ВИНЯТКОМ ЗАЗНАЧЕНИХ ВИЩЕ ОБСТАВИН, В ЖОДНОМУ РАЗІ КОМПАНІЯ HP АБО ЇЇ СТОРОННІ ПОСТАЧАЛЬНИКИ НЕ ВІДПОВІДАЮТЬ ЗА ВТРАТУ ДАНИХ ЧИ ПРЯМІ, ОПОСЕРЕДКОВАНІ, ВИПАДКОВІ АБО ПОБІЧНІ ЗБИТКИ (В ТОМУ ЧИСЛІ ВТРАТУ ПРИБУТКІВ ЧИ ДАНИХ), НЕЗАЛЕЖНО ВІД ТОГО, ЧИ Є ОСНОВОЮ ПРЕТЕНЗІЇ КОНТРАКТ, ПОЗОВ АБО ІНШИЙ ЮРИДИЧНИЙ АКТ. Деякі країни/регіони, штати і провінції не дозволяють винятки чи обмеження для випадкових чи непрямих збитків, тому вищезазначені обмеження чи винятки можуть там не застосовуватися.

УМОВИ ЦІЄЇ ГАРАНТІЇ, ЗА ВИНЯТКОМ ДОЗВОЛЕНИХ ЗАКОНОМ МЕЖ, НЕ ВИКЛЮЧАЮТЬ, НЕ ОБМЕЖУЮТЬ ТА НЕ ЗМІНЮЮТЬ ОБОВ'ЯЗКОВІ ЗАКОННІ ПРАВА, ЗАСТОСОВУВАНІ ДО ПРОДАЖУ ВАМ ЦЬОГО ВИРОБУ, А ЛИШЕ ДОПОВНЮЮТЬ ТАКІ ПРАВА.

Цей розділ містить інформацію з таких тем:

  • Великобританія, Ірландія та Мальта
  • Австрія, Бельгія, Німеччина та Люксембург
  • Бельгія, Франція та Люксембург
  • Італія
  • Іспанія
  • Данія
  • Норвегія
  • Швеція
  • Португалія
  • Греція і Кіпр
  • Угорщина
  • Чеська республіка
  • Словаччина
  • Польща
  • Болгарія
  • Румунія
  • Бельгія і Нідерланди
  • Фінляндія
  • Словенія
  • Хорватія
  • Латвія
  • Литва
  • Естонія
  • Росія


Обслуговування і технічна підтримка

Великобританія, Ірландія та Мальта

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Обслуговування і технічна підтримка

Австрія, Бельгія, Німеччина та Люксембург

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP PPS Austria GmbH., Wienerbergstrasse 41, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Обслуговування і технічна підтримка

Бельгія, Франція та Люксембург

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Обслуговування і технічна підтримка

Італія

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Обслуговування і технічна підтримка

Іспанія

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Обслуговування і технічна підтримка

Данія

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Обслуговування і технічна підтримка

Норвегія

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Обслуговування і технічна підтримка

Швеція

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Обслуговування і технічна підтримка

Португалія

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Обслуговування і технічна підтримка

Угорщина

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Обслуговування і технічна підтримка

Чеська республіка

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Обслуговування і технічна підтримка

Словаччина

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Обслуговування і технічна підтримка

Польща

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Обслуговування і технічна підтримка

Болгарія

Ограничената гаранция на HP представлява търговска гаранция, доброволно предоставяна от HP. Името и адресът на дружеството на HP за вашата страна, отговорно за предоставянето на гаранционната поддръжка в рамките на Ограничената гаранция на HP, са както следва:

HP Inc Bulgaria EOOD (Ейч Пи Инк България ЕООД), гр. София 1766, район р-н Младост, бул. Околовръстен Път No 258, Бизнес Център Камбаните

Предимствата на Ограничената гаранция на HP се прилагат в допълнение към всички законови права за двугодишна гаранция от продавача при несъответствие на стоката с договора за продажба. Въпреки това, различни фактори могат да окажат влияние върху условията за получаване на тези права. Законовите права на потребителите не са ограничени или засегнати по никакъв начин от Ограничената гаранция на HP. За допълнителна информация, моля вижте Правната гаранция на потребителя (www.hp.com/go/eu-legal) или посетете уебсайта на Европейския потребителски център (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Потребителите имат правото да избират дали да претендират за извършване на услуга в рамките на Ограничената гаранция на HP или да потърсят такава от търговеца в рамките на двугодишната правна гаранция.


Обслуговування і технічна підтримка

Румунія

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 6 Dimitrie Pompeiu Boulevard, Building E, 2nd floor, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Обслуговування і технічна підтримка

Бельгія і Нідерланди

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Обслуговування і технічна підтримка

Фінляндія

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Обслуговування і технічна підтримка

Словенія

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Обслуговування і технічна підтримка

Хорватія

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Обслуговування і технічна підтримка

Латвія

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Обслуговування і технічна підтримка

Литва

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Обслуговування і технічна підтримка

Естонія

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Обслуговування і технічна підтримка

Росія

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Обслуговування і технічна підтримка

Гарантійна програма HP Premium Protection Warranty: Положення обмеженої гарантії на картриджі з тонером LaserJet

Цей виріб HP гарантовано не має дефектів у матеріалах та якості виготовлення.

Ця гарантія не поширюється на вироби, що (a) були перезаправлені, модифіковані, відновлені чи змінені будь-яким іншим чином, (б) мають несправності, що є результатом неправильного використання, зберігання чи експлуатації в умовах, що не відповідають наведеним умовам експлуатації виробу, або (в) демонструють ознаки зношування при звичайному використанні.

Для отримання гарантійного обслуговування поверніть виріб у місце придбання (із письмовим описом несправності і зразками друку) або зверніться до служби технічної підтримки користувачів HP. На власний розсуд компанія HP замінить дефектні вироби чи компенсує їхню вартість.

У МЕЖАХ, ДОЗВОЛЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, ВИЩЕ ЗАЗНАЧЕНА ГАРАНТІЯ Є ЕКСКЛЮЗИВНОЮ, І ЖОДНІ ІНШІ ГАРАНТІЇ АБО УМОВИ, УСНІ ЧИ ПИСЬМОВІ, НЕ Є ПРЯМИМИ ЧИ НЕПРЯМИМИ, І КОМПАНІЯ HP ВІДМОВЛЯЄТЬСЯ ВІД БУДЬ-ЯКИХ НЕЯВНИХ ГАРАНТІЙ АБО УМОВ КОМЕРЦІЙНОЇ ЦІННОСТІ, ЗАДОВІЛЬНОЇ ЯКОСТІ АБО ПРИДАТНОСТІ ДЛЯ ПЕВНОГО ПРИЗНАЧЕННЯ.

У МЕЖАХ, ВИЗНАЧЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, КОМПАНІЯ HP ЧИ ЇЇ ПОСТАЧАЛЬНИКИ В ЖОДНОМУ РАЗІ НЕ ВІДПОВІДАЮТЬ ЗА ПРЯМІ, ОПОСЕРЕДКОВАНІ, НЕПЕРЕДБАЧЕНІ АБО ПОБІЧНІ ВТРАТИ (В ТОМУ ЧИСЛІ ВТРАТУ ПРИБУТКІВ ЧИ ДАНИХ) ЧИ ІНШІ ЗБИТКИ, НЕЗАЛЕЖНО ВІД ТОГО, ЧИ ОСНОВОЮ ПРЕТЕНЗІЇ Є КОНТРАКТ, ПОЗОВ ЧИ ІНШИЙ ЮРИДИЧНИЙ АКТ.

УМОВИ ЦІЄЇ ГАРАНТІЇ, ЗА ВИНЯТКОМ ДОЗВОЛЕНИХ ЗАКОНОМ МЕЖ, НЕ ВИКЛЮЧАЮТЬ, НЕ ОБМЕЖУЮТЬ ТА НЕ ЗМІНЮЮТЬ ОБОВ'ЯЗКОВІ ЗАКОННІ ПРАВА, ЗАСТОСОВУВАНІ ДО ПРОДАЖУ ВАМ ЦЬОГО ВИРОБУ, А ЛИШЕ ДОПОВНЮЮТЬ ТАКІ ПРАВА.


Обслуговування і технічна підтримка

Політика компанії HP щодо витратних матеріалів сторонніх виробників

Компанія HP не рекомендує використовувати картриджі з тонером сторонніх виробників, як нові, так і відновлені.

ПРИМІТКА.Для принтерів HP, використання картриджів із тонером сторонніх виробників або відновлених картриджів не впливає ані на гарантію, ані на умови технічної підтримки НР. Однак, якщо причиною збою в роботі пристрою або його пошкодження є використання картриджа з тонером іншого виробника або відновленого картриджа з тонером, компанія HP стягуватиме плату за обслуговування пристрою.


Обслуговування і технічна підтримка

веб-сайт HP про захист від підробок

Якщо під час встановлення картриджа з тонером HP на панелі керування з'являється повідомлення, що картридж із тонером виготовлено не компанією НР, перейдіть на веб-сторінку www.hp.com/go/anticounterfeit. Компанія HP допоможе визначити, чи картридж оригінальний, і вживе заходів для вирішення проблеми.

Якщо ви помітили зазначені нижче ознаки, можливо, ваш картридж із тонером не є оригінальним картриджем НР.

  • •

    На сторінці стану витратних матеріалів вказано, що встановлено витратні матеріали сторонніх виробників.

  • •

    У вас виникає багато проблем, пов'язаних із картриджем.

  • •

    Картридж має незвичайний вигляд (наприклад, упаковка відрізняється від упаковки НР).


Обслуговування і технічна підтримка

Дані на картриджі з тонером

У картриджах із тонером НР, які використовуються в цьому пристрої, є мікросхеми, які допомагають керувати роботою пристрою.

Крім того, така мікросхема накопичує обмежений об'єм даних про використання пристрою, зокрема: дату першого встановлення картриджа з тонером, дату останнього використання картриджа з тонером, кількість сторінок, які було надруковано за допомогою цього картриджа, покриття сторінки, використані режими друку, усі помилки друку, які сталися, а також модель пристрою. Така інформація допомагає компанії НР розробляти нові пристрої із врахуванням потреб друку клієнта.

Дані, отримані з мікросхеми картриджа з тонером, не містять інформації, яку можна використати для встановлення особи клієнта чи користувача картриджа або пристрою.

HP збирає взірці мікросхем із картриджів із тонером, які повертаються у програму НР з безкоштовного повернення та утилізації (партнери НР у світі: www.hp.com/recycle). Мікросхеми з таких зразків зчитуються та вивчаються з метою вдосконалення нових виробів НР. Партнери НР, які допомагають у переробці цього картриджа з тонером, можуть також мати доступ до таких даних.

Будь-яка третя сторона, яка отримує картридж із тонером, може мати доступ до анонімної інформації на мікросхемі.


Обслуговування і технічна підтримка

Ліцензійна угода з кінцевим користувачем

УВАЖНО ПРОЧИТАЙТЕ, ПЕРШ НІЖ ВИКОРИСТОВУВАТИ ЦЕ ОБЛАДНАННЯ ІЗ ПРОГРАМНИМ ЗАБЕЗПЕЧЕННЯМ: ця Ліцензійна угода з кінцевим користувачем ('Ліцензійна угода') є юридичною угодою між (а) вами (особою або окремою організацією) і (б) HP Inc. ('HP'), що регулює використання будь-якого Програмного продукту, встановленого або доступного в компанії HP для використання з пристроєм HP ('пристрій HP'), що не є предметом окремої Ліцензійної угоди між вами та компанією HP чи її постачальниками. Інше програмне забезпечення може містити ліцензійну угоду в онлайн-документації. Термін 'Програмний продукт' означає програмне забезпечення для комп’ютера та може включати пов’язані носії, друковані матеріали та 'онлайн' або електронну документацію.

Зміни та доповнення до цієї Ліцензійної угоди можуть додаватися до пристрою HP.

ПРАВА НА ВИКОРИСТАННЯ ПРОГРАМНОГО ПРОДУКТУ НАДАЮТЬСЯ, ЛИШЕ ЯКЩО ВИ ПРИЙМАЄТЕ УСІ УМОВИ Й ПОЛОЖЕННЯ ЦІЄЇ ЛІЦЕНЗІЙНОЇ УГОДИ. ВСТАНОВЛЮЮЧИ, КОПІЮЮЧИ, ЗАВАНТАЖУЮЧИ АБО ІНШИМ ЧИНОМ ВИКОРИСТОВУЮЧИ ПРОГРАМНИЙ ПРОДУКТ, ВИ ЗОБОВ’ЯЗУЄТЕСЬ ДОТРИМУВАТИСЯ УМОВ ЦІЄЇ ЛІЦЕНЗІЙНОЇ УГОДИ. ЯКЩО ВИ НЕ ПРИЙМАЄТЕ УМОВИ ЦІЄЇ ЛІЦЕНЗІЙНОЇ УГОДИ, ВИ ПОВИННІ ПОВЕРНУТИ УВЕСЬ НЕВИКОРИСТАНИЙ ПРОДУКТ (УСТАТКУВАННЯ І ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ) УПРОДОВЖ 14 ДНІВ ДЛЯ ВІДШКОДУВАННЯ КОШТІВ ВІДПОВІДНО ДО ПОЛІТИКИ ВІДШКОДУВАННЯ, ЯКА ДІЄ НА ТЕРИТОРІЇ ПРИДБАННЯ ВИРОБУ.

  • 1.

    НАДАННЯ ЛІЦЕНЗІЇ. HP надає описані нижче права за умови дотримання всіх умов і положень цієї Ліцензійної угоди.

    • a.

      Використання. Цей Програмний продукт можна використовувати на одному комп’ютері ('ваш комп’ютер'). Якщо цей Програмний продукт ви отримали через Інтернет та з ліцензією на використання на кількох комп’ютерах, цей Програмний продукт можна встановити і використовувати лише на вказаних комп’ютерах. Заборонено розділяти складові компоненти Програмного продукту для використання на кількох комп’ютерах. Заборонено розповсюджувати Програмний продукт. Програмний продукт можна завантажити в тимчасову пам’ять (оперативну пам’ять) комп’ютера з метою його подальшого використання.

    • b.

      Зберігання. Програмний продукт можна копіювати в локальну пам’ять або накопичувач пристрою HP.

    • c.

      Копіювання. Ви маєте право на копіювання та створення архівних або резервних копій Програмного продукту за умови, що кожна копія міститиме всі оригінальні попередження щодо інтелектуальної власності на Програмний продукт і використовуватиметься лише для резервного копіювання.

    • d.

      Збереження прав. Компанія HP та її постачальники залишають за собою всі права, які вам не надано в явній формі згідно з цією Ліцензійною угодою.

    • e.

      Безкоштовне програмне забезпечення. Незважаючи на умови і положення цієї Ліцензійної угоди, увесь або частина Програмного продукту, на який не поширюються майнові права HP, або програмне забезпечення, яке надається третіми сторонами на умовах загальної ліцензії ('безкоштовне програмне забезпечення'), надається вам на умовах ліцензійної угоди на програмне забезпечення, яка додається до такого безкоштовного програмного забезпечення у вигляді окремої угоди, так званої 'обгорткової ліцензії' або електронних ліцензійних умов, які приймаються під час завантаження. Використання вами безкоштовного програмного забезпечення повністю регулюватиметься умовами і положеннями такої ліцензії.

    • f.

      Рішення для відновлення. Будь-яке рішення для відновлення програмного забезпечення, яке постачається з/для пристрою HP, у вигляді рішення, яке використовує для роботи жорсткий диск, зовнішній носій (наприклад, гнучкий диск, компакт-диск чи диск DVD) або еквівалентне рішення, яке надається в будь-якому вигляді, можна використовувати лише для відновлення жорсткого диска пристрою HP, з яким/для якого придбано рішення для відновлення. Використання будь-якого програмного забезпечення Microsoft у такому рішенні для відновлення регулюється ліцензійною угодою з корпорацією Майкрософт (Microsoft Corporation).

  • 2.

    ОНОВЛЕННЯ. Щоб використовувати Програмний продукт, визначений як оновлення, спершу слід отримати ліцензію на вихідний Програмний продукт, який підлягає оновленню згідно з визначенням компанії HP. Після оновлення ви не зможете більше використовувати вихідний Програмний продукт, який слугував основою для оновлення. Використовуючи цей Програмний продукт, ви також погоджуєтесь, що компанія HP може автоматично отримувати доступ до пристрою HP за наявності підключення до Інтернету з метою перевірки версії або стану певних Програмних продуктів і може автоматично завантажувати та встановлювати оновлення для таких Програмних продуктів на пристрої HP для надання нових версій або оновлень, необхідних для забезпечення функційності, продуктивності та безпеки програмного забезпечення HP та пристрою HP, а також забезпечення підтримки або інших послуг. В окремих випадках і залежно від типу оновлення ви отримуватимете повідомлення (спливні або інші) з проханням ініціювати оновлення.

  • 3.

    ДОДАТКОВЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ. Ця Ліцензійна угода стосується оновлень або доповнень до вихідного Програмного продукту, який надається компанією HP, якщо разом з оновленнями та доповненнями компанія HP не надає інших умов. У разі виникнення конфлікту між цими умовами та іншими умовами, пріоритет матимуть інші умови.

  • 4.

    ПЕРЕДАВАННЯ.

    • a.

      Третя сторона. Початковий користувач Програмного продукту може один раз передати Програмний продукт іншому кінцевому користувачу. Передавання має включати всі складові компоненти, носії, друковані матеріали, цю Ліцензійну угоду та (у разі застосування) Сертифікат автентичності. Заборонено здійснювати непряме передавання, наприклад, консигнацію. Перед передаванням кінцевий користувач, який отримує переданий продукт, має погодитися з умовами цієї Ліцензійної угоди. Після передавання Програмного продукту дія вашої ліцензії автоматично припиняється.

    • b.

      Обмеження. Заборонено надавати Програмний продукт в оренду чи позичати або використовувати його для комерційного розподілення часу або використання в адміністративних цілях. Заборонено надавати субліцензії, встановлювати або іншим чином передавати ліцензію на Програмний продукт, окрім способів, чітко дозволених у цій Ліцензійній угоді.

  • 5.

    ПРАВА ВЛАСНОСТІ. Усі права на інтелектуальну власність стосовно Програмного продукту і документації користувача належать компанії HP або її постачальникам і захищаються законодавством, зокрема, але не лише авторським правом, законами щодо комерційної таємниці та товарного знаку у Сполучених Штатах, а також іншими застосовними законами та положеннями міжнародних угод. Заборонено видаляти з Програмного продукту будь-які ідентифікаційні відомості, повідомлення про авторські права або обмеження щодо володіння.

  • 6.

    ОБМЕЖЕННЯ ЩОДО ЗВОРОТНОГО ПРОЕКТУВАННЯ. Заборонено здійснювати зворотне проектування, декомпілювати або розбирати цей Програмний продукт, окрім випадків і лише в межах, дозволених відповідним законодавством, або про це чітко зазначено в цій Ліцензійній угоді.

  • 7.

    ТЕРМІН ДІЇ. Ця Ліцензійна угода є чинною до її припинення або відхилення. Ця Ліцензійна угода також припиняє свою дію за умов, зазначених у цій Ліцензійній угоді, або якщо ви не дотримуєтеся будь-яких положень або умов цієї Ліцензійної угоди.

  • 8.

    ЗГОДА НА ЗБІР/ВИКОРИСТАННЯ ДАНИХ.

    • a.

      Компанія HP використовуватиме файли 'cookie' та інші веб-засоби для збору анонімної технічної інформації, пов’язаної з Програмним продуктом HP і пристроєм HP. Ці дані використовуватимуться для забезпечення оновлень і підтримки чи інших послуг, описаних у Розділі 2. Компанія HP також збиратиме особисту інформацію, зокрема адресу інтернет-протоколу чи іншу ідентифікаційну інформацію, пов’язану з пристроєм HP, а також дані, які надаються вами під час реєстрації пристрою HP. Окрім як для забезпечення оновлень чи інших пов’язаних послуг, такі дані використовуватимуться для надсилання рекламних повідомлень (у кожному випадку за вашої чіткої згоди згідно із застосовним законодавством).

      У межах, дозволених застосовним законодавством, приймаючи ці умови і положення, ви даєте згоду компанії HP, її постачальникам та дочірнім компаніям на збір і використання анонімних та особистих даних відповідно до цієї Ліцензійної угоди, а також описаного в політиці конфіденційності компанії HP: www8.hp.com/us/en/privacy/privacy.html?jumpid=reg_r1002_usen_c-001_title_r0001

    • b.

      Збір/використання даних третіми сторонами. Певне програмне забезпечення, яке додається у пристрої HP, надається вам за окремою ліцензією третіми сторонами ('Програмне забезпечення третіх сторін'). Програмне забезпечення третіх сторін може бути встановлено і функціонувати на пристрої HP, навіть якщо ви вирішите не активувати/купувати таке програмне забезпечення. Програмне забезпечення третіх сторін може збирати і передавати технічну інформацію про вашу систему (наприклад, дані про IP-адресу, ідентифікатор пристрою, версію програмного забезпечення тощо) та інші системні дані. Ця інформація використовується третьою стороною для визначення технічних атрибутів системи і забезпечення найновішої версії програмного забезпечення. Якщо ви не бажаєте, щоб треті сторони збирали таку технічну інформацію чи автоматично надсилали вам оновлення, видаліть таке програмне забезпечення, перш ніж підключатися до Інтернету.

  • 9.

    ВІДМОВА ВІД ГАРАНТІЙНИХ ЗОБОВ’ЯЗАНЬ. У МЕЖАХ, МАКСИМАЛЬНО ДОЗВОЛЕНИХ ЗАСТОСОВНИМ ЗАКОНОДАВСТВОМ, КОМПАНІЯ HP ТА ЇЇ ПОСТАЧАЛЬНИКИ ЗАБЕЗПЕЧУЮТЬ ПРОГРАМНИЙ ПРОДУКТ "ЯК Є" ТА З УСІМА ПОМИЛКАМИ І ТАКИМ ЧИНОМ ВІДМОВЛЯЄТЬСЯ ВІД УСІХ ІНШИХ ГАРАНТІЙ ТА УМОВ, ПРЯМИХ, НЕПРЯМИХ АБО ЗАКОННИХ, ЗОКРЕМА, АЛЕ НЕ ЛИШЕ, ТИТУЛЬНИХ ГАРАНТІЙ І ГАРАНТІЙ НЕПОРУШЕННЯ ПРАВ ВЛАСНОСТІ, БУДЬ-ЯКИХ НЕПРЯМИХ ГАРАНТІЙ, ЗОБОВ’ЯЗАНЬ, ГАРАНТІЙ АБО УМОВ ТОВАРНОГО СТАНУ, ЗАДОВІЛЬНОЇ ЯКОСТІ, ПРИДАТНОСТІ ДЛЯ ПЕВНОЇ МЕТИ І ВІДСУТНОСТІ ВІРУСІВ, УСЬОГО, ЩО СТОСУЄТЬСЯ ПРОГРАМНОГО ПРОДУКТУ. Деякі штати/області юрисдикції забороняють виключення непрямих гарантій або обмежень на тривалість дії непрямих гарантій, тому вищезазначена відмова може до вас не застосовуватися в цілому.

    В АВСТРАЛІЇ І НОВІЙ ЗЕЛАНДІЇ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ НАДАЄТЬСЯ З ГАРАНТІЯМИ, ЯКІ НЕМОЖЛИВО ВИКЛЮЧИТИ ЗГІДНО ЗАКОНІВ ЗАХИСТУ ПРАВ СПОЖИВАЧІВ АВСТРАЛІЇ ТА НОВОЇ ЗЕЛАНДІЇ. СПОЖИВАЧІ В АВСТРАЛІЇ МАЮТЬ ПРАВО НА ЗАМІНУ АБО ВІДШКОДУВАННЯ В РАЗІ СЕРЙОЗНОЇ НЕСПРАВНОСТІ ТА КОМПЕНСАЦІЮ ЗА ІНШІ РОЗУМНИМ ЧИНОМ ПЕРЕДБАЧУВАНІ ВТРАТИ АБО ПОШКОДЖЕННЯ. СПОЖИВАЧІ В АВСТРАЛІЇ ТАКОЖ МАЮТЬ ПРАВО НА РЕМОНТ ЧИ ЗАМІНУ ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ, ЯКЩО ЙОГО ЯКІСТЬ НЕ Є НАЛЕЖНОЮ, І НЕСПРАВНІСТЬ НЕ Є СЕРЙОЗНОЮ. СПОЖИВАЧІ В НОВІЙ ЗЕЛАНДІЇ, ЯКІ КУПУЮТЬ ТОВАРИ ДЛЯ ПРИВАТНОГО, ДОМАШНЬОГО АБО ПОБУТОВОГО ВИКОРИСТАННЯ ЧИ СПОЖИВАННЯ, А НЕ ДЛЯ КОМЕРЦІЙНИХ ПОТРЕБ ('СПОЖИВАЧІ В НОВІЙ ЗЕЛАНДІЇ') МАЮТЬ ПРАВО НА РЕМОНТ, ЗАМІНУ АБО ВІДШКОДУВАННЯ КОШТІВ У РАЗІ НЕСПРАВНОСТІ ТА КОМПЕНСАЦІЮ ЗА ІНШІ РОЗУМНИМ ЧИНОМ ПЕРЕДБАЧУВАНІ ВТРАТИ АБО ПОШКОДЖЕННЯ.

  • 10.

    ОБМЕЖЕННЯ ВІДПОВІДАЛЬНОСТІ. Згідно з місцевим законодавством, незважаючи на всі можливі збитки, відповідальність компанії HP та її постачальників за будь-яким положенням цієї Ліцензійної угоди і ваш єдиний засіб правового захисту обмежується максимум сумою, фактично сплаченою за Програмний продукт, або 5,00 доларами США, залежно, що більше. У МЕЖАХ, МАКСИМАЛЬНО ДОЗВОЛЕНИХ ЗАСТОСОВНИМ ЗАКОНОДАВСТВОМ, У ЖОДНОМУ РАЗІ КОМПАНІЯ HP ЧИ ЇЇ ПОСТАЧАЛЬНИКИ НЕ НЕСТИМУТЬ ВІДПОВІДАЛЬНОСТІ ЗА БУДЬ-ЯКІ СПЕЦІАЛЬНІ, ВИПАДКОВІ, НЕПРЯМІ ЧИ ОПОСЕРЕДКОВАНІ ЗБИТКИ (ЗОКРЕМА, АЛЕ НЕ ЛИШЕ, ЗБИТКИ ЧЕРЕЗ ВТРАТУ ПРИБУТКУ АБО КОНФІДЕНЦІЙНОЇ ЧИ ІНШОЇ ІНФОРМАЦІЇ, ПРОСТОЮВАННЯ БІЗНЕСУ, ТРАВМИ КОРИСТУВАЧІВ, ВТРАТУ КОНФІДЕНЦІЙНОСТІ, ЩО МАЄ МІСЦЕ ЧЕРЕЗ АБО У ЗВ’ЯЗКУ З ВИКОРИСТАННЯМ АБО НЕЗДАТНІСТЮ ВИКОРИСТОВУВАТИ ЦЕЙ ПРОГРАМНИЙ ПРОДУКТ АБО У ЗВ’ЯЗКУ З ІНШИМИ ПОЛОЖЕННЯМИ ЦІЄЇ ЛІЦЕНЗІЙНОЇ УГОДИ, НАВІТЬ ЯКЩО КОМПАНІЮ HP АБО БУДЬ-ЯКОГО ПОСТАЧАЛЬНИКА БУЛО ПОВІДОМЛЕНО ПРО МОЖЛИВІСТЬ ТАКИХ ЗБИТКІВ, І НАВІТЬ ЯКЩО ЗАСІБ ВІДШКОДУВАННЯ НЕ ВІДПОВІДАТИМЕ СВОЄМУ ПРИЗНАЧЕННЮ. Деякі штати/області юрисдикції не дозволяють винятки чи обмеження для випадкових чи непрямих збитків, тому вищезазначені обмеження чи винятки можуть до вас не застосовуватися.

  • 11.

    КОРИСТУВАЧІ, ЯКІ ПРЕДСТАВЛЯЮТЬ УРЯД США. Відповідно до Правил здійснення держзакупівель (FAR) 12.211 та 12.212 комерційне програмне забезпечення для комп’ютерів, документація до ПЗ для комп’ютерів та технічні дані для комерційних продуктів надаються на умовах стандартної комерційної ліцензійної угоди HP.

  • 12.

    ВІДПОВІДНІСТЬ ЕКСПОРТНОМУ ЗАКОНОДАВСТВУ. Вам слід дотримуватися всіх законів і норм Сполучених Штатах та інших країн/регіонів ("закони про експорт") для гарантування того, що Програмний продукт не (1) експортується, безпосередньо або опосередковано, з порушенням законів про експорт або (2) використовується для будь-яких цілей, заборонених законами про експорт, зокрема, але не лише, поширення ядерної, хімічної чи біологічної зброї.

  • 13.

    ПРАВОЗДАТНІСТЬ ТА ПОВНОВАЖЕННЯ НА УКЛАДАННЯ ДОГОВОРІВ. Ви стверджуєте, що досягли повноліття у вашому місці проживання, і, якщо це вас стосується, ви належним чином уповноважені вашим роботодавцем підписувати цю угоду.

  • 14.

    ЗАСТОСОВНЕ ЗАКОНОДАВСТВО. Ця Ліцензійна угода регулюється законами країни, де було придбано обладнання.

  • 15.

    ПОВНОТА УГОДИ. Ця Ліцензійна угода (разом із будь-якими додатками чи змінами до цієї Ліцензійної угоди, які додаються до пристрою HP) є повною угодою між вами і HP щодо Програмного продукту і заміняє усі попередні або поточні усні чи письмові угоди, пропозиції та твердження щодо цього Програмного продукту, а також будь-які інші положення, які покриваються цією Ліцензійною угодою. У разі конфлікту будь-яких умов політик чи програм підтримки з умовами цієї Ліцензійної угоди перевагу мають умови Ліцензійної угоди.

© Copyright 2015 HP Development Company, L.P.

Подану тут інформацію може бути змінено без повідомлення. Усі інші назви продуктів, які згадуються в цьому посібнику, можуть бути товарними знаками відповідних компаній. У межах, дозволених чинним законодавством, усі гарантійні зобов’язання щодо товарів і послуг НР викладено в положеннях прямої гарантії, яка додається до таких товарів і послуг. Жодна інформація в цьому документі не може бути витлумачена як така, що містить додаткові гарантійні зобов’язання. У межах, дозволених застосовним законодавством, компанія HP не несе відповідальності за технічні або редакторські помилки чи опущення в цьому документі.

Перше видання: серпень 2015 р.


Обслуговування і технічна підтримка

Гарантійне обслуговування і самостійна заміна деталей

Вироби HP містять багато деталей типу CSR (Customer Self Repair), які можна самостійно замінити, витративши менше часу для ремонту. Якщо протягом періоду діагностики компанія HP визначить, що ремонт можна виконати з використанням деталі, яка надається для самостійної заміни, HP безпосередньо надішле Вам цю деталь. Існує дві категорії деталей, які надаються для cамостійної заміни: 1) Деталі, які є обов'язковими для самостійної заміни. Якщо Ви попросите компанію HP замінити ці деталі, Ви змушені будете оплатити витрати за дорогу та роботу персоналу. 2) Деталі, які можна заміняти самостійно. Ці деталі також розроблені для самостійної заміни. Проте, якщо Ви вимагатимете, щоб компанія HP замінила ці деталі замість Вас, така заміна може бути для Вас безкоштовною згідно типу гарантійного обслуговування виробу.

Залежно від доступності та географічного розташування, деталі для самостійної заміни будуть відіслані протягом наступного робочого дня. За додаткову оплату (де це можливо), Вам можуть запропонувати доставку того самого дня чи протягом чотирьох годин. Додаткову допомогу спеціаліста можна отримати по телефону, зателефонувавши у центр технічної підтримки HP. У матеріалах, які постачаються разом із замінною деталлю, компанія HP вказує, чи потрібно повернути пошкоджену деталь HP. У випадках, коли компанія HP вимагає повернути пошкоджену деталь, це слід зробити протягом визначеного періоду часу, зазвичай протягом 5 (п'яти) робочих днів. Пошкоджену деталь потрібно повернути з відповідною документацією у наданому пакувальному матеріалі. Якщо не повернути пошкоджену деталь, компанія HP може виставити Вам рахунок за надіслану нею замінну деталь. Надсилаючи Вам деталь для самостійної заміни, компанія HP оплачує усі витрати на перевезення та повернення деталі, а також визначає кур'єра/транспорт.


Обслуговування і технічна підтримка

Підтримка користувачів

Телефонна підтримка у вашій країні/вашому регіоні Майте під руками назву виробу, серійний номер, дату придбання і будьте готовими описати проблему, що виникла. | Номери телефонів для різних країн/регіонів зазначаються у брошурі, що постачається разом із виробом, або на сайті www.hp.com/support/.
Отримання цілодобової онлайн-підтримки та завантаження програм і драйверів | www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series або www.hp.com/support/ljMFPM128series
Замовлення додаткових угод про технічне обслуговування та технічну підтримку HP | www.hp.com/go/carepack
Зареєструйте свій пристрій |


Характеристики виробу

  • Фізичні характеристики
  • Споживання електроенергії, електротехнічні характеристики та акустична емісія
  • Середовище експлуатації


Характеристики виробу

Фізичні характеристики

Фізичні характеристики
Пристрій | Висота | Глибина | Ширина | Вага
M125a, M125r, M125ra, M126a | 254 мм | 379 мм | 420 мм | 8,2 кг
M125nw, M125rnw, M126nw | 254 мм | 379 мм | 420 мм | 8,3 кг
M127fn, M128fn | 309 мм | 379 мм | 420 мм | 9,1 кг
M127fp, M128fp | 309 мм | 379 мм | 508 мм | 9,5 кг
M127fw, M128fw | 309 мм | 379 мм | 420 мм | 9,2 кг

Розміри виробу відкритим лотком
Виріб | Висота | Глибина | Ширина
M125a, M125r, M125ra, M125rnw, M125nw, M126a, M126nw | 254 мм | 438 мм | 420 мм
M127fn, M127fw, M128fn, M128fw | 309 мм | 438 мм | 420 мм
M127fp, M128fp | 309 мм | 438 мм | 508 мм


Характеристики виробу

Споживання електроенергії, електротехнічні характеристики та акустична емісія

Щоб отримати найновіші дані, див. www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series або www.hp.com/support/ljMFPM128series.

ПОПЕРЕДЖЕННЯ.Вимоги до електричного живлення залежать від країни/регіону, де продано пристрій. Не намагайтесь трансформувати робочу напругу. Це може призвести до пошкодження виробу і втрати гарантії.


Характеристики виробу

Середовище експлуатації

Специфікації середовища роботи
Середовище | Рекомендовані значення | Допустиме
Температура | 17° до 25°C | 15° до 30°C
Відносна вологість | 30% до 70% відносної вологості (ВВ) | 10% до 80% ВВ
Висота | Не використовується | 0 до 3048 м


Програма керування впливом пристрою на навколишнє середовище

  • Захист довкілля
  • Створення озону
  • Енергоспоживання
  • Споживання тонера
  • Використання паперу
  • Пластмаси
  • Витратні матеріали HP LaserJet
  • Папір
  • Обмеження матеріалів (багатофункціональні пристрої LaserJet Pro серії M125 – M126)
  • Обмеження матеріалів (багатофункціональні пристрої LaserJet Pro серії M127 – M128)
  • Утилізація використаного обладнання користувачами (ЄС та Індія)
  • Утилізація електронного обладнання
  • Інформація щодо утилізації комп’ютерного устаткування в Бразилії
  • Хімічні речовини
  • Характеристики живлення пристрою відповідають Директиві 1275/2008 Комісії Європейського Союзу
  • Технічний регламент обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні (Індія)
  • Обмеження згідно Положення про шкідливі речовини (Туреччина)
  • Технічний регламент обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні (Україна)
  • Таблиця речовин (Китай)
  • Інформація для користувачів щодо екологічного маркування SEPA (Китай)
  • Нормативні вимоги до застосування маркування енергоефективності для принтерів, факсів і копіювальних пристроїв
  • Дані про безпеку використаних матеріалів (MSDS)
  • EPEAT
  • Отримання докладнішої інформації


Програма керування впливом пристрою на навколишнє середовище

Захист довкілля

Компанія HP прагне виробляти якісну продукцію екологічно безпечним чином. Цей пристрій має декілька властивостей, які допомагають мінімізувати його негативний вплив на навколишнє середовище.


Програма керування впливом пристрою на навколишнє середовище

Створення озону

Рівень утворення озону в повітрі внаслідок роботи цього виробу виміряно із застосуванням загальновизнаної методики*, і, співставляючи ці дані з "використанням у типовому офісному середовищі"**, фахівці компанії HP встановили, що кількість озону, яка утворюється під час роботи виробу, може вважатися несуттєвою, оскільки концентрація озону не перевищує жодних наявних стандартів або рекомендацій щодо якості повітря у приміщеннях.

* Методика визначення рівня утворення озону для копіювальних пристроїв, яка застосовується для надання офісним пристроям із функцією друку екологічного маркування; RAL-UZ 171 – BAM, липень 2012 р.

** Виходячи з даних про рівень концентрації озону за умови друкування з використанням витратних матеріалів HP протягом 2 годин на добу в приміщенні об’ємом 32 кубічних метри зі швидкістю вентиляції 0,72 об’єма повітря за годину


Програма керування впливом пристрою на навколишнє середовище

Енергоспоживання

У режимі готовності, очікування або автовимкнення споживання енергії значно зменшується, що сприяє збереженню природних ресурсів і зниженню витрати коштів, водночас не впливаючи на продуктивність пристрою. Обладнання для друку та роботи із зображеннями HP, позначене логотипом ENERGY STAR®, відповідає технічним умовам ENERGY STAR, що висуваються до обладнання для роботи із зображеннями Управлінням охорони навколишнього середовища США. На виробах для роботи із зображеннями, що мають сертифікат ENERGY STAR, відображається наведена нижче позначка.

Позначення ENERGY STAR®

Додаткову інформацію про обладнання з обробки зображень, що відповідає вимогам ENERGY STAR, можна знайти на:


Програма керування впливом пристрою на навколишнє середовище

Споживання тонера

В економному режимі EconoMode принтер використовує менше тонера, що може подовжити термін служби картриджа. HP не рекомендує використовувати режим EconoMode постійно. Якщо EconoMode застосовується постійно, то ресурс тонера зберігатиметься довше, аніж будуть придатними механічні частини картриджа. Якщо якість друку починає погіршуватися та стає неприйнятною, замініть картридж.


Програма керування впливом пристрою на навколишнє середовище

Використання паперу

Функції дуплексного друку (в ручному й автоматичному режимах) і комбінованого друку (кількох сторінок на одному аркуші) в цьому пристрої дають змогу знизити споживання паперу та, відповідно, зменшити витрати природних ресурсів.


Програма керування впливом пристрою на навколишнє середовище

Пластмаси

Пластмасові деталі вагою більше 25 грамів мають позначку, що відповідає міжнародним стандартам та полегшує ідентифікацію пластмаси для утилізації деталей після завершення терміну служби.


Програма керування впливом пристрою на навколишнє середовище

Витратні матеріали HP LaserJet

Оригінальні витратні матеріали HP виготовлено з турботою про збереження довкілля. Технології HP дають змогу без проблем заощаджувати ресурси та папір під час друку. По завершенню терміну служби витратні матеріали можна утилізувати без зайвого клопоту і до того ж безкоштовно.1

Усі картриджі НР, які було повернуто за програмою HP Planet Partners, піддаються багатоетапній переробці. Їх сортують і очищують, щоб згодом використати як сировину для виготовлення нових оригінальних картриджів HP і товарів повсякденного вжитку. Картриджі сторонніх виробників, які було повернуто за програмою HP Planet Partners, вивозять на звалище. Компанія HP не поповнює та не перепродує оригінальні картриджі HP.

Щоб узяти участь у HP Planet Partners – програмі з повернення й утилізації використаних ресурсів, відвідайте веб-сайт www.hp.com/recycle . Виберіть свою країну/регіон, щоб дізнатися про процедуру повернення витратних матеріалів для друку HP. На кожній новій упаковці з картриджем HP LaserJet подано інформацію про програму й інструкції кількома мовами.

1 Наявність програми залежить від країни/регіону. Детальнішу інформацію шукайте на веб-сайті www.hp.com/recycle.


Програма керування впливом пристрою на навколишнє середовище

Папір

Для друку на цьому пристрої можна використовувати папір, виготовлений із вторинної сировини, і нещільний папір (EcoFFICIENT™), що відповідає вимогам, описаним у HP LaserJet Printer Family Print Media Guide (медіапосібнику з друку на принтерах HP LaserJet). Цей виріб пристосовано для використання паперу, виготовленого із вторинної сировини, та нещільного паперу (EcoFFICIENT™) згідно зі стандартом EN12281:2002.


Програма керування впливом пристрою на навколишнє середовище

Обмеження матеріалів (багатофункціональні пристрої LaserJet Pro серії M125 – M126)

Даний продукт HP не містить ртуті.

Даний продукт HP не має батареї.


Програма керування впливом пристрою на навколишнє середовище

Обмеження матеріалів (багатофункціональні пристрої LaserJet Pro серії M127 – M128)

Даний продукт HP не містить ртуті.

Цей продукт HP містить батарею, що може потребувати спеціальної переробки після закінчення терміну експлуатації.

Тип: | Літій фторид-карбонова
Вага: | 0,8 г
Розміщення: | На модулі форматування
Можуть бути видалені користувачем | Ні

Для отримання відомостей щодо утилізації перейдіть за посиланням www.hp.com/recycle або зверніться до органів місцевої влади чи регіонального представництва Альянсу галузей електронної промисловості за адресою: www.eiae.org.


Програма керування впливом пристрою на навколишнє середовище

Утилізація використаного обладнання користувачами (ЄС та Індія)

Символ відходів ЄС

Цей символ вказує на те, що виріб не можна утилізувати разом з іншими побутовими відходами. Ви зобов'язані захищати довкілля і здоров'я людей, – тож доставте обладнання у спеціальний пункт збирання для переробки використаного електричного та електронного обладнання. Докладніше запитуйте у місцевої служби утилізації відходів або дивіться на веб-сайті: www.hp.com/recycle.


Програма керування впливом пристрою на навколишнє середовище

Утилізація електронного обладнання

HP закликає користувачів утилізувати використане електронне обладнання. Додаткову інформацію про утилізацію дивіться на веб-сайті: www.hp.com/recycle.


Програма керування впливом пристрою на навколишнє середовище

Інформація щодо утилізації комп’ютерного устаткування в Бразилії

Символ утилізації обладнання в Бразилії

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Програма керування впливом пристрою на навколишнє середовище

Хімічні речовини

Компанія зобов'язується надавати споживачам інформацію про хімічні речовини, які використовують у пристроях її виробництва, виконуючи юридичні вимоги, наприклад REACH (Норма EC No 1907/2006 Європейського Парламенту і Ради). Інформацію про хімічні речовини, що використовують у цьому пристрої, можна отримати за адресою: www.hp.com/go/reach.


Програма керування впливом пристрою на навколишнє середовище

Характеристики живлення пристрою відповідають Директиві 1275/2008 Комісії Європейського Союзу

Відомості щодо живлення продукту, зокрема про споживання електроенергії підключеним до мережі продуктом у режимі очікування, якщо всі дротові мережні порти підключено та всі бездротові мережеві порти активовано, див. в розділі P14 "Додаткова інформація" Екологічної декларації ІТ продукту за адресою www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Програма керування впливом пристрою на навколишнє середовище

Технічний регламент обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні (Індія)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Програма керування впливом пристрою на навколишнє середовище

Обмеження згідно Положення про шкідливі речовини (Туреччина)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Програма керування впливом пристрою на навколишнє середовище

Технічний регламент обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні (Україна)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Програма керування впливом пристрою на навколишнє середовище

Таблиця речовин (Китай)

Таблиця вмісту хімічних речовин (Китай)

http://www.hp.com http://www.compaq.com


Програма керування впливом пристрою на навколишнє середовище

Інформація для користувачів щодо екологічного маркування SEPA (Китай)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Програма керування впливом пристрою на навколишнє середовище

Нормативні вимоги до застосування маркування енергоефективності для принтерів, факсів і копіювальних пристроїв

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Програма керування впливом пристрою на навколишнє середовище

Дані про безпеку використаних матеріалів (MSDS)

Довідкові відомості щодо безпеки використання матеріалів, що містять хімічні речовини (наприклад, тонера), можна отримати на веб-сайті HP www.hp.com/go/msds.


Програма керування впливом пристрою на навколишнє середовище

EPEAT

Багато виробів HP розроблені з урахуванням вимог EPEAT. EPEAT – це універсальний рейтинг екологічності продукції, який допомагає вибрати безпечніші для довкілля електронні вироби. Докладнішу інформацію про EPEAT можна переглянути на веб-сайті www.epeat.net. Інформацію про вироби HP, які увійшли до реєстру EPEAT, дивіться за адресою www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Програма керування впливом пристрою на навколишнє середовище

Отримання докладнішої інформації

Для отримання інформації про ці теми охорони довкілля див.:

  • •

    Сторінка екологічного профілю продукту для даного та багатьох інших продуктів HP

  • •

    Відданість компанії HP принципам екологічності

  • •

    Система засобів захисту довкілля HP

  • •

    Програма повернення і переробки використаних ресурсів HP

  • •

    Специфікації з техніки безпеки матеріалів

відвідайте веб-сайт www.hp.com/go/environment.

Для отримання додаткових відомостей відвідайте веб-сайт www.hp.com/recycle.


Регламентуюча дoкументація

  • Декларація про відповідність (M125a – M126a)
  • Декларація про відповідність (M125nw – M126nw)
  • Декларація про відповідність (M127fn, M127fs, M128fn)
  • Заява про відповідність (M128fp)
  • Декларація про відповідність (M127fw – M128fw)
  • Заяви про дотримання законодавства
  • Додаткові приписи стосовно телекомунікаційних пристроїв (факсів)
  • Додаткові заяви для бездротових пристроїв


Регламентуюча дoкументація

Декларація про відповідність (M125a – M126a)

Заява про відповідність

згідно з ISO/IEC 17050-1 та EN 17050-1

Назва виробника:

HP Inc.

DoC#: SHNGC-1202-00-вер.4.0

Адреса виробника:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China (Китай)

заявляє, що виріб

Назва пристрою:

Багатофункціональний пристрій HP LaserJet Pro M125a / HP LaserJet Pro M125r

Багатофункціональний пристрій HP LaserJet Pro M125ra / HP LaserJet Pro M126a

Стандартна модель:2)

SHNGC-1202-00

Модифікації виробу:

Усі

Картриджі з тонером:

CF283A, CC388A

відповідає нижченаведеним технічним характеристикам виробу:

Безпека:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (лазерний/світлодіодний пристрій класу 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

Електромагнітна сумісність:

CISPR 22:2008 / EN 55022:2010 – клас B1)

EN61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN55024:2010

Норми та Правила Федеральної комісії зв'язку (FCC), розділ 47 Зведення федеральних правил (CFR), частина 15, клас B / ICES-003, випуск 5

GB9254-2008, GB17625.1-2003

Використання електроенергії

Регламент (ЄC) №. 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Додаткова інформація:

Цей пристрій відповідає вимогам Директиви EMC 2004/108/EC, Директиви про низьку напругу 2006/95/EC, Директиви з екодизайну 2009/125/EC, Директиви з обмеження вмісту шкідливих речовин 2011/65/EU та має відповідне маркування СЕ [image].

Цей пристрій відповідає Частині 15 Правил Федеральної комісії зв'язку (FCC). Експлуатація пристрою дозволяється за дотримання таких двох умов: (1) цей пристрій не має створювати неприпустимі перешкоди, і (2) цей пристрій має допускати перешкоди, в тому числі такі, що можуть призводити до збоїв у роботі.

  • 1.

    Цей пристрій у типовій для нього експлуатаційній конфігурації було випробувано з використанням персональних комп'ютерних систем компанії HP.

  • 2.

    Для відповідності стандартам пристрою призначено стандартний номер моделі. Не плутайте цей номер із назвою чи номером виробу.

Шанхай, Китай

1 листопада 2015 р.

Виключно з питань стандартів звертайтеся:

Адреса в Європі:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany (Німеччина)

Зв’язок із компанією HP в США:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. (США) 650-857-1501 www.hp.eu/certificates


Регламентуюча дoкументація

Декларація про відповідність (M125nw – M126nw)

Заява про відповідність

згідно з ISO/IEC 17050-1 та EN 17050-1

Назва виробника:

HP Inc.

DoC#: SHNGC-1202-01-вер.5.0

Адреса виробника:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China (Китай)

заявляє, що виріб

Назва пристрою:

Багатофункціональний пристрій HP LaserJet Pro M125nw / HP LaserJet Pro M125rnw

Багатофункціональний пристрій HP LaserJet Pro M126nw

Стандартна модель:2)

SHNGC-1202-01

Включно з:

SDGOB-1191 – (радіомодуль)

Модифікації виробу:

Усі

Картриджі з тонером:

CF283A, CC388A

відповідає нижченаведеним технічним характеристикам виробу:

Безпека:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (лазерний/світлодіодний пристрій класу 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

Електромагнітна сумісність:

CISPR 22:2008 / EN 55022:2010 – клас B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

Норми та Правила Федеральної комісії зв'язку (FCC), розділ 47 Зведення федеральних правил (CFR), частина 15, клас B / ICES-003, випуск 5

GB9254-2008, GB17625.1-2003

Радіо3):

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC розділ 47 CFR, частина 15, підрозділ C (глава 15.247)/IC: RSS-210

Стандарт МЕК (IEC) 62311:2007 / EN62311:2008

Використання електроенергії

Регламент (ЄC) №. 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Додаткова інформація:

Цей пристрій відповідає вимогам Директиви Євросоюзу щодо термінального радіо- та телекомунікаційного обладнання 1999/5/EC, Директиви EMC 2004/108/EC, Директиви про низьку напругу 2006/95/EC, Директиви з екодизайну 2009/125/EC, Директиви з обмеження вмісту шкідливих речовин 2011/65/EU та має відповідне маркування СЕ [image].

Цей пристрій відповідає Частині 15 Правил Федеральної комісії зв'язку (FCC). Експлуатація пристрою дозволяється за дотримання таких двох умов: (1) цей пристрій не має створювати неприпустимі перешкоди, і (2) цей пристрій має допускати перешкоди, в тому числі такі, що можуть призводити до збоїв у роботі.

  • 1.

    Цей пристрій у типовій для нього експлуатаційній конфігурації було випробувано з використанням персональних комп'ютерних систем компанії HP.

  • 2.

    Для відповідності стандартам пристрою призначено стандартний номер моделі. Не плутайте цей номер із назвою чи номером виробу.

  • 3.

    Щоб забезпечити відповідність нормативним технічним вимогам країн/регіонів продажу, для цього пристрою використовується радіомодуль зі стандартним номером моделі SDGOB-1191.

Шанхай, Китай

1 листопада 2015 р.

Виключно з питань стандартів звертайтеся:

Адреса в Європі:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany (Німеччина)

Зв’язок із компанією HP в США:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. (США) 650-857-1501 www.hp.eu/certificates


Регламентуюча дoкументація

Декларація про відповідність (M127fn, M127fs, M128fn)

Заява про відповідність

згідно з ISO/МЕК (IEC) 17050-1 та EN 17050-1

Назва виробника:

HP Inc.

DoC#: SHNGC-1202-02-вер.4.0

Адреса виробника:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China (Китай)

заявляє, що виріб

Назва пристрою:

Багатофункціональний пристрій HP LaserJet Pro MFP M127fn/HP LaserJet Pro MFP M127fs

Багатофункціональний пристрій HP LaserJet Pro M128fn

Стандартна модель:2)

SHNGC-1202-02

Включно з:

BOISB-1102-00 – (US-Fax Module LIU)

BOISB-1102-01 – (EURO-Fax Module LIU)

Модифікації виробу:

Усі

Картриджі з тонером:

CF283A, CC388A

відповідає нижченаведеним технічним характеристикам виробу:

Безпека:

IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (лазерний/світлодіодний пристрій класу 1)

IEC 62479:2010/EN 62479:2010

GB4943-2011

Електромагнітна сумісність:

CISPR 22:2008 / EN 55022:2010 – клас B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

Норми та Правила Федеральної комісії зв'язку (FCC), розділ 47 Зведення федеральних правил (CFR), частина 15, клас B / ICES-003, випуск 5

GB9254-2008, GB17625.1-2003

Telecom4):

ES 203 021; Правила Федеральної комісії зв'язку (FCC) Розділ 47 Зведення федеральних правил (CFR), Частина 683)

Використання електроенергії

Регламент (ЄC) №. 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Додаткова інформація:

Цей пристрій відповідає вимогам Директиви Євросоюзу щодо термінального радіо- та телекомунікаційного обладнання 1999/5/EC, Директиви EMC 2004/108/EC, Директиви про низьку напругу 2006/95/EC, Директиви з екодизайну 2009/125/EC, Директиви з обмеження вмісту шкідливих речовин 2011/65/EU та має відповідне маркування СЕ [image].

Цей пристрій відповідає Частині 15 Правил Федеральної комісії зв'язку (FCC). Експлуатація пристрою дозволяється за дотримання таких двох умов: (1) цей пристрій не має створювати неприпустимі перешкоди, і (2) цей пристрій має допускати перешкоди, в тому числі такі, що можуть призводити до збоїв у роботі.

  • 1.

    Цей пристрій у типовій для нього експлуатаційній конфігурації було випробувано з використанням персональних комп'ютерних систем компанії HP.

  • 2.

    Для відповідності стандартам пристрою призначено стандартний номер моделі. Не плутайте цей номер із назвою чи номером виробу.

  • 3.

    Крім переліченого вище, до виробу застосовані затвердження та стандарти телекомунікаційних мереж цільових країн/регіонів.

  • 4.

    У цьому пристрої використовується аналоговий факсовий модуль з таким нормативним номером моделі: BOISB-1102-00 (US-LIU) або BOISB-1102-01 (EURO LIU), щоб забезпечити відповідність нормативним технічним вимогам країн/регіонів продажу.

Шанхай, Китай

1 листопада 2015 р.

Виключно з питань стандартів звертайтеся:

Адреса в Європі:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany (Німеччина)

Контактні дані у США:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. (США) 650-857-1501 www.hp.eu/certificates


Регламентуюча дoкументація

Заява про відповідність (M128fp)

Заява про відповідність

згідно з ISO/МЕК (IEC) 17050-1 та EN 17050-1

Назва виробника:

HP Inc.

DoC #: SHNGC-1202-03-вер.3.0

Адреса виробника:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China (Китай)

заявляє, що виріб

Назва пристрою:

Багатофункціональний пристрій HP LaserJet Pro M128fp

Стандартна модель:2)

SHNGC-1202-03

Включно з:

BOISB-1102-00 – (US-Fax Module LIU)

BOISB-1102-01 – (EURO-Fax Module LIU)

Модифікації виробу:

Усі

Картриджі з тонером:

CF283A, CC388A

відповідає нижченаведеним технічним характеристикам виробу:

Безпека:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (лазерний/світлодіодний пристрій класу 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

Електромагнітна сумісність:

CISPR 22:2008 / EN 55022:2010 – клас B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

Норми та Правила Федеральної комісії зв'язку (FCC), розділ 47 Зведення федеральних правил (CFR), частина 15, клас B / ICES-003, випуск 5

GB9254-2008, GB17625.1-2003

Telecom4):

ES203 021; Норми та Правила Федеральної комісії зв’язку (FCC), розділ 47 Зведення федеральних правил (CFR), частина 683)3)

Використання електроенергії

Регламент (ЄC) №. 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Додаткова інформація:

Цей пристрій відповідає вимогам Директиви Євросоюзу щодо термінального радіо- та телекомунікаційного обладнання 1999/5/EC, Директиви EMC 2004/108/EC, Директиви про низьку напругу 2006/95/EC, Директиви з екодизайну 2009/125/EC, Директиви з обмеження вмісту шкідливих речовин 2011/65/EU та має відповідне маркування СЕ [image].

Цей пристрій відповідає Частині 15 Правил Федеральної комісії зв'язку (FCC). Експлуатація пристрою дозволяється за дотримання таких двох умов: (1) цей пристрій не має створювати неприпустимі перешкоди, і (2) цей пристрій має допускати перешкоди, в тому числі такі, що можуть призводити до збоїв у роботі.

  • 1.

    Цей пристрій у типовій для нього експлуатаційній конфігурації було випробувано з використанням персональних комп'ютерних систем компанії HP.

  • 2.

    Для відповідності стандартам пристрою призначено стандартний номер моделі. Не плутайте цей номер із назвою чи номером виробу.

  • 3.

    Крім переліченого вище, до виробу застосовані затвердження та стандарти телекомунікаційних мереж цільових країн/регіонів.

  • 4.

    У цьому пристрої використовується аналоговий факсовий модуль з таким нормативним номером моделі: BOISB-1102-00 (US-LIU) або BOISB-1102-01 (EURO LIU), щоб забезпечити відповідність нормативним технічним вимогам країн/регіонів продажу.

Шанхай, Китай

1 листопада 2015 р.

Виключно з питань стандартів звертайтеся:

Адреса в Європі:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany (Німеччина)

Контактні дані у США:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. (США) 650-857-1501 www.hp.eu/certificates


Регламентуюча дoкументація

Декларація про відповідність (M127fw – M128fw)

Заява про відповідність

згідно з ISO/МЕК (IEC) 17050-1 та EN 17050-1

Назва виробника:

HP Inc.

DoC#: SHNGC-1202-04-вер.5.0

Адреса виробника:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China (Китай)

заявляє, що виріб

Назва пристрою:

Багатофункціональний пристрій HP LaserJet Pro M127fw

Багатофункціональний пристрій HP LaserJet Pro M128fw

Стандартна модель:2)

SHNGC-1202-04

Включно з:

BOISB-1102-00 – (US-Fax Module LIU)

BOISB-1102-01 – (EURO-Fax Module LIU)

SDGOB-1191 – (радіомодуль)

Модифікації виробу:

Усі

Картриджі з тонером:

CF283A, CC388A

відповідає нижченаведеним технічним характеристикам виробу:

Безпека:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (лазерний/світлодіодний пристрій класу 1)

IEC 62479:2010/EN 62479:2010

GB4943-2011

Електромагнітна сумісність:

CISPR 22:2008 / EN 55022:2010 – клас B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

Норми та Правила Федеральної комісії зв'язку (FCC), розділ 47 Зведення федеральних правил (CFR), частина 15, клас B / ICES-003, випуск 5

GB9254-2008, GB17625.1-2003

Telecom4):

ES 203 021; Правила Федеральної комісії зв'язку (FCC) Розділ 47 Зведення федеральних правил (CFR), Частина 683)

Радіо5):

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC розділ 47 CFR, частина 15, підрозділ C (глава 15.247)/IC: RSS-210

Стандарт МЕК (IEC) 62311:2007 / EN62311:2008

Використання електроенергії

Регламент (ЄC) №. 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Додаткова інформація:

Цей пристрій відповідає вимогам Директиви Євросоюзу щодо термінального радіо- та телекомунікаційного обладнання 1999/5/EC, Директиви EMC 2004/108/EC, Директиви про низьку напругу 2006/95/EC, Директиви з екодизайну 2009/125/EC, Директиви з обмеження вмісту шкідливих речовин 2011/65/EU та має відповідне маркування СЕ [image].

Цей пристрій відповідає Частині 15 Правил Федеральної комісії зв'язку (FCC). Експлуатація пристрою дозволяється за дотримання таких двох умов: (1) цей пристрій не має створювати неприпустимі перешкоди, і (2) цей пристрій має допускати перешкоди, в тому числі такі, що можуть призводити до збоїв у роботі.

  • 1.

    Цей пристрій у типовій для нього експлуатаційній конфігурації було випробувано з використанням персональних комп'ютерних систем компанії HP.

  • 2.

    Для відповідності стандартам пристрою призначено стандартний номер моделі. Не плутайте цей номер із назвою чи номером виробу.

  • 3.

    Крім переліченого вище, до виробу застосовані затвердження та стандарти телекомунікаційних мереж цільових країн/регіонів.

  • 4.

    У цьому пристрої використовується аналоговий факсовий модуль з таким нормативним номером моделі: BOISB-1102-00 (US-LIU) або BOISB-1102-01 (EURO LIU), щоб забезпечити відповідність нормативним технічним вимогам країн/регіонів продажу.

  • 5.

    Щоб забезпечити відповідність нормативним технічним вимогам країн/регіонів продажу, для цього пристрою використовується радіомодуль зі стандартним номером моделі SDGOB-1191.

Шанхай, Китай

1 листопада 2015 р.

Виключно з питань стандартів звертайтеся:

Адреса в Європі:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany (Німеччина)

Контактні дані у США:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. (США) 650-857-1501 www.hp.eu/certificates


Регламентуюча дoкументація

Заяви про дотримання законодавства

Цей розділ містить інформацію з таких тем:

  • Нормативні положення Федеральної Комісії Зв'язку (FCC)
  • Канада – заява про відповідність стандарту Міністерства промисловості Канади ICES-003
  • Заява про відповідність стандартам добровільного контрольного комітету з інтерференції (Японія)
  • Припис EMC щодо використання пристроїв (Корея)
  • Інструкції щодо кабелю живлення
  • Заява про кабель живлення (Японія)
  • Безпека лазерів
  • Заява про лазери, Фінляндія
  • Заява про GS (Німеччина)
  • Євразійська відповідність (Білорусь, Казахстан, Росія)


Регламентуюча дoкументація

Нормативні положення Федеральної Комісії Зв'язку (FCC)

Це обладнання перевірено на відповідність обмеженням для цифрових пристроїв класу B згідно частини 15 правил FCC. Ці обмеження розроблені з метою забезпечення належного захисту від шкідливих електромагнітних перешкод у побутових умовах. Дане обладнання утворює, використовує та може випромінювати енергію радіочастоти. У разі неналежного встановлення або використання обладнання, воно може створювати неприпустимі перешкоди для радіозв'язку. Проте неможливо повністю гарантувати, що за певних умов встановлення перешкоди не виникатимуть. Якщо це обладнання створює перешкоди для приймання радіо- і телесигналу, що можна визначити шляхом увімкнення і вимкнення обладнання, рекомендовано використання декількох способів усунення цих перешкод:

  • •

    Змініть напрямок або місце розташування прийомної антени.

  • •

    Збільшіть відстань між обладнанням та приймачем.

  • •

    Під'єднайте обладнання до іншої розетки (не до тої, до якої під'єднано приймач).

  • •

    Проконсультуйтесь у свого дилера або досвідченого радіо/телетехніка.

ПРИМІТКА.Будь-які зміни або модифікації конструкції принтера, не схвалені компанією HP, можуть призвести до позбавлення користувача права на використання цього обладнання.

Для відповідності обмеженням для пристроїв класу B частини 15 правил FCC обов'язковим є використання екранованого інтерфейсного кабелю.


Регламентуюча дoкументація

Канада – заява про відповідність стандарту Міністерства промисловості Канади ICES-003

CAN ICES-3(B)/NMB-3(B)


Регламентуюча дoкументація

Заява про відповідність стандартам добровільного контрольного комітету з інтерференції (Японія)

Заява добровільного контрольного комітету з перешкод, Японія

http://www.hp.com http://www.compaq.com


Регламентуюча дoкументація

Припис EMC щодо використання пристроїв (Корея)

Відомості про електромагнітну сумісність

http://www.hp.com http://www.compaq.com


Регламентуюча дoкументація

Інструкції щодо кабелю живлення

Переконайтеся, що джерело живлення відповідає вимогам виробу до напруги. Значення напруги вказано на наклейці на виробі. Для цього пристрою потрібне значення напруги 100-127 В або 220-240 В змінного струму з частотою 50/60 Гц.

Під’єднайте пристрій за допомогою кабелю живлення до заземленої розетки змінного струму.

ПОПЕРЕДЖЕННЯ.Щоб не пошкодити пристрій, слід використовувати лише комплектний кабель живлення.


Регламентуюча дoкументація

Заява про кабель живлення (Японія)

Заява про кабель живлення (Японія)

http://www.hp.com http://www.compaq.com


Регламентуюча дoкументація

Безпека лазерів

Центр з вивчення радіологічного впливу пристроїв на здоров’я людини (Center for Devices and Radiological Health, CDRH) при Управлінні з санітарного нагляду за якістю харчових продуктів і медикаментів США впровадив правила безпеки для лазерних пристроїв, вироблених з 1 серпня 1976 р. Відповідність цим правилам є обов’язковою для пристроїв, що продаються в США. Пристрій сертифікований як лазерний виріб "Клас 1" згідно з умовами Стандарту на рівень радіаційного випромінювання, розробленого Міністерством охорони здоров'я та соціального забезпечення США (DHHS) у відповідності з Законом про радіаційний контроль з метою захисту здоров'я і безпеки, прийнятий 1968 р. Оскільки випромінювання всередині принтера повністю замкнене в захисному корпусі пристрою, лазерний промінь не може вийти за його межі за будь-яких нормальних дій користувача.

УВАГА!Використання засобів керування, регулювання або виконання процедур, не вказаних в цьому посібнику користувача, може призвести до впливу небезпечного випромінювання.


Регламентуюча дoкументація

Заява про лазери, Фінляндія

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M125, M126, M127, M128, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M125, M126, M127, M128 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Регламентуюча дoкументація

Заява про GS (Німеччина)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Регламентуюча дoкументація

Євразійська відповідність (Білорусь, Казахстан, Росія)

http://www.hp.com http://www.compaq.com


Регламентуюча дoкументація

Додаткові приписи стосовно телекомунікаційних пристроїв (факсів)

Цей розділ містить інформацію з таких тем:

  • Заява Європейського Союзу щодо здійснення телекомунікаційних операцій
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Позначення символами дротового/бездротового з'єднання Vietnam Telecom для рекомендованих продуктів типу ICTQC
  • Japan Telecom Mark


Регламентуюча дoкументація

Заява Європейського Союзу щодо здійснення телекомунікаційних операцій

Цей пристрій призначено для підключення до аналогових комутованих телефонних мереж загального користування (PSTN) в країнах/регіонах Європейського економічного простору (EEA).

Він відповідає вимогам Директиви Євросоюзу щодо термінального радіо- та телекомунікаційного обладнання 1999/5/EC (Директива II) і має належне маркування відповідності CE.

Докладнішу інформацію див. у Заяві про відповідність від виробника, що розміщена в іншому розділі цього посібника.

Проте, через відмінності окремих національних телефонних мереж не гарантується безумовна успішна функціональність пристрою в усіх термінальних вузлах телефонних мереж загального користування (PSTN). Сумісність із мережею залежить від правильності налаштувань, виконаних користувачем під час підготовки під'єднання до телефонної мережі PSTN. Дотримуйтеся вказівок цього посібника.

Якщо виникли проблеми із сумісністю з мережею, зверніться до постачальника обладнання або до відділу технічної підтримки HP у країні/регіоні обслуговування.

Під'єднання до термінального вузла PSTN може стати причиною додаткових вимог зі сторони місцевого оператора телефонгної мережі PSTN.


Регламентуюча дoкументація

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Регламентуюча дoкументація

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Регламентуюча дoкументація

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Регламентуюча дoкументація

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ПОПЕРЕДЖЕННЯ.Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Регламентуюча дoкументація

Позначення символами дротового/бездротового з'єднання Vietnam Telecom для рекомендованих продуктів типу ICTQC

Символ Vietnam telecom

http://www.hp.com http://www.compaq.com


Регламентуюча дoкументація

Japan Telecom Mark

Символ Japan telecom

A08-0138004


Регламентуюча дoкументація

Додаткові заяви для бездротових пристроїв

Цей розділ містить інформацію з таких тем:

  • Заява про відповідність вимогам FCC — Сполучені Штати
  • Заява для Австралії
  • Заява про відповідність вимогам ANATEL для Бразилії
  • Заяви для Канади
  • Вироби, які використовують частоту 5 ГГц відповідно до галузевих стандартів Канади
  • Вплив радіовипромінювання (Канада)
  • Нормативні документи Європейського Союзу
  • Примітка для використання в Японії
  • Примітка щодо застосування в Росії
  • Примітка щодо застосування у Мексиці
  • Заява для Тайваню
  • Заява для Кореї
  • Позначення символами дротового/бездротового з'єднання Vietnam Telecom для рекомендованих продуктів типу ICTQC


Регламентуюча дoкументація

Заява про відповідність вимогам FCC — Сполучені Штати

Exposure to radio frequency radiation

ПОПЕРЕДЖЕННЯ.The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ПОПЕРЕДЖЕННЯ.Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Регламентуюча дoкументація

Заява для Австралії

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Регламентуюча дoкументація

Заява про відповідність вимогам ANATEL для Бразилії

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Регламентуюча дoкументація

Заяви для Канади

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Регламентуюча дoкументація

Вироби, які використовують частоту 5 ГГц відповідно до галузевих стандартів Канади

ПОПЕРЕДЖЕННЯ.Якщо використовується бездротова локальна мережа IEEE 802.11а, користуватися цим виробом слід лише у приміщенні, оскільки він працює у частотному діапазоні від 5,15 до 5,25 ГГц. Згідно галузевих стандартів Канади цей виріб слід використовувати у приміщенні, щоб зменшити шкідливий вплив радіохвиль діапазону від 5,15 ГГц до 5,25 ГГц на мобільні супутникові системи, які використовують той самий канал передачі даних. Основними користувачами частотного діапазону 5,25-5,35 ГГц і 5,65-5,85 ГГц є високопотужні радіолокаційні станції. Ці радіолокаційні станції можуть викликати перешкоди в роботі та/або пошкодження пристрою.


Регламентуюча дoкументація

Вплив радіовипромінювання (Канада)

УВАГА!Вплив радіовипромінювання. Випромінювана потужність цього пристрою є нижчою за галузеві обмеження щодо впливу радіохвиль, які діють у Канаді. Тим не менше, пристрій слід використовувати таким чином, щоб звести до мінімуму контакт користувача із виробом під час нормальної роботи такого виробу.

Щоб уникнути перевищення обмежень щодо впливу радіовипромінювання, які діють у Канаді, користувач не повинен підходити до антени ближче, аніж на 20 см


Регламентуюча дoкументація

Нормативні документи Європейського Союзу

Функції зв’язку цього пристрою можуть використовуватись у наведених нижче країнах/регіонах ЄС та ЄАВТ:

Австрія, Бельгія, Болгарія, Кіпр, Чехія, Данія, Естонія, Фінляндія, Франція, Німеччина, Греція, Угорщина, Ісландія, Ірландія, Італія, Латвія, Ліхтенштейн, Литва, Люксембург, Мальта, Нідерланди, Норвегія, Польща, Португалія, Румунія, Словаччина, Словенія, Іспанія, Швеція, Швейцарія та Великобританія.


Регламентуюча дoкументація

Примітка для використання в Японії

Припис щодо використання безпроводових пристроїв у Японії

http://www.hp.com http://www.compaq.com


Регламентуюча дoкументація

Примітка щодо застосування в Росії

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Регламентуюча дoкументація

Примітка щодо застосування у Мексиці

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Регламентуюча дoкументація

Заява для Тайваню

Норматив бездротового зв'язку Тайваню

http://www.hp.com http://www.compaq.com


Регламентуюча дoкументація

Заява для Кореї

Норматив бездротового зв'язку Тайваню

http://www.hp.com http://www.compaq.com


Використання клавіш швидкого доступу програми Help Viewer

Ці теми містять опис способу навігації у даному посібнику користувача.

  • Використання клавіші F6 для переходу між вікнами "Навігація" і "Тема"
  • Клавіші швидкого доступу програми Help Viewer
  • Клавіші швидкого доступу для вкладки "Зміст"
  • Клавіші швидкого доступу для вкладки "Покажчик"
  • Клавіші швидкого доступу для вкладки "Пошук"
  • Клавіші швидкого доступу для вкладки "Вибране"

ПРИМІТКА.

  • •

    Доступ до команд меню швидкого доступу можна отримати з клавіатури.

  • •

    Клавіші швидкого доступу працюють у додаткових і спливаючих вікнах.

  • •

    Щоразу при використанні клавіші швидкого доступу у вікні "Навігація" приховується вікно "Тема". Щоб повернутися до вікна "Тема", натисніть F6.

  • •

    Буде поставлено прапорець Пошук подібних слів у вкладці Пошук, якщо ця опція використовувалася для останньої операції пошуку.


Використання клавіш швидкого доступу програми Help Viewer

Використання клавіші F6 для переходу між вікнами "Навігація" і "Тема"

Можна швидко переключатися між вікнами "Навігація" і "Тема", натискаючи на клавіатурі клавішу F6.


Використання клавіш швидкого доступу програми Help Viewer

Клавіші швидкого доступу програми Help Viewer

Закривання програми Help Viewer. | ALT+F4
Перемикання між вікном програми Help Viewer та іншими відкритими вікнами. | ALT+TAB
Відкривання меню Options (Опції). | ALT+O
Зміна налаштувань Microsoft Internet Explorer. Діалогове вікно Властивості браузера містить спеціальні можливості. Для зміни цих налаштувань клацніть вкладку Загальні, а потім клацніть Спеціальні можливості. | ALT+O, а потім натисніть I
Показ або приховування вікна "Навігація". | ALT+O, а потім натисніть T
Друк теми. | ALT+O, а потім натисніть P. Або клацніть правою кнопкою миші на темі і клацніть Друк.
Повернення до попередньої теми. | ALT+Стрілка вліво або ALT+O, а потім натисніть B
Перехід до наступної теми (відображається, якщо цю тему було попередньо переглянуто). | ALT+Стрілка вправо чи ALT+O, а потім натисніть F
Вмикання чи вимикання виділення при пошуку. | ALT+O, а потім натисніть O
Оновлення теми, що відображається у вікні "Тема" (це зручно, якщо дано посилання на веб-сторінку). | F5 або ALT+O, а потім натисніть R
Повернення на головну сторінку (автори довідки можуть вказати головну сторінку для довідкової системи). | ALT+O, а потім натисніть H
Зупинити відкривання сторінки (це зручно, якщо ви підключені до мережі і хочете припинити завантаження сторінки). | ALT+O, а потім натисніть S
Перехід до визначеної теми чи веб-сторінки. Автор довідки, який написав компільований файл довідки (.chm), може додати два посилання у меню Опції до важливих тем чи веб-сторінок. При виборі команди Перехід ви перейдете до однієї з цих тем чи веб-сторінок. | ALT+O, а потім натисніть 1 чи 2
Перемикання між вікнами "Навігація" і "Тема". | F6
Перегляд теми. | Стрілка вгору і Стрілка вниз чи Сторінку вгору і Сторінка вниз
Прокручування усіх посилань у темі чи усіх налаштувань у вкладці вікна "Навігація". | TAB


Використання клавіш швидкого доступу програми Help Viewer

Клавіші швидкого доступу для вкладки "Зміст"

Відкривання вкладки Зміст. | ALT+C
Відкривання чи закривання книги або папки. | Знак „плюс” (+) і Знак „мінус” (-) чи Стрілка вліво і Стрілка вправо
Вибір теми. | Стрілка вгору і Стрілка вниз
Відображення вибраної теми. | ENTER


Використання клавіш швидкого доступу програми Help Viewer

Клавіші швидкого доступу для вкладки "Покажчик"

Відкривання вкладки Покажчик. | ALT+N
Введення ключового слова для пошуку. | ALT+W, а потім введіть слово
Вибір ключового слова у списку. | Стрілка вгору і Стрілка вниз
Відображення пов’язаної теми. | ALT+D


Використання клавіш швидкого доступу програми Help Viewer

Клавіші швидкого доступу для вкладки "Пошук"

Відкривання вкладки Пошук. | ALT+S
Введення ключового слова для пошуку. | ALT+W, а потім введіть слово
Початок пошуку. | ALT+L
Вибір теми у списку результатів. | ALT+T, а потім Стрілка вгору і Стрілка вниз
Відображення вибраної теми. | ALT+D
Ці опції доступні, тільки якщо увімкнено повнотекстовий пошук.
Пошук ключового слова у списку результатів попереднього пошуку. | ALT+U
Пошук слів, схожих на ключове слово. Наприклад, пошук слів «біганина» і «біжить» для ключового слова «біг». | ALT+M
Пошук тільки у назвах тем. | ALT+R


Використання клавіш швидкого доступу програми Help Viewer

Клавіші швидкого доступу для вкладки "Вибране"

Відкривання вкладки Вибране. | ALT+I
Додавання поточної теми до списку "Вибране". | ALT+A
Вибір теми у списку "Вибране". | ALT+P, а потім Стрілка вгору і Стрілка вниз
Відображення вибраної теми. | ALT+D
Видалення вибраної теми зі списку. | ALT+R


Використання програми HTML Help Viewer.

Ці теми містять інформацію про навігацію і використання посібника користувача довідки HTML Help. Для отримання докладнішої інформації клацніть одну з тем:

  • Отримання докладнішої інформації
  • Пошук теми довідки
  • Створення списку вибраних тем довідки
  • Копіювання теми довідки
  • Друк поточної теми довідки
  • Пошук тем за допомогою клавіш панелі інструментів
  • Використання команд меню швидкого доступу


Використання програми HTML Help Viewer.

Отримання докладнішої інформації

Є кілька підказок для більш плідного пошуку інформації при використанні програми HTML Help Viewer:

  • •

    Щоб перейти до іншої теми, веб-сторінки, списку інших тем чи програми, клацніть підкреслені слова іншого кольору.

  • •

    Для перегляду тем, що містять пов’язану інформацію, клацніть фразу "Пов’язані теми", що може відображатися у кінці теми, а потім клацніть назву потрібної теми.

  • •

    Щоб перевірити, чи є слово або фраза, що містяться в темі, у покажчику, виберіть слово і натисніть F1.

  • •

    При перегляді вмісту з мережі у вікні "Тема", можна клацнути Зупинити чи Оновити на панелі інструментів, щоб перервати завантаження чи оновити веб-сторінку.

  • •

    Якщо певна тема використовується часто, її можна додати до списку вибраного.

  • •

    Клацніть правою клавішею миші на вкладці "Зміст" чи "Тема" для переходу до меню команд швидкого доступу


Використання програми HTML Help Viewer.

Пошук теми довідки

У вікні Navigation (Навігація) клацніть одну із вкладок:

  • •

    Для перегляду змісту клацніть вкладку Зміст. Зміст – це розширюваний список важливих тем.

  • •

    Для перегляду списку записів покажчика клацніть вкладку Покажчик, а потім введіть слово чи прокрутіть список. Теми часто вказуються в покажчику у кількох записах.

  • •

    Щоб знайти кожен випадок вживання слова чи фрази, що можуть міститься у файлі довідки, клацніть вкладку Пошук, а потім введіть слово.

ПРИМІТКА. Клацніть запис змісту, запис покажчика чи запис результатів пошуку для відображення відповідної теми.


Використання програми HTML Help Viewer.

Створення списку вибраних тем довідки

  • 1.

    Знайдіть тему довідки, яку хочете додати до списку вибраних тем.

  • 2.

    Клацніть вкладку Вибране, а потім клацніть Додати.

ПРИМІТКА.

  • •

    Для повернення до вибраної теми клацніть вкладку Вибране, виберіть тему, а потім клацніть Відобразити.

  • •

    Щоб перейменувати тему, виберіть тему і введіть нову назву у вікні Поточна тема.

  • •

    Для видалення теми з вибраного клацніть тему, а потім клацніть Видалити.


Використання програми HTML Help Viewer.

Копіювання теми довідки

  • 1.

    У вікні "Тема" клацніть правою кнопкою миші на потрібній темі і клацніть Виділити все.

  • 2.

    Клацніть правою кнопкою миші, а потім і клацніть Копіювати. Тему буде скопійовано до буфера обміну.

  • 3.

    Відкрийте документ, у який хочете копіювати тему.

  • 4.

    Розмістіть курсор в потрібній області документа.

  • 5.

    В меню Правка клацніть Вставити.

ПРИМІТКА. Щоб копіювати частину теми, виділіть потрібний текст, клацніть правою кнопкою миші, а потім клацніть Копіювати.


Використання програми HTML Help Viewer.

Друк поточної теми довідки

Клацніть правою кнопкою миші на темі, а потім і клацніть Друк.

ПРИМІТКА. При друку зі вкладки Зміст (клацнувши правою клавішею миші запис, а потім клацнувши Друк), відобразяться параметри друку – друк лише поточної теми або ж поточної теми та всіх підтем.


Використання програми HTML Help Viewer.

Пошук тем за допомогою клавіш панелі інструментів

Є п’ять клавіш навігації, розташованих на панелі інструментів програми Help Viewer. За допомогою цих клавіш можна шукати теми довідки:

  • •

    Назад – відображення попередньої переглянутої теми.

  • •

    Вперед – перегляд наступної теми з кількох попередньо переглянутих тем.

  • •

    Наступний – відображення наступної теми, зазначеної у змісті.

  • •

    Попередній – відображення попередньої теми, зазначеної у змісті.

  • •

    Головна сторінка – відображення теми головної сторінки файлу довідки.

  • •

    Оновити – оновлення веб-вмісту, відображуваного у вікні Topic (Тема).

  • •

    Зупинити – зупинка завантаження даних файлу. Клацніть цю клавішу, щоб зупнити завантаження веб-сторінки.

ПРИМІТКА. На панелі інструментів вашої програми Help Viewer можуть бути відсутні деякі з цих навігаційних клавіш.


Використання програми HTML Help Viewer.

Використання команд меню швидкого доступу

Є кілька команд у меню команд швидкого доступу, які можна використовувати для відображення та налаштування даних.

Команда | Опис
Клацніть правою кнопкою миші на змісті, а потім клацніть Відкрити все. | Відкривання усіх книг чи папок у змісті. Ця команда працює, тільки якщо відображається вкладка Зміст.
Клацніть правою кнопкою миші на змісті, а потім клацніть Закрити все. | Закривання усіх книг чи папок. Ця команда працює, тільки якщо відображається вкладка Зміст.
Клацніть правою кнопкою миші, а потім і клацніть Друк. | Друк теми.

ПРИМІТКА. Доступ до цих команд можна отримати з клавіатури. Можна натиснути SHIFT+F10 для відображення меню швидкого доступу, а потім клацнути відповідні клавіші швидкого доступу. Або ж можна увімкнути функцію Mousekey (Клавіші миші). Використовуйте комбінацію клавіш Mousekey (Клавіші миші) для відображення меню швидкого доступу, а потім клацнути відповідні клавіші швидкого доступу.