HP LaserJet Pro MFP M125, M126, M127, M128

Hướng dẫn bảo hành và pháp lý


HP LaserJet Pro MFP M125, M126, M127, M128

Thông Tin về Nhãn Hiệu và Bản Quyền

Bản quyền và giấy phép

© Copyright 2015 HP Development Company, L.P.

Nghiêm cấm việc sao chép lại, phóng tác hoặc dịch mà không có sự chấp thuận trước bằng văn bản, ngoại trừ trường hợp được luật bản quyền cho phép.

Thông tin có trong tài liệu này có thể được thay đổi mà không cần phải thông báo.

Các bảo hành duy nhất dành cho các sản phẩm và dịch vụ HP đều được lập ra ở trên trong các bản tuyên bố bảo hành rõ ràng đi cùng với những sản phẩm và dịch vụ như thế. Không có gì trong tài liệu này được hiểu như là sự tạo thành một bảo hành phụ. HP sẽ không chịu trách nhiệm pháp lý đối với các lỗi hoặc sai sót kỹ thuật hoặc biên tập ở trong tài liệu này.

Edition 1, 11/2015

Công nhận nhãn hiệu

Nhãn ENERGY STAR và ENERGY STAR là các nhãn hiệu đã được đăng ký tại Mỹ.


Dịch vụ và hỗ trợ

  • Tuyên bố bảo hành có giới hạn của HP
  • Bảo hành Bảo vệ Đặc biệt của HP: Tuyên bố bảo hành có giới hạn dành cho hộp mực in LaserJet
  • Chính sách của HP về mực in không phải của HP
  • Trang web chống giả mạo của HP
  • Dữ liệu được lưu trữ trên hộp mực in
  • Thỏa thuận cấp phép người dùng cuối
  • Dịch vụ bảo hành khách hàng tự sửa chữa
  • Hỗ trợ khách hàng


Dịch vụ và hỗ trợ

Tuyên bố bảo hành có giới hạn của HP

SẢN PHẨM HP | THỜI HẠN BẢO HẠNH CÓ GIỚI HẠN
HP LaserJet Pro MFP M125, M126, M127, M128 | Bảo hành có giới hạn một năm

HP bảo đảm với bạn, là người dùng trực tiếp, rằng các sản phẩm phần cứng và phụ tùng của HP sẽ không có các khuyết tật về mặt vật liệu và khả năng vận hành sau khi mua, trong thời hạn quy định trên. Nếu HP nhận được các thông báo về các khuyết tật như thế trong thời hạn bảo hành, HP sẽ có quyền quyết định về việc sửa chữa hay thay thế́ các sản phẩm có biểu hiện có khuyết tật. Sản phẩm thay thế sẽ là sản phẩm mới hoặc tương đương với sản phẩm mới về mặt hiệu năng hoạt động.

HP bảo đảm với bạn rằng, phần mềm HP sẽ không trục trặc khi xử lý các lệnh chương trình của nó sau khi mua, trong thời hạn nêu trên, gây ra bởi các khuyết tật về mặt vật liệu và khả năng vận hành khi đã được cài đặt và sử dụng đúng. Nếu HP nhận được các thông báo về các khuyết tật như thế trong thời hạn bảo hành, HP sẽ thay thế phần mềm không xử lý được các lệnh chương trình của nó gây ra bởi các khuyết tật đó.

HP không bảo đảm rằng các sản phẩm của HP sẽ không gặp lỗi hoặc bị gián đoạn trong lúc vận hành. Nếu HP không thể, trong một khoảng thời gian hợp lý, sửa chữa hoặc thay thế bất kỳ sản phẩm nào trong điều kiện bảo hành, bạn sẽ có quyền được nhận lại số tiền đã trả để mua sau khi trả ngay sản phẩm đó về cho HP.

Các sản phẩm của HP có thể chứa các chi tiết đã được tái chế có chất lượng tương đương bộ phận mới về mặt hiệu năng hoạt động hoặc có thể đã được lấy làm mẫu ngẫu nhiên để kiểm tra sử dụng.

Chế độ bảo hành không áp dụng cho các khuyết tật có nguyên nhân từ (a) bảo trì hoặc xác lập chuẩn sai hoặc không thỏa đáng, (b) phần mềm, thiết bị nối ghép, các chi tiết máy hoặc mực in không do HP cung cấp, (c) chỉnh sửa hoặc sử dụng trái quy định, (d) sử dụng không phù hợp với các đặc điểm kỹ thuật của sản phẩm về mặt môi trường đã được công bố, hoặc (e) chuẩn bị môi trường vận hành thiết bị hoặc bảo trì thiết bị không đúng.

Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP CHỈ CUNG CẤP CÁC CHẾ ĐỘ BẢO HÀNH TRÊN VÀ KHÔNG THỪA NHẬN BẤT KỲ CHẾ ĐỘ HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO KHÁC, THỂ HIỆN BẰNG VĂN BẢN HAY LỜI NÓI, ĐƯỢC DIỄN TẢ CỤ THỂ HAY KHÔNG CỤ THỂ VÀ HP TỪ CHỐI MỌI YÊU CẦU HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO MÀ HP KHÔNG CÔNG BỐ VỀ KHẢ NĂNG BÁN ĐƯỢC SẢN PHẨM, CHẤT LƯỢNG VỪA Ý, VÀ TÍNH PHÙ HỢP CỦA SẢN PHẨM VỚI MỤC ĐÍCH RIÊNG. Một số quốc gia/vùng lãnh thổ, bang hoặc tỉnh không cho phép giới hạn thời hạn bảo hành đối với chế độ bảo hành không công bố, thì điều khoản giới hạn hoặc loại trừ trên có thể không áp dụng đối với bạn. Điều này cho phép bạn có được các quyền lợi cụ thể về mặt pháp luật và bạn cũng có thể có thêm các quyền lợi khác tùy theo từng quốc gia/vùng lãnh thổ, bang hoặc tỉnh.

Chế độ bảo hành có giới hạn của HP được áp dụng cho mọi quốc gia/vùng lãnh thổ hoặc địa phương HP có cung cấp dịch vụ hỗ trợ và những nơi HP có bán sản phẩm này ra thị trường. Mức độ bảo hành cho bạn có thể khác nhau theo các tiêu chuẩn địa phương. HP sẽ không điều chỉnh hình dạng, tính phù hợp hoặc chức năng hoạt động của sản phẩm để sử dụng ở các quốc gia/vùng lãnh thổ không nằm trong kế hoạch cung cấp sản phẩm của HP cho sử dụng vì các lý do luật pháp hoặc quy định.

Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, CÁC GIẢI PHÁP TRONG BẢN CÔNG BỐ CHẾ ĐỘ BẢO HÀNH NÀY CHỈ ÁP DỤNG RIÊNG CHO MỖI BẠN. NGOẠI TRỪ NHƯ ĐÃ NÊU TRÊN, HP HOẶC CÁC NHÀ CUNG CẤP CỦA HP TRONG MỌI TRƯỜNG HỢP SẼ KHÔNG CHỊU BẤT KỲ TRÁCH NHIỆM PHÁP LÝ NÀO VỀ MẤT MÁT DỮ LIỆU HOẶC CÁC THIỆT HẠI TRỰC TIẾP, CÁ BIỆT, NGẪU NHIÊN, GIÁN TIẾP (KỂ CẢ MẤT MÁT VỀ LỢI NHUẬN VÀ DỮ LIỆU) HOẶC CÁC THIỆT HẠI KHÁC, CÓ HAY KHÔNG ĐƯỢC GHI TRONG HỢP ĐỒNG, CÁC SAI SÓT KHÔNG VI PHẠM HỢP ĐỒNG, HOẶC BẤT KỲ THIỆT HẠI NÀO KHÁC. Ở một số quốc gia/vùng lãnh thổ, bang hoặc tỉnh không cho phép giới hạn hoặc loại trừ các thiệt hại ngẫu nhiên hoặc gián tiếp, thì điều khoản giới hạn hoặc loại trừ trên có thể không áp dụng đối với bạn.

CÁC ĐIỀU KHOẢN QUY ĐỊNH VỀ BẢO HÀNH TRONG BẢN CÔNG BỐ NÀY, NGOẠI TRỪ TRƯỜNG HỢP LUẬT PHÁP CHO PHÉP, SẼ KHÔNG GÂY LOẠI TRỪ, GIỚI HẠN, HOẶC THAY ĐỔI HAY BỔ SUNG THÊM ĐỐI VỚI CÁC QUYỀN LỢI ĐƯỢC PHÁP LUẬT QUY ĐỊNH BẮT BUỘC ÁP DỤNG TRONG VIỆC BÁN SẢN PHẨM NÀY CHO BẠN.

Mục này cung cấp thông tin về các chủ đề sau:

  • Vương quốc Anh, Ireland và Malta
  • Áo, Bỉ, Đức và Luxemburg
  • Bỉ, Pháp và Luxemburg
  • Ý
  • Tây Ban Nha
  • Đan Mạch
  • Na Uy
  • Thụy Điển
  • Bồ Đào Nha
  • Hy Lạp và Síp
  • Hungary
  • Cộng hòa Séc
  • Slovakia
  • Ba Lan
  • Bulgaria
  • Romania
  • Bỉ và Hà Lan
  • Phần Lan
  • Slovenia
  • Croatia
  • Latvia
  • Lithuania
  • Estonia
  • Nga


Dịch vụ và hỗ trợ

Vương quốc Anh, Ireland và Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Dịch vụ và hỗ trợ

Áo, Bỉ, Đức và Luxemburg

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP PPS Austria GmbH., Wienerbergstrasse 41, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Dịch vụ và hỗ trợ

Bỉ, Pháp và Luxemburg

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Dịch vụ và hỗ trợ

Ý

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Dịch vụ và hỗ trợ

Tây Ban Nha

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Dịch vụ và hỗ trợ

Đan Mạch

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Dịch vụ và hỗ trợ

Na Uy

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Dịch vụ và hỗ trợ

Thụy Điển

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Dịch vụ và hỗ trợ

Bồ Đào Nha

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Dịch vụ và hỗ trợ

Hungary

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Dịch vụ và hỗ trợ

Cộng hòa Séc

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Dịch vụ và hỗ trợ

Slovakia

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Dịch vụ và hỗ trợ

Ba Lan

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Dịch vụ và hỗ trợ

Romania

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 6 Dimitrie Pompeiu Boulevard, Building E, 2nd floor, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Dịch vụ và hỗ trợ

Bỉ và Hà Lan

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Dịch vụ và hỗ trợ

Phần Lan

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Dịch vụ và hỗ trợ

Slovenia

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Dịch vụ và hỗ trợ

Croatia

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Dịch vụ và hỗ trợ

Latvia

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Dịch vụ và hỗ trợ

Lithuania

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Dịch vụ và hỗ trợ

Estonia

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Dịch vụ và hỗ trợ

Nga

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Dịch vụ và hỗ trợ

Bảo hành Bảo vệ Đặc biệt của HP: Tuyên bố bảo hành có giới hạn dành cho hộp mực in LaserJet

Sản phẩm này của HP được bảo đảm sẽ không có các khuyết tật về mặt vật liệu và khả năng vận hành.

Chế độ bảo hành này không áp dụng cho những sản phẩm (a) đã nạp lại mực, tân trang, tái chế hoặc can thiệp vào dưới mọi hình thức, (b) đã bị các sự cố xuất phát từ việc sử dụng sai, bảo quản không đúng, hoặc sử dụng không phù hợp với các đặc điểm kỹ thuật của sản phẩm về mặt môi trường đã được công bố (c) có biểu hiện hao mòn trong quá trình sử dụng bình thường.

Để được bảo hành, xin gửi sản phẩm về nơi đã mua (kèm theo bản mô tả sự cố và các bản in mẫu) hoặc liên hệ bộ phận hỗ trợ khách hàng của HP. HP sẽ quyết định lựa chọn hoặc đổi cho bạn sản phẩm mới thay cho sản phẩm có khuyết tật hoặc hoàn tiền lại cho bạn số tiền bạn đã trả để mua sản phẩm.

Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP CHỈ CUNG CẤP CHẾ ĐỘ BẢO HÀNH TRÊN VÀ KHÔNG THỪA NHẬN BẤT KỲ CHẾ ĐỘ HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO KHÁC, THỂ HIỆN BẰNG VĂN BẢN HAY LỜI NÓI, ĐƯỢC DIỄN TẢ CỤ THỂ HAY KHÔNG CỤ THỂ VÀ HP TỪ CHỐI MỌI YÊU CẦU HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO MÀ HP KHÔNG CÔNG BỐ VỀ KHẢ NĂNG BÁN ĐƯỢC SẢN PHẨM, CHẤT LƯỢNG VỪA Ý, VÀ TÍNH PHÙ HỢP CỦA SẢN PHẨM VỚI MỤC ĐÍCH RIÊNG.

Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP HOẶC CÁC NHÀ CUNG CẤP CỦA HP TRONG MỌI TRƯỜNG HỢP SẼ KHÔNG CHỊU BẤT KỲ TRÁCH NHIỆM PHÁP LÝ NÀO VỀ CÁC THIỆT HẠI TRỰC TIẾP, CÁ BIỆT, NGẪU NHIÊN, GIÁN TIẾP (KỂ CẢ MẤT MÁT VỀ LỢI NHUẬN VÀ DỮ LIỆU) HOẶC CÁC THIỆT HẠI KHÁC, CÓ HAY KHÔNG ĐƯỢC GHI TRONG HỢP ĐỒNG, CÁC SAI SÓT KHÔNG VI PHẠM HỢP ĐỒNG, HOẶC BẤT KỲ THIỆT HẠI NÀO KHÁC.

CÁC ĐIỀU KHOẢN QUY ĐỊNH VỀ BẢO HÀNH TRONG BẢN CÔNG BỐ NÀY, NGOẠI TRỪ TRƯỜNG HỢP LUẬT PHÁP CHO PHÉP, SẼ KHÔNG GÂY LOẠI TRỪ, GIỚI HẠN, HOẶC THAY ĐỔI HAY BỔ SUNG THÊM ĐỐI VỚI CÁC QUYỀN LỢI ĐƯỢC PHÁP LUẬT QUY ĐỊNH BẮT BUỘC ÁP DỤNG TRONG VIỆC BÁN SẢN PHẨM NÀY CHO BẠN.


Dịch vụ và hỗ trợ

Chính sách của HP về mực in không phải của HP

Công ty HP không khuyên bạn sử dụng các loại hộp mực in không phải của HP, dù là mới hay tái chế.

GHI CHÚ:Đối với các sản phẩm máy in HP, việc sử dụng hộp mực in không phải của HP hoặc hộp mực in được nạp lại sẽ không ảnh hưởng đến bảo hành hoặc bất kỳ hợp đồng hỗ trợ nào của HP dành cho khách hàng. Tuy nhiên, nếu sản phẩm bị lỗi hoặc hỏng hóc do việc sử dụng hộp mực in không phải của HP hoặc hộp mực in được nạp lại, HP sẽ tính phí thời gian tiêu chuẩn và phí nguyên vật liệu để bảo dưỡng sản phẩm đối với lỗi hoặc hỏng hóc cụ thể.


Dịch vụ và hỗ trợ

Trang web chống giả mạo của HP

Truy cập vào www.hp.com/go/anticounterfeit khi bạn lắp một hộp mực in HP và nhận được thông báo trên bảng điều khiển cho biết hộp mực này không phải của HP. HP sẽ giúp xác định xem liệu hộp mực này có phải của chính hãng hay không và thực hiện các bước để khắc phục sự cố.

Hộp mực của bạn có thể không phải là hộp mực chính hãng của HP nếu bạn thấy những hiện tượng sau:

  • •

    Trang tình trạng nguồn cung cấp cho biết đã lắp một hộp mực in không phải của HP .

  • •

    Bạn gặp phải nhiều sự cố với hộp mực này.

  • •

    Hộp mực này trông không giống như hộp mực mọi khi (ví dụ như bao gói khác với kiểu bao gói của HP).


Dịch vụ và hỗ trợ

Dữ liệu được lưu trữ trên hộp mực in

Hộp mực in HP được sử dụng với sản phẩm này chứa một chip bộ nhớ hỗ trợ việc vận hành sản phẩm.

Ngoài ra, chip bộ nhớ này thu thập một loạt thông tin giới hạn về việc sử dụng sản phẩm, có thể bao gồm nội dung sau: ngày hộp mực in được lắp vào lần đầu tiên, ngày hộp mực in được sử dụng sau cùng, số trang đã in bằng hộp mực in này, tổng số trang, chế độ in đã sử dụng, mọi lỗi in có thể đã xảy ra và kiểu sản phẩm. Thông tin này giúp các sản phẩm thiết kế trong tương lai của HP đáp ứng được nhu cầu in của khách hàng.

Dữ liệu được thu thập từ chip bộ nhớ của hộp mực in không chứa thông tin có thể được sử dụng để nhận dạng khách hàng hoặc người sử dụng hộp mực in hay sản phẩm của họ.

HP thu thập mẫu của chip bộ nhớ từ các hộp mực in được trả lại cho chương trình hoàn trả và tái chế miễn phí của HP (Đối tác Toàn cầu của HP: www.hp.com/recycle). Các chip bộ nhớ từ mẫu này được đọc và nghiên cứu để cải thiện sản phẩm của HP trong tương lai. Các đối tác của HP hỗ trợ tái chế hộp mực in này cũng có quyền truy cập vào dữ liệu này.

Bất kỳ bên thứ ba nào xử lý hộp mực in này cũng có quyền truy cập vào thông tin ẩn danh trên chip bộ nhớ.


Dịch vụ và hỗ trợ

Thỏa thuận cấp phép người dùng cuối

HÃY ĐỌC KỸ TRƯỚC KHI SỬ DỤNG THIẾT BỊ PHẦN MỀM NÀY: Thỏa thuận cấp phép người dùng cuối ("EULA") này là một thỏa thuận pháp lý giữa (a) bạn (với tư cách cá nhân hoặc một tổ chức) và (b) HP Inc. ("HP") chi phối việc bạn sử dụng bất kỳ Sản phẩm phần mềm, được cài đặt hoặc được HP cung cấp để sử dụng với sản phẩm của HP ("Sản phẩm của HP"), nếu không, thỏa thuận này có thể tùy thuộc theo thỏa thuận cấp phép riêng giữa bạn và HP hoặc nhà cung cấp của HP. Phần mềm khác có thể chứa EULA trong tài liệu trực tuyến của phần mềm đó. Thuật ngữ "Sản phẩm Phần mềm" nghĩa là phần mềm máy tính và có thể bao gồm các phương tiện liên quan, tài liệu in và tài liệu điện tử hoặc "trực tuyến".

Sửa đổi hoặc phụ lục của EULA này có thể đi kèm Sản phẩm HP.

CÁC QUYỀN TRONG SẢN PHẨM PHẦN MỀM NÀY CHỈ ĐƯỢC CUNG CẤP VỚI ĐIỀU KIỆN LÀ BẠN ĐỒNG Ý VỚI TẤT CẢ CÁC ĐIỀU KHOẢN VÀ ĐIỀU KIỆN CỦA EULA NÀY. BẰNG VIỆC CÀI ĐẶT, SAO CHÉP, TẢI XUỐNG HOẶC NÓI CÁCH KHÁC LÀ SỬ DỤNG SẢN PHẨM PHẦN MỀM, BẠN ĐỒNG Ý CHỊU SỰ RÀNG BUỘC BỞI CÁC ĐIỀU KHOẢN CỦA EULA NÀY. NẾU BẠN KHÔNG CHẤP NHẬN CÁC ĐIỀU KHOẢN CẤP PHÉP NÀY, BIỆN PHÁP KHẮC PHỤC DUY NHẤT LÀ BẠN HOÀN TRẢ TOÀN BỘ SẢN PHẨM CHƯA SỬ DỤNG (PHẦN CỨNG VÀ PHẦN MỀM) TRONG VÒNG 14 NGÀY ĐỂ ĐƯỢC HOÀN TIỀN THEO CHÍNH SÁCH HOÀN TIỀN TẠI KHU VỰC BẠN MUA.

  • 1.

    CẤP GIẤY PHÉP. HP sẽ cấp cho bạn các quyền sau với điều kiện bạn tuân thủ tất cả các điều khoản và điều kiện của EULA này:

    • a.

      Sử dụng. Bạn có thể sử dụng Sản phẩm Phần mềm trên một máy tính ("Máy tính của bạn"). Nếu Sản phẩm Phần mềm được cung cấp cho bạn qua internet và ban đầu được cấp phép sử dụng trên một số máy tính thì bạn chỉ có thể cài đặt và sử dụng Sản phẩm Phần mềm trên các máy tính đó. Bạn không thể tách rời các bộ phận cấu thành của Sản phẩm Phần mềm để sử dụng trên nhiều máy tính. Bạn không có quyền phân phối Sản phẩm Phần mềm này. Bạn có thể tải Sản phẩm Phần mềm vào bộ nhớ tạm thời (RAM) trên máy tính của mình để sử dụng Sản phẩm Phần mềm đó.

    • b.

      Lưu trữ. Bạn có thể sao chép Sản phẩm Phần mềm vào bộ nhớ cục bộ hoặc thiết bị lưu trữ trên Sản phẩm HP.

    • c.

      Sao chép. Bạn có thể tạo các bản sao lưu trữ hoặc sao lưu Sản phẩm Phần mềm, với điều kiện là mỗi bản sao đều chứa tất cả các thông báo bản quyền của Sản phẩm Phần mềm và chỉ được sử dụng cho mục đích sao lưu.

    • d.

      Bảo lưu các Quyền. HP và nhà cung cấp của mình bảo lưu tất cả các quyền không được trao cụ thể trong EULA này.

    • e.

      Phần mềm miễn phí. Bất kể các điều khoản và điều kiện của EULA này, tất cả hoặc bất kỳ phần nào của Sản phẩm Phần mềm mà tạo thành phần mềm hoặc phần mềm không thuộc bản quyền của HP được cung cấp theo giấy phép công khai bởi bên thứ ba ("Phần mềm miễn phí"), được cấp phép cho bạn theo các điều khoản và điều kiện của thỏa thuận cấp phép phần mềm đi kèm với Phần mềm miễn phí đó cho dù ở dạng thỏa thuận cụ thể, giấy phép ràng buộc hay các điều khoản cấp phép điện tử được chấp thuận tại thời điểm tải xuống. Việc bạn sử dụng Phần mềm miễn phí sẽ được chi phối hoàn toàn bằng bằng các điều khoản và điều kiện của giấy phép đó.

    • f.

      Giải pháp khôi phục. Bất kỳ giải pháp khôi phục phần mềm nào được cung cấp với/cho Sản phẩm HP của bạn, cho dù dưới dạng giải pháp dựa trên ổ đĩa cứng, một giải pháp khôi phục dựa trên phương tiện bên ngoài (ví dụ: đĩa mềm, CD hoặc DVD) hoặc giải pháp tương đương được cung cấp dưới bất kỳ hình thức nào khác, chỉ có thể được sử dụng để khôi phục ổ đĩa cứng của Sản phẩm HP với/cho giải pháp khôi phục được mua ban đầu. Việc sử dụng bất kỳ phần mềm hệ điều hành Microsoft nào có trong giải pháp khôi phục đó sẽ bị chi phối bởi Thỏa thuận Cấp phép của Microsoft.

  • 2.

    NÂNG CẤP. Để sử dụng Sản phẩm Phần mềm được dưới dạng nâng cấp, trước tiên, bạn phải được cấp phép cho Sản phẩm Phần mềm ban đầu đó và phải được HP xác nhận là đủ điều kiện để nâng cấp. Sau khi nâng cấp, bạn không thể sử dụng các Sản phẩm Phần mềm ban đầu đã giúp bạn có đủ điều kiện nâng cấp nữa. Bằng cách sử dụng Sản phẩm Phần mềm, bạn cũng đồng ý rằng HP có thể tự động truy cập vào Sản phẩm HP của bạn khi được kết nối với internet để kiểm tra phiên bản hoặc trạng thái của Sản phẩm Phần mềm nhất định và có thể tự động tải xuống và cài đặt bản nâng cấp hoặc cập nhật cho các Sản phẩm Phần mềm đó cho Sản phẩm HP của bạn để cung cấp phiên bản hoặc bản cập nhật yêu cầu để duy trì chức năng, hiệu suất và khả năng bảo mật của Phần mềm HP và Sản phẩm HP đồng thời tạo điều kiện để cung cấp hỗ trợ hoặc các dịch vụ khác cho bạn. Trong một số trường hợp, tùy thuộc vào kiểu nâng cấp hoặc cập nhật, các thông báo sẽ được cung cấp cho bạn (qua cửa sổ bật lên hoặc phương tiện khác), thông báo này có thể yêu cầu bạn bắt đầu nâng cấp hoặc cập nhật.

  • 3.

    PHẦN MỀM BỔ SUNG. EULA này áp dụng cho các bản cập nhật hoặc sửa đổi bổ sung cho Sản phẩm Phần mềm ban đầu do HP cung cấp trừ khi HP cung cấp các điều khoản khác kèm theo bản cập nhật hoặc sửa đổi bổ sung này. Trong trường hợp có xung đột giữa các điều khoản đó, các điều khoản khác sẽ được ưu tiên áp dụng.

  • 4.

    CHUYỂN NHƯỢNG.

    • a.

      Bên thứ ba. Người dùng ban đầu của Sản phẩm Phần mềm có thể thực hiện chuyển nhượng một lần Sản phẩm Phần mềm cho một người dùng cuối khác. Mọi chuyển nhượng phải bao gồm tất cả các bộ phận cấu thành, phương tiện, tài liệu in, EULA này và Chứng nhận xác thực, nếu áp dụng. Không được tiến hành chuyển nhượng gián tiếp, chẳng hạn như ký gửi. Trước khi chuyển nhượng, người dùng cuối nhận sản phẩm được chuyển nhượng phải đồng ý với EULA này. Khi chuyển nhượng Sản phẩm Phần mềm, giấy phép của bạn tự động chấm dứt.

    • b.

      Hạn chế. Bạn không được cho thuê, cho mướn, hoặc cho mượn Sản phẩm Phần mềm hoặc Sử dụng Phần mềm cho mục đích sử dụng chia sẻ thương mại theo thời gian hoặc theo nhóm. Bạn không được cấp giấy phép phụ, chuyển giao hoặc chuyển nhượng Sản phẩm Phần mềm trừ khi được quy định rõ ràng trong EULA này.

  • 5.

    QUYỀN SỞ HỮU. Tất cả các quyền sở hữu trí tuệ trong Sản phẩm Phần mềm và tài liệu cho người dùng đều thuộc sở hữu của HP hoặc nhà cung cấp của HP và được pháp luật bảo vệ bao gồm nhưng không giới hạn bản quyền, bí quyết thương mại và luật thương hiệu của Hoa Kỳ cũng như các luật hiện hành khác và các quy định của quốc tế. Bạn không được xóa bất kỳ nhận dạng sản phẩm, thông báo bản quyền hoặc hạn chế quyền sở hữu nào khỏi Sản phẩm Phần mềm.

  • 6.

    GIỚI HẠN ĐỐI VỚI NGHIÊN CỨU ĐẢO NGƯỢC. Bạn không được nghiên cứu đảo ngược, dịch ngược hoặc phân tách Sản phẩm Phần mềm, ngoại trừ và chỉ trong phạm vi được thực hiện như vậy theo yêu cầu của luật pháp bất kể giới hạn này hoặc nếu được nêu rõ ràng trong EULA này.

  • 7.

    ĐIỀU KHOẢN. EULA này sẽ có hiệu lực trừ khi bị chấm dứt hoặc hủy bỏ. EULA này cũng sẽ chấm dứt khi bạn không tuân thủ các điều kiện đã được nêu trong EULA này hoặc bất kỳ điều kiện hoặc điều khoản nào của EULA này.

  • 8.

    ĐỒNG Ý SỬ DỤNG/THU THẬP DỮ LIỆU.

    • a.

      HP sẽ sử dụng cookie và các công cụ công nghệ web khác để thu thập thông tin kỹ thuật ẩn danh liên quan đến phần mềm HP và sản phẩm HP của bạn. Dữ liệu này sẽ được sử dụng để cung cấp các bản nâng cấp và hỗ trợ liên quan hoặc các dịch vụ mô tả trong Phần 2. HP cũng sẽ thu thập thông tin cá nhân bao gồm địa chỉ giao thức Internet của bạn hoặc các thông tin về số nhận dạng duy nhất được liên kết với sản phẩm HP của bạn và dữ liệu được bạn cung cấp khi đăng ký sản phẩm HP. Bên cạnh việc cung cấp các bản nâng cấp và các hỗ trợ liên quan hoặc các dịch vụ khác, dữ liệu này sẽ được sử dụng để gửi thông tin tiếp thị cho bạn (trong mỗi trường hợp với sự đồng ý của bạn theo yêu cầu của luật hiện hành).

      Theo phạm vi được pháp luật hiện hành cho phép, bằng cách chấp nhận các điều khoản và điều kiện này, bạn đồng ý với việc thu thập và sử dụng dữ liệu cá nhân và ẩn đanh của HP, các công ty liên kết và các công ty liên doanh như được mô tả trong EULA này và như được mô tả chi tiết trong chính sách bảo mật của HP: www8.hp.com/us/en/privacy/privacy.html?jumpid=reg_r1002_usen_c-001_title_r0001

    • b.

      Thu thập/Sử dụng bởi Bên thứ ba. Một số chương trình phần mềm đi kèm trong sản phẩm HP của bạn được nhà cung cấp bên thứ ba cung cấp và cấp phép riêng cho bạn ("Phần mềm của bên thứ ba"). Phần mềm của bên thứ ba có thể được cài đặt và hoạt động trên sản phẩm HP của bạn ngay cả khi bạn chọn không kích hoạt/mua phần mềm đó. Phần mềm của bên thứ ba có thể thu thập và truyền thông tin kỹ thuật về hệ thống của bạn (ví dụ: địa chỉ IP, số nhận dạng thiết bị riêng, phiên bản phần mềm đã cài đặt, v.v.) và các dữ liệu hệ thống khác. Thông tin này do bên thứ ba sử dụng để xác định thuộc tính hệ thống kỹ thuật và đảm bảo rằng hầu hết phiên bản phần mềm hiện tại đã được cài đặt trên hệ thống của bạn. Nếu bạn không muốn phần mềm của bên thứ ba thu thập thông tin kỹ thuật này hoặc tự động gửi cho bạn cập nhật phiên bản, bạn nên gỡ cài đặt phần mềm trước khi kết nối với Internet.

  • 9.

    TUYÊN BỐ MIỄN TRỪ BẢO HÀNH. THEO PHẠM VI TỐI ĐA ĐƯỢC CHO PHÉP BỞI LUẬT PHÁP HIỆN HÀNH, HP VÀ NHÀ CUNG CẤP CỦA MÌNH SẼ CUNG CẤP SẢN PHẨM PHẦN MỀM “NGUYÊN TRẠNG” VÀ TUYÊN BỐ MIỄN TRỪ TRÁCH NHIỆM BẢO HÀNH ĐỐI VỚI TẤT CẢ CÁC LỖI, CHO DÙ ĐƯỢC NÊU RÕ, NGỤ Ý HAY THEO LUẬT ĐỊNH BAO GỒM NHƯNG KHÔNG GIỚI HẠN, BẢO HÀNH VỀ QUYỀN SỞ HỮU VÀ VIỆC KHÔNG VI PHẠM, BẤT KỲ BẢO HÀNH NGỤ Ý, TRÁCH NHIỆM, ĐIỀU KIỆN NÀO VỀ KHẢ NĂNG CÓ THỂ BÁN ĐƯỢC, CHẤT LƯỢNG ĐÁP ỨNG YÊU CẦU, TÍNH PHÙ HỢP CHO MỘT SỐ MỤC ĐÍCH CỤ THỂ VÀ VẤN ĐỀ VỀ VI-RÚT CÓ LIÊN QUAN ĐẾN SẢN PHẨM PHẦN MỀM NÀY. Một số quốc gia/khu vực pháp lý không cho phép loại trừ bảo hành hoặc giới hạn ngụ ý trên thời hạn bảo hành ngụ ý, vì vậy tuyên bố miễn trừ trách nhiệm được nêu trên có thể không áp dụng cho bạn một cách tổng thể.

    TẠI ÚC VÀ NEW ZEALAND, PHẦN MỀM PHẢI ĐI KÈM VỚI BẢO HÀNH VÀ THEO LUẬT NGƯỜI TIÊU DÙNG CỦA ÚC VÀ NEW ZEALAND THÌ KHÔNG ĐƯỢC PHÉP LOẠI TRỪ NGHĨA VỤ BẢO HÀNH. KHÁCH HÀNG LÀ NGƯỜI ÚC CÓ QUYỀN THAY THẾ HOẶC HOÀN LẠI TIỀN CHO CÁC LỖI NGHIÊM TRỌNG VÀ ĐƯỢC BỒI THƯỜNG CHO CÁC THIỆT HẠI HOẶC HỎNG HỎNG CÓ THỂ LƯỜNG TRƯỚC ĐƯỢC KHÁC. KHÁCH HÀNG LÀ NGƯỜI ÚC CŨNG CÓ QUYỀN SỬA CHỮA HOẶC THAY THẾ PHẦN MỀM NẾU PHẦN MỀM KHÔNG ĐẠT CHẤT LƯỢNG MONG MUỐN VÀ LỖI ĐÓ VẪN CHƯA ĐƯỢC COI LÀ LỖI NGHIÊM TRỌNG. KHÁCH HÀNG LÀ NGƯỜI NEW ZEALAND MÀ MUA HÀNG CHO MỤC ĐÍCH CÁ NHÂN, SINH HOẠT HOẶC GIA DỤNG HOẶC TIÊU DÙNG MÀ KHÔNG CHO VIỆC KINH DOANH (“KHÁCH HÀNG LÀ NGƯỜI NEW ZEALAND”) SẼ CÓ QUYỀN SỬA CHỮA, THAY THẾ HOẶC HOÀN LẠI TIỀN KHI CÓ LỖI VÀ BỒI THƯỜNG CHO CÁC THIỆT HẠI HOẶC LỖI CÓ THỂ ĐOÁN TRƯỚC HỢP LÝ KHÁC.

  • 10.

    GIỚI HẠN TRÁCH NHIỆM. Tùy theo luật pháp địa phương, bất kể những thiệt hại mà bạn phải gánh chịu, toàn bộ trách nhiệm của HP và nhà cung cấp của mình theo EULA này và biện pháp khắc phục duy nhất của bạn theo EULA này sẽ được giới hạn là khoản tiền lớn hơn khoản tiền thực chi cho Sản phẩm Phần mềm hoặc với số tiền có giá trị là 5 USD. THEO PHẠM VI TỐI ĐA ĐƯỢC LUẬT PHÁP HIỆN HÀNH CHO PHÉP, TRONG BẤT KỂ TRƯỜNG HỢP NÀO, HP HOẶC NHÀ CUNG CẤP CỦA MÌNH SẼ KHÔNG PHẢI CHỊU TRÁCH NHIỆM CHO BẤT KỲ THIỆT HẠI ĐẶC BIỆT, TRỰC TIẾP, GIÁN TIẾP HOẶC DO HẬU QUẢ NÀO (BAO GỒM NHƯNG KHÔNG GIỚI HẠN Ở THIỆT HẠI CHO VIỆC MẤT LỢI NHUẬN HOẶC THÔNG TIN MẬT HOẶC THÔNG TIN KHÁC, CHO GIÁN ĐOẠN KINH DOANH, THƯƠNG TÍCH CÁ NHÂN, CHO MẤT AN NINH PHÁT SINH TỪ BẤT KỲ HOẠT ĐỘNG NÀO LIÊN QUAN ĐẾN VIỆC SỬ DỤNG HOẶC KHÔNG THỂ SỬ DỤNG SẢN PHẨM PHẦN MỀM HOẶC NẾU KHÔNG TRONG MỐI LIÊN HỆ VỚI BẤT KỲ QUY ĐỊNH NÀO CỦA EULA NÀY, NGAY CẢ KHI HP HOẶC BẤT KỲ NHÀ CUNG CẤP NÀO ĐÃ ĐƯỢC TƯ VẤN VỀ KHẢ NĂNG CỦA CÁC THIỆT HẠI NÀY VÀ NGAY CẢ KHI CÁC BIỆN PHÁP KHẮC PHỤC KHÔNG MANG LẠI KẾT QUẢ. Một số tiểu bang/khu vực pháp lý không cho phép việc loại trừ hoặc giới hạn đối với các thiệt hại tình cờ hoặc do hậu quả, nên hạn chế và loại trừ trên có thể không áp dụng cho bạn.

  • 11.

    KHÁCH HÀNG LÀ CHÍNH PHỦ HOA KỲ. Tuân theo FAR 12.211 và 12.212, Phần mềm máy tính thương mại, Tài liệu của phần mềm máy tính, và Dữ liệu kỹ thuật cho các mục thương mại đều được Chính phủ Hoa Kỳ cấp phép theo thỏa thuận cấp phép thương mại của HP.

  • 12.

    TUÂN THỦ LUẬT XUẤT KHẨU. Bạn phải tuân theo tất cả luật pháp và quy định của Hoa Kỳ và các quốc gia khác ("Luật Xuất khẩu") để xác nhận rằng Sản phẩm Phần mềm không bị (1) xuất khẩu, trực tiếp hoặc gián tiếp, theo cách thức vi phạm Luật Xuất khẩu, hoặc (2) được sử dụng cho bất kỳ mục đích nào bị Luật Xuất khẩu nghiêm cấm, bao gồm nhưng không giới hạn, phát triển vũ khí sinh học, hóa học và hạt nhân.

  • 13.

    KHẢ NĂNG VÀ THẨM QUYỀN VỚI HỢP ĐỒNG. Bạn đại diện rằng bạn đủ tuổi hợp pháp tại quốc gia cư trú của mình, nếu áp dụng, được người nào động ủy quyền hợp pháp để ký kết hợp đồng này.

  • 14.

    LUẬT HIỆN HÀNH. EULA này chịu sự chi phối của luật pháp quốc gia nơi mua thiết bị.

  • 15.

    THỎA THUẬN TỔNG THỂ. EULA này (bao gồm bất kỳ phụ lục hoặc sửa đổi cho EULA này đi kèm với Sản phẩm HP) là thỏa thuận tổng thể giữa bạn và HP về Sản phẩm Phần mềm và thỏa thuận này sẽ thay thế tất cả tài liệu bằng văn bản hoặc dưới dạng lời nói, đề xuất và tuyên bố liên quan đến Sản phẩm Phần mềm nào trước đó hoặc bất kỳ vấn đề nào khác thuộc phạm vi của EULA này. Trong trường hợp các điều khoản của chương trình hoặc chính sách của HP cho các dịch vụ hỗ trợ có xung đột với các điều khoản của EULA này thì điều khoản của EULA sẽ được ưu tiên áp dụng.

© Copyright 2015 HP Development Company, L.P.

Thông tin có trong tài liệu này có thể được thay đổi mà không cần phải thông báo. Tất cả các tên sản phẩm khác được đề cập ở đây có thể là các nhãn hiệu của công ty tương ứng. Theo phạm vi được luật pháp hiện hành cho phép, các bảo hành duy nhất dành cho các sản phẩm và dịch vụ HP đều được lập ra ở trên trong các bản tuyên bố bảo hành rõ ràng kèm theo những sản phẩm và dịch vụ như vậy. Không có điểm nào trong tài liệu này được hiểu là bảo hành bổ sung. Theo phạm vi được luật pháp hiện hành cho phép, HP sẽ không chịu trách nhiệm về lỗi kỹ thuật hoặc biên tập trong tài liệu này.

Ấn bản đầu tiên: Tháng 8, 2015


Dịch vụ và hỗ trợ

Dịch vụ bảo hành khách hàng tự sửa chữa

Các sản phẩm của HP được thiết kế với nhiều bộ phận Khách hàng Tự Sửa chữa (CSR) để giảm thời gian sửa chữa đến mức tối thiểu và cho phép linh động hơn trong việc thực hiện thay thế các bộ phận bị lỗi. Nếu trong thời gian chẩn đoán, HP xác định rằng có thể sử dụng bộ phận CSR để hoàn thành việc sửa chữa thì HP sẽ chuyển bộ phận đó trực tiếp đến bạn để thay thế. Có hai loại bộ phận CSR: 1) Bộ phận bắt buộc phải có để khách hàng tự sửa chữa. Nếu bạn yêu cầu HP thay thế những bộ phận này, bạn sẽ phải trả tiền vận chuyển và chi phí nhân công cho dịch vụ này. 2) Bộ phận tùy chọn để khách hàng tự sửa chữa. Những bộ phận này cũng là để Khách hàng Tự Sửa chữa. Tuy nhiên, nếu bạn yêu cầu HP thay thế chúng cho bạn, bạn có thể không phải trả tiền theo dạng dịch vụ bảo hành dành cho sản phẩm của bạn.

Dựa trên độ khả thi và vị trí địa lý cho phép, các bộ phận CSR sẽ được chuyển đến cho bạn trong lần phân phát của ngày làm việc tiếp theo. Việc phát trong cùng ngày hoặc trong vòng bốn giờ đồng hồ có thể được thực hiện miễn phí tại nơi điều kiện địa lý cho phép. Nếu cần hỗ trợ, bạn có thể gọi Trung tâm Hỗ trợ Kỹ thuật HP và kỹ thuật viên sẽ trợ giúp bạn qua điện thoại. HP sẽ cho biết có phải hoàn trả bộ phận bị lỗi cho HP không, ở trong tài liệu được chuyển kèm với bộ phận CSR thay thế. Trong trường hợp cần phải hoàn trả bộ phận bị lỗi cho HP, bạn phải chuyển bộ phận bị lỗi đó cho HP trong một khoảng thời gian xác định, thường là trong năm (5) ngày làm việc. Bộ phận bị lỗi phải được hoàn trả cùng với tài liệu trong hộp vận chuyển đi kèm. Nếu bạn không hoàn trả bộ phận bị lỗi, HP có thể sẽ yêu cầu bạn trả tiền cho bộ phận thay thế. Đối với những sửa chữa do khách hàng thực hiện, HP sẽ trả mọi chi phí hoàn trả bộ phận và chi phí vận chuyển, và xác định nhà vận chuyển/hãng vận tải sẽ được dùng để chuyển bộ phận đến bạn.


Dịch vụ và hỗ trợ

Hỗ trợ khách hàng

Nhận hỗ trợ qua điện thoại cho quốc gia/vùng của bạn Chuẩn bị sẵn sàng tên sản phẩm, số sê-ri, ngày mua hàng và thông tin mô tả sự cố. | Bạn có thể xem các số điện thoại cho mỗi quốc gia/vùng lãnh thổ trên tờ rơi đi kèm trong hộp sản phẩm bạn đã mua hoặc xem tại www.hp.com/support/.
Được hỗ trợ Internet 24 giờ và tải xuống các tiện ích và trình điều khiển phần mềm | www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series, hoặc www.hp.com/support/ljMFPM128series
Đặt mua thêm dịch vụ HP hoặc đặt hợp đồng bảo trì | www.hp.com/go/carepack
Đăng ký sản phẩm của bạn |


Thông số kỹ thuật của sản phẩm

  • Các đặc điểm kỹ thuật về hình thể
  • Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn
  • Thông số kỹ thuật môi trường


Thông số kỹ thuật của sản phẩm

Các đặc điểm kỹ thuật về hình thể

Các đặc điểm kỹ thuật về hình thể
Sản phẩm | Chiều cao | Chiều sâu | Chiều rộng | Trọng lượng
M125a, M125r, M125ra, M126a | 254 mm | 379 mm | 420 mm | 8,2 kg
M125nw, M125rnw, M126nw | 254 mm | 379 mm | 420 mm | 8,3 kg
M127fn, M128fn | 309 mm | 379 mm | 420 mm | 9,1 kg
M127fp, M128fp | 309 mm | 379 mm | 508 mm | 9,5 kg
M127fw, M128fw | 309 mm | 379 mm | 420 mm | 9,2 kg

Kích thước sản phẩm khi khay tiếp giấy mở
Sản phẩm | Chiều cao | Chiều sâu | Chiều rộng
M125a, M125r, M125ra, M125rnw, M125nw, M126a, M126nw | 254 mm | 438 mm | 420 mm
M127fn, M127fw, M128fn, M128fw | 309 mm | 438 mm | 420 mm
M127fp, M128fp | 309 mm | 438 mm | 508 mm


Thông số kỹ thuật của sản phẩm

Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn

Xem www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series, hoặc www.hp.com/support/ljMFPM128series để biết thông tin mới nhất.

THẬN TRỌNG:Các yêu cầu về điện đã được thiết kế phù hợp với quốc gia/khu vực bán sản phẩm. Xin bạn không chuyển đổi điện thế vận hành. Việc này sẽ làm hỏng sản phẩm và vô hiệu hóa chế độ bảo hành.


Thông số kỹ thuật của sản phẩm

Thông số kỹ thuật môi trường

Thông số kỹ thuật về môi trường sử dụng
Môi trường | Khuyên dùng | Được phép
Nhiệt độ | 17° đến 25°C | 15° đến 30°C
Độ ẩm tương đối | 30% đến 70% độ ẩm tương đối (RH) | 10% đến 80% RH
Độ cao | Không áp dụng | 0 đến 3048 m


Chương trình quản lý sản phẩm bảo vệ môi trường

  • Bảo vệ môi trường
  • Sự tạo khí Ozone
  • Điện năng tiêu thụ
  • Tiêu thụ bột mực
  • Sử dụng giấy
  • Bộ phận làm bằng chất dẻo
  • Nguồn cung cấp HP LaserJet
  • Giấy in
  • Giới hạn nguyên liệu in (Dòng sản phẩm LaserJet Pro MFP M125-M126)
  • Giới hạn nguyên liệu in (Dòng sản phẩm LaserJet Pro MFP M127-M128)
  • Vứt bỏ thiết bị hỏng bởi người sử dụng (Liên minh Châu Âu và Ấn Độ)
  • Tái chế phần cứng điện tử
  • Thông tin về việc tái chế phần cứng tại Brazil
  • Hóa chất
  • Quy định của Ủy ban liên minh châu Âu 1275/2008
  • Tuyên bố hạn chế các chất độc hại (Ấn Độ)
  • Tuyên bố Hạn Chế Sử dụng Chất độc hại (Thổ Nhĩ Kỳ)
  • Tuyên bố hạn chế các chất độc hại (Ukraine)
  • Bộ phận Hóa chất (Trung Quốc)
  • Thông tin cho người dùng Nhãn sinh thái SEPA (Trung Quốc)
  • Quy định về việc áp dụng nhãn năng lượng của Trung Quốc đối với máy in, máy fax và photocopy
  • Tờ Thông tin An toàn Vật liệu (MSDS)
  • EPEAT
  • Thông tin thêm


Chương trình quản lý sản phẩm bảo vệ môi trường

Bảo vệ môi trường

HP cam kết việc cung cấp sản phẩm chất lượng theo cách thức thân thiện với môi trường. Sản phẩm này được thiết kế với một số thuộc tính giúp giảm thiểu tác động đến môi trường.


Chương trình quản lý sản phẩm bảo vệ môi trường

Sự tạo khí Ozone

Lượng khí thải ozone cho sản phẩm này đã được đo đạc theo một phương pháp chung được công nhận* và khi các dữ liệu khí thải này được áp dụng vào "kịch bản tiếp xúc mẫu văn phòng chung"**, HP có thể xác định không đáng kể lượng ozone tạo ra trong quá trình in ấn vượt quá chỉ dẫn hoặc tiêu chuẩn chất lượng không khí trong nhà hiện tại.

* Phương pháp thử nghiệm để xác định lượng khí thải từ các thiết bị in được dán nhãn thân thiện với môi trường dành cho các thiết bị văn phòng có chức năng in ấn; RAL-UZ 171 – BAM Tháng bảy, 2012

** Dựa trên nồng độ ozone khi in 2 giờ mỗi ngày trong không gian 32 mét khối với tỉ lệ thông gió thay đổi không khí 0,72 mỗi giờ bằng mực in của HP.


Chương trình quản lý sản phẩm bảo vệ môi trường

Điện năng tiêu thụ

Việc sử dụng điện giảm đáng kể khi máy ở chế độ Sẵn sàng, Nghỉ hoặc Tắt, giúp tiết kiệm tài nguyên thiên nhiên và tiết kiệm tiền mà không ảnh hưởng đến hiệu suất cao của sản phẩm. Thiết bị in ấn và xử lý hình ảnh của HP được đánh dấu với logo ENERGY STAR® đạt chuẩn theo thông số kỹ thuật ENERGY STAR của Cơ quan bảo vệ môi trường Hoa Kỳ đối với thiết bị xử lý hình ảnh. Dấu hiệu sau sẽ xuất hiện trên các sản phẩm tạo hình đạt chuẩn ENERGY STAR:

Dấu ENERGY STAR®

Thông tin bổ sung về kiểu sản phẩm đọc ảnh đạt tiêu chuẩn ENERGY STAR được liệt kê tại:


Chương trình quản lý sản phẩm bảo vệ môi trường

Tiêu thụ bột mực

EconoMode (Chế độ Tiết kiệm) sử dụng ít bột mực hơn, và điều này có thể kéo dài tuổi thọ của hộp mực in. HP không khuyến cáo việc luôn sử dụng EconoMode (Chế độ tiết kiệm). Nếu lúc nào cũng sử dụng EconoMode (Chế độ Tiết kiệm), nguồn bột mực có thể dùng được lâu hơn so với các bộ phận máy móc khác trong hộp mực. Nếu chất lượng in bắt đầu giảm và không còn chấp nhận được, hãy cân nhắc thay thế hộp mực in.


Chương trình quản lý sản phẩm bảo vệ môi trường

Sử dụng giấy

Tính năng in hai mặt (thủ công hay tự động) của sản phẩm này và khả năng in N-up (in nhiều trang trên một trang) có thể làm giảm việc sử dụng giấy, từ đó giảm nhu cầu về tài nguyên thiên nhiên.


Chương trình quản lý sản phẩm bảo vệ môi trường

Bộ phận làm bằng chất dẻo

Các bộ phận làm bằng chất dẻo nặng trên 25 gram được đánh dấu theo tiêu chuẩn quốc tế, giúp tăng khả năng nhận biết để tái chế khi hết tuổi thọ của sản phẩm.


Chương trình quản lý sản phẩm bảo vệ môi trường

Nguồn cung cấp HP LaserJet

Bộ thiết bị HP chính hãng được thiết kế đảm bảo tính thân thiện với môi trường. HP giúp bạn dễ dàng tiết kiệm tài nguyên và giấy khi in. Và khi bạn đã hoàn tất, chúng tôi đảm bảo việc tái chế dễ dàng và miễn phí. 1

Tất cả các hộp mực in HP được hoàn trả cho Đối tác toàn cầu của HP thông qua một qua trình tái chế gồm nhiều giai đoạn, tại đó vật liệu được phân loại và tinh chế để sử dụng làm vật liệu thô cho các hộp mực in HP chính hãng mới và các sản phẩm cho các sản phẩm khác. Không tiến hành chôn lấp bất kỳ hộp mực in HP chính hãng nào được hoàn trả cho Đối tác toàn cầu của HP và HP cũng tuyệt đối không không bao giờ đổ lại mực hoặc bán lại hộp mực HP chính hãng đó.

Để tham gia chương trình tái chế và hoàn trả hộp mực in cho Đối tác toàn cầu của HP, hãy truy cập www.hp.com/recycle . Chọn quốc gia/vùng lãnh thổ của bạn để biết thông tin về cách thức hoàn trả bộ mực in HP. Các hướng dẫn và thông tin về chương trình bằng nhiều ngôn ngữ cũng được đi kèm trong mọi hộp mực in HP LaserJet mới.

1 Mức độ sẵn có của chương trình có thể thay đổi. Để biết thêm thông tin, hãy truy cập vào www.hp.com/recycle.


Chương trình quản lý sản phẩm bảo vệ môi trường

Giấy in

Sản phẩm này có khả năng sử dụng giấy được tái chế và giấy nhẹ (EcoFFICIENT ™) khi giấy này đáp ứng các hướng dẫn được nêu trong Hướng dẫn về phương tiện in dành cho dòng máy in HP LaserJet. Sản phẩm này phù hợp cho việc sử dụng giấy được tái chế và giấy nhẹ (EcoFFICIENT ™) theo EN12281:2002.


Chương trình quản lý sản phẩm bảo vệ môi trường

Giới hạn nguyên liệu in (Dòng sản phẩm LaserJet Pro MFP M125-M126)

Sản phẩm HP này không chứa thủy ngân bổ sung.

Sản phẩm HP này không chứa pin.


Chương trình quản lý sản phẩm bảo vệ môi trường

Giới hạn nguyên liệu in (Dòng sản phẩm LaserJet Pro MFP M127-M128)

Sản phẩm này của HP không chứa thêm thủy ngân.

Sản phẩm HP này chứa pin có thể cần xử lý đặc biệt khi kết thúc vòng đời.

Dạng | Lithium carbon-monofluoride
Trọng lượng | 0,8 g
Vị trí | Trên bảng bộ định dạng
Cho phép người sử dụng có thể di dời sản phẩm | Không

biểu tượng pin

Để biết thông tin về tái chế, bạn có thể truy cập www.hp.com/recycle hoặc liên hệ với chính quyền địa phương hoặc Electronics Industries Alliance (Hiệp hội Doanh nghiệp Điện tử): www.eiae.org.


Chương trình quản lý sản phẩm bảo vệ môi trường

Vứt bỏ thiết bị hỏng bởi người sử dụng (Liên minh Châu Âu và Ấn Độ)

Biểu tượng rác thải của EU

Biểu tượng này cho biết không được vứt bỏ sản phẩm chung với rác thải sinh hoạt khác của bạn. Thay vào đó, bạn nên bảo vệ sức khỏe con người và môi trường bằng cách mang thiết bị hỏng đến địa điểm thu thập được chỉ định cho việc tái chế thiết bị điện và thiết bị điện tử hỏng. Để biết thêm thông tin, vui lòng liên hệ với dịch vụ vứt bỏ phế phẩm của gia đình bạn, hoặc truy cập vào: www.hp.com/recycle.


Chương trình quản lý sản phẩm bảo vệ môi trường

Tái chế phần cứng điện tử

HP khuyến khích khách hàng tái chế phần cứng điện tử đã được sử dụng. Để biết thêm thông tin về các chương trình tái chế, hãy truy cập: www.hp.com/recycle.


Chương trình quản lý sản phẩm bảo vệ môi trường

Thông tin về việc tái chế phần cứng tại Brazil

Biểu tượng tái chế phần cứng ở Brazil

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Chương trình quản lý sản phẩm bảo vệ môi trường

Hóa chất

HP cam kết cung cấp cho khách hàng của chúng tôi thông tin về những hóa chất có trong sản phẩm của chúng tôi khi cần để tuân thủ với các yêu cầu pháp lý chẳng hạn như REACH (Qui Định EC số 1907/2006 của Quốc Hội và Hội Đồng Châu Âu). Một báo cáo thông tin về hóa chất cho sản phẩm này có thể được tìm thấy trên trang web: www.hp.com/go/reach.


Chương trình quản lý sản phẩm bảo vệ môi trường

Quy định của Ủy ban liên minh châu Âu 1275/2008

Về dữ liệu điện năng của sản phẩm, bao gồm cả mức tiêu thụ điện năng của sản phẩm ở chế độ chờ có mạng nếu tất cả các cổng mạng có dây được kết nối và tất cả các cổng mạng không dây được kích hoạt, vui lòng xem phần P14 ‘Thông tin bổ sung’ về Tuyên bố IT ECO tại địa chỉ www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Chương trình quản lý sản phẩm bảo vệ môi trường

Tuyên bố hạn chế các chất độc hại (Ấn Độ)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Chương trình quản lý sản phẩm bảo vệ môi trường

Tuyên bố Hạn Chế Sử dụng Chất độc hại (Thổ Nhĩ Kỳ)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Chương trình quản lý sản phẩm bảo vệ môi trường

Tuyên bố hạn chế các chất độc hại (Ukraine)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Chương trình quản lý sản phẩm bảo vệ môi trường

Bộ phận Hóa chất (Trung Quốc)

Bảng hóa chất (Trung Quốc)

http://www.hp.com http://www.compaq.com


Chương trình quản lý sản phẩm bảo vệ môi trường

Thông tin cho người dùng Nhãn sinh thái SEPA (Trung Quốc)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Chương trình quản lý sản phẩm bảo vệ môi trường

Quy định về việc áp dụng nhãn năng lượng của Trung Quốc đối với máy in, máy fax và photocopy

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Chương trình quản lý sản phẩm bảo vệ môi trường

Tờ Thông tin An toàn Vật liệu (MSDS)

Bạn có thể tải Tờ Thông tin An toàn Vật liệu (MSDS) đối với nguồn cung cấp có chứa các hóa chất (ví dụ như bột mực) bằng cách truy cập vào trang web của HP tại địa chỉ www.hp.com/go/msds.


Chương trình quản lý sản phẩm bảo vệ môi trường

EPEAT

Rất nhiều sản phẩm của HP được thiết kế đạt tiêu chuẩn EPEAT. EPEAT là phương thức đánh giá môi trường tổng hợp giúp xác định các thiết bị điện tử thân thiện với môi trường hơn. Để biết thêm thông tin về EPEAT, hãy truy cập www.epeat.net. Để biết thêm thông tin về các sản phẩm đã được đăng ký EPEAT của HP, hãy truy cập www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Chương trình quản lý sản phẩm bảo vệ môi trường

Thông tin thêm

Để có thêm thông tin về các chủ đề môi trường này:

  • •

    Tờ mô tả về tác động môi trường của sản phẩm này và nhiều sản phảm có liên quan của HP

  • •

    Cam kết của HP đối với môi trường

  • •

    Hệ thống Quản lý Môi trường của HP

  • •

    Chương trình hoàn trả và tái chế khi sản phẩm hết tuổi thọ

  • •

    Tờ Thông tin An toàn đối với Nguyên liệu

Xem trang www.hp.com/go/environment.

Ngoài ra, hãy truy cập vào www.hp.com/recycle.


Thông tin về tuân thủ quy định

  • Tuyên bố phù hợp (M125a-M126a)
  • Tuyên bố phù hợp (M125nw-M126nw)
  • Tuyên bố về Tính thích hợp (M127fn, M127fs, M128fn)
  • Tuyên bố về Tính thích hợp (M128fp)
  • Tuyên bố phù hợp (M127fw-M128fw)
  • Tuyên bố về quản lý
  • Tuyên bố bổ sung về các sản phẩm viễn thông (fax)
  • Tuyên bố bổ sung cho các sản phẩm không dây


Thông tin về tuân thủ quy định

Tuyên bố phù hợp (M125a-M126a)

Tuyên bố hợp chuẩn

theo tiêu chuẩn ISO/IEC 17050-1 và EN 17050-1

Tên nhà sản xuất:

HP Inc.

DoC#: SHNGC-1202-00-rel.4,0

Địa chỉ nhà sản xuất:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

tuyên bố rằng sản phẩm

Tên sản phẩm:

HP LaserJet Pro MFP M125a / HP LaserJet Pro MFP M125r

HP LaserJet Pro MFP M125ra / HP LaserJet Pro MFP M126a

Model theo quy định:2)

SHNGC-1202-00

Tùy chọn sản phẩm:

Tất cả

Hộp Mực:

CF283A, CC388A

phù hợp với các Thông số kỹ thuật sau của sản phẩm:

AN TOÀN:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Sản phẩm laze/LED loại 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Loại B1)

EN61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008, GB17625.1-2003

Sử dụng năng lượng

Quy định (EC) số 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Thông tin bổ sung:

Sản phẩm này tuân thủ các yêu cầu của Chỉ thị EMC 2004/108/EC và Chỉ thị điện áp thấp 2006/95/EC, Chỉ thị Ecodesign 2009/125/EC, Chỉ thị RoHS 2011/65/EU và có dấu CE [image] tương ứng.

Thiết bị này tuân thủ theo Phần 15 của Quy định FCC. Việc vận hành thiết bị phụ thuộc vào hai điều kiện sau: (1) thiết bị này không gây nhiễu sóng có hại, và (2) thiết bị này phải chấp nhận các nhiễu sóng, kể cả các loại nhiễu sóng có thể sinh ra các hoạt động không mong muốn.

  • 1.

    Sản phẩm đã được chạy thử trong một cấu hình tiêu biểu với Hệ thống Máy tính cá nhân của HP.

  • 2.

    Vì mục đích tuân thủ quy định, sản phẩm này được gán Số model theo quy định. Con số này không được phép nhầm lẫn với tên sản phẩm hoặc số của sản phẩm.

Thượng Hải, Trung Quốc

Ngày 1 tháng 11 năm 2015

Chỉ dành cho các Chủ đề về tuân thủ quy định, liên hệ với:

Địa chỉ liên hệ tại châu Âu:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

Địa chỉ liên hệ tại Hoa Kỳ:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


Thông tin về tuân thủ quy định

Tuyên bố phù hợp (M125nw-M126nw)

Tuyên bố hợp chuẩn

theo tiêu chuẩn ISO/IEC 17050-1 và EN 17050-1

Tên nhà sản xuất:

HP Inc.

DoC#: SHNGC-1202-01-rel.5,0

Địa chỉ nhà sản xuất:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

tuyên bố rằng sản phẩm

Tên sản phẩm:

HP LaserJet Pro MFP M125nw / HP LaserJet Pro MFP M125rnw

HP LaserJet Pro MFP M126nw

Model theo quy định:2)

SHNGC-1202-01

Bao gồm:

SDGOB-1191 – 0892 – (Mô-đun vô tuyến)

Tùy chọn sản phẩm:

Tất cả

Hộp Mực:

CF283A, CC388A

phù hợp với các Thông số kỹ thuật sau của sản phẩm:

AN TOÀN:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Sản phẩm laze/LED loại 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Loại B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008, GB17625.1-2003

Radio3):

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Đề mục 47 CFR, Phần 15 Mục C (Khoản 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Sử dụng năng lượng

Quy định (EC) số 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Thông tin bổ sung:

Sản phẩm này tuân thủ các yêu cầu của Chỉ thị R&TTE 1999/5/EC, Chỉ thị EMC 2004/108/EC và Chỉ thị điện áp thấp 2006/95/EC, Chỉ thị Ecodesign 2009/125/EC, Chỉ thị RoHS 2011/65/EU và có dấu CE [image] tương ứng.

Thiết bị này tuân thủ theo Phần 15 của Quy định FCC. Việc vận hành thiết bị phụ thuộc vào hai điều kiện sau: (1) thiết bị này không gây nhiễu sóng có hại, và (2) thiết bị này phải chấp nhận các nhiễu sóng, kể cả các loại nhiễu sóng có thể sinh ra các hoạt động không mong muốn.

  • 1.

    Sản phẩm đã được chạy thử trong một cấu hình tiêu biểu với Hệ thống Máy tính cá nhân của HP.

  • 2.

    Vì mục đích tuân thủ quy định, sản phẩm này được gán Số model theo quy định. Con số này không được phép nhầm lẫn với tên sản phẩm hoặc số của sản phẩm.

  • 3.

    Sản phẩm này sử dụng một mô-đun radio có số hiệu theo quy định là SDGOB-1191 nếu cần để đáp ứng các yêu cầu điều chỉnh kỹ thuật cho các quốc gia/vùng mà sản phẩm này sẽ được bán.

Thượng Hải, Trung Quốc

Ngày 1 tháng 11 năm 2015

Chỉ dành cho các Chủ đề về tuân thủ quy định, liên hệ với:

Địa chỉ liên hệ tại châu Âu:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

Địa chỉ liên hệ tại Hoa Kỳ:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


Thông tin về tuân thủ quy định

Tuyên bố về Tính thích hợp (M127fn, M127fs, M128fn)

Tuyên bố hợp chuẩn

theo tiêu chuẩn ISO/IEC 17050-1 và EN 17050-1

Tên nhà sản xuất:

HP Inc.

DoC#: SHNGC-1202-02-rel.4,0

Địa chỉ nhà sản xuất:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

tuyên bố rằng sản phẩm

Tên sản phẩm:

HP LaserJet Pro MFP M127fn/HP LaserJet Pro MFP M127fs

HP LaserJet Pro MFP M128fn

Model theo quy định:2)

SHNGC-1202-02

Bao gồm:

BOISB-1102-00 – (US-Fax Module LIU)

BOISB-1102-01 – (EURO-Fax Module LIU)

Tùy chọn sản phẩm:

Tất cả

Hộp Mực:

CF283A, CC388A

phù hợp với các Thông số kỹ thuật sau của sản phẩm:

AN TOÀN:

IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Sản phẩm laze/LED loại 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Loại B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008, GB17625.1-2003

Telecom4):

ES 203 021; FCC Đề mục 47 CFR, Phần 683)

Sử dụng năng lượng

Quy định (EC) số 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Thông tin bổ sung:

Sản phẩm này tuân thủ các yêu cầu của Chỉ thị R&TTE 1999/5/EC, Chỉ thị EMC 2004/108/EC và Chỉ thị điện áp thấp 2006/95/EC, Chỉ thị Ecodesign 2009/125/EC, Chỉ thị RoHS 2011/65/EU và có dấu CE [image] tương ứng.

Thiết bị này tuân thủ theo Phần 15 của Quy định FCC. Việc vận hành thiết bị phụ thuộc vào hai điều kiện sau: (1) thiết bị này không gây nhiễu sóng có hại, và (2) thiết bị này phải chấp nhận các nhiễu sóng, kể cả các loại nhiễu sóng có thể sinh ra các hoạt động không mong muốn.

  • 1.

    Sản phẩm đã được chạy thử trong một cấu hình tiêu biểu với Hệ thống Máy tính cá nhân của HP.

  • 2.

    Vì mục đích tuân thủ quy định, sản phẩm này được gán Số model theo quy định. Con số này không được phép nhầm lẫn với tên sản phẩm hoặc số của sản phẩm.

  • 3.

    Các tiêu chuẩn và điều khoản phê duyệt về viễn thông phù hợp cho các quốc gia/vùng lãnh thổ đích đã được áp dụng cho sản phẩm này, ngoài các mục liệt kê ở trên.

  • 4.

    Sản phẩm này sử dụng một module phụ kiện fax analog có Số model theo quy định là: BOISB-1102-00 (US-LIU) hoặc BOISB-1102-01 (EURO LIU), cần thiết để đáp ứng các yêu cầu điều chỉnh kỹ thuật cho các quốc gia/vùng mà sản phẩm này sẽ được bán.

Thượng Hải, Trung Quốc

Ngày 1 tháng 11 năm 2015

Chỉ dành cho các Chủ đề về tuân thủ quy định, liên hệ với:

Địa chỉ liên hệ tại châu Âu:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

Địa chỉ liên hệ tại Hoa Kỳ:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


Thông tin về tuân thủ quy định

Tuyên bố về Tính thích hợp (M128fp)

Tuyên bố hợp chuẩn

theo tiêu chuẩn ISO/IEC 17050-1 và EN 17050-1

Tên nhà sản xuất:

HP Inc.

DoC #: SHNGC-1202-03-rel.3.0

Địa chỉ nhà sản xuất:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

tuyên bố rằng sản phẩm

Tên sản phẩm:

HP LaserJet Pro MFP M128fp

Model theo quy định:2)

SHNGC-1202-03

Bao gồm:

BOISB-1102-00 – (US-Fax Module LIU)

BOISB-1102-01 – (EURO-Fax Module LIU)

Tùy chọn sản phẩm:

Tất cả

Hộp Mực:

CF283A, CC388A

phù hợp với các Thông số kỹ thuật sau của sản phẩm:

AN TOÀN:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Sản phẩm laze/LED loại 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Loại B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008, GB17625.1-2003

Telecom4):

ES203 021; FCC Title 47 CFR, Part683)3)

Sử dụng năng lượng

Quy định (EC) số 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Thông tin bổ sung:

Sản phẩm này tuân thủ các yêu cầu của Chỉ thị R&TTE 1999/5/EC, Chỉ thị EMC 2004/108/EC và Chỉ thị điện áp thấp 2006/95/EC, Chỉ thị Ecodesign 2009/125/EC, Chỉ thị RoHS 2011/65/EU và có dấu CE [image] tương ứng.

Thiết bị này tuân thủ theo Phần 15 của Quy định FCC. Việc vận hành thiết bị phụ thuộc vào hai điều kiện sau: (1) thiết bị này không gây nhiễu sóng có hại, và (2) thiết bị này phải chấp nhận các nhiễu sóng, kể cả các loại nhiễu sóng có thể sinh ra các hoạt động không mong muốn.

  • 1.

    Sản phẩm đã được chạy thử trong một cấu hình tiêu biểu với Hệ thống Máy tính Cá nhân của HP.

  • 2.

    Vì mục đích tuân thủ quy định, sản phẩm này được gán Số model theo quy định. Con số này không được phép nhầm lẫn với tên sản phẩm hoặc số của sản phẩm.

  • 3.

    Các tiêu chuẩn và điều khoản phê duyệt về viễn thông phù hợp cho các quốc gia/vùng lãnh thổ đích đã được áp dụng cho sản phẩm này, ngoài các mục liệt kê ở trên.

  • 4.

    Sản phẩm này sử dụng một module phụ kiện fax analog có Số model theo quy định là: BOISB-1102-00 (US-LIU) hoặc BOISB-1102-01 (EURO LIU), cần thiết để đáp ứng các yêu cầu điều chỉnh kỹ thuật cho các quốc gia/vùng mà sản phẩm này sẽ được bán.

Thượng Hải, Trung Quốc

Ngày 1 tháng 11 năm 2015

Chỉ dành cho các Chủ đề về tuân thủ quy định, liên hệ với:

Địa chỉ liên hệ tại châu Âu:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

Địa chỉ liên hệ tại Hoa Kỳ:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


Thông tin về tuân thủ quy định

Tuyên bố phù hợp (M127fw-M128fw)

Tuyên bố hợp chuẩn

theo tiêu chuẩn ISO/IEC 17050-1 và EN 17050-1

Tên nhà sản xuất:

HP Inc.

DoC#: SHNGC-1202-04-rel.5.0

Địa chỉ nhà sản xuất:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

tuyên bố rằng sản phẩm

Tên sản phẩm:

HP LaserJet Pro MFP M127fw

HP LaserJet Pro MFP M128fw

Model theo quy định:2)

SHNGC-1202-04

Bao gồm:

BOISB-1102-00 – (US-Fax Module LIU)

BOISB-1102-01 – (EURO-Fax Module LIU)

SDGOB-1191 – 0892 – (Mô-đun vô tuyến)

Tùy chọn sản phẩm:

Tất cả

Hộp Mực:

CF283A, CC388A

phù hợp với các Thông số kỹ thuật sau của sản phẩm:

AN TOÀN:

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Sản phẩm laze/LED loại 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Loại B1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008, GB17625.1-2003

Telecom4):

ES 203 021; FCC Đề mục 47 CFR, Phần 683)

Radio5):

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Đề mục 47 CFR, Phần 15 Mục C (Khoản 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Sử dụng năng lượng

Quy định (EC) số 1275/2008:

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

Thông tin bổ sung:

Sản phẩm này tuân thủ các yêu cầu của Chỉ thị R&TTE 1999/5/EC, Chỉ thị EMC 2004/108/EC, Chỉ thị điện áp thấp 2006/95/EC và Chỉ thị Ecodesign 2009/125/EC, Chỉ thị RoHS 2011/65/EU và có dấu CE [image] tương ứng.

Thiết bị này tuân thủ theo Phần 15 của Quy định FCC. Việc vận hành thiết bị phụ thuộc vào hai điều kiện sau: (1) thiết bị này không gây nhiễu sóng có hại, và (2) thiết bị này phải chấp nhận các nhiễu sóng, kể cả các loại nhiễu sóng có thể sinh ra các hoạt động không mong muốn.

  • 1.

    Sản phẩm đã được chạy thử trong một cấu hình tiêu biểu với Hệ thống Máy tính Cá nhân của HP.

  • 2.

    Vì mục đích tuân thủ quy định, sản phẩm này được gán Số model theo quy định. Con số này không được phép nhầm lẫn với tên sản phẩm hoặc số của sản phẩm.

  • 3.

    Các tiêu chuẩn và điều khoản phê duyệt về viễn thông phù hợp cho các quốc gia/vùng lãnh thổ đích đã được áp dụng cho sản phẩm này, ngoài các mục liệt kê ở trên.

  • 4.

    Sản phẩm này sử dụng một module phụ kiện fax analog có Số model theo quy định là: BOISB-1102-00 (US-LIU) hoặc BOISB-1102-01 (EURO LIU), cần thiết để đáp ứng các yêu cầu điều chỉnh kỹ thuật cho các quốc gia/vùng mà sản phẩm này sẽ được bán.

  • 5.

    Sản phẩm này sử dụng một mô-đun radio có số hiệu theo quy định là SDGOB-1191 nếu cần để đáp ứng các yêu cầu điều chỉnh kỹ thuật cho các quốc gia/vùng mà sản phẩm này sẽ được bán.

Thượng Hải, Trung Quốc

Ngày 1 tháng 11 năm 2015

Chỉ dành cho các Chủ đề về tuân thủ quy định, liên hệ với:

Địa chỉ liên hệ tại châu Âu:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

Địa chỉ liên hệ tại Hoa Kỳ:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


Thông tin về tuân thủ quy định

Tuyên bố về quản lý

Mục này cung cấp thông tin về các chủ đề sau:

  • Các qui định của FCC
  • Canada - Tuyên bố Tuân thủ ICES-003 Công nghiệp Canada
  • Tuyên bố VCCI (Nhật)
  • Tuyên bố EMC (Hàn Quốc)
  • Hướng dẫn sử dụng dây điện
  • Tuyên bố về dây dẫn (Nhật)
  • An toàn laser
  • Tuyên bố về laser cho Phần Lan
  • Tuyên bố GS (Đức)
  • Tuyên bố hợp chuẩn Âu Á (Belarus, Kazakhstan, Nga)


Thông tin về tuân thủ quy định

Các qui định của FCC

Đã kiểm tra và xác định rằng thiết bị này tuân thủ các giới hạn cho thiết bị kỹ thuật số Nhóm B, theo Phần 15 của Qui định FCC. Các giới hạn này được thiết kế để cung cấp sự bảo vệ phù hợp chống lại nhiễu có hại khi lắp đặt trong nhà. Thiết bị này tạo, sử dụng, và có thể phát ra năng lượng sóng vô tuyến. Nếu thiết bị này không được lắp đặt và sử dụng theo đúng hướng dẫn, nó có thể gây nhiễu có hại với các liên lạc vô tuyến. Tuy nhiên, không có sự đảm bảo rằng sẽ không xuất hiện nhiễu tại một lắp đặt cụ thể. Nếu thiết bị này gây nhiễu có hại cho đài radio hoặc tivi, có thể được xác định bằng cách tắt và bật thiết bị, người sử dụng nên chỉnh lại nhiễu bằng một trong những biện pháp sau:

  • •

    Xoay hoặc chuyển lại vị trí của ăng-ten nhận.

  • •

    Gia tăng khoảng cách giữa thiết bị và bộ nhận.

  • •

    Cắm thiết bị với ổ điện trên một mạch khác với ổ điện của bộ nhận.

  • •

    Tham vấn với người bán hàng của bạn hoặc một chuyên gia radio/tivi có kinh nghiệm.

GHI CHÚ:Mọi thay đổi hoặc chỉnh sửa đối với máy in không được chấp nhận rõ ràng bởi HP có thể làm mất quyền sử dụng thiết bị này của người sử dụng.

Cần sử dụng cáp giao diện được bảo vệ để tuân thủ các giới hạn của Nhóm B của Phần 15, Qui định FCC.


Thông tin về tuân thủ quy định

Canada - Tuyên bố Tuân thủ ICES-003 Công nghiệp Canada

CAN ICES-3(B)/NMB-3(B)


Thông tin về tuân thủ quy định

Tuyên bố VCCI (Nhật)

Tuyên bố VCCI của Nhật Bản

http://www.hp.com http://www.compaq.com


Thông tin về tuân thủ quy định

Tuyên bố EMC (Hàn Quốc)

Tuyên bố EMC

http://www.hp.com http://www.compaq.com


Thông tin về tuân thủ quy định

Hướng dẫn sử dụng dây điện

Đảm bảo rằng nguồn điện của bạn đầy đủ đối với định mức điện áp của sản phẩm. Định mức điện áp được ghi trên nhãn sản phẩm. Sản phẩm sử dụng 100-127 Vac hoặc 220-240 Vac và 50/60 Hz.

Cắm dây điện vào giữa sản phẩm và dây nối đất AC.

THẬN TRỌNG:Để tránh làm hư hỏng sản phẩm, chỉ sử dụng dây điện được cung cấp cùng sản phẩm.


Thông tin về tuân thủ quy định

Tuyên bố về dây dẫn (Nhật)

Tuyên bố về dây dẫn cho Nhật Bản

http://www.hp.com http://www.compaq.com


Thông tin về tuân thủ quy định

An toàn laser

Trung tâm Thiết bị Và Sức khỏe Điện Quang (CDRH) của Cơ quan Quản lý Thực phẩm và Dược phẩm Hoa Kỳ đã áp dụng các quy định đối với các sản phẩm laser được sản suất kể từ 1 tháng 8 năm 1976. Việc tuân thủ quy định là bắt buộc đối với các sản phẩm lưu hành trên thị trường Hoa Kỳ. Thiết bị này được chứng nhận là sản phẩm laser "Loại 1" theo hệ Tiêu chuẩn Hiệu suất Phóng xạ của Cơ quan Dịch vụ Y tế và Con người Hoa Kỳ (DHHS) theo Đạo luật về Quản lý Phóng xạ đối với Sức khỏe và An toàn 1968. Vì lượng phóng xạ phát ra từ thiết bị này được giữ lại hoàn toàn bên trong lớp vỏ bảo vệ và vỏ bọc bên ngoài, nên tia laser không thể thoát ra ngoài trong bất kỳ giai đoạn hoạt động thông thường nào của máy.

CẢNH BÁO!Việc điều khiển sử dụng, điều chỉnh hoặc thực hiện các thao tác vận hành khác với những gì được quy định trong hướng dẫn sử dụng này có thể gây phóng xạ nguy hiểm.


Thông tin về tuân thủ quy định

Tuyên bố về laser cho Phần Lan

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M125, M126, M127, M128, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M125, M126, M127, M128 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Thông tin về tuân thủ quy định

Tuyên bố GS (Đức)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Thông tin về tuân thủ quy định

Tuyên bố hợp chuẩn Âu Á (Belarus, Kazakhstan, Nga)

http://www.hp.com http://www.compaq.com


Thông tin về tuân thủ quy định

Tuyên bố bổ sung về các sản phẩm viễn thông (fax)

Mục này cung cấp thông tin về các chủ đề sau:

  • Quy định của EU về hoạt động viễn thông
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Ghi nhãn có dây/không dây Viễn thông Việt Nam đối với các sản phẩm được phê chuẩn Loại ICTQC
  • Japan Telecom Mark


Thông tin về tuân thủ quy định

Quy định của EU về hoạt động viễn thông

Sản phẩm này được chế tạo để kết nối vào Mạng Điện Thoại Công Truyền Thống (PSTN) analog của các quốc gia/khu vực thuộc Khu Vực Kinh Tế Châu Âu (EEA).

Sản phẩm này đáp ứng các yêu cầu của Chỉ thị 1999/5/EC (Phụ lục II) EU R&TTE và mang nhãn đáp ứng tiêu chuẩn CE tương ứng.

Để biết thêm chi tiết, xem phần Tuyên bố về Tính thích hợp do nhà sản xuất cung cấp trong mục khác của cẩm nang này.

Tuy nhiên, do sự khác biệt của các hệ thống PSTN của từng quốc gia, sản phẩm không thể đảm bảo khả năng vận hành hoàn toàn tốt tại tất cả các điểm kết nối vào mạng PSTN. Khả năng tương thích với hệ thống mạng tùy thuộc vào các thông số cài đặt phù hợp do người tiêu dùng chọn để chuẩn bị kết nối mày vào hệ thống PSTN. Vui lòng thực hiện theo các hướng dẫn nêu trong cẩm nang hướng dẫn sử dụng này.

Nếu bạn gặp phải vấn đề về khả năng tương thích mạng, vui lòng liên hệ với nhà cung cấp thiết bị của bạn hoặc dịch vụ trợ giúp của HP tại quốc gia/vùng lãnh thổ hoạt động.

Khả năng kết nối vào điểm kết nối PSTN có thể tùy thuộc vào các yêu cầu bổ sung do nhà quản lý mạng PSTN địa phương đề ra.


Thông tin về tuân thủ quy định

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Thông tin về tuân thủ quy định

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Thông tin về tuân thủ quy định

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Thông tin về tuân thủ quy định

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

THẬN TRỌNG:Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Thông tin về tuân thủ quy định

Ghi nhãn có dây/không dây Viễn thông Việt Nam đối với các sản phẩm được phê chuẩn Loại ICTQC

Nhãn viễn thông Việt Nam

http://www.hp.com http://www.compaq.com


Thông tin về tuân thủ quy định

Japan Telecom Mark

Nhãn viễn thông Nhật Bản

A08-0138004


Thông tin về tuân thủ quy định

Tuyên bố bổ sung cho các sản phẩm không dây

Mục này cung cấp thông tin về các chủ đề sau:

  • Tuyên bố tuân thủ FFC—Hoa Kỳ
  • Tuyên bố của Australia
  • Tuyên bố ANATEL của Brazil
  • Tuyên bố của Canada
  • Sản phẩm hoạt động với tần số 5 GHz theo Bộ Công nghiệp Canada
  • Tiếp xúc với bức xạ sóng vô tuyến (Canada)
  • Thông báo điều chỉnh của Liên minh Châu Âu
  • Thông báo sử dụng ở Nhật Bản
  • Thông báo sử dụng ở Nga
  • Tuyên bố của Mexico
  • Tuyên bố của Đài Loan
  • Tuyên bố của Hàn Quốc
  • Ghi nhãn có dây/không dây Viễn thông Việt Nam đối với các sản phẩm được phê chuẩn Loại ICTQC


Thông tin về tuân thủ quy định

Tuyên bố tuân thủ FFC—Hoa Kỳ

Exposure to radio frequency radiation

THẬN TRỌNG:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

THẬN TRỌNG:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Thông tin về tuân thủ quy định

Tuyên bố của Australia

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Thông tin về tuân thủ quy định

Tuyên bố ANATEL của Brazil

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Thông tin về tuân thủ quy định

Tuyên bố của Canada

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Thông tin về tuân thủ quy định

Sản phẩm hoạt động với tần số 5 GHz theo Bộ Công nghiệp Canada

THẬN TRỌNG:Khi sử dụng LAN không dây chuẩn IEEE 802.11a , sản phẩm này được giới hạn để sử dụng trong nhà do dải tần số hoạt động của chúng từ 5,15- đến 5,25-GHz. Bộ Công nghiệp Canada yêu cầu sản phẩm này được sử dụng trong nhà đối với dải tần số từ 5,15 GHz đến 5,25 GHz nhằm giảm khả năng gây nhiễu có hại đối với các hệ thống vệ tinh di động đồng kênh. Ra-đa công suất cao được phân bổ làm người dùng chính của các dải tần từ 5,25- đến 5,35-GHz và từ 5,65- đến 5,85-GHz. Các trạm ra-đa này có thể gây nhiễu với và/hoặc gây hại tới thiết bị này.


Thông tin về tuân thủ quy định

Tiếp xúc với bức xạ sóng vô tuyến (Canada)

CẢNH BÁO!Tiếp xúc với bức xạ sóng vô tuyến. Công suất đầu ra bức xạ của thiết bị này dưới mức giới hạn tiếp xúc với sóng vô tuyến của Bộ Công nghiệp Canada. Tuy nhiên, thiết bị nên được sử dụng theo cách thức mà khả năng tiếp xúc của con người được giảm thiểu trong quá trình vận hành bình thường.

Để tránh khả năng vượt mức giới hạn tiếp xúc với sóng vô tuyến của Bộ Công nghiệp Canada, nên giữ khoảng cách giữa con người và các ăng-ten trên 20 cm.


Thông tin về tuân thủ quy định

Thông báo điều chỉnh của Liên minh Châu Âu

Có thể sử dụng tính năng viễn thông của sản phẩm này ở các quốc gia/vùng của Liên minh châu Âu và EFTA sau:

Áo, Bỉ, Bungari, Síp, Cộng hòa Séc, Đan Mạch, Estonia, Phần Lan, Pháp, Đức, Hy Lạp, Hungari, Iceland, Ireland, Ý, Latvia, Liechtenstein, Lithuania, Luxembourg, Malta, Hà Lan, Na Uy, Ba Lan, Bồ Đào Nha, Rumania, Cộng Hòa Slovak, Slovenia, Tây Ban Nha, Thụy Điển, Thụy Sĩ và Vương quốc Anh.


Thông tin về tuân thủ quy định

Thông báo sử dụng ở Nhật Bản

Tuyên bố về không dây của Nhật Bản

http://www.hp.com http://www.compaq.com


Thông tin về tuân thủ quy định

Thông báo sử dụng ở Nga

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Thông tin về tuân thủ quy định

Tuyên bố của Mexico

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Thông tin về tuân thủ quy định

Tuyên bố của Đài Loan

Tuyên bố về không dây của Đài Loan

http://www.hp.com http://www.compaq.com


Thông tin về tuân thủ quy định

Tuyên bố của Hàn Quốc

Tuyên bố về không dây của Đài Loan

http://www.hp.com http://www.compaq.com


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các chủ đề sau đây mô tả cách bạn có thể điều hướng trong hướng dẫn sử dụng này.

  • Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề
  • Các phím tắt dùng cho Trình Xem Trợ Giúp
  • Các phím tắt dùng cho tab Nội Dung
  • Các phím tắt dùng cho tab Chỉ Mục
  • Các phím tắt dùng cho tab Tìm Kiếm
  • Các phím tắt dùng cho tab Ưa Thích

GHI CHÚ:

  • •

    Ngoài ra còn có có các lệnh menu tắt có thể được truy cập từ bàn phím.

  • •

    Các phím tắt cũng có tác dụng trong cả cửa sổ phụ và cửa sổ bật lên.

  • •

    Mỗi lần bạn sử dụng một phím tắt trong panen Điều Hướng, bạn sẽ thoát khỏi panen Chủ Đề. Để trở về panen Chủ Đề, bấm F6.

  • •

    Hộp chọn Đối sánh với các từ tương tự trên tab Tìm Kiếm tab sẽ được sử dụng nếu bạn đã từng sử dụng nó trong lần tìm kiếm trước.


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề

Bạn có thể nhanh chóng chuyển giữa panen Điều Hướng và pane Chủ Đề bằng cách bấm F6 trên bàn phím.


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho Trình Xem Trợ Giúp

Để đóng Trình Xem Trợ Giúp. | ALT+F4
Để chuyển giữa Trình Xem Trợ Giúp và các cửa sổ đang mở khác. | ALT+TAB
Để hiển thị menu Tùy Chọn. | ALT+O
Để thay đổi cài đặt cho Microsoft Internet Explorer. Hộp thoại Internet Options bao gồm các cài đặt tiện dụng. Để thay đổi các cài đặt này, bấm tab General, và sau đó bấm Accessibility. | ALT+O, và sau đó bấm I
Để ẩn hoặc hiển thị panen Điều Hướng. | ALT+O, và sau đó bấm T
Để in một chủ đề. | ALT+O, và sau đó bấm P. Hoặc, bấm chuột phải vào chủ đề này và bấm In.
Để trở lại chủ đề trước đó. | ALT+MŨI TêN TRáI, hoặc ALT+O, và sau đó bấm B
Để chuyển sang chủ đề tiếp theo (với điều kiện bạn đã xem chủ đề này trước đó). | ALT+MŨI TêN PHẢI, hoặc ALT+O, và sau đó bấm F
Để bật hoặc tắt đánh dấu tìm kiếm. | ALT+O, và sau đó bấm O
Để cập nhật chủ đề xuất hiện trên panen Chủ Đề (tính năng này hữu ích nếu bạn đã liên kết với một trang Web). | F5, hoặc ALT+O, và sau đó bấm R
Để trở về trang chủ (các tác giả trợ giúp có thể xác định một trang chủ cho hệ thống trợ giúp). | ALT+O, và sau đó bấm H
Để ngừng trình xem không cho mở một trang (tính năng này cũng hữu ích nếu bạn đang liên kết vào Web và muốn ngừng một trang không cho tải xuống). | ALT+O, và sau đó bấm S
Để chuyển sang một chủ đề hoặc trang Web định trước. Tác giả trợ giúp xây dựng tệp trợ giúp đã biên dịch (.chm) có thể thêm hai liên kết, trên menu Tùy Chọn, và vào các chủ đề hoặc trang Web quan trọng. Khi bạn chọn một lệnh Nhảy bạn sẽ đến một trong các chủ đề hoặc trang Web này. | ALT+O, và sau đó bấm 1 hoặc 2
Để chuyển giữa panen Điều Hướng và panen Chủ Đề. | F6
Để di chuyển qua một chủ đề. | MŨI TêN LêN và MŨI TêN XUốNG, hoặc PAGE UP và PAGE DOWN
Để di chuyển qua tất cả các liên kết trong một chủ đề hoặc qua tất cả các tùy chọn trên một tab panen Điều Hướng. | TAB


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Nội Dung

Để hiển thị tab Nội Dung. | ALT+C
Để mở hoặc đóng một quyển sách hoặc thư mục. | DấU CộNG (+) và DấU TRừ (-), hoặc MŨI TêN TRáI và MŨI TêN PHẢI
Để chọn một chủ đề. | MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề đã chọn. | VàO


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Chỉ Mục

Để hiển thị tab Chỉ Mục. | ALT+N
Để nhập một từ khóa để tìm kiếm. | ALT+W, và sau đó nhập từ vào.
Để chọn một từ khóa trong danh sách. | MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề liên quan. | ALT+D


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Tìm Kiếm

Để hiển thị tab Tìm Kiếm. | ALT+S
Để nhập một từ khóa để tìm kiếm. | ALT+W, và sau đó nhập từ vào.
Để bắt đầu tìm kiếm. | ALT+L
Để chọn một chủ đề trong danh sách kết quả. | ALT+T, và sau đó MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề đã chọn. | ALT+D
Các tùy chọn sau chỉ khả dụng nếu tìm kiếm văn bản đầy đủ được bật.
Để tìm một từ khóa trong danh sách kết quả của tìm kiếm trước đó. | ALT+U
Để tìm kiếm các từ tương tự với từ khóa. Ví dụ, để tìm các từ như "chạy nhanh" và "chạy bộ" cho từ khóa "chạy." | ALT+M
Để chỉ tìm kiếm trong các tiêu đề của chủ đề. | ALT+R


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Ưa Thích

Để hiển thị tab Ưa Thích. | ALT+I
Để thêm chủ đề hiện đang được hiển thị vào danh sách Ưa Thích. | ALT+A
Để chọn một chủ đề trong danh sách Ưa Thích. | ALT+P, và sau đó MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề đã chọn. | ALT+D
Để xóa chủ đề đã chọn khỏi danh sách. | ALT+R


Sử dụng Trình Xem Trợ Giúp HTML

Các chủ đề sau cung cấp thông tin về cách điều hướng và sử dụng Hướng Dẫn Sử Dụng Trợ Giúp HTML này. Để biết thêm thông tin, hãy bấm vào một trong những chủ đề sau:

  • Tận dụng trợ giúp tốt hơn
  • Để tìm một chủ đề trợ giúp
  • Để tạo danh sách các chủ đề trợ giúp ưa thích
  • Để sao chép một chủ đề trợ giúp
  • Để in chủ đề trợ giúp hiện thời
  • Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ
  • Sử dụng các lệnh menu tắt


Sử dụng Trình Xem Trợ Giúp HTML

Tận dụng trợ giúp tốt hơn

Đây là một số mẹo về cách tìm thêm thông tin khi sử dụng Trình Xem Trợ Giúp HTML:

  • •

    Để liên kết với một chủ đề khác, một trang Web, một danh sách các chủ đề khác, hoặc một chương trình, bấm vào những từ có màu, được gạch dưới.

  • •

    Để xem các chủ đề có thông tin liên quan, bấm vào các từ, "Chủ Đề Liên Quan," có thể xuất hiện ở cuối chủ đề, và sau đó bấm vào tiêu đề của chủ đề bạn muốn.

  • •

    Để xem một từ hoặc cụm từ có trong một chủ đề trong chỉ mục không, chọn từ/cụm từ này, và sau đó bấm F1.

  • •

    Nếu bạn đang xem nội dung từ Web trong panen Chủ Đề, bạn có thể bấm vào Ngừng hoặc Cập Nhật trên thanh công cụ để làm gián đoạn việc tải xuống hoặc cập nhật trang Web.

  • •

    Nếu bạn thường xuyên sử dụng một chủ đề trợ giúp cụ thể, bạn có thể thêm chủ đề này vào danh sách ưa thích.

  • •

    Bấm chuột phải vào tab Nội Dung hoặc panen Chủ Đề cho các lệnh menu tắt.


Sử dụng Trình Xem Trợ Giúp HTML

Để tìm một chủ đề trợ giúp

Trong panen Điều Hướng, bấm vào một trong các tab sau:

  • •

    Để duyệt qua bảng nội dung, bấm vào tab Nội Dung. Bảng nội dung là một danh sách các chủ đề quan trọng có thể mở rộng.

  • •

    Để xem danh sách các mục nhập chỉ mục, bấm vào tab Chỉ Mục, và sau đó nhập một từ hoặc di chuyển qua danh sách. Các chủ đề thường được lập chỉ mục dưới nhiều mục nhập.

  • •

    Để tìm tất cả các lần xuất hiện của một từ hoặc cụm từ có thể có trong tệp trợ giúp, bấm vào tab Tìm Kiếm, và sau đó nhập từ vào.

GHI CHÚ: Bấm vào mục nhập nội dung, mục nhập chỉ mục, hoặc mục nhập kết quả tìm kiếm để hiển thị chủ đề tương ứng.


Sử dụng Trình Xem Trợ Giúp HTML

Để tạo danh sách các chủ đề trợ giúp ưa thích

  • 1.

    Tìm chủ đề trợ giúp bạn muốn tạo thêm vào danh sách chủ đề ưa thích.

  • 2.

    Bấm vào tab Ưa Thích, và sau đó bấm Thêm.

GHI CHÚ:

  • •

    Để trở về một chủ đề ưa thích, bấm vào tab Ưa Thích, chọn chủ đề, và sau đó bấm Hiển Thị.

  • •

    Nếu bạn muốn đổi tên một chủ đề, chọn chủ đề, và sau đó nhập một trên mới trong hộp Chủ đề hiện thời.

  • •

    Để xóa một chủ đề ưa thích, chọn chủ đề này và sau đó bấm Xóa.


Sử dụng Trình Xem Trợ Giúp HTML

Để sao chép một chủ đề trợ giúp

  • 1.

    Trong panen Chủ Đề, bấm chuột phải vào chủ đề bạn muốn sao chép, và sau đó bấm Chọn Tất Cả.

  • 2.

    Bấm lại chuột phải, và sau đó bấm Sao chép. Làm như vậy sẽ sao chép chủ đề vào Clipboard.

  • 3.

    Mở tài liệu bạn muốn sao chép chủ đề vào.

  • 4.

    Di chuyển con trỏ đến nơi bạn muốn thông tin hiển thị.

  • 5.

    Trên menu Edit, bấm Paste.

GHI CHÚ: Nếu bạn chỉ muốn sao chép một phần của chủ đề, chọn văn bản bạn muốn sao chép, bấm chuột phải, và sau đó chọn Copy.


Sử dụng Trình Xem Trợ Giúp HTML

Để in chủ đề trợ giúp hiện thời

Bấm chuột phải vào một chủ đề, và sau đó bấm In.

GHI CHÚ: Nếu bạn muốn in từ tab Nội Dung (bằng cách bấm chuột phải vào một mục nhập, và sau đó bấm In) bạn sẽ thấy các tùy chọn để chỉ in chủ đề hiện thời, hoặc in chủ đề hiện thời và tất cả các chủ đề phụ.


Sử dụng Trình Xem Trợ Giúp HTML

Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ

Có năm nút điều hướng có thể có trên thanh công cụ trong Trình Xem Trợ Giúp. Bạn có thể bấm vào các nút này để tìm các chủ đề trợ giúp:

  • •

    Back hiển thị chủ đề trước đó bạn đã xem.

  • •

    Forward hiển thị chủ đề kế tiếp trong tuần tự chủ đề được hiển thị trước đó.

  • •

    Next hiển thị chủ đề tiếp theo được liệt kê trong bảng nội dung.

  • •

    Previous hiển thị chủ đề trước đó được liệt kê trong bảng nội dung.

  • •

    Home hiển thị chủ đề trang Chủ cho tệp trợ giúp bạn đang xem.

  • •

    Refresh cập nhật nội dung Web hiện đang hiển thị trong panen Chủ Đề.

  • •

    Stop ngừng tải xuống thông tin tệp. Bấm nút này để ngừng tải xuống trang Web.

GHI CHÚ: Thanh công cụ trong Trình Xem Trợ Giúp có thể không có tất cả các nút điều hướng này.


Sử dụng Trình Xem Trợ Giúp HTML

Sử dụng các lệnh menu tắt

Có một vài lệnh trên menu phím tắt bạn có thể sử dụng để hiển thị và tùy chỉnh thông tin.

Lệnh | Mô tả
Bấm chuột phải vào bảng nội dung, và sau đó bấm Mở Tất Cả. | Mở tất cả sách và thư mục trong bảng nội dung. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải vào bảng nội dung, và sau đó bấm Đóng Tất Cả. | Đóng tất cả các sách và thư mục. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải, và sau đó bấm In. | In chủ đề.

GHI CHÚ: Các lệnh này có thể được truy cập từ bàn phím. Bạn có thể bấm SHIFT+F10 để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp. Hoặc, bạn có thể bật các phím chuột. Sử dụng kết hợp phím chuột để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp.