HP LaserJet Pro MFP M125、M126、M127、M128

保固與法律指南


HP LaserJet Pro MFP M125、M126、M127、M128

商標和版權資訊

著作權與使用授權

© Copyright 2015 HP Development Company, L.P.

除著作權法允許的範圍外，若未經事先書面許可，不得複製、修改或翻譯本手冊。

本文件包含的資訊如有變更，恕不另行通知。

本產品與服務所附的保固聲明是 HP 對其產品與服務的唯一保固內容。除此之外，不含任何附加保固。HP 對所含資訊在技術或編輯上的錯誤或疏漏概不負責。

Edition 1, 11/2015

商標說明

ENERGY STAR 和 ENERGY STAR 標誌是註冊的美國商標。


服務與支援

  • HP 有限保固聲明
  • HP 頂級防護保固 (Premium Protection Warranty)：LaserJet 碳粉匣有限保固聲明
  • HP 對於非 HP 耗材的政策
  • HP 檢舉仿冒網站
  • 儲存於碳粉匣的資料
  • 使用者授權合約
  • 客戶自行維修保固服務
  • 客戶支援


服務與支援

HP 有限保固聲明

HP 產品 | 有限保固期限
HP LaserJet Pro MFP M125、M126、M127、M128 | 一年有效保固

HP 向您 (一般使用者客戶) 保證，HP 硬體和附件自購買日算起，在上述期限內，無材料和製品方面的缺陷。在產品保固期間，如果 HP 接獲產品瑕疵的通知，即根據狀況將瑕疵品予以維修或更換。更換的產品可能是新品或效能與新品相當的產品。

HP 向您保證，HP 軟體自購買日算起，在上述期限內，在適當安裝與使用下，不會因為材料和製品方面的缺陷，無法執行程式設計指令。在產品保固期間，如果 HP 獲悉此類瑕疵，HP 將更換由於這類瑕疵而無法執行程式指令的軟體。

HP 不保證 HP 產品在執行期間不會發生中斷或錯誤。如果 HP 無法在合理的時間內依照保固聲明將產品予以維修或更換，使用者可以立即退還產品，並按照購買價格取回退款。

HP 產品可能包含效能與新的零件完全相等或可能曾被偶爾使用過的再製零件。

保固不適用於下列狀況所造成的瑕疵：(a) 不當或不充分的維護或校正，(b) 非 HP 提供的軟體、介面、零件或設備，(c) 未經授權的修改或不當使用，(d) 不符合產品規格需求的操作，或 (e) 不當的場地準備或維護。

在地方法令允許的範圍內，以上保固聲明是唯一專有的。不論是書面或口頭承諾，HP 不作其他明示或暗示性的保固，並特別否認有關銷售合適性、品質滿意度以及適合特定用途之暗示性保固或條件。有些國家/地區、州或省不允許對暗示保固的有效期進行限制，因此上述限制或排除可能對您不適用。本保固賦予您特定的法律權利，依據您所在國家/地區、州或省的不同，您可能還有其他權利。

HP 的有限保固在任何提供 HP 產品支援以及銷售本產品的國家/地區均有效。您所獲得的保固服務會因為當地的標準而有所不同。若有某種產品基於法律或法規原因而不適合在某個國家/地區使用，HP 將不會改變其產品外形、結構或功能以使其可在該國家/地區使用。

根據當地法律所規定的範圍，本保證所聲明的補償方式是使用者的唯一補償方式。除上述任何情況下，HP 或其供應商對由於本資料的使用而引起的直接、特殊、偶發或引發的損害概不負責（包括營利或資料損失）；不論這是基於合約、侵權或其他法律理論。有些國家/地區、州或省不允許對暗示保固的有效期進行限制，因此上述限制或排除可能對您不適用。

除法律允許範圍之外，本聲明所包含之保固項目不排除、限制或修改適用於本產品銷售之法定強制權限。

該節提供了有關以下主題的資訊：

  • 英國、愛爾蘭與馬爾他
  • 奧地利、比利時、德國與盧森堡
  • 比利時、法國與盧森堡
  • 義大利
  • 西班牙
  • 丹麥
  • 挪威
  • 瑞典
  • 葡萄牙
  • 希臘與賽普勒斯
  • 匈牙利
  • 捷克共和國
  • 斯洛伐克
  • 波蘭
  • 保加利亞
  • 羅馬尼亞
  • 比利時與荷蘭
  • 芬蘭
  • 斯洛維尼亞
  • 克羅埃西亞
  • 拉脫維亞
  • 立陶宛
  • 愛沙尼亞
  • 俄羅斯


服務與支援

英國、愛爾蘭與馬爾他

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


服務與支援

奧地利、比利時、德國與盧森堡

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP PPS Austria GmbH., Wienerbergstrasse 41, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


服務與支援

比利時、法國與盧森堡

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


服務與支援

義大利

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


服務與支援

西班牙

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


服務與支援

丹麥

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


服務與支援

挪威

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


服務與支援

瑞典

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


服務與支援

葡萄牙

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


服務與支援

希臘與賽普勒斯

Η Περιορισμένη εγγύηση HP είναι μια εμπορική εγγύηση η οποία παρέχεται εθελοντικά από την HP. Η επωνυμία και η διεύθυνση του νομικού προσώπου ΗΡ που παρέχει την Περιορισμένη εγγύηση ΗΡ στη χώρα σας είναι η εξής:

Ελλάδα /Κύπρoς: HP Printing and Personal Systems Hellas EPE, Tzavella 1-3, 15232 Chalandri, Attiki

Ελλάδα /Κύπρoς: HP Συστήματα Εκτύπωσης και Προσωπικών Υπολογιστών Ελλάς Εταιρεία Περιορισμένης Ευθύνης, Tzavella 1-3, 15232 Chalandri, Attiki

Τα προνόμια της Περιορισμένης εγγύησης HP ισχύουν επιπλέον των νόμιμων δικαιωμάτων για διετή εγγύηση έναντι του Πωλητή για τη μη συμμόρφωση των προϊόντων με τις συνομολογημένες συμβατικά ιδιότητες, ωστόσο η άσκηση των δικαιωμάτων σας αυτών μπορεί να εξαρτάται από διάφορους παράγοντες. Τα νόμιμα δικαιώματα των καταναλωτών δεν περιορίζονται ούτε επηρεάζονται καθ’ οιονδήποτε τρόπο από την Περιορισμένη εγγύηση HP. Για περισσότερες πληροφορίες, συμβουλευτείτε την ακόλουθη τοποθεσία web: Νόμιμη εγγύηση καταναλωτή (www.hp.com/go/eu-legal) ή μπορείτε να επισκεφτείτε την τοποθεσία web των Ευρωπαϊκών Κέντρων Καταναλωτή (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Οι καταναλωτές έχουν το δικαίωμα να επιλέξουν αν θα αξιώσουν την υπηρεσία στα πλαίσια της Περιορισμένης εγγύησης ΗΡ ή από τον πωλητή στα πλαίσια της νόμιμης εγγύησης δύο ετών.


服務與支援

匈牙利

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


服務與支援

捷克共和國

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


服務與支援

斯洛伐克

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


服務與支援

波蘭

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


服務與支援

羅馬尼亞

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 6 Dimitrie Pompeiu Boulevard, Building E, 2nd floor, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


服務與支援

比利時與荷蘭

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


服務與支援

芬蘭

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


服務與支援

斯洛維尼亞

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


服務與支援

克羅埃西亞

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


服務與支援

拉脫維亞

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


服務與支援

立陶宛

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


服務與支援

愛沙尼亞

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


服務與支援

俄羅斯

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


服務與支援

HP 頂級防護保固 (Premium Protection Warranty)：LaserJet 碳粉匣有限保固聲明

HP 保證產品無材料和製品方面的缺陷。

本保固聲明不適用 (a) 以任何方式裝填、整修、再製或擅自更動的產品，(b) 因濫用、不恰當的存放或不符合印表機產品環境規格的操作而產生的問題，或是 (c) 因展示用途而產生正常損耗的產品。

若要獲得保固服務，請將產品送至購買處 (連同問題的書面說明和列印範本)，或是聯絡 HP 客戶支援部門。如果證實產品有缺陷，HP 可選擇更換產品，或依購買金額退款。

在當地法律允許的範圍內，上述保固是唯一的，其他明示或暗示性、書面或口頭的保固或條款均無效；HP 特別否認對任何銷售合適性、滿意品質以及合適特定用途的暗示性保固或條款。

在當地法律允許的範圍內，HP 或其供應商對於所引起的直接、特殊、偶發或引發的損害概不負責 (包括營利或資料損失)；不論這是基於合約、侵權或其他法律理論。

除了法律允許的範圍之外，不得排除、限制或修改本聲明中包含的保固條款，此外，只要您購買 HP 產品，就賦予了這些法律權利。


服務與支援

HP 對於非 HP 耗材的政策

HP 建議您不要使用非 HP 碳粉匣，無論是全新或再製的都不宜。

附註：針對 HP 印表機產品，使用非 HP 碳粉匣或是使用重裝的碳粉匣不會影響對客戶的保固，或是與客戶之間的任何 HP 支援合約。然而，若產品故障或損壞是因為使用非 HP 或重裝之碳粉匣，HP 會針對特定故障或損壞，索取產品維修的標準時間和材料費用。


服務與支援

HP 檢舉仿冒網站

當您安裝 HP 碳粉匣後，控制面板訊息指出此為非 HP 碳粉匣時，請移至 www.hp.com/go/anticounterfeit。HP 將協助您判斷該碳粉匣是否為真品，並採取各項步驟以解決問題。

如果您發現以下情況，則您的碳粉匣可能不是原裝 HP 碳粉匣：

  • •

    耗材狀態頁表示已安裝非 HP 耗材。

  • •

    您在使用碳粉匣時遇到很多問題。

  • •

    碳粉匣看起來與平常不同 (例如包裝與 HP 的包裝不同)。


服務與支援

儲存於碳粉匣的資料

本產品使用的 HP 碳粉匣內含記憶體晶片，能協助操作產品。

除此之外，此記憶體晶片也會收集若干產品使用資訊，其中可能包含下列資訊：碳粉匣初次安裝日期、碳粉匣最近使用日期、使用碳粉匣列印的頁數、頁面涵蓋範圍、使用過的列印模式、發生過的任何列印錯誤，以及產品機型。此資訊能協助 HP 根據客戶的列印需求設計未來的產品。

自碳粉匣記憶體晶片收集的資料，並不包含能夠用於識別碳粉匣或產品之客戶或使用者的資訊。

HP 會採樣收取碳粉匣的記憶體晶片，樣本則採自退還 HP 免費退還與回收計劃的碳粉匣 (HP Planet Partners：www.hp.com/recycle)。HP 會讀取、研究採樣所得的記憶體晶片，以改善未來的 HP 產品。協助回收這些碳粉匣的 HP 合作夥伴也可存取這類資料。

任何擁有碳粉匣的協力廠商均可能存取記憶體晶片上的匿名資訊。


服務與支援

使用者授權合約

在使用本軟體設備之前請詳閱以下內容：本使用者授權合約（下稱「EULA」）是 (a) 您（個人或單一實體）與 (b) HP Inc.（下稱「HP」）之間的法律合約，規範您對安裝於 HP 產品上或 HP 提供用於搭配 HP 產品（下稱「HP 產品」）的任何「軟體產品」的使用，不受您與 HP 或其供應商之間的個別授權合約規範。其他軟體的線上文件可能會包含 EULA。「軟體產品」一詞係指電腦軟體，可能包含相關聯的媒體、書面資料及「線上」或電子文件。

本 EULA 如有任何修訂或增補內容，將會隨附於 HP 產品提供給您。

只有在您同意本 EULA 所有條款和條件的情況下，才能享有本「軟體產品」所附之權利。只要安裝、複製、下載或以其他方式使用本「軟體產品」，即代表您同意本 EULA 條款之約束。如不接受這些授權條款，您的唯一補償措施就是按照產品購買處的退款政策，在 14 天退回完整未使用過的產品（硬體與軟體）以取得退款。

  • 1.

    授權。如果您遵守本 EULA 的所有條款與條件，HP 將授予您以下提供給您的權利：

    • a.

      使用。您可以在單一電腦（下稱「您的電腦」）上使用本「軟體產品」。如果本「軟體產品」是透過網際網路提供給您，且原本的授權允許您在多部電腦上使用，您僅可在那些電腦上安裝和使用本「軟體產品」。您不得將本「軟體產品」的元件部分拆開，在多部電腦上使用。您無權散佈本「軟體產品」。您可以將本「軟體產品」載入「您的電腦」的暫存記憶體 (RAM) 以使用本「軟體產品」。

    • b.

      儲存。您可以將本「軟體產品」複製到「HP 產品」的本機記憶體或儲存裝置。

    • c.

      複製。您可以製作本「軟體產品」的存檔或備份副本，前提是該副本必須包含原始「軟體產品」的所有專利注意事項，且只用在備份用途。

    • d.

      保留權利。HP 及其供應商保留本「合約」未明確授與您的所有權利。

    • e.

      免費軟體。無論本 EULA 的條款與條件為何，本「軟體產品」中構成非專利 HP 軟體或協力廠商依根據公用授權提供的軟體（下稱「免費軟體」）的所有或任何部分，皆依這類「免費軟體」隨附的軟體授權合約條款與條件授權給您，無論是以個別合約、拆封授權或是在下載時所接受的電子授權條款的形式提供。使用「免費軟體」時，必須完全遵守這類授權條款與條件的規範。

    • f.

      復原解決方案。任何 HP 產品隨附/針對 HP 產品提供的軟體復原解決方案，無論是安裝在硬碟機、外部媒體（如磁片、CD 或 DVD）上，或是以任何其他形式提供的類似解決方案，均僅可用於還原原始購買之 HP 產品的硬碟（該復原解決方案係在原始購買 HP 產品時所隨附）。使用這類復原解決方案所含之任何 Microsoft 作業系統軟體時，必須遵守 Microsoft 授權合約的規範。

  • 2.

    升級。若要使用升級版的「軟體產品」，必須先取得 HP 的原始「軟體產品」授權，才符合升級資格。升級後，您便無法再使用讓您符合升級資格的原始「軟體產品」。使用本「軟體產品」，即表示您也同意 HP 可在您 HP 產品連線至網際網路時自動存取該產品，以檢查特定「軟體產品」的版本或狀態，HP 可自動為您的 HP 產品下載並安裝這類「軟體產品」的升級或更新，以提供維護 HP 軟體及您 HP 產品之功能、效能或安全性並協助佈建提供給您的支援或其他服務的新版本或更新。在某些情況，及視升級或更新的類型而定，我們會通知您（透過快顯訊息或其他方式）您可能必須起始升級或更新。

  • 3.

    其他軟體。本 EULA 適用於 HP 提供的原始「軟體產品」之更新與增補程式，除非 HP 對該更新與增補程式隨附其他條款。若這兩種條款之間有所衝突，則以其他條款為準。

  • 4.

    轉讓。

    • a.

      協力廠商。本「軟體產品」的初始使用者可將本「軟體產品」轉讓給其他使用者一次。任何轉讓皆須包括所有元件部分、媒體、書面資料、本 EULA，以及「真品證明書」（如果適用的話）。轉讓行為不得間接為之，例如委託。轉讓之前，接收轉讓產品的使用者必須同意所有 EULA 條款。轉讓本「軟體產品」時，您的授權即自動終止。

    • b.

      限制。您不得租借、租賃或出借本「軟體產品」或將本「軟體產品」做為商業分時共用或維修處用途，除非本 EULA 有明確指出，否則您不得轉授權、讓渡或轉讓授權或本「軟體產品」。

  • 5.

    專利權。本「軟體產品」與使用者文件中之所有智慧財產權均為 HP 或其供應商所擁有，並受到法律的保障，包括（但不限於）美國版權法、貿易機密和商標法律和其他適用法律及國際公約條款。您不應移除本「軟體產品」之任何產品識別、版權聲明或專利限制。

  • 6.

    反向工程限制。您不得對本「軟體產品」進行反向工程、反向編譯或反向組譯，儘管有此限制或本 EULA 有明確規定，但若適用法律允許此類活動，便不在此限。

  • 7.

    條款。除非遭到終止或拒絕，否則本 EULA 將維持其效力。本 EULA 他處如有設下條件，或您未遵守本 EULA 中的任何條款或條件，則本 EULA 亦會終止。

  • 8.

    同意收集/使用資料。

    • a.

      HP 將使用 Cookie 及其他 Web 技術工具來收集和 HP 軟體以及您 HP 產品相關的匿名技術資訊。這些資料將用於提供第 2 節中所述之升級和相關支援或其他服務。HP 也會收集個人資訊，包含與您的 HP 產品相關的網際網路通訊協定位址或其他唯一識別碼資訊，以及您在註冊 HP 產品時提供的資料。除提供升級和相關支援或其他服務之外，這些資料還將用於向您傳送行銷通訊（依適用法律規定，每種情況都需要您明確同意）。

      如本 EULA 中所述，在適用法律許可範圍內，接受這些條款即表示您同意 HP、其分公司及其附屬機構收集並使用匿名與個人資料。HP 隱私權政策對此亦有進一步的說明，網址為：www8.hp.com/us/en/privacy/privacy.html?jumpid=reg_r1002_usen_c-001_title_r0001

    • b.

      由協力廠商收集/使用。某些包含在您 HP 產品中的軟體程式是由第三方供應商提供並個別授權給您（下稱「協力廠商軟體」）。「協力廠商軟體」可能會安裝於您的 HP 產品中並在該產品中運作，即使您選擇不啟動/購買這類軟體亦然。「協力廠商軟體」可能會收集並傳輸您的系統相關技術資訊（即 IP 位址、唯一裝置識別碼、安裝的軟體版本等等）和其他系統資料。協力廠商會利用這些資訊來識別技術性系統屬性，並確保您的系統已安裝最新版本的軟體。如果您不希望「協力廠商軟體」收集此技術資訊或自動傳送版本更新給您，則應在連線至網際網路之前，先解除安裝該軟體。

  • 9.

    保固免責聲明。在適用法律最大許可範圍內，HP 及其供應商以「現況」、「不保證無瑕疵」的方式提供本「軟體產品」，因此並不明示或暗示提供其他保固、保證和條件或法定權利，包括但不限於，權利保證和不侵權保證，以及任何關於本軟體產品之適銷性、品質保證、適合特定用途與無病毒之暗示保固、責任、保證或條件。有些州/管轄地區不允許排除暗示性保固或限制暗示性保固的期限，因此上述免責聲明可能不完全適用於您。

    在澳洲和紐西蘭，本軟體根據澳洲和紐西蘭消費者法隨附不得排除的保證。澳洲消費者如遇軟體重大故障，則有獲得更換或退款的權利；如遇其他可合理預見的損失或損害，則有獲得補償的權利。此外，如果軟體無法達到可接受的品質，且該故障不足以認定為重大故障，澳洲消費者亦有獲得維修或更換軟體的權利。購買商品用於個人、住家或家庭用途或消費，而非商業用途的紐西蘭消費者（下稱「紐西蘭消費者」），如遇商品故障，則有獲得維修、更換或退款的權利；如遇其他可合理預見的損失或損害，則有獲得補償的權利。

  • 10.

    責任限制。以當地法律為準，不論您遭受多大的損害，HP 及其任何供應商僅針對本 EULA 之條款承擔完整責任，而對於前述各項損失，您可獲得的唯一補償以您為本「軟體產品」所支付的實際金額或美金 $5.00（擇優選取較高者）為限。在適用法律的最大許可範圍內，HP 或其供應商概不負責任何特殊、偶發、間接或連帶的損害（包括但不限於，由於使用或無法使用軟體產品，或與本 EULA 相關之任何條款，而招致利益損失、或遺失機密或其他資訊、營運中斷、人員傷害或侵害隱私），即使 HP 或任何供應商已被告知此類損失之可能性，而補救措施無效，亦是如此。某些州/管轄地區不允許排除或限制偶發或連帶的損害，故上述限制或排除條款可能不適用於您。

  • 11.

    美國政府客戶。根據 HP 標準商業授權，在符合 FAR 12.211 和 FAR 12.212 的情況下授權美國政府使用「商業電腦軟體」、「電腦軟體文件」和「商業項目技術資料」。

  • 12.

    遵守出口法。您應遵守美國及其他國家/地區之所有法律與法規（下稱「出口法」），以確保本「軟體產品」(1) 之直接或間接出口皆不違反「出口法」，或 (2) 不用於任何「出口法」禁止之用途，包括但不限於核子、化學或生物武器擴增。

  • 13.

    簽署合約之能力與權力。依您在所在州規定，您已達成年之法定年齡，而您已取得僱主之充分授權簽署此項合約（如果適用的話）。

  • 14.

    適用法律。本 EULA 受購買設備所在國家/地區的法律規範。

  • 15.

    完全合意。本 EULA（包括 HP 產品隨附之本 EULA 之任何增補或修訂內容）包含您與 HP 間就本「軟體產品」的相關事宜所為之全部合意，應取代所有先前或當時就本「軟體產品」或本 EULA 中包含之其他事宜所為之一切口頭或書面溝通、提案及表述。若任何 HP 政策或支援服務計劃的條款與本 EULA 之條款有衝突之處，應以本 EULA 之條款為準。

© Copyright 2015 HP Development Company, L.P.

本文件包含的資訊如有變更，恕不另行通知。本文件中提及的所有其他產品名稱可能是其各自公司的商標。在適用法律許可範圍內，HP 產品與服務的保固範圍僅限於產品與服務所附保固聲明中所提供的保固項目。此處任何內容均不應解釋為額外的保固。在適用法律許可範圍內，HP 對本文件中的技術或編輯錯誤或疏漏概不負責。

第一版：2015 年 8 月


服務與支援

客戶自行維修保固服務

HP 產品的設計採用許多客戶自行維修 (CSR) 零件，以便將維修時間縮為最短，並在執行瑕疵零件的更換方面提供較大的彈性。如果在診斷期間 HP 確認可使用 CSR 零件來完成維修，則會將該零件直接寄送給您以便更換。CSR 零件有兩種類型：1) 客戶自行維修為必要性的零件。如果您要求 HP 更換這些零件，您必須為此項服務的運輸與人工成本付費。2) 客戶自行維修為選擇性的零件。這些零件也為客戶自行維修而設計。但是，如果您要求 HP 為您更換，則依據您產品的指定保固服務類型，可免費為您更換。

依據零件供貨與地理許可的條件下，將運送 CSR 零件於下一個營業日交付。在地理許可的條件下，可額外付費而提供當日或 4 小時交付。如果您需要協助，您可以連絡 HP 技術支援中心，將有技師透過電話協助您。HP 將於 CSR 更換零件隨附的材料中，指定是否必須將瑕疵零件送還 HP。如果必須將瑕疵零件送還 HP，您必須在指定的期間內將瑕疵零件送還 HP；此期間通常是 5 個營業日。瑕疵零件必須與 HP 運送材料中的相關文件一併送還。若未能送還瑕疵零件，HP 可能會向您收取更換零件的費用。若為客戶自行維修，HP 將負擔所有運送與零件送還成本，並決定採用的快遞/貨運業者。


服務與支援

客戶支援

取得您所在國家/地區的電話支援 事先備好產品名稱、序號、購買日期及問題描述。 | 國家/地區電話號碼可在產品包裝盒內的傳單紙或 www.hp.com/support/ 上找到。
取得 24 小時網際網路支援，並下載軟體公用程式和驅動程式 | www.hp.com/support/ljMFPM125series、www.hp.com/support/ljMFPM126series、www.hp.com/support/ljMFPM127series 或 www.hp.com/support/ljMFPM128series
訂購其他 HP 服務或維護合約 | www.hp.com/go/carepack
註冊產品 |


產品規格

  • 實體規格
  • 電力消耗、電氣規格與聲波發射
  • 環境規格


產品規格

實體規格

實體規格
產品 | 高度 | 深度 | 寬度 | 重量
M125a、M125r、M125ra、M126a | 254 公釐 | 379 公釐 | 420 公釐 | 8.2 公斤
M125nw、M125rnw、M126nw | 254 公釐 | 379 公釐 | 420 公釐 | 8.3 公斤
M127fn、M128fn | 309 公釐 | 379 公釐 | 420 公釐 | 9.1 公斤
M127fp、M128fp | 309 公釐 | 379 公釐 | 508 公釐 | 9.5 公斤
M127fw、M128fw | 309 公釐 | 379 公釐 | 420 公釐 | 9.2 公斤

產品尺寸（進紙匣開啟時）
產品 | 高度 | 深度 | 寛度
M125a、M125r、M125ra、M125rnw、M125nw、M126a、M126nw | 254 公釐 | 438 公釐 | 420 公釐
M127fn、M127fw、M128fn、M128fw | 309 公釐 | 438 公釐 | 420 公釐
M127fp、M128fp | 309 公釐 | 438 公釐 | 508 公釐


產品規格

電力消耗、電氣規格與聲波發射

請參閱 www.hp.com/support/ljMFPM125series、www.hp.com/support/ljMFPM126series、www.hp.com/support/ljMFPM127series 或 www.hp.com/support/ljMFPM128series 以獲得目前最新資訊。

注意：電源要求根據出售本產品的國家/地區而定。請勿改變作業電壓。否則會損壞本產品，並使本產品保固失效。


產品規格

環境規格

作業環境規格
環境 | 建議 | 允許
溫度 | 17° 至 25°C | 15° 到 30°C
相對濕度 | 30% 到 70% 相對濕度 (RH) | 10% 到 80% RH
海拔高度 | 不適用 | 0 到 3048 公尺


環保產品管理計畫

  • 保護環境
  • 臭氧的產生
  • 耗電量
  • 碳粉用量
  • 紙張使用
  • 塑膠
  • HP LaserJet 列印耗材
  • 紙張
  • 材料限制（LaserJet Pro MFP M125-M126 系列）
  • 材料限制（LaserJet Pro MFP M127-M128 系列）
  • 使用者廢棄設備處理（歐盟與印度）
  • 電子硬體回收
  • 巴西硬體回收資訊
  • 化學物質
  • 產品電源資料（依歐盟委員會法規　1275/2008）
  • 有害物質限制聲明（印度）
  • 有害物質限制聲明（土耳其）
  • 有害物質限制聲明（烏克蘭）
  • 物質表（中國）
  • SEPA Ecolabel 使用者資訊（中國）
  • 中國能源標幟對印表機、傳真機及複印機的實行之法規
  • 材料安全資料表 (MSDS)
  • EPEAT
  • 更多資訊


環保產品管理計畫

保護環境

HP 承諾以嚴謹的環保態度提供高品質的產品。本產品設計有多種將環境的影響降到最低的屬性。


環保產品管理計畫

臭氧的產生

本產品的臭氧空氣排放已根據普遍認可的方法*，在排放資料適用於「一般辦公室模型暴露案例」** 的情況下測量，HP 能夠確定本產品於列印期間不會產生超過任何現行室內空氣品質標準或方針且可察覺到的臭氧量。

* 測定列印輸出裝置的排放是否符合具列印功能辦公裝置之環保標章頒發標準的測試方法；RAL-UZ 171 – BAM July, 2012

** 使用 HP 列印耗材，在通風率 0.72（每小時換氣次數）、32 立方公尺的房間中，每天列印 2 小時的臭氧濃度


環保產品管理計畫

耗電量

本產品處於「就緒」、「睡眠」或「關機」模式時，耗電量會大幅下降，如此可節省自然資源，亦可節省金錢，並且不會影響本產品的高效能。標示 ENERGY STAR® 標誌的 HP 列印及影像設備，符合美國環保署的 ENERGY STAR 影像設備規格。下列標記會出現在符合 ENERGY STAR 的影像產品上：

ENERGY STAR® 標誌

其他 ENERGY STAR 合格影像產品的型號資訊列於：


環保產品管理計畫

碳粉用量

經濟模式可節省碳粉，因而可延長碳粉匣的使用壽命。HP 不建議全天候使用經濟模式。如果一直使用經濟模式，則在碳粉用完之前，碳粉匣中的機械零件可能已先磨損。若列印品質開始降低且品質不佳，請考慮更換碳粉匣。


環保產品管理計畫

紙張使用

本產品的雙面列印功能（手動或自動）與 N 頁縮印（單張多頁列印）功能，可減少紙張使用量並減少對自然資源的需求。


環保產品管理計畫

塑膠

超過 25 克的塑膠零件均標有符合國際標準的標記，便於在產品使用壽命結束時識別可回收再用的塑膠零件。


環保產品管理計畫

HP LaserJet 列印耗材

原廠 HP 耗材在設計時已將環境納入考量。HP 可讓您在列印時輕鬆地達到節約資源和紙張的目的。當您完成之後，也可以輕鬆地進行免費回收。1

所有送回 HP Planet Partners 的 HP 碳粉匣都會經過多階段的回收程序，所有材料會在該程序中分離並精製，然後用做新的原廠 HP 碳粉匣和日常產品的原物料。透過 HP Planet Partners 退回的原廠 HP 碳粉匣絕不會送至掩埋場，HP 絕不會重新裝填或轉售原廠 HP 碳粉匣。

若要參與 HP Planet Partners 退回與回收計劃，請造訪 www.hp.com/recycle 。選擇您所在的國家/地區以取得如何退回 HP 列印耗材的資訊。每個新的 HP LaserJet 列印墨匣包裝都隨附多國語言的計劃資訊與說明。

1 計劃提供情形可能有所不同。如需更多資訊，請造訪 www.hp.com/recycle。


環保產品管理計畫

紙張

本產品能夠使用符合 「HP LaserJet 印表機系列列印紙材指南」 中所列指導方針的再生紙和輕量紙 (EcoFFICIENT™)。本產品也可使用符合 EN12281:2002 規格的再生紙和輕量紙 (EcoFFICIENT™)。


環保產品管理計畫

材料限制（LaserJet Pro MFP M125-M126 系列）

本 HP 產品不含多餘的汞。

本 HP 產品不含電池。


環保產品管理計畫

材料限制（LaserJet Pro MFP M127-M128 系列）

本 HP 產品不含多餘的汞。

若本 HP 產品含有電池，其使用壽命結束後可能需要進行特殊處理。

類型 | 鋰氟化碳
重量 | 0.8 g
位置 | 在電路板上
使用者可拆換式 | 否

如需回收資訊，您可以瀏覽 www.hp.com/recycle，或聯絡當地的主管機關或電器產業聯盟 (Electronics Industries Alliance)：www.eiae.org。


環保產品管理計畫

使用者廢棄設備處理（歐盟與印度）

EU 廢棄物符號

這個符號表示本產品不可與家中其他垃圾一同丟棄。並且，您應該將您的廢棄設備送交指定的廢棄電器或電子設備回收地點進行處理，以維護人體健康及自然環境。如需詳細資訊，請聯絡家庭廢棄物處理服務處，或造訪：www.hp.com/recycle。


環保產品管理計畫

電子硬體回收

HP 鼓勵客戶將使用過的電子硬體進行回收。如需有關回收計劃的詳細資訊，請造訪：www.hp.com/recycle。


環保產品管理計畫

巴西硬體回收資訊

巴西硬體回收符號

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


環保產品管理計畫

化學物質

HP 致力於為客戶提供有關我們產品中化學物質符合法律要求所需的資訊，如 REACH (Regulation EC No 1907/2006 of the European Parliament and the Council)。您可以在下列網址找到有關本產品的化學物質資訊報告：www.hp.com/go/reach。


環保產品管理計畫

產品電源資料（依歐盟委員會法規　1275/2008）

關於產品電源資料，包括產品的網路設備在所有有線的網路埠連線下以及所有無線網路埠運作下的電量消耗，請參閱位於 www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html 的產品 IT ECO 聲明事項 (product IT ECO Declaration) 第14頁的「額外資訊」(Additional Information)。


環保產品管理計畫

有害物質限制聲明（印度）

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


環保產品管理計畫

有害物質限制聲明（土耳其）

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


環保產品管理計畫

有害物質限制聲明（烏克蘭）

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


環保產品管理計畫

物質表（中國）

http://www.hp.com http://www.compaq.com


環保產品管理計畫

SEPA Ecolabel 使用者資訊（中國）

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


環保產品管理計畫

中國能源標幟對印表機、傳真機及複印機的實行之法規

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


環保產品管理計畫

材料安全資料表 (MSDS)

您可以透過存取 HP 網站 www.hp.com/go/msds 來取得含有化學物質的耗材（如碳粉）之材料安全資料表 (MSDS)。


環保產品管理計畫

EPEAT

許多 HP 產品的設計都符合 EPEAT。EPEAT 是一項全面的環保評等，可協助識別「綠色」的電子設備。如需有關 EPEAT 的詳細資訊，請移至 www.epeat.net。如需有關 HP 的 EPEAT 註冊產品的詳細資訊，請移至 www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf。


環保產品管理計畫

更多資訊

若要獲得有關這些環境主題的資訊：

  • •

    本產品和許多相關 HP 產品的環保簡介表

  • •

    HP 對環境的承諾

  • •

    HP 的環保管理系統

  • •

    HP 報廢產品的回收與循環再利用計劃

  • •

    材料安全資料表

前往 www.hp.com/go/environment。

此外，請造訪 www.hp.com/recycle。


法規資訊

  • 一致性聲明 (M125a-M126a)
  • 一致性聲明 (M125nw-M126nw)
  • 一致性聲明（M127fn、M127fs、M128fn）
  • 一致性聲明 (M128fp)
  • 一致性聲明 (M127fw-M128fw)
  • 法規聲明
  • 電信（傳真）產品的附加聲明
  • 無線產品的其他聲明


法規資訊

一致性聲明 (M125a-M126a)

合格聲明書

根據 ISO/IEC 17050-1 和 EN 17050-1

製造廠商名稱：

HP Inc.

文件編號：SHNGC-1202-00-rel.4.0

製造廠商地址:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

謹聲明本產品：

產品名稱：

HP LaserJet Pro MFP M125a / HP LaserJet Pro MFP M125r

HP LaserJet Pro MFP M125ra / HP LaserJet Pro MFP M126a

法規型號：2)

SHNGC-1202-00

產品選項：

全部

碳粉匣：

CF283A、CC388A

符合下列產品規格：

安全性：

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007（1 級雷射/LED 產品）

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - B 級1)

EN61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008, GB17625.1-2003

能源使用

規章 (EC) 編號 1275/2008：

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

補充資訊：

本產品符合 EMC 指令 2004/108/EC 與低電壓指令 2006/95/EC、Ecodesign 指令 2009/125/EC、RoHS 指令 2011/65/EU 的要求，並依規定具備 CE 標誌 [image] 。

本裝置符合 FCC 規則第 15 部分的規定。操作必須符合下列兩個條件：(1) 本裝置不可造成有害的干擾，且 (2) 它必須能接受任何所收到的干擾，包括可能會造成不正常運作的干擾。

  • 1.

    本產品已經過 HP 個人電腦系統的典型配備測試。

  • 2.

    為了管制之用，本產品已指定一個管制型號。請勿將此型號與行銷名稱或產品編號混淆。

中國上海

2015 年 11 月 1 日

針對法規主題，請聯絡︰

歐洲聯絡地址：

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

美國聯絡地址：

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


法規資訊

一致性聲明 (M125nw-M126nw)

合格聲明書

根據 ISO/IEC 17050-1 和 EN 17050-1

製造廠商名稱：

HP Inc.

文件編號：SHNGC-1202-01-rel.5.0

製造廠商地址:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

謹聲明本產品：

產品名稱：

HP LaserJet Pro MFP M125nw / HP LaserJet Pro MFP M125rnw

HP LaserJet Pro MFP M126nw

法規型號：2)

SHNGC-1202-01

包含：

SDGOB-1191 –（無線電模組）

產品選項：

全部

碳粉匣：

CF283A、CC388A

符合下列產品規格：

安全性：

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007（1 級雷射/LED 產品）

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - B 級1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008, GB17625.1-2003

Radio3):

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311: 2008

能源使用

規章 (EC) 編號 1275/2008：

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

補充資訊：

本產品符合 R&TTE 指令 1999/5/EC、EMC 指令 2004/108/EC 與低電壓指令 2006/95/EC、Ecodesign 指令 2009/125/EC、RoHS 指令 2011/65/EU 的要求，並依規定具備 CE 標誌 [image] 。

本裝置符合 FCC 規則第 15 部分的規定。操作必須符合下列兩個條件：(1) 本裝置不可造成有害的干擾，且 (2) 它必須能接受任何所收到的干擾，包括可能會造成不正常運作的干擾。

  • 1.

    本產品已經過 HP 個人電腦系統的典型配備測試。

  • 2.

    為了管制之用，本產品已指定一個管制型號。請勿將此型號與行銷名稱或產品編號混淆。

  • 3.

    本產品依需要使用法規型號為 SDGOB-1191 的無線電模組裝置，以符合本產品銷售國家/地區的技術法規要求。

中國上海

2015 年 11 月 1 日

針對法規主題，請聯絡︰

歐洲聯絡地址：

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

美國聯絡地址：

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


法規資訊

一致性聲明（M127fn、M127fs、M128fn）

合格聲明書

根據 ISO/IEC 17050-1 和 EN 17050-1

製造廠商名稱：

HP Inc.

文件編號：SHNGC-1202-02-rel.4.0

製造廠商地址：

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

謹聲明本產品：

產品名稱：

HP LaserJet Pro MFP M127fn/HP LaserJet Pro MFP M127fs

HP LaserJet Pro MFP M128fn

法規型號：2)

SHNGC-1202-02

包含：

BOISB-1102-00 – (US-Fax Module LIU)

BOISB-1102-01 – (EURO-Fax Module LIU)

產品選項：

全部

碳粉匣：

CF283A、CC388A

符合下列產品規格：

安全性：

IEC 60950-1:2005 +A1 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (1 級雷射/LED 產品)

IEC 62479:2010/EN 62479:2010

GB4943-2011

EMC：

CISPR 22:2008 / EN 55022:2010 - B 級1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008，GB17625.1-2003

Telecom4):

ES 203 021; FCC Title 47 CFR, Part683)

能源使用

規章 (EC) 編號 1275/2008：

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

補充資訊：

本產品符合 R&TTE 指令 1999/5/EC、EMC 指令 2004/108/EC 與低電壓指令 2006/95/EC、Ecodesign 指令 2009/125/EC、RoHS 指令 2011/65/EU 的要求，並依規定具備 CE 標誌 [image] 。

本裝置符合 FCC 規則第 15 部分的規定。操作必須符合下列兩個條件：(1) 本裝置不可造成有害的干擾，且 (2) 它必須能接受任何所收到的干擾，包括可能會造成不正常運作的干擾。

  • 1.

    本產品已經過 HP 個人電腦系統的典型配備測試。

  • 2.

    為了管制之用，本產品已指定一個管制型號。請勿將此型號與行銷名稱或產品編號混淆。

  • 3.

    除了以上所列項目，本產品已採用目標國家/地區適用的電信認證與標準。

  • 4.

    本產品使用類比傳真附件模組，其管制型號為：BOISB-1102-00 (US-LIU) 或 BOISB-1102-01 (EURO LIU)，符合本產品銷售的國家/地區中的技術規範需求。

中國上海

2015 年 11 月 1 日

針對法規主題，請聯絡︰

歐洲聯絡地址：

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

美國聯絡處：

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


法規資訊

一致性聲明 (M128fp)

合格聲明書

根據 ISO/IEC 17050-1 和 EN 17050-1

製造廠商名稱：

HP Inc.

文件編號：SHNGC-1202-03-rel.3.0

製造廠商地址：

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

謹聲明本產品：

產品名稱：

HP LaserJet Pro MFP M128fp

法規型號：2)

SHNGC-1202-03

包含：

BOISB-1102-00 – (US-Fax Module LIU)

BOISB-1102-01 – (EURO-Fax Module LIU)

產品選項：

全部

碳粉匣：

CF283A、CC388A

符合下列產品規格：

安全性：

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (1 級雷射/LED 產品)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC：

CISPR 22:2008 / EN 55022:2010 - B 級1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008，GB17625.1-2003

Telecom4):

ES203 021; FCC Title 47 CFR, Part683)3)

能源使用

規章 (EC) 編號 1275/2008：

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

補充資訊：

本產品符合 R&TTE 指令 1999/5/EC、EMC 指令 2004/108/EC 與低電壓指令 2006/95/EC、Ecodesign 指令 2009/125/EC、RoHS 指令 2011/65/EU 的要求，並依規定具備 CE 標誌 [image] 。

本裝置符合 FCC 規則第 15 部分的規定。操作必須符合下列兩個條件：(1) 本裝置不可造成有害的干擾，且 (2) 它必須能接受任何所收到的干擾，包括可能會造成不正常運作的干擾。

  • 1.

    本產品已經過 HP 個人電腦系統的典型配備測試。

  • 2.

    為了管制之用，本產品已指定一個管制型號。請勿將此型號與行銷名稱或產品編號混淆。

  • 3.

    除了以上所列項目，本產品已採用目標國家/地區適用的電信認證與標準。

  • 4.

    本產品使用類比傳真附件模組，其管制型號為：BOISB-1102-00 (US-LIU) 或 BOISB-1102-01 (EURO LIU)，符合本產品銷售的國家/地區中的技術規範需求。

中國上海

2015 年 11 月 1 日

針對法規主題，請聯絡︰

歐洲聯絡地址：

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

美國聯絡處：

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


法規資訊

一致性聲明 (M127fw-M128fw)

合格聲明書

根據 ISO/IEC 17050-1 和 EN 17050-1

製造廠商名稱：

HP Inc.

文件編號：SHNGC-1202-04-rel.5.0

製造廠商地址：

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. Building 6, No. 690 BiBo Road, Zhang Jiang, Shanghai, China

謹聲明本產品：

產品名稱：

HP LaserJet Pro MFP M127fw

HP LaserJet Pro MFP M128fw

法規型號：2)

SHNGC-1202-04

包含：

BOISB-1102-00 – (US-Fax Module LIU)

BOISB-1102-01 – (EURO-Fax Module LIU)

SDGOB-1191 –（無線電模組）

產品選項：

全部

碳粉匣：

CF283A、CC388A

符合下列產品規格：

安全性：

IEC 60950-1:2005 +A1/ EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (1 級雷射/LED 產品)

IEC 62479:2010/EN 62479:2010

GB4943-2011

EMC：

CISPR 22:2008 / EN 55022:2010 - B 級1)

EN61000-3-2:2006+A1:2009+A2:2009

EN 61000-3-3:2008

EN55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008，GB17625.1-2003

Telecom4):

ES 203 021; FCC Title 47 CFR, Part683)

Radio5):

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311: 2008

能源使用

規章 (EC) 編號 1275/2008：

EN50564:2011, IEC62301:2011

RoHS

EN50581:2012

補充資訊：

本產品符合 R&TTE 指令 1999/5/EC、EMC 指令 2004/108/EC、低電壓指令 2006/95/EC 以及 Ecodesign 指令 2009/125/EC、RoHS 指令 2011/65/EU 的要求，並依規定具備 CE 標誌 [image] 。

本裝置符合 FCC 規則第 15 部分的規定。操作必須符合下列兩個條件：(1) 本裝置不可造成有害的干擾，且 (2) 它必須能接受任何所收到的干擾，包括可能會造成不正常運作的干擾。

  • 1.

    本產品已經過 HP 個人電腦系統的典型配備測試。

  • 2.

    為了管制之用，本產品已指定一個管制型號。請勿將此型號與行銷名稱或產品編號混淆。

  • 3.

    除了以上所列項目，本產品已採用目標國家/地區適用的電信認證與標準。

  • 4.

    本產品使用類比傳真附件模組，其管制型號為：BOISB-1102-00 (US-LIU) 或 BOISB-1102-01 (EURO LIU)，符合本產品銷售的國家/地區中的技術規範需求。

  • 5.

    本產品依需要使用法規型號為 SDGOB-1191 的無線電模組裝置，以符合本產品銷售國家/地區的技術法規要求。

中國上海

2015 年 11 月 1 日

針對法規主題，請聯絡︰

歐洲聯絡地址：

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

美國聯絡處：

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501 www.hp.eu/certificates


法規資訊

法規聲明

該節提供了有關以下主題的資訊：

  • FCC 規章
  • 加拿大 - 加拿大工業部 ICES-003 符合性聲明
  • VCCI 聲明 (日本)
  • EMC 聲明 (韓國)
  • 電源線指示
  • 電源線聲明 (日本)
  • 雷射安全
  • 芬蘭雷射聲明
  • GS 聲明（德國）
  • 歐亞聲明（白俄羅斯、哈薩克斯坦、俄羅斯）


法規資訊

FCC 規章

本設備經過測試符合 FCC 規則第 15 部份對 B 類數位裝置的限制規定，這些限制旨在提供合理保護以避免居住環境中的有害干擾。此設備會產生、使用並散發射頻能量。如果不按說明中的要求安裝和使用本裝置，可能會對無線電通訊產生有害干擾。但是，這並不保證在特定的安裝中不會產生任何干擾問題。如果此裝置對收音機或電視機的接收產生有害干擾 (可透過關閉與開啟裝置電源來判斷)，使用者可嘗試按照以下一種或多種方法進行校正：

  • •

    改變接收天線的方向或位置。

  • •

    增加本設備與無線電或電視機之間的距離。

  • •

    讓本設備改用不同的電源插座，與無線電或電視機的電源線路分開。

  • •

    詢問代理商或有經驗的無線電/電視機技術人員之意見。

附註：未經 HP 明確認可而任意變更或修理本印表機，可能會導致使用者喪失本設備之使用權。

請使用屏蔽介面電纜以符合 FCC 法規第 15 節 B 類限制。


法規資訊

加拿大 - 加拿大工業部 ICES-003 符合性聲明

CAN ICES-3(B)/NMB-3(B)


法規資訊

VCCI 聲明 (日本)

日本 VCCI 聲明

http://www.hp.com http://www.compaq.com


法規資訊

EMC 聲明 (韓國)

http://www.hp.com http://www.compaq.com


法規資訊

電源線指示

確定電源適合本產品的電壓額定。電壓額定請見產品標籤。本產品使用 100-127 Vac 或 220-240 Vac 與 50/60 Hz。

將電源線連接本產品與接地交流電源插座。

注意：為了避免傷害本產品，請僅使用本產品隨附的電源線。


法規資訊

電源線聲明 (日本)

http://www.hp.com http://www.compaq.com


法規資訊

雷射安全

美國食品藥物管理局之醫療器材與輻射保健中心 (CDRH) 自 1976 年 8 月 1 日開始實施雷射產品的相關規定。在美國境內銷售的產品必須強制遵守相關規定。本裝置依據美國健康與人類服務部 (DHHS) 之輻射產生標準的輻射控制健康及安全法令 (1968 年制定) 認定為「1 級」雷射產品。本裝置內發出的輻射完全侷限於護罩及外蓋內，一般使用過程中雷射光束完全無法散佈出去。

警告！除本使用者手冊中指定的操作外，其他任何管制、調整或執行程序皆有可能讓您受到有害輻射的危害。


法規資訊

芬蘭雷射聲明

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M125, M126, M127, M128, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M125, M126, M127, M128 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


法規資訊

GS 聲明（德國）

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


法規資訊

歐亞聲明（白俄羅斯、哈薩克斯坦、俄羅斯）

http://www.hp.com http://www.compaq.com


法規資訊

電信（傳真）產品的附加聲明

該節提供了有關以下主題的資訊：

  • 歐盟電信作業聲明
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • 標示 ICTQC Type 認可產品的越南電信有線/無線標記
  • 日本電信認證標記


法規資訊

歐盟電信作業聲明

本產品能夠連接至歐洲經濟區域 (EEA) 國家/地區中的類比公共交換電訊網路 (PSTN)。

它符合 EUR&TTE Directive 1999/5/EC (Annex II) 並貼有適用的 CE 相容性標章。

如需詳細資訊，請參閱本手冊其他章節中由廠商所發佈的相容性宣告。

由於各別國家/地區 PSTN 之間的差異，無法絕對保證產品能在每個 PSTN 終端點順利操作。網路相容性牽涉到客戶針對 PSTN 連線所選擇的正確設定值。請按照使用手冊中的指示進行。

如果您遭遇網路相容性問題，請聯絡您的設備供應商或是作業所在國家/地區的 HP 服務中心。

連接至 PSTN 終端點可能包含了需由當地 PSTN 業者進行設定的額外需求。


法規資訊

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


法規資訊

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


法規資訊

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


法規資訊

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

注意：Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


法規資訊

標示 ICTQC Type 認可產品的越南電信有線/無線標記

http://www.hp.com http://www.compaq.com


法規資訊

日本電信認證標記

日本電信認證標記

A08-0138004


法規資訊

無線產品的其他聲明

該節提供了有關以下主題的資訊：

  • 符合 FCC 聲明 － 美國
  • 澳洲聲明
  • 巴西 ANATEL 聲明
  • 加拿大聲明
  • 5 GHz 產品運作：加拿大工業部
  • 無線電頻率輻射的暴露（加拿大）
  • 歐盟法規注意事項
  • 日本使用注意事項
  • 俄羅斯使用注意事項
  • 墨西哥聲明
  • 臺灣聲明
  • 韓國聲明
  • 標示 ICTQC Type 認可產品的越南電信有線/無線標記


法規資訊

符合 FCC 聲明 － 美國

Exposure to radio frequency radiation

注意：The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

注意：Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


法規資訊

澳洲聲明

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


法規資訊

巴西 ANATEL 聲明

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


法規資訊

加拿大聲明

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


法規資訊

5 GHz 產品運作：加拿大工業部

注意：由於本產品運作的頻率範圍為 5.15 到 5.25 GHz，因此當使用 IEEE 802.11a 無線 LAN 時，僅限室內使用。加拿大工業部 (Industry Canada) 要求本產品（頻率範圍為 5.15 GHz 到 5.25 GHz）只能在室內使用，藉以降低可能對同頻行動衛星系統造成的有害干擾。高功率雷達經配置，為 5.25 到 5.35 GHz 與 5.65 到 5.85 GHz 頻帶的主要使用者。這些雷達站可能對本裝置造成干擾及/或傷害。


法規資訊

無線電頻率輻射的暴露（加拿大）

警告！無線電頻率輻射的暴露。本裝置的輻射輸出功率低於加拿大工業部 (Industry Canada) 無線電頻率暴露的限制。儘管如此，本裝置仍然應該以此方式使用，以便在正常作業過程中將與人的接觸降到最低。

若要避免超過加拿大工業部 (Industry Canada) 無線電頻率暴露限制的可能性，人體與天線的距離不應少於 20 公分。


法規資訊

歐盟法規注意事項

本產品的電信功能可於下列 EU 及 EFTA 國家/地區使用：

澳洲、比利時、保加利亞、賽普勒斯、捷克共和國、丹麥、愛沙尼亞、芬蘭、法國、德國、希臘、匈牙利、冰島、愛爾蘭、義大利、拉脫維亞、列支敦士登、立陶宛、盧森堡、馬爾他、荷蘭、挪威、波蘭、葡萄牙、羅馬尼亞、斯洛伐克共和國、斯拉維尼亞、西班牙、瑞典、瑞士及英國。


法規資訊

日本使用注意事項

http://www.hp.com http://www.compaq.com


法規資訊

俄羅斯使用注意事項

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


法規資訊

墨西哥聲明

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


法規資訊

臺灣聲明

http://www.hp.com http://www.compaq.com


法規資訊

韓國聲明

http://www.hp.com http://www.compaq.com


在 [說明檢視器] 中使用協助工具的快速鍵

下列主題說明瀏覽此使用者指南的方法。

  • 使用 F6 可在 [瀏覽] 與 [主題] 窗格之間切換
  • [說明檢視器] 的快速鍵
  • 內容標籤的快速鍵
  • 索引標籤的快速鍵
  • [搜尋] 標籤的快速鍵
  • [我的最愛] 標籤的快速鍵

附註：

  • •

    也可以透過鍵盤存取快速鍵功能表指令。

  • •

    快速鍵也可以在輔助及快顯視窗中作業。

  • •

    每次您在 [瀏覽] 窗格中使用快速鍵時，就會失去 [主題] 窗格中的焦點。若要回到 [主題] 窗格，請按下 F6。

  • •

    如果您上次搜尋有使用搜尋標籤上的符合相似字詞核取方塊，那麼將會選取此核取方塊。


在 [說明檢視器] 中使用協助工具的快速鍵

使用 F6 可在 [瀏覽] 與 [主題] 窗格之間切換

您可以快速的在 [瀏覽] 與 [主題] 窗格之間切換，只要按鍵盤上的 F6。


在 [說明檢視器] 中使用協助工具的快速鍵

[說明檢視器] 的快速鍵

關閉 [說明檢視器]。 | ALT+F4
在 [說明檢視器] 與其他開啟視窗之間切換。 | ALT+TAB
顯示 [選項] 功能表。 | ALT+O
變更 Microsoft Internet Explorer 設定值。Internet 選項對話方塊含有協助設定的設定。若要更改這些設定值，請按一下一般標籤，然後再按一下協助工具。 | ALT+O，然後再按 I
隱藏或顯示 [瀏覽] 窗格。 | ALT+O，然後再按 T
列印主題 | ALT+O，然後再按 P.或者，在主題上按一下右鍵，接著按一下列印。
回到前一個主題。 | ALT+向左箭號，或 ALT+O，然後再按 B
向前移動到下一個主題（假設您先前才檢視過此主題）。 | ALT+向右箭號，或 ALT+O，然後再按 F
開啟或關閉搜尋反白顯示。 | ALT+O，然後再按 O
重新整理 [主題] 窗格中出現的主題（當您連結到網頁時特別有用）。 | F5，或 ALT+O，然後再按 R
回到首頁（作者可以指定說明系統的首頁）。 | ALT+O，然後再按 H
防止檢視器開啟頁面（如果您正連線到網頁，並且想要防止頁面下載時，此方法也很有用）。 | ALT+O，然後再按 S
跳到預定的主題或網頁。建立說明 (.chm) 檔的作者可以在 選項功能表上，新增兩個連結到重要的主題或網頁。當您選取了跳躍指令，您就會轉到這些主題或網頁的其中之一。 | ALT+O，然後再按 1 或 2
在 [瀏覽] 與 [主題] 窗格之間切換。 | F6
捲動主題。 | 向上箭號與向下箭號，或 上一頁與下一頁
捲動主題中的所有連結或 [瀏覽] 窗格標籤中的所有選項。 | TAB


在 [說明檢視器] 中使用協助工具的快速鍵

內容標籤的快速鍵

顯示 內容標籤。 | ALT+C
開啟與關閉活頁簿或資料夾。 | 加號 (+) 與減號 (-)，或向左箭號與向右箭號
選取主題。 | 向上箭號與向下箭號
顯示選取的主題。 | ENTER


在 [說明檢視器] 中使用協助工具的快速鍵

索引標籤的快速鍵

顯示索引標籤。 | ALT+N
鍵入要搜尋的關鍵字。 | ALT+W，然後鍵入此字
選取清單中的關鍵字。 | 向上箭號與向下箭號
顯示相關主題。 | ALT+D


在 [說明檢視器] 中使用協助工具的快速鍵

[搜尋] 標籤的快速鍵

顯示搜尋標籤。 | ALT+S
鍵入要搜尋的關鍵字。 | ALT+W，然後鍵入此字
開始搜尋。 | ALT+L
選取結果清單中的主題。 | ALT+T，然後向上箭號與向下箭號
顯示選取的主題。 | ALT+D
下列選項只有在全文搜尋啟用時才可使用。
搜尋前次搜尋結果清單中的關鍵字。 | ALT+U
搜尋與關鍵字相似的字詞。例如，要尋找關鍵字 "run" 的相似字，如 "running" 與 "runs"。 | ALT+M
只搜尋主題標題。 | ALT+R


在 [說明檢視器] 中使用協助工具的快速鍵

[我的最愛] 標籤的快速鍵

顯示我的最愛標籤。 | ALT+I
將目前顯示的主題新增至 [我的最愛] 清單。 | ALT+A
選取 [我的最愛] 清單中的主題。 | ALT+P，然後向上箭號與向下箭號
顯示選取的主題。 | ALT+D
從清單移除選取的主題。 | ALT+R


使用 HTML 說明檢視程式

以下主題提供有關瀏覽與使用本 HTML 說明使用指南的資訊。要獲得更多資訊，請按一下下列其中一個主題：

  • 獲得更多說明
  • 尋找說明主題
  • 建立我的最愛說明主題之清單
  • 複製說明主題
  • 列印目前說明主題
  • 使用工具列按鈕尋找主題
  • 使用快顯功能表指令


使用 HTML 說明檢視程式

獲得更多說明

以下是一些有關如何在使用 HTML 說明檢視程式時尋找更多資訊的提示：

  • •

    要連結至另一個主題、網頁、其他主題的清單或程式，請按一下帶底線的彩色字詞。

  • •

    要檢視包含相關資訊的主題，請按一下「相關主題」字詞（可能出現在主題的末端），然後按一下您所要主題的標題。

  • •

    要查看主題中包含的字詞或詞句是否在索引中，請選擇該字詞，然後按下 F1。

  • •

    如果您正在「主題」窗格中檢視來自 Web 的內容，您可以按一下工具列上的停止或重新整理，以中斷下載或重新整理網頁。

  • •

    如果經常使用某個特定的說明主題，您可以將其新增至我的最愛清單。

  • •

    以滑鼠右鍵按一下「目錄」標籤或「主題」窗格可獲得快顯功能表指令


使用 HTML 說明檢視程式

尋找說明主題

在瀏覽窗格中，按一下下列其中一個標籤：

  • •

    要瀏覽目錄，請按一下目錄標籤。目錄是可展開的重要主題之清單。

  • •

    要查看索引項目的清單，請按一下索引標籤，然後鍵入字詞或捲動該清單。在有多個項目時，系統通常會為主題編制索引。

  • •

    要找出說明檔案中可能包含的每個字詞或詞句，請按一下搜尋標籤，然後鍵入該字詞。

附註： 按一下目錄項目、索引項目或搜尋結果項目均可顯示相應主題。


使用 HTML 說明檢視程式

建立我的最愛說明主題之清單

  • 1.

    找出您要的說明主題以製作我的最愛主題。

  • 2.

    按一下我的最愛標籤，然後按一下新增。

附註：

  • •

    要返回某個我的最愛主題，請按一下我的最愛標籤，選擇該主題，然後按一下顯示。

  • •

    如果您要重新命名某個主題，請選擇該主題，然後在目前主題方塊中鍵入新名稱。

  • •

    要移除某個我的最愛主題，請選擇該主題，然後按一下移除。


使用 HTML 說明檢視程式

複製說明主題

  • 1.

    在「主題」窗格中，以滑鼠右鍵按一下您要複製的主題，然後按一下全選。

  • 2.

    再次按一下滑鼠右鍵，然後按一下複製。這會將該主題複製到剪貼簿。

  • 3.

    開啟您要將主題複製到其中的文件。

  • 4.

    將游標定位於您要資訊出現的位置。

  • 5.

    在編輯功能表中，按一下貼上。

附註： 如果您僅要複製主題的一部份，請選擇您要複製的文字，按一下滑鼠右鍵，然後按一下複製。


使用 HTML 說明檢視程式

列印目前說明主題

以滑鼠右鍵按一下主題，然後按一下列印。

附註： 如果您從目錄標籤列印（以滑鼠右鍵按一下項目，然後按一下列印），您將看到僅列印目前主題或列印目前主題與所有子主題的選項。


使用 HTML 說明檢視程式

使用工具列按鈕尋找主題

說明檢視程式的工具列中有五個瀏覽按鈕。您可以按一下這些按鈕以尋找說明主題：

  • •

    上一頁 － 顯示您檢視過的上一個主題。

  • •

    下一頁 － 顯示之前顯示過的主題順序中的下一個主題。

  • •

    下一個 － 顯示目錄中列出的下一個主題。

  • •

    上一個 － 顯示目錄中列出的上一個主題。

  • •

    首頁 － 顯示您正在檢視說明檔案的首頁主題。

  • •

    重新整理 － 更新主題窗格中目前顯示的 Web 內容。

  • •

    停止 － 停止下載檔案資訊。按一下此按鈕可停止下載網頁。

附註： 說明檢視程式中的工具列可能並未包含所有這些瀏覽按鈕。


使用 HTML 說明檢視程式

使用快顯功能表指令

快顯功能表中有數個指令，您可以使用它們來顯示與自訂資訊。

指令 | 說明
在目錄中按一下滑鼠右鍵，然後按一下全部開啟。 | 開啟目錄中的所有書本或資料夾。此指令僅在顯示目錄標籤時有效。
在目錄中按一下滑鼠右鍵，然後按一下全部關閉。 | 關閉所有書本或資料夾。此指令僅在顯示目錄標籤時有效。
按一下滑鼠右鍵，然後按一下列印。 | 列印主題。

附註： 您可以透過鍵盤存取以上指令。您可以按一下 SHIFT+F10 以顯示快顯功能表，然後按一下適當的快速鍵。或者，您可以啟用滑鼠鍵。即使用滑鼠鍵組合顯示快顯功能表，然後按一下適當的快速鍵。