HP LaserJet Pro MFP M125, M126, M127, M128

Guia de l'usuari


HP LaserJet Pro MFP M125, M126, M127, M128

Informació de marques registrades i propietat intel·lectual

Copyright i llicència

© Copyright 2015 HP Development Company, L.P.

Es prohibeix la reproducció, adaptació o traducció sense el permís previ per escrit, excepte en els termes que contemplin les lleis de propietat intel·lectual.

La informació d’aquest document està subjecta a canvis sense previ avís.

Les úniques garanties pels productes i serveis de HP s’especifiquen en les declaracions de garantia expresses que acompanyen els productes i serveis esmentats. Cap informació d’aquest document pot ésser considerada com una garantia addicional. HP no serà responsable del errors u omissions tècnics o d’edició que contingui aquest document.

Edition 1, 11/2015

Títols de marques registrades

Adobe®, Acrobat® i PostScript® són marques comercials d'Adobe Systems Incorporated.

Apple i el logotip d'Apple són marques comercials d'Apple Computer, Inc., registrades als Estats Units i a altres països/regions. iPod és una marca comercial d'Apple Computer, Inc. iPod només té llicència per a la reproducció legal o prèvia autorització del titular dels drets d'autor. No pirategeu música.

Bluetooth és una marca registrada que pertany al seu propietari i que utilitza HP Company amb llicència.

Microsoft®, Windows®, Windows® XP i Windows Vista® són marques de Microsoft Corporation registrades als EUA.


Introducció al producte

  • Comparació de productes
  • Vistes del producte
  • Descripció del tauler de control

Dirigiu-vos a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series per obtenir ajuda integral d'HP per al vostre producte:

  • •

    Resolució de problemes.

  • •

    Descàrrega d'actualitzacions de programari.

  • •

    Unir-vos a fòrums de suport tècnic.

  • •

    Obtenció d'informació sobre la normativa i la garantia.

També podeu dirigir-vos a www.hp.com/support per obtenir suport tècnic a tot el món i altres productes d'HP.


Introducció al producte

Comparació de productes

 |  | M125a, M125r, M125ra, M126a | M125nw, M125rnw, M126nw | M127fn, M127fs, M128fn | M127fp, M128fp | M127fw, M128fw
Tractament del paper | Safata d'entrada (capacitat de 150 fulls) |  |  |  |  |
 | Safata de sortida estàndard (capacitat de 100 fulls) |  |  |  |  |
 | Eina d’ampliació per a papers curts |  |  |  |  |
Sistemes operatius compatibles | Windows XP de 32 bits |  |  |  |  |
 | Windows Vista de 32 bits i 64 bits |  |  |  |  |
 | Windows 7 de 32 bits i 64 bits |  |  |  |  |
 | Windows 8 de 32 bits i 64 bits |  |  |  |  |
 | Windows 2003 Server (32 bits i 64 bits), només controladors d'impressió i d'escaneig |  |  |  |  |
 | Windows 2008 Server (32 bits i 64 bits), només controladors d'impressió i d'escaneig |  |  |  |  |
 | Windows 2012 Server, només controladors d'impressió i escaneig |  |  |  |  |
 | Mac OS X v10.6.8 o superior |  |  |  |  |
Controladors d'impressió compatibles El controlador d'impressió HP PCLmS se subministra al CD inclòs com a controlador d'impressió predeterminat. |  |  |  |  |  |
Connectivitat | USB 2.0 d'alta velocitat |  |  |  |  |
 | Connexió LAN Ethernet 10/100/1000 |  |  |  |  |
 | Connexió de xarxa sense fil |  |  |  |  |
Memòria | 128 MB RAM |  |  |  |  |
Pantalla del tauler de control | LCD de 2 línies |  |  |  |  |
 | Pantalla tàctil en color |  |  |  |  |
 | LED de 2 dígits |  |  |  |  |
Impressió | Imprimeix fins a 20 pàgines per minut (ppm) en paper de mida A4 i fins a 21 ppm en paper de mida de carta |  |  |  |  |
Com copiar | Escàner pla compatible amb papers de mida A4 o mida de carta com a mides màximes |  |  |  |  |
 | Alimentador de documents |  |  |  |  |
 | Resolució de còpia de 300 punts per polzada (ppp). |  |  |  |  |
Escàner | Resolució d'escaneig fins a 1200 ppp |  |  |  |  |
 | Escaneig en color |  |  |  |  |
Fax | V.34 amb dos ports d'RJ-11 per al fax |  |  |  |  |
 | Auricular de telèfon |  |  |  |  |


Introducció al producte

Vistes del producte

En aquesta secció s'ofereix informació sobre els temes següents:

  • Vista frontal del producte
  • Vista posterior del producte


Introducció al producte

Vista frontal del producte

Vista frontal del producte

1 | Caixa de sortida
2 | Escàner
3 | Botó d'engegat/apagat
4 | Tauler de control (s'inclina per facilitar-ne la visualització, el tipus varia segons el model)
5 | Safata d'entrada
6 | Alimentador de documents
7 | Eina d’ampliació per a papers curts


Introducció al producte

Vista posterior del producte

Vista posterior del producte

1 | Ranura per a bloqueig de seguretat de tipus de cable
2 | USB 2.0 d'alta velocitat
3 | Port Ethernet
4 | Connexió elèctrica
5 | Port d'entrada de línia per a fax, que permet connectar una línia de fax al producte
6 | Port de sortida de línia per a telèfon. Permet connectar un telèfon d'extensió, un contestador o altres dispositius


Introducció al producte

Descripció del tauler de control

  • M125a, M125r, M125ra, M126a
  • M125nw, M125rnw, M126nw
  • M127fn, M127fs, M128fn, M127fp, M128fp
  • M127fw i M128fw
  • Pantalla d'inici del tauler de control (en models amb pantalles tàctils)


Introducció al producte

M125a, M125r, M125ra, M126a

Configuració del tauler de control

1

Pantalla LED

Mostra el nombre de còpies, el nivell de foscor de les còpies i el percentatge de reducció o ampliació de la mida de les còpies. També mostra codis d'error per alertar-vos dels problemes que requereixen la vostra atenció.

2

Fletxes cap amunt i cap avall

Per disminuir o augmentar el nombre de còpies, el nivell de foscor de les còpies o el percentatge de la reducció o ampliació de la mida de les còpies.

  • •

    Nombre de còpies: premeu aquests botons durant menys d'un segon per augmentar o disminuir en increments d'una unitat. Premeu aquests botons durant un segon o més per augmentar o disminuir en increments de 10 unitats.

  • •

    Nivell de foscor de les còpies: premeu aquests botons durant menys d'un segon per augmentar o disminuir en increments d'una unitat. Premeu aquests botons durant un segon o més per augmentar o disminuir al valor màxim o mínim.

  • •

    Percentatge de reducció o ampliació de la mida de les còpies: premeu aquests botons durant menys d'un segon per augmentar o disminuir en increments d'un 10 %. Premeu aquests botons durant un segon o més per augmentar o disminuir en increments d'un 100 %.

3

Llum de reducció/ampliació de còpia

Indica que la funció de reducció o ampliació està activada.

4

Llum de còpia més fosca/més clara

Indica que la funció de foscor de les còpies està activada.

5

Llum de nombre de còpies

Indica que la funció de nombre de còpies està activada.

6

Botó de configuració

Per a desplaçar-se entre els paràmetres de còpies com nombre de còpies, foscor i mida de còpia per a cadascun dels treballs. L'opció per defecte és el nombre de còpies. Per a canviar els paràmetres per defecte de tots els treballs, desplaceu-vos fins al paràmetre i mantingueu premut el botó durant 3 segons. Ajusteu el paràmetre quan el llum parpellegi. Torneu a prémer aquest botó per a desar el paràmetre.

7

Botó Inicia una còpia

Inicia un treball de còpia.

8

Botó Cancel·la

Cancel·la el treball actual o esborra l'últim paràmetre que heu realitzat. Quan el producte està en l'estat A punt, premeu aquest botó per a restaurar els paràmetres de còpia als valors per defecte.

9

Llum d'estat del nivell de tòner

Indica que el nivell de tòner del cartutx d’impressió és baix.

10

Llum Atenció

Indica un problema amb el producte.

11

Llum Llest

Indica que el producte està a punt de processar un treball o està processant-lo.


Introducció al producte

M125nw, M125rnw, M126nw

Configuració del tauler de control

1 | Botó sense fil | Activa/Desactiva la funció sense fil
2 | Botó de configuració | Obre el menú de Configuració
3 | Botó de fletxa esquerra | Mou el cursor a l'esquerra o es desplaça per les opcions del menú
4 | Botó OK | Confirma un paràmetre o confirma la continuació d'una acció
5 | Botó de fletxa dreta | Mou el cursor a la dreta o es desplaça per les opcions del menú
6 | Botó d'engegat/apagat | Activa o desactiva el producte
7 | Botó Cancel·la | S'utilitza per esborrar paràmetres, cancel·lar la tasca actual o sortir del menú actual
8 | Botó Paràmetres de còpia | Obre el menú Paràmetres de còpia
9 | Botó Més clar/Més fosc | Ajusta el paràmetre de foscor pel treball de còpia actual
10 | Botó Nombre de còpies | Defineix el nombre de còpies
11 | Botó Enrere | S'utilitza per tornar a la pantalla anterior
12 | Botó Inicia una còpia | Inicia un treball de còpia
13 | Botó ePrint | Obre el menú Serveis Web


Introducció al producte

M127fn, M127fs, M128fn, M127fp, M128fp

Configuració del tauler de control

1 | Botó Inicia fax | Inicia un treball de còpia
2 | Botó de configuració | Obre el menú de Configuració
3 | Botó de fletxa esquerra | Mou el cursor a l'esquerra o es desplaça per les opcions del menú
4 | Botó OK | Confirma un paràmetre o la continuació d'una acció
5 | Botó de fletxa dreta | Mou el cursor a la dreta o es desplaça per les opcions del menú
6 | Botó d'engegat/apagat | Activa o desactiva el producte
7 | Botó Cancel·la | S'utilitza per esborrar paràmetres, cancel·lar la tasca actual o sortir del menú actual
8 | Botó Paràmetres de còpia | Obre el menú Paràmetres de còpia
9 | Botó Més clar/Més fosc | Ajusta el paràmetre de foscor pel treball de còpia actual
10 | Botó Nombre de còpies | Defineix el nombre de còpies
11 | Botó Enrere | S'utilitza per tornar a la pantalla anterior
12 | Botó Inicia una còpia | Inicia un treball de còpia
13 | Botó ePrint | Obre el menú Serveis Web
14 | Teclat numèric | Utilitzeu el teclat numèric per introduir els números de fax o per seleccionar les opcions del menú
15 | Botó Torna a marcar fax | Torna a marcar l'últim número de fax utilitzat en el treball de fax anterior


Introducció al producte

M127fw i M128fw

Configuració del tauler de control

1 | Pantalla tàctil | Dóna accés a les funcions del producte i n'indica l'estat actual
2 | Botó i indicador lluminós d'ajuda | Permet accedir al sistema d'ajuda del tauler de control
3 | Botó d'engegat/apagat | Activa o desactiva el producte
4 | Botó de fletxa dreta | S'utilitza per moure el cursor cap a la dreta o per moure la visualització de la pantalla actual a la pantalla següent NOTA:Aquest botó només s'encén quan es pot utilitzar aquesta funció a la pantalla actual.
5 | Botó Cancel·la | S'utilitza per esborrar paràmetres, cancel·lar la tasca actual o sortir de la pantalla actual NOTA:Aquest botó només s'encén quan es pot utilitzar aquesta funció a la pantalla actual.
6 | Botó i indicador lluminós de retorn | S'utilitza per tornar a la pantalla anterior NOTA:Aquest botó només s'encén quan es pot utilitzar aquesta funció a la pantalla actual.
7 | Botó de fletxa esquerra | S'utilitza per moure el cursor cap a la dreta o per moure la visualització de la pantalla actual a la pantalla següent NOTA:Aquest botó només s'encén quan es pot utilitzar aquesta funció a la pantalla actual.
8 | Botó i indicador lluminós d'inici | Permet accedir a la pantalla d'inici
9 | Indicador lluminós sense fil | Indica que la xarxa sense fil està habilitada. L'indicador lluminós parpelleja mentre el producte estableix una connexió amb la xarxa sense fil.


Introducció al producte

Pantalla d'inici del tauler de control (en models amb pantalles tàctils)

La pantalla d'inici permet accedir a les funcions del producte i n'indica l'estat.

NOTA:En funció de la configuració del producte, les funcions de la pantalla d'inici poden variar. La seva distribució també pot ser diferent per a alguns idiomes.

Configuració del tauler de control

1 | Botó de Serveis web d'HP | Permet l'accés ràpid a les funcions dels serveis web d'HP, incloent-hi l'HP ePrint
2 | Botó de configuració | Obre el menú de Configuració
3 | Botó sense fil | Permet accedir al menú sense fil i a informació sobre l'estat de la xarxa sense fil NOTA:Quan el producte estigui connectat a una xarxa sense fil, aquesta icona es convertirà en un conjunt de barres indicadores de la intensitat del senyal.
4 | Botó Xarxa | Permet accedir als paràmetres i a informació de la xarxa NOTA:Aquest botó només es visualitza si el producte està connectat a una xarxa.
5 | Botó Informació | Permet veure informació sobre l'estat del producte
6 | Botó Consumibles | Proporciona informació sobre l'estat dels subministraments
7 | Botó d'aplicacions | Permet accedir al menú d'aplicacions per imprimir directament des de les aplicacions web seleccionades
8 | Estat del producte | Dóna informació sobre l'estat del producte en general
9 | Botó Fax | Permet accedir a la funció de fax
10 | Botó Còpia | Permet accedir a la funció de còpia


Safates de paper

  • Mides i tipus de paper compatibles
  • Càrrega de la safata d'entrada

Dirigiu-vos a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series per obtenir ajuda integral d'HP per al vostre producte:

  • •

    Resolució de problemes.

  • •

    Descàrrega d'actualitzacions de programari.

  • •

    Unir-vos a fòrums de suport tècnic.

  • •

    Obtenció d'informació sobre la normativa i la garantia.

També podeu dirigir-vos a www.hp.com/support per obtenir suport tècnic a tot el món i altres productes d'HP.


Safates de paper

Mides i tipus de paper compatibles

  • Mides de paper compatibles
  • Tipus de paper compatibles


Safates de paper

Mides de paper compatibles

NOTA:Per obtenir els millors resultats, seleccioneu la mida i el tipus de paper correctes al controlador d'impressió abans d'imprimir.

Mida | Dimensions
Carta | 216 x 279 mm
Legal | 216 x 356 mm
A4 | 210 x 297 mm
A5 | 148 x 210 mm
A6 | 105 x 148 mm
B5 (JIS) | 182 x 257 mm
Executiu | 184 x 267 mm
Targeta postal (JIS) | 100 x 148 mm
Postal doble (JIS) | 200 x 148 mm
16K | 184 x 260 mm
16K | 195 x 270 mm
16K | 197 x 273 mm
8,5 x 13 | 216 x 330 mm
Sobre #10 | 105 x 241 mm
Sobre Monarch | 98 x 191 mm
Sobre B5 | 176 x 250 mm
Sobre C5 | 162 x 229 mm
Sobre DL | 110 x 220 mm
Personalitzat | De 76 x 127 mm a 216 x 356 mm


Safates de paper

Tipus de paper compatibles

NOTA:Per obtenir els millors resultats, seleccioneu la mida i el tipus de paper correctes al controlador d'impressió abans d'imprimir.

  • •

    Normal

  • •

    HP EcoSMART Lite

  • •

    Lleuger 60-74 g

  • •

    Mitjà 96–110 g

  • •

    Gruixut 111–130 g

  • •

    Extragruixut 131–175 g

  • •

    Transparència per a làser monocrom

  • •

    Etiquetes

  • •

    Capçalera

  • •

    Preimprès

  • •

    Perforat

  • •

    De colors

  • •

    Rugós

  • •

    Bond

  • •

    Reciclat

  • •

    Sobre

  • •

    Pergamí


Safates de paper

Càrrega de la safata d'entrada

NOTA:Quan afegiu paper nou, assegureu-vos de treure tot el paper de la safata d'entrada i de redreçar la pila. No ventileu el paper. D'aquesta manera es redueixen els embussos, ja que s'evita que entrin diversos fulls de paper al producte a la vegada.

  1. 1.

    Carregueu el paper cara amunt amb la part superior ben encaixada a la safata d'entrada.

    L'orientació del paper a la safata canvia segons el tipus de treball d'impressió. Per obtenir-ne informació addicional, consulteu Orientació del paper a la safata.

    Carregueu paper a la safata

  2. 2.

    Col·loqueu les guies de paper fins que s'ajustin al paper.

    Ajusteu les guies

Orientació del paper a la safata
Tipus de paper | Mode dúplex | Com carregar paper
Preimprès o amb capçalera | Impressió a 1 o 2 cares | Cara amunt Vora superior cap al producte Orientació del paper
Perforat | Impressió a 1 o 2 cares | Cara amunt Perforacions orientades a l’esquerra del producte Orientació del paper
Sobres | Impressió a una cara | Cara amunt Marge superior mirant el cantó dret de la safata, la vora del franqueig ha d'entrar l'última al producte Orientació del paper

En aquesta secció s'ofereix informació sobre els temes següents:

  • Ajustament de les safates per mides de paper reduïdes


Safates de paper

Ajustament de les safates per mides de paper reduïdes

Per imprimir amb paper de menys de 185 mm (7,3 polz.), utilitzeu l'ampliador per a papers curts per tal de modificar la safata d'entrada.

  1. 1.

    Traieu l'eina d'ampliació per a papers curts que trobareu a la ranura d'emmagatzematge a la dreta de l'àrea d'entrada de suports.

    Traieu l'ampliador per a papers curts

  2. 2.

    Col·loqueu l'eina a la guia de llargada del paper de la safata d'entrada.

    Col·loqueu l'ampliació a la safata

  3. 3.

    Carregueu el paper a la safata i ajusteu al paper les guies del paper.

    Carregueu paper a la safata

  4. 4.

    Premeu el paper dins del producte fins al màxim i premeu la guia de llargada del paper perquè l'eina d'ampliació aguanti el paper.

    Premeu l'eina d'ampliació

  5. 5.

    Quan hàgiu acabat d'imprimir amb paper curt, traieu l'eina d'ampliació per a paper curt de la safata d'entrada i col·loqueu-la a la ranura d'emmagatzematge.

    Inseriu l'ampliador per a papers curts


Impressió

  • Tasques d'impressió (Windows)
  • Tasques d'impressió (Mac OS X)
  • Impressió basada en web
  • Configuració de la funció d'impressió directa sense fil d'HP

Dirigiu-vos a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series per obtenir ajuda integral d'HP per al vostre producte:

  • •

    Resolució de problemes.

  • •

    Descàrrega d'actualitzacions de programari.

  • •

    Unir-vos a fòrums de suport tècnic.

  • •

    Obtenció d'informació sobre la normativa i la garantia.

També podeu dirigir-vos a www.hp.com/support per obtenir suport tècnic a tot el món i altres productes d'HP.


Impressió

Tasques d'impressió (Windows)

  • Com imprimir (Windows)
  • Impressió manual a les dues cares (Windows)
  • Impressió de diverses pàgines per full (Windows)
  • Selecció del tipus de paper (Windows)
  • Informació addicional sobre la impressió


Impressió

Com imprimir (Windows)

El procediment següent descriu el procés bàsic d'impressió per al Windows.

  1. 1.

    Des del software, seleccioneu l'opció Impressió.

  2. 2.

    Seleccioneu el producte de la llista d'impressores i, a continuació, feu clic al botó Propietats o Preferències per obrir el controlador d'impressió.

    NOTA:El nom del botó varia segons el programari.

  3. 3.

    Feu clic a les pestanyes del controlador d'impressió per configurar les opcions disponibles.

  4. 4.

    Feu clic al botó D'acord per tornar al quadre de diàleg Imprimeix. Seleccioneu el nombre de còpies que voleu imprimir en aquesta pantalla.

  5. 5.

    Feu clic al botó D'acord per imprimir la tasca.


Impressió

Impressió manual a les dues cares (Windows)

  1. 1.

    Al programari, seleccioneu l'opció Imprimeix.

  2. 2.

    Seleccioneu el producte d'entre la llista d'impressores i, a continuació feu clic a Propietats o Preferències per obrir el controlador d'impressió.

    NOTA:El nom del botó varia segons el programari.

    Pantalla de selecció de productes

  3. 3.

    Feu clic a la pestanya Disposició.

  4. 4.

    Seleccioneu l'opció dúplex adequada a la llista desplegable Imprimeix a dues cares manualment i, a continuació, feu clic o toqueu el botó D'acord.

    Opció Imprimeix a dues cares manualment

  5. 5.

    Al quadre de diàleg Impressió, feu clic o toqueu el botó D'acord per imprimir la tasca. El producte imprimirà en primer lloc a la primera cara de totes les pàgines del document.

    Quadre de diàleg Impressió

  6. 6.

    Recupereu la pila impresa de la safata de sortida i col·loqueu-la amb la cara impresa avall i amb el marge superior entrant primer a la safata d'entrada.

    Carregueu les pàgines impreses a la safata

  7. 7.

    A l’ordinador, feu clic al botó D'acord per imprimir la segona cara de la tasca d'impressió.

  8. 8.

    Si se us demana, premeu o toqueu el botó del tauler de control que calgui per continuar.


Impressió

Impressió de diverses pàgines per full (Windows)

  1. 1.

    Al programari, seleccioneu l'opció Imprimeix.

  2. 2.

    Seleccioneu el producte d'entre la llista d'impressores i, a continuació feu clic a Propietats o Preferències per obrir el controlador d'impressió.

    NOTA:El nom del botó varia segons el programari.

    Pantalla de selecció de productes

  3. 3.

    Feu clic a la pestanya Disposició.

  4. 4.

    Seleccioneu l'orientació adequada de la llista desplegable.

  5. 5.

    Seleccioneu el nombre adequat de pàgines per full de la llista desplegable Pàgines per full i, a continuació, feu clic o toqueu el botó Avançats.

    Opció Pàgines per full

  6. 6.

    Seleccioneu l'opció adequada de Disposició de pàgines per full de la llista desplegable.

    Opció Disposició de pàgines per full

  7. 7.

    Seleccioneu l'opció adequada de Marges de la pàgina de la llista desplegable, feu clic o toqueu el botó D'acord per tancar el quadre de diàleg Opcions avançades i, a continuació, feu clic o toqueu el botó D'acord per tancar el quadre de diàleg de Propietats o Preferències.

    Opció Marges de la pàgina

  8. 8.

    Al quadre de diàleg Impressió, feu clic o toqueu el botó D'acord per imprimir la tasca.

    Quadre de diàleg Impressió


Impressió

Selecció del tipus de paper (Windows)

  1. 1.

    Al programari, seleccioneu l'opció Imprimeix.

  2. 2.

    Seleccioneu el producte d'entre la llista d'impressores i, a continuació feu clic a Propietats o Preferències per obrir el controlador d'impressió.

    NOTA:El nom del botó varia segons el programari.

    Pantalla de selecció de productes

  3. 3.

    Feu clic a la pestanya Paper/Qualitat.

  4. 4.

    A la llista desplegable de Materials: seleccioneu el tipus de paper adequat i, a continuació, feu clic o toqueu el botó D'acord per tancar el quadre de diàleg de Propietats o Preferències.

  5. 5.

    Al quadre de diàleg Impressió, feu clic al botó D'acord per imprimir la tasca.

    Quadre de diàleg Impressió


Impressió

Informació addicional sobre la impressió

Dirigiu-vos a www.hp.com/support per visitar la pàgina web d'assistència d'aquest producte i obtenir més informació per realitzar tasques d'impressió específiques, com ara:

  • •

    Selecció d'una mida de paper

  • •

    Selecció de l'orientació de la pàgina

  • •

    Creació d'un fullet

  • •

    Selecció dels paràmetres de qualitat.

  • •

    Selecció de les mides de les pàgines


Impressió

Tasques d'impressió (Mac OS X)

  • Procediment d'impressió (Mac OS X)
  • Impressió manual a les dues cares (Mac OS X)
  • Impressió de diverses pàgines per full (Mac OS X)
  • Selecció del tipus de paper (Mac OS X)
  • Informació addicional sobre la impressió


Impressió

Procediment d'impressió (Mac OS X)

El procediment següent descriu el procediment bàsic d'impressió per al Mac OS X.

  1. 1.

    Feu clic al menú File (Fitxer) i, després, feu clic a l'opció Print (Imprimeix).

  2. 2.

    Seleccioneu el producte al menú Printer (Impressora).

  3. 3.

    Obriu la llista desplegable de menús o feu clic a Show Details (Mostrar detalls) i, a continuació, seleccioneu altres menús per ajustar la configuració d'impressió.

  4. 4.

    Feu clic al botó Print (Imprimeix).


Impressió

Impressió manual a les dues cares (Mac OS X)

NOTA:Aquesta funció està disponible si instal·leu el controlador d'impressió d'HP. És possible que no estigui disponible si utilitzeu l'AirPrint.

  1. 1.

    Feu clic al menú File (Fitxer) i, després, feu clic a l'opció Print (Imprimeix).

  2. 2.

    Seleccioneu el producte al menú Printer (Impressora).

  3. 3.

    Obriu la llista desplegable de menús o feu clic a Show Details (Mostrar detalls) i, a continuació, feu clic al menú Manual Duplex (Dúplex Manual).

  4. 4.

    Feu clic a la casella Manual Duplex (Dúplex Manual) i, a continuació, seleccioneu una opció d'enquadernació.

  5. 5.

    Feu clic al botó Print (Imprimeix). El producte imprimirà en primer lloc a la primera cara de totes les pàgines del document.

  6. 6.

    Recupereu la pila impresa de la safata de sortida i col·loqueu-la amb la cara impresa avall i amb el marge superior entrant primer a la safata d'entrada.

    Carregueu les pàgines impreses a la safata

  7. 7.

    A l’ordinador, feu clic al botó Continue (Continua) per imprimir la segona cara de la tasca d'impressió.

  8. 8.

    Si se us demana, toqueu el botó del tauler de control que calgui per a continuar.


Impressió

Impressió de diverses pàgines per full (Mac OS X)

  1. 1.

    Feu clic al menú File (Fitxer) i, després, feu clic a l'opció Print (Imprimeix).

  2. 2.

    Seleccioneu el producte al menú Printer (Impressora).

  3. 3.

    Obriu la llista desplegable de menús o feu clic a Show Details (Mostrar detalls) i, a continuació, feu clic al menú Layout (Disseny).

  4. 4.

    A la llista desplegable Pages per Sheet (Pàgines per full), trieu el número de pàgines que voleu imprimir en cada full.

  5. 5.

    A la secció Layout Direction (Direcció del disseny), seleccioneu l'ordre i la disposició de les pàgines en el full.

  6. 6.

    Al menú Borders (Marges), seleccioneu el tipus de marge que s'ha d'imprimir al voltant de cada pàgina del full.

  7. 7.

    Feu clic al botó Print (Imprimeix).


Impressió

Selecció del tipus de paper (Mac OS X)

  1. 1.

    Feu clic al menú File (Fitxer) i, després, feu clic a l'opció Print (Imprimeix).

  2. 2.

    Seleccioneu el producte al menú Printer (Impressora).

  3. 3.

    Obriu la llista desplegable de menús o feu clic a Show Details (Mostrar detalls) i, a continuació, feu clic al menú Finishing (Acabat).

  4. 4.

    Seleccioneu un tipus a la llista desplegable Media-type (Tipus de material).

  5. 5.

    Feu clic al botó Print (Imprimeix).


Impressió

Informació addicional sobre la impressió

Dirigiu-vos a www.hp.com/support per visitar la pàgina web d'assistència d'aquest producte i obtenir més informació per realitzar tasques d'impressió específiques, com ara:

  • •

    Creació i ús de dreceres d'impressió o valors predefinits

  • •

    Selecció de la mida del paper, o utilització d'una mida personalitzada

  • •

    Selecció de l'orientació de la pàgina

  • •

    Creació d'un fullet

  • •

    Ajustament d'un document perquè s'adeqüi a una mida de paper específica

  • •

    Impressió de la primera o de la darrera pàgina d'un document en un paper diferent

  • •

    Impressió de marques d'aigua en un document


Impressió

Impressió basada en web

Hi ha diverses opcions per imprimir remotament a través d'Internet.

En aquesta secció s'ofereix informació sobre els temes següents:

  • HP ePrint
  • Programari d'HP ePrint
  • AirPrint


Impressió

HP ePrint

Podeu fer servir HP ePrint per a imprimir documents enviant-los com a annexos de correus electrònics a l'adreça de correu electrònic del producte mitjançant qualsevol dispositiu habilitat per a correu electrònic.

Per fer servir l'HP ePrint, el producte ha de complir els requisits següents:

  • •

    Cal que el producte estigui connectat a una xarxa, amb fil o sense fil, que tingui accés a Internet.

  • •

    Els serveis web d'HP han d'estar activats per a aquest producte i el producte ha d'estar registrat amb HP Connected.

    Tauler de control LCD

    • 1.

      Cerqueu l'adreça IP del producte.

      • a.

        Al tauler de control del producte, premeu el botó Configuració [image].

      • b.

        Obriu els següents menús:

        • •

          Configuració de xarxa

        • •

          Mostra adreça IP

    • 2.

      Per obrir el servidor web incrustat d'HP, introduïu l'adreça IP del producte a la barra d'adreces del navegador web de l'ordinador.

    • 3.

      Feu clic a la pestanya Serveis web d'HP al servidor web incrustat d'HP i, a continuació, feu clic a Habilita. El producte habilita els serveis web i, a continuació, imprimeix una pàgina d'informació.

      La pàgina d'informació conté el codi de la impressora que heu d'utilitzar per registrar el vostre producte HP a HP Connected.

    • 4.

      Dirigiu-vos a www.hpconnected.com per obrir un compte HP ePrint i completar el procés d'instal·lació.

    Tauler de control de la pantalla tàctil

    • 1.

      A la pantalla d'inici del tauler de control del producte, toqueu el botó Serveis web [image].

    • 2.

      Toqueu el botó Habilita els serveis web. El producte habilita els serveis web i, a continuació, imprimeix una pàgina d'informació.

      La pàgina d'informació conté el codi de la impressora que heu d'utilitzar per registrar el vostre producte HP a HP Connected.

    • 3.

      Dirigiu-vos a www.hpconnected.com per obrir un compte HP ePrint i completar el procés d'instal·lació.

Per obtenir més informació, aneu a www.hp.com/support i consulteu la informació addicional sobre el vostre producte.


Impressió

Programari d'HP ePrint

El programari HP ePrint facilita la impressió des d'un ordinador d'escriptori o portàtil en qualsevol producte compatible amb l'HP ePrint. Després d'instal·lar el programari, obriu l'opció Imprimeix a la vostra aplicació i seleccioneu HP ePrint a la llista d'impressores instal·lades. Només amb aquest programari podreu trobar fàcilment els productes habilitats per a l'HP ePrint que estiguin registrats al vostre compte d' HP Connected. El producte d'HP en qüestió pot ser al vostre escriptori o en una ubicació remota, com ara en una sucursal o a l'altra punta del món.

En el cas del Windows, el programari HP ePrint també admet la impressió IP directa tradicional en impressores de xarxes locals (LAN o WAN) a productes PostScript® compatibles.

Aneu a www.hp.com/go/eprintsoftware per obtenir controladors i informació.

NOTA:El programari HP ePrint és una utilitat de flux de treball PDF per al Mac i no es considera un controlador d'impressió com a tal. El programari HP ePrint per al Mac només admet camins d'impressió a través d'HP Connected i no admet la impressió IP directa en impressores de xarxes locals.


Impressió

AirPrint

La impressió directa mitjançant AirPrint d'Apple és compatible amb iOS 4.2 o superior. Feu servir l'AirPrint per imprimir directament al producte des d'un iPad, un iPhone (3GS o superior) o un iPod touch (tercera generació o superior) a les següents aplicacions:

  • •

    Correu

  • •

    Fotos

  • •

    Safari

  • •

    iBooks

  • •

    Aplicacions externes seleccionades

Per utilitzar l'AirPrint, cal que el producte estigui connectat a la mateixa xarxa sense cables que el dispositiu d'Apple. Per obtenir més informació sobre l'ús d'AirPrint i sobre els productes d'HP que són compatibles amb AirPrint, accediu a www.hp.com/go/airprint.

NOTA:L'AirPrint no admet connexions USB. L'AirPrint proporciona funcionalitat mòbil només per imprimir. L'AirPrint no admet escaneig.


Impressió

Configuració de la funció d'impressió directa sense fil d'HP

NOTA:Aquesta funció només està disponible als models sense fil i és possible que el producte demani una actualització de microprogramari per utilitzar aquesta funció.

La funció d'impressió directa sense fil d'HP us permet imprimir des del vostre dispositiu mòbil sense fil directament a un producte habilitat per a la impressió directa sense fil d'HP sense necessitat d'establir una connexió amb una xarxa establerta o amb Internet. Podeu fer servir la funció d'impressió directa sense fil d'HP per a imprimir sense fil des dels següents dispositius:

  • •

    iPhone, iPad, o iTouch mitjançant l'AirPrint d'Apple o l'aplicació mòbil HP ePrint

  • •

    Dispositius mòbils que executin Android o Symbian mitjançant l'aplicació HP ePrint Home & Biz

  • •

    Ordinadors compatibles amb la tecnologia Wi-Fi, amb qualsevol sistema operatiu.

Per obtenir més informació sobre la funció d'impressió directa sense fil d'HP, visiteu www.hp.com/go/wirelessprinting i feu clic a la funció d'impressió directa sense fil d'HP.

Per a configurar la funció d'impressió directa sense fil d'HP des del tauler de control, seguiu aquests passos:

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó OK per a obrir els menús.

  2. 2.

    Obriu els següents menús:

    • •

      Configuració de xarxa

    • •

      Menú sense fil

    • •

      Wireless Direct

  3. 3.

    Seleccioneu l'opció Activat i, a continuació, premeu el botó OK. El producte desarà la configuració i mostrarà el menú Configuració de Wireless Direct al tauler de control.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó sense fil [image].

  2. 2.

    Obriu els següents menús:

    • •

      Menú sense fil

    • •

      Configuració de Wireless Direct

    • •

      Activat/desactivat

  3. 3.

    Toqueu l'element de menú Activat. El producte desarà la configuració i mostrarà el menú Configuració de Wireless Direct al tauler de control.


Com copiar

  • Creació d'una còpia
  • Còpia a les dues cares (dúplex)
  • Optimització de la qualitat de la còpia
  • Ajust de la lluminositat o foscor de les còpies (només models amb tauler de control LED)
  • Reducció o ampliació de les còpies (només models amb tauler de control LED)

Dirigiu-vos a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series per obtenir ajuda integral d'HP per al vostre producte:

  • •

    Resolució de problemes.

  • •

    Descàrrega d'actualitzacions de programari.

  • •

    Unir-vos a fòrums de suport tècnic.

  • •

    Obtenció d'informació sobre la normativa i la garantia.

També podeu dirigir-vos a www.hp.com/support per obtenir suport tècnic a tot el món i altres productes d'HP.


Com copiar

Creació d'una còpia

Tauler de control LED

  1. 1.

    Carregueu el document al vidre de l'escàner segons els indicadors del producte.

  2. 2.

    Tanqueu la tapa de l'escàner.

  3. 3.

    Al tauler de control del producte, premeu el botó Configuració [image] i assegureu-vos que el llum de nombre de còpies [image] estigui encès.

  4. 4.

    Premeu la fletxa amunt o avall per ajustar el nombre de còpies.

  5. 5.

    Premeu el botó Inicia còpia [image] per començar la còpia.

Tauler de control de l’LCD

  1. 1.

    Carregueu el document al vidre de l'escàner segons els indicadors del producte.

  2. 2.

    Tanqueu la tapa de l'escàner.

  3. 3.

    Al tauler de control del producte, premeu el botó Nombre de còpies [image].

  4. 4.

    Seleccioneu el nombre de còpies.

  5. 5.

    Premeu el botó Inicia còpia [image] per començar la còpia.

Tauler de control de la pantalla tàctil

  1. 1.

    Carregueu el document al vidre de l'escàner segons els indicadors del producte.

  2. 2.

    Tanqueu la tapa de l'escàner.

  3. 3.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Còpia.

  4. 4.

    Toqueu les fletxes per canviar el nombre de còpies o toqueu el nombre actual i escriviu el nombre de còpies.

  5. 5.

    Toqueu el botó Inicia còpia per començar la còpia.


Com copiar

Còpia a les dues cares (dúplex)

  1. 1.

    Carregueu el document al vidre de l'escàner segons els indicadors del producte.

  2. 2.

    Tanqueu la tapa de l'escàner.

  3. 3.

    Inicieu el treball de còpia.

    • •

      Taulers de control LCD i LED: al tauler de control del producte, premeu el botó Inicia còpia

    • •

      Tauler de control de la pantalla tàctil: A la pantalla d'inici del tauler de control del producte, toqueu el botó Còpia.

  4. 4.

    Recupereu la pàgina impresa de la safata de sortida i col·loqueu-la amb la cara impresa avall i amb el marge superior entrant primer a la safata d'entrada.

  5. 5.

    Gireu el document original al vidre de l'escàner per fer la còpia de l'altra cara.

  6. 6.

    Inicieu el treball de còpia.

    • •

      Taulers de control LCD i LED: al tauler de control del producte, premeu el botó Inicia còpia

    • •

      Tauler de control de la pantalla tàctil: A la pantalla d'inici del tauler de control del producte, toqueu el botó Còpia.

  7. 7.

    Repetiu aquest procés fins que hàgiu copiat totes les pàgines.


Com copiar

Optimització de la qualitat de la còpia

Els paràmetres de qualitat de la còpia disponibles són:

  • •

    Selecció automàtica: utilitzeu aquest paràmetre quan no us preocupi la qualitat de la còpia.

  • •

    Combi: Utilitzeu aquest paràmetre per als documents que contenen una combinació de text i gràfics.

  • •

    Text: utilitzeu aquest paràmetre per als documents en què hi hagi principalment text. Aquesta és l'opció per defecte per a Optimització de còpies.

  • •

    Imatge: Utilitzeu aquest paràmetre per als documents en què hi hagi principalment gràfics.

Tauler de control LED

  1. 1.

    Feu clic al botó Inici i, a continuació, a l'element Programes.

  2. 2.

    Feu clic al grup del producte d'HP i, tot seguit, a l'element Caixa d'eines del dispositiu HP.

  3. 3.

    A la pestanya Sistemes, feu clic a Configuració de còpies.

Tauler de control de l’LCD

  1. 1.

    Carregueu el document al vidre de l'escàner segons els indicadors del producte.

  2. 2.

    Tanqueu la tapa de l'escàner.

  3. 3.

    Al tauler de control del producte, premeu el botó Menú de còpia [image].

  4. 4.

    Obriu el menú Optimització.

  5. 5.

    Toqueu els botons de fletxa per desplaçar-vos per les opcions i, a continuació, premeu el botó OK per seleccionar-ho.

  6. 6.

    Premeu el botó Inicia còpia [image] per començar la còpia.

Tauler de control de la pantalla tàctil

  1. 1.

    Carregueu el document al vidre de l'escàner segons els indicadors del producte.

  2. 2.

    Tanqueu la tapa de l'escàner.

  3. 3.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Còpia.

  4. 4.

    Toqueu el botó Paràmetres i, a continuació, desplaceu-vos fins al botó Optimitza i toqueu-lo.

  5. 5.

    Toqueu els botons de fletxa per desplaçar-vos per les opcions i, a continuació, toqueu una opció per seleccionar-la.

  6. 6.

    Toqueu el botó Inicia còpia per començar la còpia.


Com copiar

Ajust de la lluminositat o foscor de les còpies (només models amb tauler de control LED)

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image] contínuament fins que s'encengui el llum de més fosc/més clar [image].

  2. 2.

    Utilitzeu els botons de fletxa per augmentar o reduir el paràmetre Més fosc/Més clar.

NOTA:El paràmetre torna al seu valor per defecte després de dos minuts.


Com copiar

Reducció o ampliació de les còpies (només models amb tauler de control LED)

  1. 1.

    Carregueu el document al vidre de l'escàner.

  2. 2.

    Al tauler de control del producte, premeu el botó Configuració [image] contínuament fins que s'encengui el llum de reducció/ampliació [image].

  3. 3.

    Premeu la fletxa cap amunt per augmentar la mida de la còpia o premeu la fletxa cap avall per disminuir-ne la mida.

  4. 4.

    Premeu el botó Inicia còpia [image] per començar la còpia.


Escàner

  • Escaneig amb el programari HP Scan (Windows)
  • Escaneig amb el programari HP Scan (Mac OS X)

Dirigiu-vos a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series per obtenir ajuda integral d'HP per al vostre producte:

  • •

    Resolució de problemes.

  • •

    Descàrrega d'actualitzacions de programari.

  • •

    Unir-vos a fòrums de suport tècnic.

  • •

    Obtenció d'informació sobre la normativa i la garantia.

També podeu dirigir-vos a www.hp.com/support per obtenir suport tècnic a tot el món i altres productes d'HP.


Escàner

Escaneig amb el programari HP Scan (Windows)

Feu servir el programari HP Scan per començar l'escaneig des del programari del vostre ordinador. Podeu desar la imatge escanejada com a fitxer o enviar-la a una altra aplicació de programari.

  1. 1.

    Carregueu el document al vidre de l'escàner segons els indicadors del producte.

    NOTA:Per obtenir els millors resultats, carregueu el paper de mida reduïda (carta, A4 o més petit) amb el marge llarg de la pàgina al cantó esquerre del vidre de l'escàner.

  2. 2.

    Feu clic a Inicia i després a Programes (o Tots els programes al Windows XP).

  3. 3.

    Feu clic a HP i, seguidament, seleccioneu el vostre producte.

  4. 4.

    Feu clic a HP Scan, Seleccioneu una de les dreceres d'escaneig i ajusteu els paràmetres, si és necessari.

  5. 5.

    Feu clic a Escaneja.

NOTA:Feu clic a Opcions avançades per accedir a més opcions.

Feu clic a Crea drecera nova per crear un conjunt personalitzat de paràmetres i desar-lo a la llista de dreceres.


Escàner

Escaneig amb el programari HP Scan (Mac OS X)

Feu servir el programari HP Scan per començar l'escaneig des del programari del vostre ordinador.

  1. 1.

    Carregueu el document al vidre de l'escàner segons els indicadors del producte.

    NOTA:Per obtenir els millors resultats, carregueu el paper de mida reduïda (carta, A4 o més petit) amb el marge llarg de la pàgina al cantó esquerre del vidre de l'escàner.

  2. 2.

    Obriu el programari HP Scan, ubicat a la carpeta HP, dins de la carpeta Applications (Aplicacions).

  3. 3.

    Seguiu les instruccions que apareixen a la pantalla per escanejar el document.

  4. 4.

    Un cop hàgiu escanejat totes les pàgines, feu clic al botó Done (Fet) per desar-les en un fitxer.


Fax

  • Connexió i configuració del producte per utilitzar el fax
  • Enviament d'un fax
  • Creació, edició i supressió d'entrades de marcatge ràpid

Dirigiu-vos a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series per obtenir ajuda integral d'HP per al vostre producte:

  • •

    Resolució de problemes.

  • •

    Descàrrega d'actualitzacions de programari.

  • •

    Unir-vos a fòrums de suport tècnic.

  • •

    Obtenció d'informació sobre la normativa i la garantia.

També podeu dirigir-vos a www.hp.com/support per obtenir suport tècnic a tot el món i altres productes d'HP.


Fax

Connexió i configuració del producte per utilitzar el fax

  • Connexió al producte
  • Configuració del producte
  • Opcional: instal·lació del programari de fax d'HP (Windows)


Fax

Connexió al producte

El producte és un dispositiu analògic. HP recomana utilitzar-lo amb una línia telefònica analògica dedicada.

NOTA:En alguns països/regions, pot ser necessari un adaptador per al cable de telèfon, inclòs amb el producte.

  1. 1.

    Connecteu el cable telefònic al port de línia [image] del producte i a l'endoll de telèfon de la paret.

    Connecteu el cable al port del fax

  2. 2.

    Opcional: per connectar un contestador o un telèfon d'extensió, estireu cap avall la tapa de plàstic del port del telèfon [image] del producte. Connecteu un altre cable de telèfon al port del telèfon del producte i al port d'entrada de línia del contestador o del telèfon d'extensió.

    Connecteu el cable al port del telèfon


Fax

Configuració del producte

La configuració del producte canvia depenent de si el configureu com a fax independent, amb contestador o amb telèfon d'extensió.

NOTA:Cal configurar els paràmetres de l'hora, la data i la capçalera del fax per utilitzar-lo.

  • Configuració de l'hora, la data i la capçalera del fax
  • Configuració per a fax independent
  • Configuració per a un contestador
  • Configuració d'un telèfon d'extensió


Fax

Configuració de l'hora, la data i la capçalera del fax

Pot ser que ja hagueu configurat aquests paràmetres en instal·lar el programari. Podeu configurar aquests paràmetres en qualsevol moment utilitzant el tauler de control del producte o l'Assistent de configuració de fax d'HP.

  • Tauler de control
  • Assistent de configuració de fax HP (Windows)


Fax

Tauler de control

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració del sistema i, a continuació, seleccioneu Hora/Data.

  3. 3.

    Seleccioneu el rellotge de 12 o 24 hores.

  4. 4.

    Utilitzeu el teclat numèric per introduir l'hora actual i, a continuació, premeu el botó OK.

  5. 5.

    Seleccioneu el format de data.

  6. 6.

    Utilitzeu el teclat numèric per introduir la data actual i, a continuació, premeu el botó OK.

  7. 7.

    Seleccioneu Configuració de fax i, a continuació, seleccioneu Encapçalament del fax.

  8. 8.

    Utilitzeu el teclat numèric per introduir el vostre número de fax i, a continuació, premeu el botó OK.

    NOTA:El nombre màxim de caràcters per al número de fax és 20.

  9. 9.

    Utilitzeu el teclat numèric per introduir el nom o capçalera de la vostra empresa i, a continuació, premeu el botó OK.

    NOTA:El nombre màxim de caràcters per a la capçalera de fax és 40.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració bàsica.

  3. 3.

    Seleccioneu Hora/Data.

  4. 4.

    Seleccioneu el rellotge de 12 o 24 hores.

  5. 5.

    Utilitzeu el teclat numèric per introduir l'hora actual i, a continuació, toqueu el botó D'acord.

  6. 6.

    Seleccioneu el format de data.

  7. 7.

    Utilitzeu el teclat numèric per introduir la data actual i, a continuació, toqueu el botó D'acord.

  8. 8.

    Seleccioneu Encapçalament del fax.

  9. 9.

    Utilitzeu el teclat numèric per introduir el vostre número de fax i, a continuació, toqueu el botó D'acord.

    NOTA:El nombre màxim de caràcters per al número de fax és 20.

  10. 10.

    Utilitzeu el teclat numèric per introduir el nom o capçalera de la vostra empresa i, a continuació, toqueu el botó D'acord.

    Per introduir caràcters especials que no estiguin al teclat estàndard, toqueu el botó @#$ per obrir un teclat amb els caràcters especials.

    NOTA:El nombre màxim de caràcters per a la capçalera de fax és 40.


Fax

Assistent de configuració de fax HP (Windows)

  1. 1.

    Feu clic a Inicia i després a Programes.

  2. 2.

    Feu clic a HP, després al nom del producte i, tot seguit, a Assistent de configuració de fax.

  3. 3.

    Seguiu les instruccions que apareixen a la pantalla per configurar els paràmetres del fax.


Fax

Configuració per a fax independent

Podeu utilitzar el producte com un fax independent sense connectar-lo a un ordinador ni a una xarxa.

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració del sistema i, a continuació, seleccioneu Hora/Data.

  3. 3.

    Seleccioneu el rellotge de 12 o 24 hores.

  4. 4.

    Utilitzeu el teclat numèric per introduir l'hora actual i, a continuació, premeu el botó OK.

  5. 5.

    Seleccioneu el format de data.

  6. 6.

    Utilitzeu el teclat numèric per introduir la data actual i, a continuació, premeu el botó OK.

  7. 7.

    Seleccioneu Configuració de fax i, a continuació, seleccioneu Encapçalament del fax.

  8. 8.

    Utilitzeu el teclat numèric per introduir el vostre número de fax i, a continuació, premeu el botó OK.

    NOTA:El nombre màxim de caràcters per al número de fax és 20.

  9. 9.

    Utilitzeu el teclat numèric per introduir el nom o capçalera de la vostra empresa i, a continuació, premeu el botó OK.

    NOTA:El nombre màxim de caràcters per a la capçalera de fax és 40.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, seleccioneu Configuració [image].

  2. 2.

    Seleccioneu Configuració de fax i, a continuació, seleccioneu Utilitat de configuració del fax.

  3. 3.

    Seguiu les indicacions que apareixen a la pantalla i seleccioneu la resposta adequada per a cada pregunta.

    NOTA:El nombre màxim de caràcters per al número de fax és 20. El nombre màxim de caràcters per a la capçalera de fax és 40.


Fax

Configuració per a un contestador

Si connecteu un contestador automàtic al producte, cal que configureu els paràmetres Tons de trucada fins a resposta i Mode resposta del producte. Seguiu aquests passos per configurar el producte:

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració de recepció de faxos.

  3. 3.

    Seleccioneu Tons de trucada fins a resposta.

  4. 4.

    Configureu el paràmetre de tons de trucada fins a resposta en un nombre superior (en una unitat com a mínim) al paràmetre fixat per al contestador automàtic. Utilitzeu el teclat numèric per introduir el nombre de tons i, a continuació, premeu el botó OK.

  5. 5.

    Premeu el botó Enrere [image] per tornar al menú previ de Configuració de recepció de faxos.

  6. 6.

    Seleccioneu Mode resposta.

  7. 7.

    Seleccioneu Contestador automàtic i, a continuació, premeu el botó OK.

    Quan aquesta opció està activada, el producte està atent als tons de fax quan el contestador automàtic ha respost la trucada. Si es detecten tons de fax, el producte respon la trucada.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, seleccioneu Configuració [image].

  2. 2.

    Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració bàsica.

  3. 3.

    Seleccioneu Tons de trucada fins a resposta.

  4. 4.

    Configureu el paràmetre de tons de trucada fins a resposta en un nombre superior (en una unitat com a mínim) al paràmetre fixat per al contestador automàtic. Utilitzeu el teclat numèric per introduir el nombre de tons i, a continuació, toqueu el botó D'acord.

  5. 5.

    Seleccioneu Enrere [image] per tornar al menú Configuració bàsica.

  6. 6.

    Seleccioneu Mode resposta.

  7. 7.

    Seleccioneu Contestador automàtic i, a continuació, toqueu el botó D'acord.

    Quan aquesta opció està activada, el producte està atent als tons de fax quan el contestador automàtic ha respost la trucada. Si es detecten tons de fax, el producte respon la trucada.


Fax

Configuració d'un telèfon d'extensió

Si connecteu un telèfon d'extensió al producte, necessiteu canviar alguns paràmetres del fax perquè el producte funcioni. Seguiu aquests passos per configurar el producte:

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració de recepció de faxos.

  3. 3.

    Seleccioneu Telèfon d'extensió.

  4. 4.

    Comproveu que l'opció Activat està marcada.

    Quan l'opció està activada, si voleu demanar al producte que agafi una trucada de fax entrant, premeu consecutivament 1-2-3 al teclat del telèfon. Desactiveu aquesta opció només si utilitzeu un marcatge per impulsos o si heu contractat amb la companyia telefònica un servei que també utilitza la seqüència 1-2-3. Si entra en conflicte amb el producte, el servei de la companyia telefònica no funcionarà.

  5. 5.

    Premeu el botó Enrere [image] per tornar al menú previ de Configuració de recepció de faxos.

  6. 6.

    Seleccioneu Mode resposta.

  7. 7.

    Seleccioneu Fax/Tel i, a continuació, premeu el botó OK.

    Quan aquesta opció està activada, el producte respon automàticament totes les trucades i determina si es tracta d'una trucada de veu o de fax. Si la trucada és de fax, el producte tracta la trucada com un fax entrant. Si la trucada entrant és una trucada de veu, el producte genera un to audible sintetitzat per alertar-vos d'una trucada de veu entrant.

  8. 8.

    Premeu el botó Enrere [image] per tornar al menú previ de Configuració de recepció de faxos.

  9. 9.

    Seleccioneu Duració to fax/tel.

  10. 10.

    Seleccioneu el temps, en segons, després del qual ha de deixar de sonar el to audible del telèfon/fax que us avisa d'una trucada de veu entrant i, a continuació, premeu el botó OK.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, seleccioneu Configuració [image].

  2. 2.

    Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració avançada.

  3. 3.

    Seleccioneu Telèfon d'extensió.

  4. 4.

    Comproveu que l'opció Activat està marcada.

    Quan l'opció està activada, si voleu demanar al producte que agafi una trucada de fax entrant, premeu consecutivament 1-2-3 al teclat del telèfon. Desactiveu aquesta opció només si utilitzeu un marcatge per impulsos o si heu contractat amb la companyia telefònica un servei que també utilitza la seqüència 1-2-3. Si entra en conflicte amb el producte, el servei de la companyia telefònica no funcionarà.

  5. 5.

    Seleccioneu Enrere [image] dos cops per tornar al menú Configuració de fax.

  6. 6.

    Seleccioneu Configuració de fax i, a continuació, seleccioneu Mode resposta.

  7. 7.

    Seleccioneu Fax/Tel.

    Quan aquesta opció està activada, el producte respon automàticament totes les trucades i determina si es tracta d'una trucada de veu o de fax. Si la trucada és de fax, el producte tracta la trucada com un fax entrant. Si la trucada entrant és una trucada de veu, el producte genera un to audible sintetitzat per alertar-vos d'una trucada de veu entrant.

  8. 8.

    Seleccioneu Enrere [image] dos cops per tornar al menú Configuració de fax.

  9. 9.

    Seleccioneu Configuració avançada i, a continuació, seleccioneu Dur. to fax/tel.

  10. 10.

    Seleccioneu el temps, en segons, després del qual ha de deixar de sonar el to audible del telèfon/fax que us avisa d'una trucada de veu entrant.


Fax

Opcional: instal·lació del programari de fax d'HP (Windows)

Amb el programari de fax d'HP, per poder enviar documents electrònics des d'un ordinador, s'han de complir les condicions següents:

  • •

    El producte ha d'estar connectat directament a l'ordinador o a la xarxa on s'ha connectat l'ordinador.

  • •

    El programari del producte ha d'estar instal·lat a l'ordinador.

  • •

    El sistema operatiu de l'ordinador ha de ser compatible amb el producte.

    NOTA:El programari de fax d'HP que s'inclou amb el producte és l'únic programa de fax per a ordinadors que funciona amb el producte. El producte no és compatible amb programaris de fax creats per altres fabricants.

Si el programari de fax d'HP no està instal·lat al vostre ordinador, utilitzeu un dels mètodes següents per instal·lar el programari.

  • •

    CD del programari: Inseriu a l'ordinador el CD del programari lliurat amb el vostre producte d'HP i, a continuació, segui les instruccions de la pantalla.

  • •

    Descàrrega des del web: Aneu a www.hp.com/support, feu clic a Controladors i programari i, a continuació, seguiu les instruccions per descarregar el programari d'HP més actualitzat.

NOTA:Si el programari us ho demana, assegureu-vos que el programari de fax d'HP s'ha seleccionat com un dels components del programari que s'instal·laran.


Fax

Enviament d'un fax

  • Enviament d'un fax marcant manualment des del tauler de control del producte
  • Enviament d'un fax amb el programari HP (Windows)

ATENCIÓ:Per evitar que el producte pateixi danys, no utilitzeu originals que continguin cinta correctora, líquid corrector, clips ni grapes. Tampoc no carregueu fotografies, originals petits ni originals fràgils a l'alimentador de documents.


Fax

Enviament d'un fax marcant manualment des del tauler de control del producte

Tauler de control de l’LCD

  1. 1.

    Carregueu el document.

    • •

      Si esteu carregant el document original al vidre de l'escàner, col·loqueu-lo cara avall i al costat esquerre de la part posterior del vidre de l'escàner.

    • •

      Si esteu carregant diverses pàgines a l'alimentador de documents, carregueu les pàgines cara amunt i, a continuació, ajusteu al paper les guies de paper.

      NOTA:Si hi ha documents a l'alimentador i al vidre de l'escàner alhora, el producte processa el document de l'alimentador en comptes del que hi ha a l'escàner.

  2. 2.

    Per introduir el número del fax, feu servir el teclat numèric del tauler de control del producte.

    NOTA:Per utilitzar codis d'accés, targetes de crèdit o targetes de telèfon, marqueu el número del fax manualment per poder introduir pauses i codis de marcatge. Per enviar un fax a una destinació internacional, marqueu manualment per poder introduir pauses i codis de marcatge internacionals. No podeu utilitzar els marcatges ràpids amb codis d'accés, targetes de telèfon ni per fer trucades internacionals.

  3. 3.

    Premeu el botó Inicia fax [image]. El producte iniciarà la tasca de fax.

    NOTA:Si esteu enviant un fax des del vidre de l'escàner i el document té més d'una pàgina, seguiu les indicacions del tauler de control per confirmar i carregar més pàgines.

Tauler de control de la pantalla tàctil

  1. 1.

    Carregueu el document.

    • •

      Si esteu carregant el document original al vidre de l'escàner, col·loqueu-lo cara avall i al costat esquerre de la part posterior del vidre de l'escàner.

    • •

      Si esteu carregant diverses pàgines a l'alimentador de documents, carregueu les pàgines cara amunt i, a continuació, ajusteu al paper les guies de paper.

      NOTA:Si hi ha documents a l'alimentador i al vidre de l'escàner alhora, el producte processa el document de l'alimentador en comptes del que hi ha a l'escàner.

  2. 2.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Fax.

  3. 3.

    Feu servir el teclat numèric per introduir el número de fax.

    NOTA:Per utilitzar codis d'accés, targetes de crèdit o targetes de telèfon, marqueu el número del fax manualment per poder introduir pauses i codis de marcatge. Per enviar un fax a una destinació internacional, marqueu manualment per poder introduir pauses i codis de marcatge internacionals. No podeu utilitzar els marcatges ràpids amb codis d'accés, targetes de telèfon ni per fer trucades internacionals.

  4. 4.

    Seleccioneu Inicia Fax.

    NOTA:Si esteu enviant un fax des del vidre de l'escàner i el document té més d'una pàgina, seguiu les indicacions del tauler de control per confirmar i carregar més pàgines.


Fax

Enviament d'un fax amb el programari HP (Windows)

  1. 1.

    Carregueu el document.

    • •

      Si esteu carregant el document original al vidre de l'escàner, col·loqueu-lo cara avall i al costat esquerre de la part posterior del vidre de l'escàner.

    • •

      Si esteu carregant diverses pàgines a l'alimentador de documents, carregueu les pàgines cara amunt i, a continuació, ajusteu al paper les guies de paper.

      NOTA:Si hi ha documents a l'alimentador i al vidre de l'escàner alhora, el producte processa el document de l'alimentador en comptes del que hi ha a l'escàner.

  2. 2.

    Feu clic a Inicia, després a Programes (o Tots els programes al Windows XP) i, a continuació, a HP.

  3. 3.

    Feu clic al nom del producte i, a continuació, a Envia fax HP. S'obre el programari de fax.

  4. 4.

    Introduïu el número de fax del recipient o recipients.

  5. 5.

    Feu clic a Envia ara.


Fax

Creació, edició i supressió d'entrades de marcatge ràpid

Podeu emmagatzemar els números de fax marcats amb més freqüència (fins a 100 entrades).

  • Creació i edició d'entrades de marcatge ràpid
  • Supressió d'entrades de marcatge ràpid


Fax

Creació i edició d'entrades de marcatge ràpid

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració de fax i, a continuació, seleccioneu Guia telefònica.

  3. 3.

    Seleccioneu Afegeix/Edita.

  4. 4.

    Seleccioneu un número sense assignar per a la nova entrada i, a continuació, premeu el botó OK.

  5. 5.

    Utilitzeu el teclat numèric per introduir el número de fax de l'entrada i, a continuació, premeu el botó OK.

  6. 6.

    Utilitzeu el teclat numèric per escriure un nom per a l'entrada i, a continuació, premeu el botó OK.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Fax.

  2. 2.

    Seleccioneu Menú Fax i, a continuació, seleccioneu Configuració de la guia telefònica.

  3. 3.

    Seleccioneu Paràmetre individual.

  4. 4.

    Seleccioneu un número sense assignar de la llista.

  5. 5.

    Utilitzeu el teclat numèric per escriure un nom per a l'entrada i, a continuació, toqueu el botó D'acord.

  6. 6.

    Utilitzeu el teclat numèric per introduir el número de fax de l'entrada i, a continuació, toqueu el botó D'acord.


Fax

Supressió d'entrades de marcatge ràpid

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració de fax i, a continuació, seleccioneu Guia telefònica.

  3. 3.

    Seleccioneu Elimina.

  4. 4.

    Seleccioneu l'entrada que voleu eliminar i, a continuació, premeu el botó OK.

    NOTA:Si voleu eliminar totes les entrades de marcatge ràpid, seleccioneu Elimina-ho tot.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Fax.

  2. 2.

    Seleccioneu Menú Fax i, a continuació, seleccioneu Configuració de la guia telefònica.

  3. 3.

    Seleccioneu Elimina entrada.

  4. 4.

    Seleccioneu la tasca que voleu eliminar i toqueu el botó D'acord.

    NOTA:Si voleu eliminar totes les entrades de marcatge ràpid, seleccioneu Elimina totes les entrades.


Gestió del producte

  • Canvi del tipus de connexió del producte (Windows)
  • Utilització de les aplicacions dels serveis web d'HP (només per a models amb pantalla tàctil)
  • caixa d'eines del dispositiu HP (Windows)
  • HP Utility per Mac OS X
  • Característiques de seguretat del producte
  • Paràmetres d'estalvi
  • Al tauler de control del producte apareix el missatge El cartutx està baix o El cartutx està molt baix
  • Substituïu el cartutx de tòner de color.

Dirigiu-vos a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series per obtenir ajuda integral d'HP per al vostre producte:

  • •

    Resolució de problemes.

  • •

    Descàrrega d'actualitzacions de programari.

  • •

    Unir-vos a fòrums de suport tècnic.

  • •

    Obtenció d'informació sobre la normativa i la garantia.

També podeu dirigir-vos a www.hp.com/support per obtenir suport tècnic a tot el món i altres productes d'HP.


Gestió del producte

Canvi del tipus de connexió del producte (Windows)

Si ja utilitzeu el producte i voleu modificar-ne la connexió, utilitzeu la drecera Reconfiguració del vostre dispositiu d'HP que trobareu a l'escriptori del vostre ordinador. Per exemple, podeu reconfigurar el producte per a fer servir una adreça sense fil diferent, per a connectar a una xarxa sense fil o cablejada o canviar d'una connexió de xarxa a una connexió USB. Podeu canviar la configuració sense haver de fer servir el CD del producte. Un cop seleccionat el tipus de connexió que voleu, el programa anirà directament a la part del procediment de configuració del producte que s'ha de modificar.


Gestió del producte

Utilització de les aplicacions dels serveis web d'HP (només per a models amb pantalla tàctil)

aquest producte disposa de diverses i innovadores aplicacions, que es poden descarregar directament d'Internet. Per obtenir més informació i descarregar aquestes aplicacions, aneu al lloc web d'HP Connected a www.hpconnected.com.

Per utilitzar aquesta funció el producte s'ha de connectar a un ordinador o una xarxa amb connexió a Internet. Els serveis web d'HP han d'estar activats per aquest producte.

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Serveis web [image].

  2. 2.

    Toqueu el botó Habilita els serveis web.

    Un cop descarregada l'aplicació des del lloc web d'HP Connected, estarà disponible al menú Aplicacions del tauler de control del producte. Aquest procés activa els serveis web d'HP i el menú Aplicacions.


Gestió del producte

caixa d'eines del dispositiu HP (Windows)

Feu servir la Caixa d'eines del dispositiu HP per a Windows per consultar l'estat del producte, o per veure o canviar els paràmetres del producte des del vostre ordinador. Aquesta eina obre el servidor web incrustat d’HP del producte.

NOTA:Aquesta eina només està disponible si es realitza una instal·lació completa quan s'instal·la el producte. En funció de la connexió del producte, és possible que algunes funcions no estiguin disponibles.

  1. 1.

    Feu clic al botó Inici i, a continuació, a l'element Programes.

  2. 2.

    Feu clic al grup del producte d'HP i, tot seguit, a l'element Caixa d'eines del dispositiu HP.

Pestanya o apartat Descripció

Pestanya Inici

Mostra informació del producte, de l'estat i de la configuració.

  • •

    Estat del dispositiu: Mostra l'estat del producte i la duració restant aproximada dels consumibles d'HP.

  • •

    Estat dels subministraments: Mostra la vida útil restant estimada dels consumibles d'HP. La vida útil restant real del consumible pot variar. Considereu la possibilitat de disposar d'un recanvi del consumible disponible per instal·lar-lo quan la qualitat d'impressió deixi de ser acceptable. No cal substituir el subministrament a no ser que la qualitat d'impressió ja no sigui acceptable.

  • •

    Configuració del dispositiu: Mostra la informació de la pàgina de configuració del producte.

  • •

    Resum de la xarxa: Mostra la informació de la pàgina de configuració de xarxa del producte.

  • •

    Informes: permet imprimir les pàgines de configuració i d'estat dels consumibles que genera el producte.

  • •

    Registre d'incidències: Mostra una llista amb tots els errors i les incidències del producte.

Pestanya Sistema

Permet configurar el producte des de l'ordinador.

  • •

    Informació del dispositiu: Proporciona informació bàsica sobre el producte i l'empresa.

  • •

    Config. paper: permet canviar la configuració per defecte de tractament del paper per al producte.

  • •

    Qualitat d'impressió: permet canviar la configuració per defecte de la qualitat d'impressió per al producte.

  • •

    Consola EcoSMART: Permet canviar els temps per defecte per accedir al mode d'hibernació o de desconnexió automàtica. Configureu els esdeveniments que fan que el producte s'activi.

  • •

    Tipus de paper: permet configurar els modes d'impressió que corresponen als tipus de paper que accepta el producte.

  • •

    Configuració del sistema: permet canviar els valors per defecte del sistema per al producte.

  • •

    Servei: permet fer la neteja del producte.

  • •

    Desa i restaura: Desa les opcions actuals del producte en un fitxer de l'ordinador. Utilitzeu aquest fitxer per carregar les mateixes opcions en un altre producte o restaurar-les al mateix producte més tard.

  • •

    Administració: permet establir o canviar la contrasenya del producte. Activa o desactiva les funcions del producte.

NOTA:La pestanya Sistema pot estar protegida amb contrasenya. Si el producte forma part d'una xarxa, poseu-vos en contacte amb l'administrador abans de canviar els paràmetres d'aquesta pestanya.

Pestanya Impressió

Permet canviar paràmetres d'impressió per defecte des de l'ordinador.

Impressió: Permet canviar els paràmetres d'impressió per defecte del producte, com ara el nombre de còpies i l'orientació del paper. Aquestes opcions són les mateixes que les disponibles al tauler de control.

Pestanya Fax
  • •

    Guia telefònica: permet afegir o esborrar entrades de l'agenda del fax.

  • •

    Faxos n/desitjats: permet definir una llista de números de fax que no poden enviar faxos a aquest producte.

  • •

    Registre d'activitat de fax: permet veure l'activitat recent del fax del producte.

Pestanya Xarxa

Permet canviar la configuració de la xarxa des de l'ordinador.

Els administradors de la xarxa poden utilitzar aquesta pestanya per controlar els paràmetres relacionats amb la xarxa del producte quan està connectat a una xarxa basada en IP. També permet a l'administrador de xarxa configurar la funció d'impressió directa sense fil. Aquesta pestanya no apareix si el producte està connectat directament a un ordinador.

Pestanya Serveis web d'HP

Utilitzeu aquesta pestanya per configurar i utilitzar diverses eines web amb el producte.


Gestió del producte

HP Utility per Mac OS X

Feu servir l'HP Utility per Mac OS X per veure o canviar paràmetres del producte des del vostre ordinador.

Podeu utilitzar l'HP Utility si el producte està connectat amb un cable USB o si està connectat a una xarxa TCP/IP.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Com obrir l'HP Utility
  • Característiques d' HP Utility


Gestió del producte

Com obrir l'HP Utility

Obriu el Finder, feu clic a Applications (Aplicacions), feu clic a HP i, a continuació, feu clic a HP Utility.

Si l'HP Utility no està inclosa, seguiu aquest procediment per obrir-lo:

  1. 1.

    A l'ordinador, obriu el menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i, a continuació, feu clic a la icona Print & Fax (Impressió i fax) o Print & Scan (Impressió i escaneig).

  2. 2.

    Seleccioneu el producte a la part esquerra de la finestra.

  3. 3.

    Feu clic al botó Options & Supplies (Opcions i subministraments).

  4. 4.

    Feu clic a la pestanya Utility (Utilitat).

  5. 5.

    Feu clic al botó Open Printer Utility (Obre utilitat d'impressora).


Gestió del producte

Característiques d' HP Utility

La barra d'eines de l'HP Utility es troba a la part superior de cada pàgina. Inclou aquests elements:

  • •

    Devices (Dispositius): Feu clic en aquest botó per mostrar o amagar els productes de Mac que l'HP Utility troba al tauler d'Impressores de la part esquerra de la pantalla.

  • •

    All Settings (Tots els paràmetres): Feu clic en aquest botó per tornar a la pàgina principal de l'HP Utility.

  • •

    HP Support (Servei d'assistència d'HP): Feu clic en aquest botó per obrir el navegador i anar al lloc web del servei d'assistència d'HP per al producte.

  • •

    Supplies (Subministraments): Feu clic en aquest botó per obrir el lloc web d'HP SureSupply.

  • •

    Registration (Registre): Feu clic en aquest botó per obrir el lloc web de registre d'HP.

  • •

    Recycling (Reciclatge): Feu clic en aquest botó per obrir el lloc web del programa de reciclatge HP Planet Partners.

L'HP Utility consta de pàgines que s'obren amb clic a la llista All Settings (Tots els paràmetres). A la taula següent es descriuen les tasques que podeu realitzar amb l'HP Utility.

Menú Element Descripció

Informació i assistència tècnica

Estat submin.

Mostra l'estat dels subministraments del producte i proporciona enllaços per encarregar subministraments en línia.

Informació del dispositiu

Mostra informació sobre el producte actualment seleccionat, inclou l'ID de servei del producte (si en té un d'assignat), la versió del microprogramari (versió FW), el número de sèrie i l'adreça IP.

Càrrega de fitxer

Transferència de fitxers de l'ordinador al producte. Podeu carregar els tipus de fitxer següents:

  • •

    L'idioma de la impressora HP LaserJet (.PRN)

  • •

    Format de document portàtil (.PDF)

  • •

    Text (.TXT)

HP Connected

Accés al lloc web d'HP Connected.

Informació

Centre de missatgeria

Mostra incidències que s'han produït al producte.

Paràmetres de la impressora

Desconnexió automàtica

Configura el producte perquè es desactivi automàticament després d'un període d'inactivitat. Podeu ajustar els minuts que han de transcórrer perquè el producte es desactivi.

Configuració de xarxa

Configura els paràmetres de xarxa, com ara els paràmetres IPv4, els paràmetres IPv6, els paràmetres de Bonjour, entre d'altres.

Gestió dels subministraments

Configura la forma en què el producte ha de comportar-se quan els subministraments estan arribant al final de la seva vida útil estimada.

Configuració de les safates

Configura la mida i el tipus de paper de cada safata.

Paràmetres addicionals

Obre el Servidor web incrustat d'HP (EWS) del producte.

NOTA:No s'admeten connexions USB.

Paràmetres de fax

Paràmetres de fax bàsics

Configureu els camps de l'encapçalament de fax i configureu com el producte respon a les trucades entrants.

Bloqueig de faxos no desitjats

Deseu els números de fax que voleu bloquejar.

Transmissió de fax

Configureu el producte per enviar els faxos entrants a un número diferent.

Registres del fax

Consulteu els registres de tots els faxos.

Entrades de marcatge ràpid de fax

Afegiu números de fax a la llista de marcatge ràpid.


Gestió del producte

Característiques de seguretat del producte

El producte admet estàndards de seguretat i protocols recomanats que us ajudaran a mantenir la seguretat del producte, a protegir la informació important de la xarxa i a simplificar la manera de controlar el producte i fer-ne el manteniment.

Si voleu informació detallada sobre les solucions segures de creació d'imatges i d'impressió d'HP, visiteu www.hp.com/go/secureprinting. Aquest lloc proporciona enllaços a documents tècnics i a documents de preguntes freqüents relacionats amb les característiques de seguretat.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Establiment o canvi de la contrasenya del producte
  • Bloqueig del producte


Gestió del producte

Establiment o canvi de la contrasenya del producte

Utilitzeu el servidor web incrustat d'HP per a establir una contrasenya o canviar-ne una d'existent per a un producte de xarxa.

Tauler de control de l’LCD

  1. 1.

    Cerqueu l'adreça IP del producte.

    • a.

      Al tauler de control del producte, premeu el botó Configuració [image].

    • b.

      Obriu els següents menús:

      • •

        Configuració de xarxa

      • •

        Mostra adreça IP

  2. 2.

    Per obrir el servidor web incrustat d'HP, introduïu l'adreça IP del producte a la línia d'adreça del navegador web.

    NOTA:També podeu accedir al servidor web incrustat d’HP des de la Caixa d'eines del dispositiu HP per al Windows o l'HP Utility per al Mac OS X.

  3. 3.

    Feu clic a la fitxa Sistema i, a continuació, feu clic a l'enllaç Seguretat del producte.

    NOTA:Si ja s'havia definit una contrasenya, l'haureu d'especificar. Introduïu la contrasenya i, a continuació, feu clic al botó Aplica.

  4. 4.

    Introduïu la contrasenya nova al quadre Contrasenya nova i al quadre Verifiqueu contrasenya.

  5. 5.

    A la part inferior de la finestra, feu clic al botó Aplica per desar la contrasenya.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d’inici del tauler de control del producte toqueu el botó Xarxa [image] per cercar l’adreça IP del producte.

  2. 2.

    Per obrir el servidor web incrustat d'HP, introduïu l'adreça IP del producte a la línia d'adreça del navegador web.

    NOTA:També podeu accedir al servidor web incrustat d’HP des de la Caixa d'eines del dispositiu HP per al Windows o l'HP Utility per al Mac OS X.

  3. 3.

    Feu clic a la fitxa Sistema i, a continuació, feu clic a l'enllaç Seguretat del producte.

    NOTA:Si ja s'havia definit una contrasenya, l'haureu d'especificar. Introduïu la contrasenya i, a continuació, feu clic al botó Aplica.

  4. 4.

    Introduïu la contrasenya nova al quadre Contrasenya nova i al quadre Verifiqueu contrasenya.

  5. 5.

    A la part inferior de la finestra, feu clic al botó Aplica per desar la contrasenya.


Gestió del producte

Bloqueig del producte

  1. ▲

    Podeu acoblar un cable de seguretat a la ranura que hi ha a la part posterior del producte.

    Ranura per al bloqueig d'un tipus de cable


Gestió del producte

Paràmetres d'estalvi

  • configuració del mode econòmic
  • Configuració dels paràmetres d'Hibernació/desconnexió automàtica


Gestió del producte

configuració del mode econòmic

Aquest producte disposa d'una opció de mode eco per imprimir esborranys de documents. Amb el mode eco es fa servir menys tòner. Tanmateix, la utilització d'aquest mode pot també reduir la qualitat d'impressió.

HP no recomana fer servir sempre el mode econòmic. Si utilitzeu el mode eco de forma continuada, és possible que el subministrament de tòner duri més que les parts mecàniques del cartutx d'impressió. Si noteu que baixa la qualitat d'impressió i ja no és acceptable, ha arribat l'hora de substituir el cartutx de tòner.

NOTA:Si aquesta opció no està disponible al vostre controlador d'impressió, podeu configurar-la mitjançant el servidor web incrustat d'HP.

  1. 1.

    Al programari, seleccioneu l'opció Imprimeix.

  2. 2.

    Seleccioneu el producte i, a continuació, feu clic a Propietats o Preferències.

  3. 3.

    Feu clic a la pestanya Paper/Qualitat.

  4. 4.

    Feu clic al quadre de verificació Mode eco.


Gestió del producte

Configuració dels paràmetres d'Hibernació/desconnexió automàtica

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Obriu els següents menús:

    • •

      Configuració del sistema

    • •

      Paràmetres d'energia

    • •

      Hibernació/desconnexió automàtica després de

  3. 3.

    Utilitzeu els botons de fletxa per seleccionar el temps de retard per a l'hibernació/desconnexió automàtica i, seguidament, premeu el botó OK.

    NOTA:El valor predeterminat és de 15 minuts.

  4. 4.

    El producte s'activa automàticament en rebre treballs o en prémer un botó al tauler de control del producte. Podeu canviar els esdeveniments que fan que el producte s'activi. Obriu els següents menús:

    • •

      Configuració del sistema

    • •

      Paràmetres d'energia

    • •

      Incidències d'activació/connexió automàtica

    Per desactivar un esdeveniment d'activació, seleccioneu-lo i després seleccioneu l'opció No.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

  2. 2.

    Obriu els següents menús:

    • •

      Configuració del sistema

    • •

      Paràmetres d'energia

    • •

      Hibernació/desconnexió automàtica després de

  3. 3.

    Seleccioneu el temps del retard per al temporitzador d'hibernació/desconnexió automàtica.

    NOTA:El valor predeterminat és de 15 minuts.

  4. 4.

    El producte s'activa automàticament del mode de desconnexió automàtica en rebre feines o en prémer la pantalla del tauler de control del producte. Podeu canviar els esdeveniments que fan que el producte s'activi. Obriu els següents menús:

    • •

      Configuració del sistema

    • •

      Paràmetres d'energia

    • •

      Incidències d'activació/connexió automàtica

    Per desactivar un esdeveniment d'activació, seleccioneu-lo i després seleccioneu l'opció No.


Gestió del producte

Al tauler de control del producte apareix el missatge El cartutx està baix o El cartutx està molt baix

Al tauler de control del producte apareix el missatge El cartutx està baix o El cartutx està molt baix i el producte no imprimeix.

NOTA:Els avisos de nivell de tòner baix i els indicadors proporcionen dades aproximades. Si un indicador mostra nivells de tòner baixos, teniu en compte la possibilitat de tenir un recanvi disponible per evitar possibles retards en la impressió. No cal que substituïu els cartutxos fins que la qualitat de la impressió sigui inacceptable.

Quan un cartutx de tòner d'HP arriba al nivell "molt baix", també finalitza la garantia de protecció Premium d'HP corresponent a aquest cartutx de tòner.

Podeu canviar la reacció del producte quan els consumibles arriben al nivell Molt baix. No és necessari tornar a configurar aquests paràmetres quan s'instal·la un nou cartutx de tòner.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Activació o desactivació dels paràmetres per a Molt baix


Gestió del producte

Activació o desactivació dels paràmetres per a Molt baix

Podeu activar o desactivar els paràmetres per defecte en qualsevol moment, i no cal tornar a activar-los quan s'instal·la un cartutx de tòner nou.

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Obriu els següents menús:

    • •

      Configuració del sistema

    • •

      Paràmetres de subministraments

    • •

      Cartutx negre

    • •

      Paràmetre Molt baix

  3. 3.

    Seleccioneu una de les opcions següents i, a continuació, premeu el botó OK:

    • •

      Seleccioneu l'opció Atura per establir que el producte deixi d'imprimir fins que substituïu el cartutx de tòner.

    • •

      Seleccioneu l'opció Avisa per establir que el producte deixi d'imprimir i us demani que substituïu el cartutx de tòner. Podeu confirmar el missatge i continuar imprimint.

    • •

      Seleccioneu l'opció Continua per establir que el producte us avisi quan el nivell del cartutx de tòner sigui molt baix sense deixar d'imprimir.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

  2. 2.

    Obriu els següents menús:

    • •

      Configuració del sistema

    • •

      Paràmetres de subministraments

    • •

      Cartutx negre

    • •

      Paràmetre Molt baix

  3. 3.

    Seleccioneu una d'aquestes opcions:

    • •

      Seleccioneu l'opció Atura per establir que el producte deixi d'imprimir fins que substituïu el cartutx de tòner.

    • •

      Seleccioneu l'opció Avisa per establir que el producte deixi d'imprimir i us demani que substituïu el cartutx de tòner. Podeu confirmar el missatge i continuar imprimint.

    • •

      Seleccioneu l'opció Continua per establir que el producte us avisi quan el nivell del cartutx de tòner sigui molt baix sense deixar d'imprimir.

Per als models amb fax, quan el producte es configura a l'opció Atura, hi ha el risc que els faxos no s'imprimeixin després d'instal·lar el cartutx nou si el producte ha rebut més faxos dels que es poden emmagatzemar a la memòria mentre estava aturat.

Per als models amb fax, quan el producte es configura a l'opció Avisa, hi ha el risc que els faxos no s'imprimeixin després d'instal·lar el cartutx nou si el producte ha rebut més faxos dels que es poden emmagatzemar a la memòria mentre el producte espera que es confirmi el missatge.

Quan un cartutx de tòner d'HP arriba al nivell molt baix, també finalitza la garantia de protecció Premium d'HP corresponent a aquest cartutx de tòner. Els defectes d'impressió o els errors dels cartutxos que es produeixen quan un cartutx de tòner d'HP segueix utilitzant-se en l'opció Continua encara que el nivell sigui molt baix no es consideren defectes de material ni de fabricació, d'acord amb la declaració de garantia dels cartutxos d'impressió d'HP.


Gestió del producte

Substituïu el cartutx de tòner de color.

Quan un cartutx de tòner està a punt d'esgotar-se, apareix un missatge per a indicar-vos que cal encarregar un subministrament nou. Podeu seguir imprimint amb el cartutx actual fins que la redistribució del tòner deixi d'oferir una qualitat d'impressió acceptable.

  1. 1.

    Aixequeu el conjunt de l'escàner.

    Aixequeu el conjunt de l'escàner

  2. 2.

    Obriu la tapa superior.

    Obriu la tapa superior

  3. 3.

    Retireu el cartutx de tòner.

    Retireu el cartutx de tòner

  4. 4.

    Traieu el nou cartutx de tòner de la bossa. Fiqueu el cartutx de tòner usat a la bossa per reciclar-lo.

    Traieu de l'embalatge el cartutx de tòner nou

  5. 5.

    Agafeu el cartutx de tòner pels costats i sacsegeu-lo suaument per a distribuir el tòner.

    ATENCIÓ:No toqueu l'obturador ni la superfície del roleu.

    Moveu suaument el cartutx de tòner

  6. 6.

    Doblegueu la llengüeta de la part esquerra del cartutx fins que es desenganxi. Estireu de la llengüeta fins que hàgiu tret la cinta del cartutx. Poseu la llengüeta i la cinta a la caixa del cartutx de tòner per a tornar-lo per a reciclar.

    Traieu la cinta de segellat

  7. 7.

    Alineeu el cartutx de tòner amb les marques que hi ha a l'interior del producte i, a continuació, inseriu el cartutx de tòner fins que encaixi totalment.

    Inseriu el cartutx de tòner nou

  8. 8.

    Tanqueu la coberta superior.

    Tanqueu la coberta superior

  9. 9.

    Tanqueu el conjunt de l’escàner.

    Tanqueu el conjunt de l’escàner


Resolució de problemes

  • Sistema d'ajuda del tauler de control (només models amb pantalla tàctil)
  • Interpretació dels patrons de llums del tauler de control (només models LED)
  • Impressió de pàgines d'informació
  • Restauració dels paràmetres per defecte de fàbrica
  • Resolució de problemes d'alimentació o embús del paper
  • Solució d'encallaments a la safata d’entrada
  • Elimineu els embussos de la zona del cartutx de tòner
  • Elimineu els embussos de la safata de sortida
  • Elimineu els embussos de l'alimentador de documents
  • Millora de la qualitat d'impressió
  • Millora de la qualitat de l'escaneig i les còpies
  • Millora de la qualitat d'imatge del fax
  • Solució de problemes de la xarxa cablejada
  • Solució de problemes de xarxa sense fil
  • Resolució de problemes de fax

Dirigiu-vos a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series per obtenir ajuda integral d'HP per al vostre producte:

  • •

    Resolució de problemes.

  • •

    Descàrrega d'actualitzacions de programari.

  • •

    Unir-vos a fòrums de suport tècnic.

  • •

    Obtenció d'informació sobre la normativa i la garantia.

També podeu dirigir-vos a www.hp.com/support per obtenir suport tècnic a tot el món i altres productes d'HP.


Resolució de problemes

Sistema d'ajuda del tauler de control (només models amb pantalla tàctil)

El producte té un sistema d'ajuda incorporat que explica com utilitzar cada pantalla. Per obrir el sistema d'ajuda, toqueu el botó d'ajuda ( [image]) de la cantonada superior dreta de la pantalla.

En algunes pantalles l'ajuda obre un menú global en què podeu buscar temes específics. Per desplaçar-vos per l'estructura de menús podeu prémer els botons del menú.

En algunes pantalles d'ajuda, hi trobareu animacions que us guiaran pels procediments que cal dur a terme, com per exemple eliminar embussos.

En les pantalles que contenen paràmetres de tasques individuals, l'ajuda obre un tema que explica les opcions de la pantalla en qüestió.

Si el producte us avisa de la presència d'un error o d'un avís, toqueu el botó Ajuda [image] per tal que aparegui un missatge de descripció del problema. Al missatge també hi apareixeran instruccions que us ajudaran a solucionar el problema.


Resolució de problemes

Interpretació dels patrons de llums del tauler de control (només models LED)

Si el producte requereix manteniment, apareixerà un codi d'error a la pantalla del tauler de control.

Llegenda dels llums d'estat
Llum LED apagat | Símbol per a "llum apagat"
Llum LED encès | Símbol per a "llum encès"
Llum LED intermitent | Símbol per a "llum intermitent"

Patrons de llum del tauler de control
Estat del llum Codi d'error Estat del producte Acció

Tots llums apagats.

Tots els llums LED estan apagats

El producte està apagat o es troba en mode de baix consum.

Premeu el botó d'alimentació per engegar el producte.

Els llums A punt i Atenció parpellegen.

Els llums LED A punt i Atenció parpellegen

Els llums d'estat s’encenen i s’apaguen durant el període d’inicialització de la unitat formatadora o mentre el producte està processant una pàgina de neteja.

No és necessària cap acció. Espereu que finalitzi el període d’inicialització. El producte passa a l’estat A punt quan finalitza el període d’inicialització.

El llum A punt està encès.

El llum LED A punt està encès

El producte està en l'estat A punt.

No és necessària cap acció. El producte és a punt per rebre un treball d’impressió.

El llum A punt parpelleja.

El llum LED A punt parpelleja

El producte està rebent o processant dades.

No és necessària cap acció. El producte està rebent o processant un treball d’impressió.

El llum Atenció parpelleja.

El llum LED Atenció parpelleja

E0

Hi ha paper encallat al producte.

Solucioneu l'embús.

E1

La safata d'entrada és buida.

Carregueu la safata.

E2

Hi ha una porta oberta.

Assegureu-vos que la porta dels cartutxos d'impressió està completament tancada.

E4

El nivell del cartutx de tòner és molt baix.

Premeu el botó Inicia còpia per continuar o substituïu el cartutx de tòner.

E5

El nivell del cartutx de tòner és molt baix.

Substituïu el cartutx de tòner de color.

H0

El producte està en mode d'alimentació manual.

Carregueu el tipus i la mida de paper correctes a la safata d'entrada. Premeu el botó Inicia còpia per continuar.

H1

El producte està processant un treball dúplex manual.

Carregueu els fulls a la safata d'entrada per imprimir les segones cares. Premeu el botó Inicia còpia per continuar.

Els llums Atenció i Tòner parpellegen.

Els llums LED Atenció i Tòner parpellegen

E3

Falta el cartutx d'impressió o no s'ha instal·lat correctament.

Instal·leu el cartutx.

El llum Tòner està encès.

El llum LED Tòner parpelleja

El cartutx d'impressió ha arribat al final de la seva vida útil prevista. Quan el consumible hagi assolit aquest estat també finalitzarà la garantia de protecció Premium d'HP corresponent a aquest consumible.

No cal que substituïu el cartutx de tinta ara, tret que la qualitat d'impressió sigui inacceptable.

El llum Atenció i el llum A punt estan encesos.

Els llums LED Atenció i A punt estan encesos

E6

E7

E8

E9

S'ha produït un error greu al producte que no es pot solucionar de forma automàtica.

  • 1.

    Apagueu el producte o desconnecteu el cable d’alimentació del producte.

  • 2.

    Espereu 30 segons i, a continuació, engegueu el producte o torneu a connectar el cable d’alimentació al producte.

  • 3.

    Espereu fins que el producte s’inicialitzi.

Si l'error persisteix, poseu-vos en contacte amb el servei d'atenció al client d'HP.


Resolució de problemes

Impressió de pàgines d'informació

La memòria del producte té pàgines d'informació. Aquestes pàgines ajuden a diagnosticar i resoldre problemes del producte.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Pàgina de configuració
  • Pàgina d'estat dels consumibles


Resolució de problemes

Pàgina de configuració

A la pàgina de configuració s'indiquen la configuració i les propietats actuals del producte. També inclou un informe de registre de l'estat. Per imprimir una pàgina de configuració, feu el següent:

Tauler de control LED

  1. 1.

    Al tauler de control del producte, mantingueu premut el botó Cancel·la [image] durant 10 segons.

  2. 2.

    Deixeu anar el botó Cancel·la [image].

Tauler de control LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Obriu el menú Informes.

  3. 3.

    Utilitzeu els botons de fletxa per seleccionar Informe de configuració i, a continuació, premeu el botó OK per començar a imprimir l'informe.

Tauler de control amb pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

  2. 2.

    Toqueu el menú Informes.

  3. 3.

    Toqueu el botó Informe de configuració.


Resolució de problemes

Pàgina d'estat dels consumibles

Tauler de control LED

  1. 1.

    Al tauler de control del producte, mantingueu premut el botó Cancel·la [image] durant 10 segons.

  2. 2.

    Deixeu anar el botó Cancel·la [image].

    La pàgina d'estat dels consumibles s'imprimeix després d'imprimir-se la pàgina de configuració.

Tauler de control LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Obriu els següents menús:

    • •

      Informes

    • •

      Estat submin.

  3. 3.

    Utilitzeu els botons de fletxa per seleccionar Imprimeix pàgina d'estat dels subministraments i, a continuació, premeu el botó OK.

Tauler de control amb pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Subministraments [image].

  2. 2.

    Toqueu el botó Informes per imprimir la pàgina d'estat dels subministraments.


Resolució de problemes

Restauració dels paràmetres per defecte de fàbrica

En restaurar els paràmetres de fàbrica, tots els paràmetres del producte i de xarxa tornen als valors per defecte originals. No es restabliran el comptador de pàgines, la mida de la safata ni l'idioma. Per restablir la configuració predeterminada de fàbrica del producte, seguiu aquests passos.

ATENCIÓ:En restaurar els paràmetres de fàbrica, es restableixen tots els valors originals i s'esborren totes les pàgines emmagatzemades a la memòria.

Tauler de control LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Obriu el menú Servei.

  3. 3.

    Seleccioneu l'opció Restableix per defecte i, a continuació, toqueu el botó D'acord.

    El producte es reiniciarà automàticament.

Tauler de control amb pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

  2. 2.

    Toqueu el menú Serveis.

  3. 3.

    Seleccioneu l'opció Restableix per defecte i, a continuació, toqueu el botó D'acord.

    El producte es reiniciarà automàticament.


Resolució de problemes

Resolució de problemes d'alimentació o embús del paper

Si el producte presenta problemes periòdics d'alimentació o embús del paper, utilitzeu la següent informació per reduir el nombre d'incidents.

En aquesta secció s'ofereix informació sobre els temes següents:

  • El producte no agafa paper
  • El producte agafa més d'un full de paper alhora
  • Embussos del paper freqüents o periòdics
  • Prevenció dels embussos de paper


Resolució de problemes

El producte no agafa paper

Si el producte no agafa paper de la safata, proveu amb les solucions que es descriuen tot seguit.

  • 1.

    Obriu el producte i retireu els fulls de paper que s'hagin embussat.

  • 2.

    Carregueu la safata amb paper de la mida adient per a la tasca.

  • 3.

    Assegureu-vos que la mida i el tipus de paper estiguin ben configurats al tauler de control del producte.

  • 4.

    Assegureu-vos que les guies de paper de la safata queden ben ajustades segons la mida del paper. Ajusteu les guies a la safata amb el sagnat adequat.

  • 5.

    Vegeu al tauler de control si el producte espera que confirmeu el missatge d'alimentació manual de paper. Carregueu el paper i continueu.

  • 6.

    És possible que el rodet de recollida i els coixinets de separació estiguin bruts.


Resolució de problemes

El producte agafa més d'un full de paper alhora

Si el producte agafa diversos fulls de paper de la safata al mateix temps, proveu les solucions que es descriuen tot seguit.

  • 1.

    Traieu la pila de papers de la safata i flexioneu-la, gireu-la 180 graus i doneu-li la volta. No ventileu el paper. Torneu a col·locar la pila de papers a la safata.

  • 2.

    Utilitzeu només paper que compleixi les especificacions d'HP per a aquest producte.

  • 3.

    Utilitzeu paper que no estigui arrugat, plegat o malmès. Si cal, utilitzeu paper d'un altre paquet.

  • 4.

    Assegureu-vos que la safata no estigui massa plena. Si ho està, traieu tota la pila de papers de la safata, redreceu-la i deixeu a la safata una quantitat de paper reduïda.

  • 5.

    Assegureu-vos que les guies de paper de la safata queden ben ajustades segons la mida del paper. Ajusteu les guies a la safata amb el sagnat adequat.

  • 6.

    Assegureu-vos que l'entorn d'impressió compleixi les especificacions recomanades.


Resolució de problemes

Embussos del paper freqüents o periòdics

Seguiu aquests passos per resoldre els problemes freqüents d'embussos del paper. Si amb el primer pas no resoleu el problema, continueu amb el següent pas fins a resoldre'l.

  1. 1.

    Si el paper s'ha encallat al producte, elimineu l'embús i, a continuació, imprimiu una pàgina de configuració per comprovar el producte.

  2. 2.

    Comproveu que la safata estigui configurada per a la mida de paper adequada i al tauler de control del producte. Ajusteu els paràmetres del paper, si és necessari.

  3. 3.

    Apagueu el producte, espereu 30 segons, i torneu-lo a engegar.

  4. 4.

    Imprimiu una pàgina de neteja per eliminar l'excés de tòner de l'interior del producte.

    Tauler de control LED

    1. a.

      Feu clic al botó Inici i, a continuació, a l'element Programes.

    2. b.

      Feu clic al grup del producte d'HP i, tot seguit, a l'element Caixa d'eines del dispositiu HP.

    3. c.

      A la pestanya Sistemes, feu clic a Servei.

    Tauler de control LCD

    1. a.

      Al tauler de control del producte, premeu el botó Configuració [image].

    2. b.

      Obriu el menú Servei.

    3. c.

      Utilitzeu els botons de fletxa per a seleccionar l’opció Mode de neteja i, a continuació, premeu el botó OK.

      El producte imprimeix la primera cara i després demana a l'usuari que reculli la pàgina de la safata de sortida i la torni a carregar a la Safata 1, mantenint la mateixa orientació. Espereu fins que finalitzi el procés. Rebutgeu la pàgina quan s'imprimeixi.

    Tauler de control amb pantalla tàctil

    1. a.

      A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

    2. b.

      Toqueu el menú Serveis.

    3. c.

      Toqueu el botó Pàgina de neteja.

    4. d.

      Carregueu paper de carta normal o A4 quan se us demani.

    5. e.

      Toqueu el botó D'acord per començar el procés de neteja.

      El producte imprimeix la primera cara i després demana a l'usuari que reculli la pàgina de la safata de sortida i la torni a carregar a la Safata 1, mantenint la mateixa orientació. Espereu fins que finalitzi el procés. Rebutgeu la pàgina quan s'imprimeixi.

  5. 5.

    Imprimiu una pàgina de configuració per comprovar que el producte funciona correctament.

    Tauler de control LED

    1. a.

      Mantingueu premut el botó Cancel·la [image] fins que el llum A punt [image] comenci a parpellejar.

    2. b.

      Deixeu anar el botó Cancel·la [image].

    Tauler de control LCD

    1. a.

      A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

    2. b.

      Toqueu el menú Informes.

    3. c.

      Toqueu el botó Informe de configuració.

    Tauler de control amb pantalla tàctil

    1. a.

      A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

    2. b.

      Toqueu el menú Informes.

    3. c.

      Toqueu el botó Informe de configuració.

Si cap d'aquests resolen el problema, és possible que el producte s'hagi de reparar. Poseu-vos en contacte amb el servei d'atenció al client d'HP.


Resolució de problemes

Prevenció dels embussos de paper

Per reduir la quantitat d'embussos de paper, proveu amb les solucions que es descriuen tot seguit.

  • 1.

    Utilitzeu només paper que compleixi les especificacions d'HP per a aquest producte.

  • 2.

    Utilitzeu paper que no estigui arrugat, plegat o malmès. Si cal, utilitzeu paper d'un altre paquet.

  • 3.

    No utilitzeu paper que ja s'hagi imprès o fotocopiat.

  • 4.

    Assegureu-vos que la safata no estigui massa plena. Si ho està, traieu tota la pila de papers de la safata, redreceu-la i deixeu a la safata una quantitat de paper reduïda.

  • 5.

    Assegureu-vos que les guies de paper de la safata queden ben ajustades segons la mida del paper. Ajusteu les guies de manera que toquin lleugerament la pila de papers, però sense que la dobleguin.

  • 6.

    Comproveu que la safata queda totalment inserida al producte.

  • 7.

    Si imprimiu sobre paper gruixut, gofrat o perforat, utilitzeu la funció d'alimentació manual per introduir els fulls d'un en un.

  • 8.

    Comproveu que la safata estigui ben configurada per al tipus i la mida de paper.

  • 9.

    Assegureu-vos que l'entorn d'impressió compleixi les especificacions recomanades.


Resolució de problemes

Solució d'encallaments a la safata d’entrada

Es mostra el missatge Embús a la safata 1. Elimineu l'embús i premeu [OK] al tauler de control del producte.

  1. 1.

    Retireu tot el paper solt de la safata d'entrada.

    Traieu la pila de paper

  2. 2.

    Aixequeu el conjunt de l'escàner.

    Aixequeu el conjunt de l'escàner

  3. 3.

    Obriu la tapa superior.

    Obriu la tapa superior

  4. 4.

    Retireu el cartutx de tòner.

    Retireu el cartutx de tòner

  5. 5.

    Traieu tot el paper encallat que veieu a la zona de la safata d'entrada. Feu servir les dues mans per estirar el paper encallat i evitar que es trenqui.

    Traieu el paper encallat

  6. 6.

    Traieu tot el paper encallat de la zona del cartutx de tòner.

    Traieu el paper encallat

  7. 7.

    Torneu a inserir el cartutx de tòner.

    Inseriu el cartutx de tòner nou

  8. 8.

    Tanqueu la coberta superior.

    Tanqueu la coberta superior

  9. 9.

    Tanqueu el conjunt de l’escàner.

    Tanqueu el conjunt de l’escàner


Resolució de problemes

Elimineu els embussos de la zona del cartutx de tòner

Es mostra el missatge Embús a la zona del cartutx al tauler de control del producte.

  1. 1.

    Aixequeu el conjunt de l'escàner.

    Aixequeu el conjunt de l'escàner

  2. 2.

    Obriu la tapa superior.

    Obriu la tapa superior

  3. 3.

    Retireu el cartutx de tòner.

    Retireu el cartutx de tòner

  4. 4.

    Traieu tot el paper encallat de la zona del cartutx de tòner. Feu servir les dues mans per estirar el paper encallat i evitar que es trenqui.

    Traieu el paper encallat

  5. 5.

    Torneu a inserir el cartutx de tòner.

    Inseriu el cartutx de tòner nou

  6. 6.

    Tanqueu la coberta superior.

    Tanqueu la coberta superior

  7. 7.

    Tanqueu el conjunt de l’escàner.

    Tanqueu el conjunt de l’escàner


Resolució de problemes

Elimineu els embussos de la safata de sortida

Es mostra el missatge Embús a la safata de sortida al tauler de control del producte.

  1. 1.

    Aixequeu el conjunt de l'escàner.

    Aixequeu el conjunt de l'escàner

  2. 2.

    Obriu la tapa superior.

    Obriu la tapa superior

  3. 3.

    Traieu tot el paper encallat de la zona de la safata de sortida. Feu servir les dues mans per estirar el paper encallat i evitar que es trenqui.

    Traieu el paper encallat

  4. 4.

    Retireu el cartutx de tòner.

    Retireu el cartutx de tòner

  5. 5.

    Traieu tot el paper encallat de la zona del cartutx de tòner.

    Traieu el paper encallat

  6. 6.

    Torneu a inserir el cartutx de tòner.

    Inseriu el cartutx de tòner nou

  7. 7.

    Tanqueu la coberta superior.

    Tanqueu la coberta superior

  8. 8.

    Tanqueu el conjunt de l’escàner.

    Tanqueu el conjunt de l’escàner


Resolució de problemes

Elimineu els embussos de l'alimentador de documents

Es mostra el missatge Embús a l'alimentador de documents al tauler de control.

  1. 1.

    Traieu de la safata d'entrada de l'alimentador de documents tot el paper solt que trobeu.

  2. 2.

    Traieu tot el paper encallat que veieu a la zona de la safata d'entrada. Feu servir les dues mans per estirar el paper encallat i evitar que es trenqui.

    Traieu el paper encallat

  3. 3.

    Aixequeu la safata d'entrada de l'alimentador de documents.

    Aixequeu la safata d'entrada de l'alimentador de documents

  4. 4.

    Aixequeu la tapa d'accés als encallaments de l'alimentador de documents.

    Aixequeu la tapa d'accés als encallaments

  5. 5.

    Traieu tot el paper encallat.

    Traieu el paper encallat

  6. 6.

    Tanqueu la tapa d'accés als encallaments.

    Tanqueu la tapa d'accés als encallaments

  7. 7.

    Tanqueu la safata d'entrada de l'alimentador de documents.

    Tanqueu la safata d'entrada de l'alimentador de documents


Resolució de problemes

Millora de la qualitat d'impressió

  • Impressió des d'un altre programa
  • Configuració del paràmetre de tipus de paper per a la tasca d'impressió
  • Comprovació de l'estat del cartutx de tòner
  • Impressió d'una pàgina de neteja
  • Inspecció de danys al cartutx de tòner
  • Comprovació del paper i de l'entorn d'impressió
  • Comprovació dels paràmetres de Mode eco


Resolució de problemes

Impressió des d'un altre programa

Proveu a imprimir des d'un programa diferent. Si la pàgina s'imprimeix correctament, el problema és del programa que utilitzeu per imprimir.


Resolució de problemes

Configuració del paràmetre de tipus de paper per a la tasca d'impressió

Comproveu la configuració del tipus de paper si imprimiu des d'un programa i les pàgines tenen algun d'aquests problemes:

  • •

    impressió amb taques

  • •

    impressió borroses

  • •

    impressió fosca

  • •

    paper arrugat

  • •

    punts dispersos de tòner

  • •

    excés de tòner

  • •

    petites àrees on falta tòner

En aquesta secció s'ofereix informació sobre els temes següents:

  • Comprovació del paràmetre de tipus de paper (Windows)
  • Comprovació del paràmetre de tipus de paper (Mac OS X)


Resolució de problemes

Comprovació del paràmetre de tipus de paper (Windows)

  1. 1.

    Al programari, seleccioneu l'opció Imprimeix.

  2. 2.

    Seleccioneu el producte i, a continuació, feu clic a Propietats o Preferències.

  3. 3.

    Feu clic a la pestanya Paper/Qualitat.

  4. 4.

    A la llista desplegable de Materials: seleccioneu el tipus de paper correcte.

  5. 5.

    Feu clic al botó D'acord per tancar el quadre de diàleg Propietats del document. Al quadre de diàleg Impressió, feu clic al botó D'acord per imprimir la tasca.


Resolució de problemes

Comprovació del paràmetre de tipus de paper (Mac OS X)

  1. 1.

    Feu clic al menú File (Fitxer) i, després, feu clic a l'opció Print (Imprimeix).

  2. 2.

    Seleccioneu el producte al menú Printer (Impressora).

  3. 3.

    Per defecte, el controlador d'impressió mostra el menú Copies & Pages (Còpies i pàgines). Obriu la llista desplegable de menús i feu clic al menú Finishing (Acabat).

  4. 4.

    Seleccioneu un tipus a la llista desplegable Media-type (Tipus de material).

  5. 5.

    Feu clic al botó Print (Imprimeix).


Resolució de problemes

Comprovació de l'estat del cartutx de tòner

Tauler de control LED

  1. ▲

    El llum d'estat del nivell del tòner [image] indica si el nivell de tòner del cartutx d'impressió és massa baix.

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Obriu els següents menús:

    • •

      Informes

    • •

      Estat submin.

  3. 3.

    Utilitzeu els botons de fletxa per seleccionar Imprimeix pàgina d'estat dels subministraments i, a continuació, premeu el botó OK.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Subministraments [image].

  2. 2.

    Toqueu el botó Informes per imprimir la pàgina d'estat dels subministraments.

La pàgina d'estat dels subministraments inclou la informació següent:

  • •

    Percentatge estimat de durada del cartutx d'impressió

  • •

    Pàgines restants aproximades

  • •

    Números de referència de cartutxos de tòner d'HP

  • •

    Nombre de pàgines impreses


Resolució de problemes

Impressió d'una pàgina de neteja

Tauler de control LED

  1. 1.

    Feu clic al botó Inici i, a continuació, a l'element Programes.

  2. 2.

    Feu clic al grup del producte d'HP i, tot seguit, a l'element Caixa d'eines del dispositiu HP.

  3. 3.

    A la pestanya Sistemes, feu clic a Servei.

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Obriu el menú Servei.

  3. 3.

    Utilitzeu els botons de fletxa per a seleccionar l’opció Mode de neteja i, a continuació, premeu el botó OK.

    El producte imprimeix la primera cara i després demana a l'usuari que reculli la pàgina de la safata de sortida i la torni a carregar a la Safata 1, mantenint la mateixa orientació. Espereu fins que finalitzi el procés. Rebutgeu la pàgina quan s'imprimeixi.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

  2. 2.

    Toqueu el menú Serveis.

  3. 3.

    Toqueu el botó Pàgina de neteja.

  4. 4.

    Carregueu paper de carta normal o A4 quan se us demani.

  5. 5.

    Toqueu el botó D'acord per començar el procés de neteja.

    El producte imprimeix la primera cara i després demana a l'usuari que reculli la pàgina de la safata de sortida i la torni a carregar a la Safata 1, mantenint la mateixa orientació. Espereu fins que finalitzi el procés. Rebutgeu la pàgina quan s'imprimeixi.


Resolució de problemes

Inspecció de danys al cartutx de tòner

  1. 1.

    Retireu el cartutx de tòner del producte i comproveu que s'ha tret la cinta de segellat.

  2. 2.

    Agafeu el cartutx de tòner pels costats i sacsegeu-lo suaument per a distribuir el tòner.

  3. 3.

    Comproveu si s'ha malmès el xip de memòria.

  4. 4.

    Examineu la superfície del tambor d'imatges del cartutx de tòner.

    ATENCIÓ:No toqueu el roleu (tambor d'imatgeria) que hi ha al cartutx. Les ditades al tambor fotogràfic poden provocar problemes de qualitat d'impressió.

    • •

      Si veieu ratllades, ditades o altres danys al tambor d'imatgeria, substituïu el cartutx de tòner.

    • •

      Si el tambor d'imatgeria no apareix malmès, sacsegeu suaument el cartutx de tòner diverses vegades i torneu a instal·lar-lo.

  5. 5.

    Imprimiu unes quantes pàgines per veure si aquests passos han resolt el problema.


Resolució de problemes

Comprovació del paper i de l'entorn d'impressió

En aquesta secció s'ofereix informació sobre els temes següents:

  • Ús de paper que compleixi les especificacions d'HP
  • Comprovació de l'entorn del producte


Resolució de problemes

Ús de paper que compleixi les especificacions d'HP

Utilitzeu un paper diferent si teniu cap dels problemes següents:

  • •

    La impressió és massa clara o sembla descolorida a algunes zones.

  • •

    Apareixen punts de tòner a les pàgines impreses.

  • •

    El tòner està tacant les pàgines impreses.

  • •

    Els caràcters impresos semblen deformats.

  • •

    Les pàgines impreses estan ondulades.

Utilitzeu sempre un paper de tipus i pes compatibles amb aquest producte. Seguiu a més aquestes directrius per triar el paper:

  • •

    Utilitzeu paper de bona qualitat i que no presenti talls, incisions, esquinços, taques, partícules soltes, pols, arrugues, buits, grapes ni puntes ondulades o doblegades.

  • •

    Utilitzeu paper que no s'hagi imprès.

  • •

    Utilitzeu paper dissenyat per a impressores làser. No utilitzeu paper dissenyat només per a impressores d'injecció de tinta.

  • •

    Utilitzeu paper que no sigui massa aspre. En general, amb un paper més suau pot millorar la qualitat de la impressió.


Resolució de problemes

Comprovació de l'entorn del producte

Comproveu que el producte es fa servir seguint les especificacions ambientals que s'indiquen a la Garantia i Guia legal del producte.


Resolució de problemes

Comprovació dels paràmetres de Mode eco

HP no recomana fer servir sempre el mode econòmic. Si utilitzeu el mode eco de forma continuada, és possible que el subministrament de tòner duri més que les parts mecàniques del cartutx d'impressió. Si noteu que baixa la qualitat d'impressió i ja no és acceptable, ha arribat l'hora de substituir el cartutx de tòner.

Seguiu aquests passos si tota la pàgina apareix massa fosca o massa clara.

  1. 1.

    Al programari, seleccioneu l'opció Imprimeix.

  2. 2.

    Seleccioneu el producte i, a continuació, feu clic a Propietats o Preferències.

  3. 3.

    Feu clic a la pestanya Paper/Qualitat i cerqueu l'opció Paràmetres de qualitat.

    • •

      Si tota la pàgina és massa fosca, utilitzeu el paràmetre Mode eco.

    • •

      Si la pàgina sencera és massa clara, seleccioneu el paràmetre Res. Ràp. 1200.

  4. 4.

    Feu clic al botó D'acord per tancar el quadre de diàleg Propietats del document. Al quadre de diàleg Impressió, feu clic al botó D'acord per imprimir la tasca.


Resolució de problemes

Millora de la qualitat de l'escaneig i les còpies

En aquesta secció s'ofereix informació sobre els temes següents:

  • Comprovació que el vidre de l'escàner no estigui brut ni tacat
  • Comprovació dels paràmetres del paper
  • Optimització per a text o imatges
  • Còpia de marge a marge
  • Neteja dels rodets de recollida i dels coixinets de separació de l'alimentador de documents


Resolució de problemes

Comprovació que el vidre de l'escàner no estigui brut ni tacat

Amb el pas del temps, es poden acumular taques de residus al vidre de l’escàner i al reforç de plàstic blanc que poden afectar el rendiment. Seguiu el procediment següent per a netejar l'escàner.

  1. 1.

    Utilitzeu el botó d'alimentació per apagar el producte i, a continuació, desconnecteu el cable d'alimentació de la presa de corrent.

  2. 2.

    Obriu la tapa de l'escàner.

  3. 3.

    Netegeu el vidre de l’escàner i el reforç de plàstic blanc sota la tapa de l'escàner amb un drap suau o amb una esponja humitejats amb un netejavidres no abrasiu.

    ATENCIÓ:No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

  4. 4.

    Assequeu el vidre i les peces de plàstic blanc amb una camussa o amb una esponja de cel·lulosa per a evitar que deixin brosses.

  5. 5.

    Connecteu el cable d'alimentació a una presa de corrent i, a continuació, premeu el botó d'alimentació per engegar el producte.


Resolució de problemes

Comprovació dels paràmetres del paper

Tauler de control LED

  1. 1.

    Feu clic al botó Inici i, a continuació, a l'element Programes.

  2. 2.

    Feu clic al grup del producte d'HP i, tot seguit, a l'element Caixa d'eines del dispositiu HP.

  3. 3.

    A la pestanya Sistemes, feu clic a Configuració de paper.

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Obriu els següents menús:

    • •

      Configuració del sistema

    • •

      Configuració de paper

  3. 3.

    Seleccioneu Defineix mida del paper.

  4. 4.

    Seleccioneu el nom de la mida del paper que hi ha a la safata d'entrada i premeu el botó OK.

  5. 5.

    Seleccioneu Defineix tipus de paper.

  6. 6.

    Seleccioneu el nom del tipus de paper que hi ha a la safata d'entrada i premeu el botó OK.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

  2. 2.

    Obriu els següents menús:

    • •

      Configuració del sistema

    • •

      Configuració de paper

  3. 3.

    Seleccioneu l'opció de Mida del paper i, seguidament, toqueu el nom de la mida del paper que hi ha a la safata d'entrada.

  4. 4.

    Seleccioneu l'opció de Tipus de paper i, seguidament, toqueu el nom del tipus del paper que hi ha a la safata d'entrada.


Resolució de problemes

Optimització per a text o imatges

Els paràmetres de qualitat de la còpia disponibles són:

  • •

    Selecció automàtica: utilitzeu aquest paràmetre quan no us preocupi la qualitat de la còpia.

  • •

    Combi: Utilitzeu aquest paràmetre per als documents que contenen una combinació de text i gràfics.

  • •

    Text: utilitzeu aquest paràmetre per als documents en què hi hagi principalment text. Aquesta és l'opció per defecte per a Optimització de còpies.

  • •

    Imatge: Utilitzeu aquest paràmetre per als documents en què hi hagi principalment gràfics.

Tauler de control de l’LCD

  1. 1.

    Carregueu el document al vidre de l'escàner segons els indicadors del producte.

  2. 2.

    Al tauler de control del producte, premeu el botó Menú de còpia [image].

  3. 3.

    Seleccioneu el menú Optimització.

  4. 4.

    Toqueu els botons de fletxa per desplaçar-vos per les opcions i, a continuació, premeu el botó OK per seleccionar una opció.

  5. 5.

    Toqueu el botó Inicia còpia [image] per començar la còpia.

Tauler de control de la pantalla tàctil

  1. 1.

    Carregueu el document al vidre de l'escàner segons els indicadors del producte.

  2. 2.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Còpia.

  3. 3.

    Toqueu el botó Paràmetres i, a continuació, desplaceu-vos fins al botó Optimitza i toqueu-lo. Toqueu els botons de fletxa per desplaçar-vos per les opcions i, a continuació, toqueu una opció per seleccionar-la.

  4. 4.

    Toqueu el botó Inicia còpia per començar la còpia.


Resolució de problemes

Còpia de marge a marge

El producte no pot imprimir completament de marge a marge. Al voltant de la pàgina hi ha un marge de 4 mm que no es pot imprimir.

Consideracions per imprimir o escanejar documents amb marges escapçats:

  • •

    Quan l'original mesura menys que la còpia impresa, moveu l'original a 4 mm del que indica la icona de l'escàner. Torneu a copiar o escanejar en aquesta posició.

  • •

    Si l'original té la mida de sortida desitjada, podeu utilitzar la funció Redueix/Amplia per reduir la imatge per tal que la còpia no quedi tallada.


Resolució de problemes

Neteja dels rodets de recollida i dels coixinets de separació de l'alimentador de documents

Si l'alimentador de documents presenta problemes de tractament del paper, com ara embussos o introducció de múltiples pàgines, netegeu els coixinets de separació i els rodets de recollida de l'alimentador de documents.

  1. 1.

    Aixequeu la safata d'entrada de l'alimentador de documents.

    Aixequeu la safata d'entrada de l'alimentador de documents

  2. 2.

    Feu servir un drap humit, que no deixi anar borrissol, per netejar els coixinets de separació i els rodets de recollida de l'alimentador de documents.

    ATENCIÓ:No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

    Renteu els rodets de l'alimentador de documents i els coixinets de separació

  3. 3.

    Tanqueu la safata d'entrada de l'alimentador de documents.

    Tanqueu la safata d'entrada de l'alimentador de documents


Resolució de problemes

Millora de la qualitat d'imatge del fax

  • Comprovació de si hi ha brutícia o taques al vidre de l'escàner
  • Comprovació dels paràmetres de resolució d'enviament de fax
  • Comprovació dels paràmetres de lluminositat
  • Comprovació dels paràmetres de correcció d'errors
  • Comprovació del paràmetre d'ajustament a la pàgina
  • Neteja dels rodets de recollida i dels coixinets de separació de l'alimentador de documents
  • Enviament a un altre fax
  • Comprovació de la màquina de fax del remitent


Resolució de problemes

Comprovació de si hi ha brutícia o taques al vidre de l'escàner

Amb el pas del temps, es poden acumular taques de residus al vidre de l’escàner i al reforç de plàstic blanc que poden afectar el rendiment. Seguiu el procediment següent per a netejar l'escàner.

  1. 1.

    Utilitzeu el botó d'alimentació per apagar el producte i, a continuació, desconnecteu el cable d'alimentació de la presa de corrent.

  2. 2.

    Obriu la tapa de l'escàner.

  3. 3.

    Netegeu el vidre de l’escàner, la franja de l'alimentador de documents i el reforç de plàstic blanc amb un drap suau o amb una esponja humitejats amb un netejavidres no abrasiu.

    ATENCIÓ:No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

  4. 4.

    Assequeu el vidre i les peces de plàstic blanc amb una camussa o amb una esponja de cel·lulosa per a evitar que deixin brosses.

  5. 5.

    Tanqueu la tapa de l'escàner.

  6. 6.

    Connecteu el cable d'alimentació a una presa de corrent i, a continuació, premeu el botó d'alimentació per engegar el producte.


Resolució de problemes

Comprovació dels paràmetres de resolució d'enviament de fax

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració de fax.

  3. 3.

    Seleccioneu Paràmetres d'enviament de fax i, a continuació, seleccioneu Defineix resolució.

  4. 4.

    Seleccioneu el paràmetre de resolució que desitjat i premeu el botó OK.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració de fax.

  3. 3.

    Seleccioneu Configuració avançada i, a continuació, seleccioneu Resolució de fax.

  4. 4.

    Seleccioneu la resolució desitjada i, a continuació, toqueu D'acord.


Resolució de problemes

Comprovació dels paràmetres de lluminositat

Si el fax imprès és massa clar o massa fosc, comproveu els paràmetres de lluminositat i assegureu-vos que són els adequats per al treball de fax.

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració de fax.

  3. 3.

    Seleccioneu Paràmetres d'enviament de fax i, a continuació, seleccioneu Defineix Clar/fosc.

  4. 4.

    Ajusteu el paràmetre per al vostre treball de fax i, a continuació, premeu el botó OK.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració avançada.

  3. 3.

    Seleccioneu Més clar/Més fosc i, seguidament ,ajusteu els paràmetres del vostre treball de fax.


Resolució de problemes

Comprovació dels paràmetres de correcció d'errors

Normalment, el producte supervisa els senyals de la línia de telèfon mentre envia o rep un fax. Si el producte detecta un error durant la transmissió, i l'opció de correcció d'errors està configurada com a Activada, el producte pot sol·licitar que es torni a enviar la porció corresponent del fax. L'opció per defecte de fàbrica per a la correcció d'errors és Activada.

Desactiveu la correcció d'errors només si teniu problemes per enviar o rebre un fax i no us importa que es produeixin errors durant la transmissió. La desactivació de la configuració pot ser útil quan proveu d'enviar un fax a l'estranger o rebre'n un, o si esteu fent servir una connexió de telèfon per satèl·lit.

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració de fax i, a continuació, seleccioneu Tots els faxos.

  3. 3.

    Seleccioneu Correcció d'errors i, a continuació, seleccioneu Activada.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

  2. 2.

    Seleccioneu Servei i, a continuació, seleccioneu Servei de fax.

  3. 3.

    Seleccioneu Correcció d'errors i, a continuació, seleccioneu Activada.


Resolució de problemes

Comprovació del paràmetre d'ajustament a la pàgina

Si el producte ha imprès una feina de fax fora de la pàgina, activeu la funció d'ajustament a la pàgina des del tauler de control del producte.

NOTA:Comproveu que el paràmetre de mida per defecte del paper coincideixi amb la mida del paper carregat a la safata.

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració de recepció de faxos.

  3. 3.

    Seleccioneu Ajusta a la pàgina i, a continuació, seleccioneu Activat.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració avançada.

  3. 3.

    Seleccioneu Ajusta a la pàgina i, a continuació, seleccioneu Activat.


Resolució de problemes

Enviament a un altre fax

Envieu la feina de fax a una altra màquina de fax per a veure si es rep correctament.

  • •

    Si l'altra màquina de fax el rep correctament, comproveu les connexions i els paràmetres la màquina de fax receptora original.

  • •

    Si l'altra màquina de fax no rep el fax correctament, comproveu els paràmetres de fax del vostre producte. Si, tot i així, es produeix un error amb el fax, és possible que hi hagi interferències a la línia de telèfon. Proveu de tornar a enviar el fax al cap d'una estona.


Resolució de problemes

Comprovació de la màquina de fax del remitent

Demaneu al remitent que enfosqueixi el paràmetre de contrast del dispositiu d'enviament i que torni a enviar el fax.

Si la qualitat del fax rebut és pobra, comproveu els paràmetres de fax del vostre producte.


Resolució de problemes

Solució de problemes de la xarxa cablejada

Comproveu els següents elements per determinar si el producte s'està comunicant amb la xarxa. Abans de començar, imprimiu una pàgina de configuració des del tauler de control del producte i busqueu l'adreça IP del producte que apareix en aquesta pàgina.

  • Mala connexió física
  • L'ordinador utilitza una adreça IP de producte incorrecta per al producte
  • L'ordinador no pot establir comunicació amb el producte
  • El producte utilitza paràmetres incorrectes de velocitat d'enllaç i d'impressió a doble cara (dúplex) per a la xarxa
  • Els programaris nous podrien provocar problemes de compatibilitat
  • El vostre ordinador o estació de treball podria no haver-se configurat correctament
  • El producte està desactivat o bé hi ha altres paràmetres de xarxa incorrectes

NOTA:HP no admet connexió en xarxa d'igual a igual, ja que aquesta característica és una funció dels sistemes operatius Microsoft i no dels controladors d'impressió d'HP. Per a obtenir més informació, accediu al lloc web de Microsoft www.microsoft.com.


Resolució de problemes

Mala connexió física

  1. 1.

    Comproveu que el producte es trobi ben connectat al port de xarxa amb un cable de la longitud adient.

  2. 2.

    Comproveu que les connexions del cable siguin segures.

  3. 3.

    Observeu la connexió del port de xarxa a la part posterior del producte i comproveu que l'indicador lluminós d'activitat de color taronja i el d'estat de l'enllaç de color verd estiguin encesos.

  4. 4.

    Si el problema continua, proveu amb un altre cable o amb ports diferents del concentrador.


Resolució de problemes

L'ordinador utilitza una adreça IP de producte incorrecta per al producte

  1. 1.

    Obriu les propietats de la impressora i feu clic a la pestanya Ports. Comproveu que l'adreça IP actual del producte estigui seleccionada. L'adreça IP del producte apareix a la pàgina de configuració del producte.

  2. 2.

    Si heu instal·lat el producte amb el port TCP/IP estàndard d'HP, seleccioneu el quadre amb l'etiqueta Imprimeix sempre amb aquesta impressora encara que canviï l'adreça IP.

  3. 3.

    Si heu instal·lat el producte amb un port TCP/IP estàndard de Microsoft, utilitzeu el nom de sistema principal en comptes de l'adreça IP.

  4. 4.

    Si l'adreça IP és correcta, esborreu el producte i torneu-lo a afegir.


Resolució de problemes

L'ordinador no pot establir comunicació amb el producte

  1. 1.

    Comproveu la comunicació a la xarxa amb l'ordre ping.

    1. a.

      Obriu un indicador d'ordres al vostre ordinador. Si treballeu amb el Windows, feu clic a Inicia, Executa, escriviu cmd i premeu Retorn.

    2. b.

      Escriviu ping, seguit de l'adreça IP del producte.

      Per a Mac OS X, obriu la utilitat de xarxa i indiqueu l'adreça IP al camp correcte del tauler Ping.

    3. c.

      Si a la finestra apareixen temps de viatges circulars, vol dir que la xarxa funciona.

  2. 2.

    Si l'ordre ping no dóna resultat, comproveu que els concentradors de xarxa són encesos i, a continuació, assegureu-vos que les opcions de xarxa, el producte i l'ordinador s'han configurat per a la mateixa xarxa.


Resolució de problemes

El producte utilitza paràmetres incorrectes de velocitat d'enllaç i d'impressió a doble cara (dúplex) per a la xarxa

HP recomana deixar aquest paràmetre en el mode automàtic (configuració per defecte). Si canvieu aquests paràmetres, també haureu de canviar-los a la xarxa.


Resolució de problemes

Els programaris nous podrien provocar problemes de compatibilitat

Comproveu que els programaris nous s'hagin instal·lat correctament i que utilitzin el controlador d'impressió adient.


Resolució de problemes

El vostre ordinador o estació de treball podria no haver-se configurat correctament

  1. 1.

    Comproveu els controladors de xarxa i d'impressió, i els paràmetres de redirecció de xarxa.

  2. 2.

    Comproveu que el sistema operatiu està correctament configurat.


Resolució de problemes

El producte està desactivat o bé hi ha altres paràmetres de xarxa incorrectes

  1. 1.

    Reviseu la pàgina de configuració per comprovar l'estat del protocol de xarxa. Inhabiliteu-lo si cal.

  2. 2.

    Si cal, torneu a configurar els paràmetres de xarxa.


Resolució de problemes

Solució de problemes de xarxa sense fil

  • Llista de comprovació de connectivitat sense fil
  • El producte no imprimeix un cop finalitzada la configuració sense fil
  • El producte no imprimeix i a l'ordinador hi ha instal·lat un tallafoc d'un altre proveïdor
  • La connexió sense fil no funciona després que s'hagi mogut l'encaminador o el producte sense fil
  • No és possible la connexió de més ordinadors al producte sense fil
  • El producte sense fil perd la comunicació quan es connecta a una xarxa VPN
  • La xarxa no apareix a la llista de xarxes sense fil
  • La xarxa sense fil no funciona
  • Execució d'una prova de diagnòstic de la xarxa sense fil
  • Reducció d'interferències a una xarxa sense fil


Resolució de problemes

Llista de comprovació de connectivitat sense fil

  • •

    Comproveu que el cable de xarxa no està connectat.

  • •

    Comproveu que el producte i l'encaminador sense fil estan engegats i reben alimentació. Assegureu-vos també que el senyal de ràdio de la funció sense fil del producte està activat.

  • •

    Comproveu que l'identificador de xarxa (SSID) és correcte. Imprimiu una pàgina de configuració per determinar l'identificador SSID. Si teniu dubtes sobre si l'identificador SSID és correcte, torneu a executar la instal·lació de la funció sense fil.

  • •

    En el cas de xarxes protegides, comproveu que la informació de seguretat és correcta. Si la informació de seguretat és incorrecta, torneu a executar la configuració de la funció de seguretat.

  • •

    Si la xarxa sense fil funciona correctament, proveu d'accedir a altres ordinadors de la xarxa sense fil. Si la xarxa té accés a Internet, proveu de connectar-vos a Internet per mitjà de la xarxa sense fil.

  • •

    Comproveu que el mètode de codificació (AES o TKIP) és el mateix per al producte que per al punt d'accés sense fil (a les xarxes que utilitzen el sistema de seguretat WPA).

  • •

    Comproveu que el producte es troba dins de l'àrea de cobertura de la xarxa sense fil. A la majoria de les xarxes, el producte ha de trobar-se a menys de 30 m del punt d'accés sense fil (encaminador sense fil).

  • •

    Comproveu que no hi ha obstacles que bloquegin el senyal sense fil. Traieu qualsevol objecte metàl·lic gran que pugui interposar-se entre el producte i el punt d'accés sense fil. Assegureu-vos que el producte i el punt d'accés sense fil no queden separats per parets, columnes o altres elements que continguin metall o ciment.

  • •

    Comproveu que el producte es troba allunyat de dispositius electrònics que puguin interferir amb el senyal de comunicació sense fil. Hi ha molts dispositius que poden interferir amb el senyal de comunicació sense fil, com ara motors, telèfons sense cables, càmeres de seguretat o altres xarxes sense fil, a més d'alguns dispositius Bluetooth.

  • •

    Comproveu que el controlador d’impressió està instal·lat a l’ordinador.

  • •

    Comproveu que heu seleccionat el port d'impressora correcte.

  • •

    Comproveu que l'ordinador i el producte es connecten a la mateixa xarxa sense fil.

  • •

    Per a Mac OS X, comproveu que l'encaminador sense fil admeti Bonjour.


Resolució de problemes

El producte no imprimeix un cop finalitzada la configuració sense fil

  1. 1.

    Assegureu-vos que el producte està engegat i presenta l'estat A punt.

  2. 2.

    Desactiveu qualsevol tallafoc d'un altre proveïdor que hi hagi instal·lat a l'ordinador.

  3. 3.

    Comproveu que la xarxa sense fil funciona correctament.

  4. 4.

    Assegureu-vos que l'ordinador funciona correctament. Si cal, reinicieu l'ordinador.

  5. 5.

    Comproveu que podeu obrir el servidor web incrustat d'HP del producte des d'un ordinador a través de la xarxa.


Resolució de problemes

El producte no imprimeix i a l'ordinador hi ha instal·lat un tallafoc d'un altre proveïdor

  1. 1.

    Actualitzeu el tallafoc amb l'actualització més recent disponible per mitjà del fabricant.

  2. 2.

    Si algun programa sol·licita accés al tallafoc quan instal·leu el producte o proveu d'imprimir, assegureu-vos que permeteu l'execució del programa.

  3. 3.

    Desactiveu el tallafoc temporalment i instal·leu el producte sense fil a l'ordinador. Activeu el tallafoc en finalitzar la instal·lació de la solució sense fil.


Resolució de problemes

La connexió sense fil no funciona després que s'hagi mogut l'encaminador o el producte sense fil

  1. 1.

    Comproveu que l'encaminador o el producte es connecta a la mateixa xarxa que l'ordinador.

  2. 2.

    Imprimiu una pàgina de configuració.

  3. 3.

    Compareu l'identificador de xarxa (SSID) de la pàgina de configuració amb l'identificador SSID de la configuració d'impressora de l'ordinador.

  4. 4.

    Si els números no coincideixen, vol dir que els dispositius no es connecten a la mateixa xarxa. Torneu a configurar els paràmetres de la funció sense fil del producte.


Resolució de problemes

No és possible la connexió de més ordinadors al producte sense fil

  1. 1.

    Comproveu que els altres ordinadors es troben dins l'àrea de cobertura sense fil i que no hi ha cap obstacle que bloquegi el senyal. Per a la majoria de les xarxes, la cobertura sense fil és de 30 m del punt d'accés sense fil.

  2. 2.

    Assegureu-vos que el producte està engegat i presenta l'estat A punt.

  3. 3.

    Desactiveu qualsevol tallafoc d'un altre proveïdor que hi hagi instal·lat a l'ordinador.

  4. 4.

    Comproveu que la xarxa sense fil funciona correctament.

  5. 5.

    Assegureu-vos que l'ordinador funciona correctament. Si cal, reinicieu l'ordinador.


Resolució de problemes

El producte sense fil perd la comunicació quan es connecta a una xarxa VPN

  • •

    Normalment no és possible la connexió a una VPN i altres xarxes alhora.


Resolució de problemes

La xarxa no apareix a la llista de xarxes sense fil

  • •

    Assegureu-vos que l'encaminador sense fil està engegat i rep energia.

  • •

    La xarxa podria estar oculta. Tanmateix, podeu connectar-vos a una xarxa oculta.


Resolució de problemes

La xarxa sense fil no funciona

  1. 1.

    Assegureu-vos que el cable de xarxa no estigui connectat.

  2. 2.

    Per comprovar si la xarxa ha perdut la comunicació, proveu de connectar-hi altres dispositius.

  3. 3.

    Comproveu la comunicació a la xarxa amb l'ordre ping.

    1. a.

      Obriu un indicador d'ordres al vostre ordinador. Si treballeu amb el Windows, feu clic a Inicia, Executa, escriviu cmd i premeu Retorn.

    2. b.

      Escriviu ping i l'adreça IP de l'encaminador.

      Per a Mac OS X, obriu la utilitat de xarxa i indiqueu l'adreça IP al camp correcte del tauler Ping.

    3. c.

      Si a la finestra apareixen temps de viatges circulars, vol dir que la xarxa funciona.

  4. 4.

    Comproveu que l'encaminador o el producte es connecta a la mateixa xarxa que l'ordinador.

    1. a.

      Imprimiu una pàgina de configuració.

    2. b.

      Compareu l'identificador de xarxa (SSID) de l'informe de configuració amb l'identificador SSID de la configuració d'impressora de l'ordinador.

    3. c.

      Si els números no coincideixen, vol dir que els dispositius no es connecten a la mateixa xarxa. Torneu a configurar els paràmetres de la funció sense fil del producte.


Resolució de problemes

Execució d'una prova de diagnòstic de la xarxa sense fil

Des del tauler de control del producte podeu executar una prova de diagnòstic per a consultar informació sobre els paràmetres de la xarxa sense fil.

Tauler de control de l’LCD

  1. 1.

    Al tauler de control del producte, premeu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració de xarxa i, a continuació, seleccioneu Menú sense fil.

  3. 3.

    Seleccioneu Executa prova de xarxa i, a continuació, premeu el botó OK. El producte imprimeix una pàgina de prova amb els resultats.

Tauler de control de la pantalla tàctil

  1. 1.

    A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

  2. 2.

    Seleccioneu Configuració de xarxa i, a continuació, seleccioneu Menú sense fil.

  3. 3.

    Seleccioneu Executa prova de xarxa. El producte imprimeix una pàgina de prova amb els resultats.


Resolució de problemes

Reducció d'interferències a una xarxa sense fil

Els següents consells poden servir per reduir les interferències a una xarxa sense fil:

  • •

    Mantingueu els dispositius sense fil allunyats d’objectes metàl·lics grans, com ara arxivadors, i d'altres dispositius electromagnètics, com ara microones i telèfons sense fil. Aquests objectes poden alterar la transmissió dels senyals de ràdio.

  • •

    Mantingueu els dispositius sense fil allunyats de grans estructures d'obra i d'altres edificacions. Aquests objectes poden absorbir les ones de ràdio i afeblir la intensitat dels senyals.

  • •

    Col·loqueu l'encaminador a una ubicació centralitzada amb visibilitat directa des del lloc on es troben els productes sense fil de la xarxa.


Resolució de problemes

Resolució de problemes de fax

  • Comprovació de la configuració del maquinari
  • L'enviament dels faxos és lent
  • La qualitat del fax és baixa.
  • El fax queda tallat o s'imprimeix en dues pàgines.


Resolució de problemes

Comprovació de la configuració del maquinari

  • •

    Hi ha diverses solucions possibles. Després de fer cada una de les accions recomanades, proveu de tornar a enviar el fax per comprovar si s'ha resolt el problema.

  • •

    Per obtenir els millors resultats durant la resolució de problemes de fax, comproveu que la línia del producte estigui connectada directament a la presa telefònica de paret. Desconnecteu tota la resta de dispositius que estiguin connectats al producte.

  1. 1.

    Comproveu que el cable del telèfon estigui connectat al port correcte de la part posterior del producte.

  2. 2.

    Realitzeu la prova de fax per comprovar la línia telefònica:

    Tauler de control de l’LCD

    Tauler de control de la pantalla tàctil
    • 1.

      Al tauler de control del producte, premeu el botó Configuració [image].

    • 2.

      Seleccioneu Servei i, a continuació, seleccioneu Fes prova de fax. El producte imprimirà un informe de prova de fax.

    • 1.

      A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

    • 2.

      Seleccioneu Servei i, a continuació, seleccioneu Servei de fax.

    • 3.

      Seleccioneu Fes prova de fax. El producte imprimirà un informe de prova de fax.

    L'informe contindrà un dels següents resultats possibles:

    • •

      Aprovat: L'informe conté tots els paràmetres actuals de fax per revisar-los.

    • •

      Suspès: L'informe indica el tipus d'error i inclou suggeriments per a resoldre el problema.

  3. 3.

    Verifiqueu que el microprogramari del producte estigui actualitzat:

    1. a.

      Aneu a www.hp.com/support.

    2. b.

      Feu clic a Controladors i programari, escriviu el número del vostre producte a la finestra i, a continuació, feu clic a Cerca. Si cal, a la llista de productes semblants, feu clic al vostre model.

      S'obrirà la pàgina Descàrregues de programari i controladors.

    3. c.

      Seleccioneu el vostre sistema operatiu al menú desplegable i, seguidament, feu clic a Següent.

    4. d.

      Feu clic al signe més al costat de Microprogramari i, a continuació, feu clic a Utilitat d'actualització de microprogramari d'HP LaserJet.

    5. e.

      Feu clic a Descarrega.

    6. f.

      Quan la descàrrega s'hagi acabat, seguiu les instruccions de la pantalla per instal·lar i executar la utilitat.

      La utilitat comprova si hi ha actualitzacions de microprogramari per al vostre producte d'HP. Si troba actualitzacions, la utilitat instal·la les actualitzacions disponibles.

    7. g.

      Quan les actualitzacions de microprogramari s'hagin acabat, torneu a provar d'enviar el fax.

  4. 4.

    Comproveu que el fax es va configurar quan es va instal·lar el programari del producte.

    Des de l'ordinador, a la carpeta de programes d'HP, executeu la Utilitat de configuració del fax.

  5. 5.

    Comproveu que el servei telefònic admeti el servei de fax analògic.

    NOTA:Els productes d'HP estan dissenyats específicament per a l'ús amb serveis telefònics analògics.

    • •

      Si utilitzeu un servei ISDN o PBX digital, poseu-vos en contacte amb el vostre proveïdor de serveis per obtenir informació sobre la configuració d'una línia de fax analògica.

    • •

      Si utilitzeu un servei VoIP, canvieu el paràmetre Velocitat de fax a Lenta (V.29) des del tauler de control. Demaneu al vostre proveïdor de serveis si admet servei de fax i la velocitat recomanada del mòdem fax. Amb algunes empreses pot ser necessari utilitzar un adaptador.

    • •

      Si utilitzeu un servei DSL, comproveu que hi hagi un filtre a la connexió del producte amb la línia telefònica. Si no teniu cap filtre, poseu-vos en contacte amb el proveïdor de servei DSL o adquiriu un filtre DSL. Si ja hi ha un filtre DSL instal·lat, proveu de fer-ne servir un altre, ja que aquests filtres poden ser defectuosos.

  6. 6.

    Si l'error continua, trobareu solucions més detallades per a la resolució de problemes a les seccions següents.


Resolució de problemes

L'enviament dels faxos és lent

La qualitat de la línia telefònica és baixa.

  • •

    Torneu a enviar el fax quan millorin les condicions de la línia telefònica.

  • •

    Pregunteu al proveïdor del servei de telèfon si la línia admet faxos.

  • •

    Feu servir paper blanc per a l'original. No feu servir colors com el gris, el groc o el rosa.

  • •

    Si el fax és molt llarg, dividiu-lo en fragments més petits i envieu-los per separat.

  • •

    Desactiveu el paràmetre Correcció d'errors.

    Tauler de control de l’LCD

    Tauler de control de la pantalla tàctil
    • 1.

      Al tauler de control del producte, premeu el botó Configuració [image].

    • 2.

      Seleccioneu Configuració de fax i, a continuació, seleccioneu Tots els faxos.

    • 3.

      Seleccioneu Correcció d'errors i, a continuació, seleccioneu Desactivada.

    • 1.

      A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

    • 2.

      Seleccioneu Servei i, a continuació, seleccioneu Servei de fax.

    • 3.

      Seleccioneu Correcció d'errors i, a continuació, seleccioneu Desactivada.

    NOTA:Si es desactiva l'opció Correcció d'errors, es pot reduir la qualitat d'imatge.

  • •

    Augmenteu el paràmetre Velocitat de fax.

    Tauler de control de l’LCD

    Tauler de control de la pantalla tàctil
    • 1.

      Al tauler de control del producte, premeu el botó Configuració [image].

    • 2.

      Seleccioneu Configuració de fax i, a continuació, seleccioneu Tots els faxos.

    • 3.

      Seleccioneu Velocitat de fax i, a continuació, seleccioneu el paràmetre correcte.

    • 1.

      A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

    • 2.

      Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració avançada.

    • 3.

      Seleccioneu Velocitat de fax i, a continuació, seleccioneu el paràmetre correcte.

  • •

    Canvieu les opcions de fax a una resolució inferior des del tauler de control.

    NOTA:Els faxos amb una resolució més alta triguen més a enviar-se que els faxos amb una resolució més baixa.

    Tauler de control de l’LCD

    Tauler de control de la pantalla tàctil
    • 1.

      Al tauler de control del producte, premeu el botó Configuració [image].

    • 2.

      Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració d'enviament de fax.

    • 3.

      Seleccioneu Defineix resolució i, seguidament, seleccioneu el paràmetre correcte.

    • 1.

      A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

    • 2.

      Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració avançada.

    • 3.

      Seleccioneu Resolució de fax i, a continuació, seleccioneu el paràmetre correcte.


Resolució de problemes

La qualitat del fax és baixa.

El fax apareix borrós o massa clar.

  • •

    Augmenteu la resolució del fax quan envieu faxos. La resolució no afecta els faxos rebuts.

    Tauler de control de l’LCD

    Tauler de control de la pantalla tàctil
    • 1.

      Al tauler de control del producte, premeu el botó Configuració [image].

    • 2.

      Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració d'enviament de fax.

    • 3.

      Seleccioneu Defineix resolució i, seguidament, seleccioneu el paràmetre correcte.

    • 1.

      A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

    • 2.

      Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració avançada.

    • 3.

      Seleccioneu Resolució de fax i, a continuació, seleccioneu el paràmetre correcte.

    NOTA:Quan s'augmenta la resolució, la velocitat de transmissió és més baixa.

  • •

    Activeu el paràmetre Correcció d'errors des del tauler de control.

    Tauler de control de l’LCD

    Tauler de control de la pantalla tàctil
    • 1.

      Al tauler de control del producte, premeu el botó Configuració [image].

    • 2.

      Seleccioneu Configuració de fax i, a continuació, seleccioneu Tots els faxos.

    • 3.

      Seleccioneu Correcció d'errors i, a continuació, seleccioneu Activada.

    • 1.

      A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

    • 2.

      Seleccioneu Servei i, a continuació, seleccioneu Servei de fax.

    • 3.

      Seleccioneu Correcció d'errors i, a continuació, seleccioneu Activada.

  • •

    Comproveu els cartutxos de tòner i substituïu-los si és necessari.

  • •

    Demaneu al remitent que enfosqueixi el paràmetre de contrast del dispositiu d'enviament i que torni a enviar el fax.


Resolució de problemes

El fax queda tallat o s'imprimeix en dues pàgines.

  • •

    Configureu el paràmetre Mida del paper per defecte. Els faxos s'imprimeixen en una sola mida de paper segons la configuració de Mida del paper per defecte.

    Tauler de control de l’LCD

    Tauler de control de la pantalla tàctil
    • 1.

      Al tauler de control del producte, premeu el botó Configuració [image].

    • 2.

      Seleccioneu Configuració del sistema i, a continuació, seleccioneu Configuració de paper.

    • 3.

      Seleccioneu Defineix mida del paper i, a continuació, seleccioneu la configuració correcta.

    • 1.

      A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

    • 2.

      Seleccioneu Configuració del sistema i, a continuació, seleccioneu Configuració de paper.

    • 3.

      Seleccioneu Mida del paper i, a continuació, seleccioneu la configuració correcta.

  • •

    Definiu la mida i el tipus de paper de la safata que s'utilitza per als faxos.

  • •

    Activeu el paràmetre Ajusta a la pàgina per imprimir faxos més llargs sobre paper de mida carta o A4.

    Tauler de control de l’LCD

    Tauler de control de la pantalla tàctil
    • 1.

      Al tauler de control del producte, premeu el botó Configuració [image].

    • 2.

      Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració de recepció de faxos.

    • 3.

      Seleccioneu Ajusta a la pàgina i, a continuació, seleccioneu Activat.

    • 1.

      A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].

    • 2.

      Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració avançada.

    • 3.

      Seleccioneu Ajusta a la pàgina i, a continuació, seleccioneu Activat.

NOTA:Si el paràmetre Ajusta a la pàgina està inactiu i el paràmetre Mida del paper per defecte s'ha establert com a carta, per imprimir un original de mida carta es fan servir dues pàgines.


Components, subministraments i accessoris

  • Encarregueu peces, accessoris i subministraments
  • Peces d'autoreparació per part del client
  • Accessoris

Dirigiu-vos a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series per obtenir ajuda integral d'HP per al vostre producte:

  • •

    Resolució de problemes.

  • •

    Descàrrega d'actualitzacions de programari.

  • •

    Unir-vos a fòrums de suport tècnic.

  • •

    Obtenció d'informació sobre la normativa i la garantia.

També podeu dirigir-vos a www.hp.com/support per obtenir suport tècnic a tot el món i altres productes d'HP.


Components, subministraments i accessoris

Encarregueu peces, accessoris i subministraments

Cartutxos de tòner i paper originals d'HP | www.hp.com/go/suresupply
Feu comandes de peces o accessoris d'HP originals | www.hp.com/buy/parts
Feu comandes per mitjà de proveïdors de serveis o d'assistència | Poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP.


Components, subministraments i accessoris

Peces d'autoreparació per part del client

Les següents peces d’autoreparació estan disponibles per al producte.

  • •

    Les peces d’autoreparació que apareixen com a Obligatòria les han d’instal·lar els clients, tret que estigueu disposats a pagar perquè el personal de servei d’HP faci la reparació. La garantia del producte d’HP no cobreix el suport in situ ni la devolució al magatzem d’aquestes peces.

  • •

    Les peces d’autoreparació que apareixen com a Opcional les pot instal·lar el personal de servei d’HP sense cap cost addicional durant el període de garantia del producte.

Element | Descripció | Opcions d’autoreparació | Número de referència
Cartutx de tòner HP 83A | Cartutx de tòner de recanvi | Obligatòria | CF283A
Cartutx de tòner HP 88A | Cartutx de tòner de recanvi només per a la Xina i l'Índia | Obligatòria | CC388A
Kit de rodet de recollida | Rodet de recollida per a la safata d'entrada | Obligatòria | CZ172-65001
Kit de coixinet de separació | Coixinet de separació de recanvi per a la safata d'entrada | Obligatòria | CZ172-65010
Kit de la safata de recollida de paper | Recanvi de la safata d'entrada | Obligatòria | CZ172-65011
Kit d’ampliació per a suports curts | Eina d'ampliació per a suports curts de recanvi per a la safata d'entrada | Obligatòria | CZ172-65012
Kit d'auricular de telèfon per a la Xina | Auricular de recanvi per als models de fax de la Xina | Obligatòria | CZ185-65001
Kit d'auricular de telèfon per a Rússia | Auricular de recanvi per als models de fax de Rússia | Obligatòria | CZ185-65010


Components, subministraments i accessoris

Accessoris

Element | Descripció | Número de referència
Cable USB | Connector de dispositius de 2 metres estàndard compatible amb USB | C6518A


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Als temes següents es descriu com podeu desplaçar-vos en aquesta guia de l'usuari.

  • Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema
  • Tecles de drecera del visualitzador de l'ajuda
  • Tecles de drecera de la fitxa Contingut
  • Tecles de drecera de la fitxa Índex
  • Tecles de drecera de la fitxa Cerca
  • Tecles de drecera de la fitxa Preferits

NOTA:

  • •

    També hi ha ordres de menús de drecera a les quals es pot accedir mitjançant el teclat.

  • •

    Les tecles de drecera també funcionen a les finestres secundàries i emergents.

  • •

    Cada vegada que utilitzeu una tecla de drecera a la subfinestra de navegació, us allunyareu del tema de la subfinestra Tema. Per tornar a la subfinestra Tema, premeu F6.

  • •

    El quadre de verificació Match similar words (Cerca paraules semblants) de la fitxa Cerca estarà seleccionat si el vau utilitzar a la darrera cerca efectuada.


Utilització del visualitzador de l'ajuda HTML

Als temes següents es proporciona informació sobre la navegació i la utilització d'aquesta guia de l'usuari de l'ajuda HTML. Per obtenir més informació, premeu un dels temes següents:

  • Com aprofitar millor l'ajuda
  • Per cercar un tema de l'ajuda
  • Per crear una llista de temes preferits de l'ajuda
  • Per copiar un tema de l'ajuda
  • Per imprimir el tema de l'ajuda actual
  • Per trobar temes mitjançant els botons de la barra d'eines
  • Utilització de les opcions de menú de drecera


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema

Per canviar ràpidament entre les subfinestres Navegació i Tema, premeu la tecla F6 del teclat.


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera del visualitzador de l'ajuda

Per tancar el visualitzador de l'ajuda. | Premeu ALT+F4.
Per canviar entre el visualitzador de l'ajuda y altres finestres obertes. | Premeu ALT+TABULADOR.
Per veure el menú Opcions. | Premeu ALT+O.
Per canviar la configuració del Microsoft Internet Explorer. El quadre de diàleg Opcions d'Internet inclou paràmetres d'accessibilitat. Per canviar-los, premeu la fitxa General i, a continuació, Accessibilitat. | Premeu ALT+O i, a continuació, premeu I.
Per ocultar o mostrar la subfinestra Navegació. | Premeu ALT+O i, a continuació, premeu T.
Per imprimir un tema. | Premeu ALT+O i, a continuació, P. O bé feu clic amb el botó dret del ratolí al tema i premeu Imprimeix.
Per tornar al tema anterior. | Premeu ALT+FLETXA ESQUERRA o ALT+O i, a continuació, B.
Per passar al següent tema (només si ja l'heu vist abans). | Premeu ALT+FLETXA DRETA o ALT+O i, a continuació, F.
Per activar o desactivar el ressaltat de cerca. | Premeu ALT+O i, a continuació, O.
Per actualitzar el tema que apareix a la subfinestra Tema (una acció útil si us heu enllaçat a una pàgina web). | Premeu F5 o ALT+O i, a continuació, R.
Per tornar a la pàgina inicial (els autors de l'ajuda poden especificar una pàgina inicial per a un sistema d'ajuda). | Premeu ALT+O i, a continuació, H.
Per fer que el visualitzador no obri una pàgina (també resulta útil si us esteu enllaçant al web i voleu aturar la baixada d'una pàgina). | Premeu ALT+O i, a continuació, S.
Per saltar a un tema o una pàgina web predeterminats. L'autor de l'ajuda que crea un fitxer d'ajuda compilat (.chm) pot afegir, al menú Opcions, dos enllaços a temes o pàgines web importants. Quan seleccioneu una ordre Salt, anireu a un d'aquests temes o pàgines web. | Premeu ALT+O i, a continuació, 1 o 2.
Per canviar entre les subfinestres Navegació i Tema. | PREMEU F6.
Per desplaçar-vos per un tema. | Premeu FLETXA CAP AMUNT i FLETXA CAP AVALL o bé RE PàG i AV PàG.
Per desplaçar-vos per tots els enllaços d'un tema o per totes les opcions d'una fitxa de la subfinestra Navegació. | PREMEU TABULADOR.


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Contingut

Per veure la fitxa Contingut. | Premeu ALT+C.
Per obrir i tancar un llibre o una carpeta. | Premeu SIGNE MéS (+) i SIGNE MENYS (-), o bé FLETXA ESQUERRA i FLETXA DRETA.
Per seleccionar un tema. | Premeu FLETXA CAP AMUNT i FLETXA CAP AVALL.
Per veure el tema seleccionat. | PREMEU RETORN.


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Índex

Per veure la fitxa Índex. | Premeu ALT+N.
Per escriure una paraula clau que voleu cercar. | Premeu ALT+W i, a continuació, escriviu la paraula.
Per seleccionar una paraula clau de la llista. | Premeu FLETXA CAP AMUNT i FLETXA CAP AVALL.
Per veure el tema associat. | Premeu ALT+D.


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Cerca

Per veure la fitxa Cerca. | Premeu ALT+S.
Per escriure una paraula clau que voleu cercar. | Premeu ALT+W i, a continuació, escriviu la paraula.
Per iniciar una cerca. | Premeu ALT+L.
Per seleccionar un tema de la llista de resultats. | Premeu ALT+T i, a continuació, FLETXA CAP AMUNT i FLETXA CAP AVALL.
Per veure el tema seleccionat. | Premeu ALT+D.
Les opcions següents només estan disponibles si s'habilita la cerca de text complert.
Per cercar una paraula clau a la llista de resultats d'una cerca anterior. | Premeu ALT+U.
Per cercar paraules semblants a la paraula clau. Per exemple, per cercar paraules com "semblar" i "semblança" amb la paraula clau "sembla". | Premeu ALT+M.
Per cercar només als títols dels temes. | Premeu ALT+R.


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Preferits

Per veure la fitxa Preferits. | Premeu ALT+I.
Per afegir el tema visualitzat a la llista de preferits. | Premeu ALT+A.
Per seleccionar un tema de la llista de preferits. | Premeu ALT+P i, a continuació, FLETXA CAP AMUNT i FLETXA CAP AVALL.
Per veure el tema seleccionat. | Premeu ALT+D.
Per suprimir el tema seleccionat de la llista. | Premeu ALT+R.


Utilització del visualitzador de l'ajuda HTML

Com aprofitar millor l'ajuda

A continuació us oferim suggeriments sobre com trobar més informació quan utilitzeu el visualitzador de l'ajuda HTML:

  • •

    Per enllaçar amb un altre tema, una pàgina web, una llista d'altres temes o un programa, premeu les paraules de color subratllades.

  • •

    Per veure temes que inclouen informació relacionada, premeu les paraules "Related Topics" (Temes relacionats) que apareixen al final del tema i, a continuació, premeu el títol del tema que voleu veure.

  • •

    Per veure si una paraula o una frase que apareix a un tema es troba a l'índex, seleccioneu la paraula i premeu F1.

  • •

    Si visualitzeu contingut del web a la subfinestra Tema, podeu prémer Atura o Actualitza a la barra d'eines per interrompre una baixada o actualitzar una pàgina web.

  • •

    Si utilitzeu sovint un tema determinat de l'ajuda, podeu afegir-lo a la llista de preferits.

  • •

    Feu clic amb el botó dret del ratolí a la fitxa Contingut o a la subfinestra Tema per veure les opcions de menú de drecera.


Utilització del visualitzador de l'ajuda HTML

Per cercar un tema de l'ajuda

A la subfinestra Navegació, premeu una de les fitxes següents:

  • •

    Per examinar un índex de continguts, premeu la fitxa Contingut. L'índex de continguts és una llista ampliable de temes importants.

  • •

    Per veure una llista d'entrades d'índex, premeu la fitxa Índex i, a continuació, escriviu una paraula o desplaceu-vos per la llista. Els temes solen estar indexats en més d'una entrada.

  • •

    Per trobar totes les aparicions d'una paraula o frase en un fitxer d'ajuda, premeu la fitxa Cerca i, a continuació, escriviu la paraula.

NOTA: Premeu l'entrada de l'índex de continguts, l'entrada de l'índex o l'entrada dels resultats de la cerca per veure el tema corresponent.


Utilització del visualitzador de l'ajuda HTML

Per crear una llista de temes preferits de l'ajuda

  • 1.

    Cerqueu el tema de l'ajuda que voleu convertir en preferit.

  • 2.

    Premeu la fitxa Preferits i, a continuació, premeu Afegeix.

NOTA:

  • •

    Per tornar a un tema preferit, premeu la fitxa Preferits, seleccioneu el tema i, a continuació, premeu Visualitza.

  • •

    Si voleu canviar el nom d'un tema, seleccioneu-lo i escriviu el nom nou al quadre Current topic (Tema actual).

  • •

    Per suprimir un tema preferit, seleccioneu-lo i premeu Suprimeix.


Utilització del visualitzador de l'ajuda HTML

Per copiar un tema de l'ajuda

  • 1.

    A la subfinestra Tema, feu clic amb el botó dret del ratolí al tema que voleu copiar i, a continuació, premeu Selecciona-ho tot.

  • 2.

    Torneu a fer clic amb el botó dret del ratolí al tema i premeu Copia. D'aquesta manera, es copiarà el tema al porta-retalls.

  • 3.

    Obriu el document en el qual voleu copiar el tema.

  • 4.

    Situeu el cursor al lloc on vulgueu que aparegui la informació.

  • 5.

    Al menú Edita, premeu Enganxa.

NOTA: Si voleu copiar només una part d'un tema, seleccioneu el text que voleu copiar, feu clic amb el botó dret del ratolí i, a continuació, premeu Copia.


Utilització del visualitzador de l'ajuda HTML

Per imprimir el tema de l'ajuda actual

Feu clic amb el botó dret del ratolí a un tema i premeu Imprimeix.

NOTA: Si imprimiu des de la fitxa Contingut (fent clic amb el botó dret del ratolí i, a continuació, prement Imprimeix), apareixeran opcions per imprimir només el tema actual o bé el tema actual i tots els subtemes.


Utilització del visualitzador de l'ajuda HTML

Per trobar temes mitjançant els botons de la barra d'eines

Hi ha cinc botons de navegació que poden ser presents a la barra d'eines del visualitzador de l'ajuda. Podeu prémer aquests botons per trobar temes de l'ajuda:

  • •

    Endarrere mostra l'últim tema visualitzat.

  • •

    Endavant mostra el tema següent en una seqüència de temes visualitzats prèviament.

  • •

    Següent mostra el tema següent de l'índex de continguts.

  • •

    Anterior mostra el tema anterior de l'índex de continguts.

  • •

    Inici mostra el tema Pàgina inicial del fitxer d'ajuda que visualitzeu.

  • •

    Actualitza actualitza el contingut web visualitzat a la subfinestra Tema.

  • •

    Atura atura la baixada d'informació del fitxer. Premeu aquest botó per aturar la baixada d'una pàgina web.

NOTA: Pot ser que la barra d'eines del visualitzador de l'ajuda no inclogui tots aquests botons de navegació.


Utilització del visualitzador de l'ajuda HTML

Utilització de les opcions de menú de drecera

El menú de drecera inclou diverses opcions per visualitzar i personalitzar informació.

Opció | Descripció
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Open All (Obre-ho tot). | S'obriran tots els llibres o carpetes de l'índex de continguts. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Close All (Tanca-ho tot). | Es tancaran tots els llibres o carpetes. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí i, a continuació, premeu Imprimeix. | S'imprimirà el tema.

NOTA: Es pot accedir a aquestes opcions mitjançant el teclat. Podeu prémer Maj+F10 per veure el menú de drecera i, a continuació, prémer les tecles de drecera apropiades. També podeu habilitar les tecles del ratolí. Utilitzeu una combinació de tecles del ratolí per veure el menú de drecera i, a continuació, premeu les tecles de drecera apropiades.