HP LaserJet Pro MFP M125, M126, M127, M128

Guía del usuario


HP LaserJet Pro MFP M125, M126, M127, M128

Información sobre copyright y marcas comerciales

Derechos de copyright y licencia

© Copyright 2015 HP Development Company, L.P.

Prohibida la reproducción, adaptación o traducción sin autorización previa y por escrito, salvo lo permitido por las leyes de propiedad intelectual (copyright).

La información contenida en este documento está sujeta a cambios sin previo aviso.

Las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Ninguna información contenida en este documento debe considerarse como una garantía adicional. HP no será responsable de los errores u omisiones técnicos o editoriales contenidos en este documento.

Edition 1, 11/2015

Avisos de marcas comerciales

Adobe®, Acrobat® y PostScript® son marcas comerciales de Adobe Systems Incorporated.

Apple y el logotipo de Apple son marcas comerciales de Apple Computer, Inc. registradas en EE. UU. y otros países/regiones. iPod es una marca comercial de Apple Computer, Inc. iPod sólo puede utilizarse para realizar copias legales de contenidos o con autorización del propietario de los derechos. No piratees música.

Bluetooth es una marca comercial propiedad de su propietario y es utilizado por HP Company bajo licencia.

Microsoft®, Windows®, Windows® XP y Windows Vista® son marcas comerciales registradas en EE.UU. de Microsoft Corporation.


Introducción al producto

  • Comparación de productos
  • Vistas del producto
  • Resumen del panel de control

Vaya a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series si desea obtener ayuda detallada de HP para su producto:

  • •

    Solucione los problemas.

  • •

    Descargue las actualizaciones de software.

  • •

    Únase a foros de asistencia.

  • •

    Encuentre información sobre normativas y garantía.

También puede ir a www.hp.com/support para obtener asistencia para cualquier parte del mundo y sobre otros productos de HP.


Introducción al producto

Comparación de productos

 |  | M125a, M125r, M125ra, M126a | M125nw, M125rnw, M126nw | M127fn, M127fs, M128fn | M127fp, M128fp | M127fw, M128fw
Manejo del papel | Bandeja de entrada (capacidad para 150 hojas) |  |  |  |  |
 | Bandeja de salida estándar (capacidad para 100 hojas) |  |  |  |  |
 | Soporte de extensión para papel corto |  |  |  |  |
Sistemas operativos compatibles | Windows XP, 32 bits |  |  |  |  |
 | Windows Vista, 32 bits y 64 bits |  |  |  |  |
 | Windows 7 de 32 y 64 bits |  |  |  |  |
 | Windows 8 de 32 y 64 bits |  |  |  |  |
 | Windows Server 2003 (32 bits y 64 bits), solo controladores de impresión y de escaneado |  |  |  |  |
 | Windows Server 2008 (32 bits y 64 bits), solo controladores de impresión y de escaneado |  |  |  |  |
 | Windows Server 2012, solo controladores de impresión y de escaneado |  |  |  |  |
 | Mac OS X v10.6.8 o posterior |  |  |  |  |
Controladores de impresión compatibles El controlador de impresión HP PCLmS se incluye en el CD de la caja como el controlador de impresión predeterminado. |  |  |  |  |  |
Conectividad | USB 2.0 de alta velocidad |  |  |  |  |
 | Conexión Ethernet LAN 10/100/1000 |  |  |  |  |
 | Conexión a una red inalámbrica |  |  |  |  |
Memoria | 128 MB de RAM |  |  |  |  |
Pantalla del panel de control | Pantalla LCD de 2 líneas |  |  |  |  |
 | Pantalla táctil gráfica en color |  |  |  |  |
 | LED de 2 dígitos |  |  |  |  |
Impresión | Imprime 20 páginas por minuto (ppm) en papel de tamaño A4 y 21 ppm en papel de tamaño Carta |  |  |  |  |
Copiar | Escáner de superficie plana compatible con tamaños de papel hasta A4 o tamaño carta |  |  |  |  |
 | Alimentador de documentos |  |  |  |  |
 | La resolución de copia es de 300 puntos por pulgada (ppp) |  |  |  |  |
Escanear | Resolución de escaneado máxima de 1200 ppp |  |  |  |  |
 | Escaneado en color |  |  |  |  |
Fax | V.34 con dos puertos de fax RJ-11 |  |  |  |  |
 | Auricular de teléfono |  |  |  |  |


Introducción al producto

Vistas del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Vista frontal del producto
  • Vista posterior del producto


Introducción al producto

Vista frontal del producto

Vista frontal del producto

1 | Bandeja de salida
2 | Escáner
3 | Botón de encendido/apagado
4 | Panel de control (inclinable para una visión más fácil, el tipo varía según el modelo)
5 | Bandeja de entrada
6 | Alimentador de documentos
7 | Soporte de extensión para papel corto


Introducción al producto

Vista posterior del producto

Vista posterior del producto

1 | Ranura para bloqueo de seguridad tipo cable
2 | USB 2.0 de alta velocidad
3 | Puerto Ethernet
4 | Conexión de alimentación
5 | Puerto de la "línea de entrada" de fax para conectar la línea de fax al producto
6 | Puerto de la "línea de salida" telefónica para conectar el teléfono, el contestador u otro dispositivo supletorio


Introducción al producto

Resumen del panel de control

  • M125a, M125r, M125ra, M126a
  • M125nw, M125rnw, M126nw
  • M127fn, M127fs, M128fn, M127fp, M128fp
  • M127fw y M128fw
  • Pantalla de inicio del panel de control (solo en modelos con pantalla táctil)


Introducción al producto

M125a, M125r, M125ra, M126a

Disposición del panel de control

1

Pantalla LED

Muestra el número de copias, el nivel de oscuridad para las copias y el porcentaje de reducción o ampliación del tamaño de la copia. También muestra códigos de error que le advierten sobre los problemas que requieren su atención.

2

Flechas hacia arriba y hacia abajo

Aumentan o disminuyen el número de copias, el nivel de oscuridad para las copias y el porcentaje de reducción o ampliación del tamaño de la copia.

  • •

    Número de copias: pulse los botones durante menos de un segundo para aumentar o disminuir en intervalos de una unidad. Pulse los botones durante un segundo o más para aumentar o disminuir en intervalos de 10 unidades.

  • •

    Nivel de oscuridad de las copias: pulse los botones durante menos de un segundo para aumentar o disminuir en intervalos de una unidad. Pulse los botones durante un segundo o más para aumentar o disminuir hasta su valor máximo o mínimo.

  • •

    Porcentaje de la reducción o ampliación del tamaño de la copia: pulse los botones durante menos de un segundo para aumentar o disminuir en intervalos de un 10 %. Pulse los botones durante un segundo o más para aumentar o disminuir en intervalos de un 100 %.

3

Luz de reducción/ampliación de copia

Indica que está activa la función de reducción o ampliación del tamaño de la copia.

4

Luz de copia más oscura/más clara

Indica que está activa la función de oscuridad de copia.

5

Luz de número de copias

Indica que está activa la función de número de copias.

6

Botón Configuración

Permite desplazarse por la configuración de copia para los valores de número de copias, oscuridad y tamaño de copia de cada trabajo. La opción predeterminada es el número de copias. Para cambiar una configuración predeterminada para todos los trabajos, desplácese hasta la configuración y mantenga pulsado el botón durante 3 segundos. Cuando la luz parpadee, ajuste la configuración. Pulse el botón de nuevo para guardar la configuración.

7

Botón Iniciar copia

Inicia un trabajo de copia.

8

Botón Cancelar

Cancela el trabajo actual o borra la última configuración que haya realizado. Cuando el producto se encuentre en el estado Preparado, pulse este botón para restablecer la configuración de copia a los valores predeterminados.

9

Luz de estado del nivel del tóner

Indica que el nivel del tóner en el cartucho es bajo.

10

Luz Atención

Indica un problema del producto.

11

Luz Preparado

Indica que el producto está preparado o está procesando un trabajo.


Introducción al producto

M125nw, M125rnw, M126nw

Disposición del panel de control

1 | Botón de conexión inalámbrica | Activar/desactivar conexión inalámbrica
2 | Botón Configuración | Abre el menú Configuración
3 | Botón de flecha izquierda | Mueve el cursor a la izquierda o se desplaza por las opciones del menú
4 | Botón OK | Confirma una configuración o una acción que se va a llevar a cabo
5 | Botón de flecha derecha | Mueve el cursor a la derecha o se desplaza por las opciones del menú
6 | Botón de encendido/apagado | Enciende o apaga el producto
7 | Botón Cancelar | Borra los ajustes, cancela el trabajo en curso o sale del menú actual
8 | Botón Configuración de copia | Abre el menú Configuración de copia
9 | Botón + claro/+ oscuro | Ajusta la configuración de oscuridad para el trabajo de copia actual
10 | Botón Número de copias | Establece el número de copias
11 | Botón Atrás | Regresa a la pantalla anterior
12 | Botón Iniciar copia | Inicia un trabajo de copia
13 | Botón ePrint | Abra el menú Servicios web


Introducción al producto

M127fn, M127fs, M128fn, M127fp, M128fp

Disposición del panel de control

1 | Botón Iniciar fax | Inicia un trabajo de fax
2 | Botón Configuración | Abre el menú Configuración
3 | Botón de flecha izquierda | Mueve el cursor a la izquierda o se desplaza por las opciones del menú
4 | Botón OK | Confirma una configuración o una acción que se va a llevar a cabo
5 | Botón de flecha derecha | Mueve el cursor a la derecha o se desplaza por las opciones del menú
6 | Botón de encendido/apagado | Enciende o apaga el producto
7 | Botón Cancelar | Borra los ajustes, cancela el trabajo en curso o sale del menú actual
8 | Botón Configuración de copia | Abre el menú Configuración de copia
9 | Botón + claro/+ oscuro | Ajusta la configuración de oscuridad para el trabajo de copia actual
10 | Botón Número de copias | Establece el número de copias
11 | Botón Atrás | Regresa a la pantalla anterior
12 | Botón Iniciar copia | Inicia un trabajo de copia
13 | Botón ePrint | Abra el menú Servicios web
14 | Teclado numérico | Utilice el teclado numérico para introducir números de fax o seleccionar opciones de menú
15 | Botón Rellamada de fax | Vuelve a marcar el número utilizado para el trabajo de fax anterior


Introducción al producto

M127fw y M128fw

Disposición del panel de control

1 | Visualización de pantalla táctil | Permite acceder a las funciones del producto e indica el estado actual del mismo
2 | Botón y luz Ayuda | Permite acceder al sistema de ayuda del panel de control
3 | Botón de encendido/apagado | Enciende o apaga el producto
4 | Botón de flecha derecha | Desplaza el cursor hacia la derecha o lleva a la siguiente pantalla NOTA:Este botón solo se ilumina cuando la pantalla activa puede utilizar esta función.
5 | Botón Cancelar | Borra los ajustes, cancela el trabajo en curso o sale de la pantalla actual NOTA:Este botón solo se ilumina cuando la pantalla activa puede utilizar esta función.
6 | Botón y luz Atrás | Regresa a la pantalla anterior NOTA:Este botón solo se ilumina cuando la pantalla activa puede utilizar esta función.
7 | Botón de flecha izquierda | Desplaza el cursor hacia la izquierda o lleva a la pantalla anterior NOTA:Este botón solo se ilumina cuando la pantalla activa puede utilizar esta función.
8 | Botón y luz Inicio | Permite acceder a la pantalla de inicio
9 | Luz inalámbrica | Indica que la red inalámbrica está activada. La luz parpadea cuando el producto está estableciendo la conexión con la red inalámbrica.


Introducción al producto

Pantalla de inicio del panel de control (solo en modelos con pantalla táctil)

La pantalla de inicio permite acceder a las funciones del producto e indica el estado del mismo.

NOTA:Las funciones de la pantalla de inicio varían en función de la configuración del producto. El diseño también podría estar invertido en algunos idiomas.

Disposición del panel de control

1 | Botón Servicios web de HP | Ofrece un acceso rápido a las funciones de los Servicios web de HP, como HP ePrint
2 | Botón Configuración | Abre el menú Configuración
3 | Botón de conexión inalámbrica | Ofrece acceso al menú inalámbrico y a la información sobre el estado de la red inalámbrica NOTA:Una vez establecida la conexión con la red inalámbrica, el icono cambia a una serie de barras que indican la intensidad de la señal.
4 | Botón Red | Ofrece acceso a la información y configuración de la red NOTA:Este botón solo se muestra si el producto está conectado a una red.
5 | botón de información | Ofrece información sobre el estado del producto
6 | Botón Consumibles | Muestra información sobre el estado de los consumibles
7 | Botón Aplicaciones | Ofrece acceso al menú Aplicaciones para imprimir directamente desde aplicaciones web específicas
8 | Estado del producto | Proporciona información sobre el estado general del producto
9 | Botón de fax | Permite acceder a la función de fax
10 | Botón Copiar | Permite acceder a la función de copia


Bandejas de papel

  • Tamaños y tipos de papel admitidos
  • Carga de la bandeja de entrada

Vaya a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series si desea obtener ayuda detallada de HP para su producto:

  • •

    Solucione los problemas.

  • •

    Descargue las actualizaciones de software.

  • •

    Únase a foros de asistencia.

  • •

    Encuentre información sobre normativas y garantía.

También puede ir a www.hp.com/support para obtener asistencia para cualquier parte del mundo y sobre otros productos de HP.


Bandejas de papel

Tamaños y tipos de papel admitidos

  • Tamaños de papel compatibles
  • Tipos de papel compatibles


Bandejas de papel

Tamaños de papel compatibles

NOTA:Para obtener los mejores resultados, seleccione el tamaño y el tipo de papel adecuados en el controlador de la impresión antes de imprimir.

Tamaño | Dimensiones
Carta | 216 x 279 mm
Legal | 216 x 356 mm
A4 | 210 x 297 mm
A5 | 148 x 210 mm
A6 | 105 x 148 mm
B5 (JIS) | 182 x 257 mm
Ejecutivo | 184 x 267 mm
Tarjeta postal (JIS) | 100 x 148 mm3,9 x 5,8 pulg.
Postal doble (JIS) | 200 x 148 mm
16K | 184 x 260 mm
16K | 195 x 270 mm
16K | 197 x 273 mm
8,5 x 13 | 216 x 330 mm
Sobre n.º 10 | 105 x 241 mm
Sobre monarca | 98 x 191 mm
Sobre B5 | 176 x 250 mm
Sobre C5 | 162 x 229 mm
Sobre DL | 110 x 220 mm
Personalizar | 76 x 127 mm a 216 x 356 mm


Bandejas de papel

Tipos de papel compatibles

NOTA:Para obtener los mejores resultados, seleccione el tamaño y el tipo de papel adecuados en el controlador de la impresión antes de imprimir.

  • •

    Normal

  • •

    HP EcoSMART Lite

  • •

    Ligero 60-74 g

  • •

    Medio 96–110 g

  • •

    Pesado 111–130 g

  • •

    Extrapesado 131–175 g

  • •

    Transparencia láser monocromo

  • •

    Etiquetas

  • •

    Membrete

  • •

    Preimpreso

  • •

    Preperforado

  • •

    Coloreado

  • •

    Rugoso

  • •

    Bond

  • •

    Reciclado

  • •

    Sobre

  • •

    Papel cebolla


Bandejas de papel

Carga de la bandeja de entrada

NOTA:Cuando añada papel nuevo, no olvide retirar la totalidad del papel de la bandeja de entrada y enderezar la pila. No airee el papel. De esta manera evitará que entren varias hojas de papel simultáneamente en el producto y reducirá el riesgo de atascos.

  1. 1.

    Cargue el papel con la cara de impresión hacia arriba y con la parte superior orientada hacia la bandeja de entrada.

    La orientación del papel en la bandeja varía dependiendo del tipo de trabajo de impresión. Si desea obtener más información, consulte Orientación del papel de la bandeja de entrada.

    Cargue papel en la bandeja

  2. 2.

    Coloque las guías del papel para que se ajusten al papel.

    Ajuste las guías

Orientación del papel de la bandeja de entrada
Tipo de papel | Modo de impresión dúplex | Cómo cargar el papel
Preimpreso o membrete | Impresión a una cara o a dos caras | Boca arriba Margen superior hacia el producto Orientación del papel
Preperforado | Impresión a una cara o a dos caras | Boca arriba Perforaciones hacia el costado izquierdo del producto Orientación del papel
Sobres | Impresión a 1 cara | Boca arriba Margen superior hacia la derecha de la bandeja, el margen postal debe entrar el último en el producto Orientación del papel

En esta sección se proporciona información acerca de los temas siguientes:

  • Ajuste de la bandeja para tamaños de papel reducidos


Bandejas de papel

Ajuste de la bandeja para tamaños de papel reducidos

Para imprimir en papeles de longitud inferior a 185 mm (7,3 pulg.), use el soporte de extensión para papel corto para modificar la bandeja de entrada.

  1. 1.

    Saque el soporte de extensión para papel corto de la ranura de almacenamiento en el lado derecho del área de entrada.

    Saque el soporte de extensión para papel corto

  2. 2.

    Fije el soporte a la guía de longitud del papel de la bandeja de entrada.

    Fije el soporte a la bandeja

  3. 3.

    Coloque papel en la bandeja y después ajuste las guías al papel hasta que se ajusten al tamaño del papel.

    Cargue papel en la bandeja

  4. 4.

    Introduzca el papel en el producto hasta el final y, a continuación, empuje la guía de longitud del papel de modo que el soporte se apoye contra el papel.

    Empuje el soporte

  5. 5.

    Cuando termine de imprimir en el papel corto, saque el soporte de extensión para papel corto de la bandeja de entrada y colóquelo en la ranura de almacenamiento.

    Inserte el soporte de extensión para papel corto


Impresión

  • Tareas de impresión (Windows)
  • Tareas de impresión (Mac OS X)
  • Impresión basada en Web
  • Configuración de HP Wireless Direct Printing

Vaya a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series si desea obtener ayuda detallada de HP para su producto:

  • •

    Solucione los problemas.

  • •

    Descargue las actualizaciones de software.

  • •

    Únase a foros de asistencia.

  • •

    Encuentre información sobre normativas y garantía.

También puede ir a www.hp.com/support para obtener asistencia para cualquier parte del mundo y sobre otros productos de HP.


Impresión

Tareas de impresión (Windows)

  • Cómo imprimir (Windows)
  • Impresión manual en ambas caras (Windows)
  • Impresión de varias páginas por hoja (Windows)
  • Selección del tipo de papel (Windows)
  • Información adicional sobre impresiones


Impresión

Cómo imprimir (Windows)

El siguiente procedimiento describe el proceso básico de impresión para Windows.

  1. 1.

    Desde el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione el producto en la lista de impresoras y, a continuación, haga clic o toque el botón Propiedades o Preferencias para abrir el controlador de impresión.

    NOTA:El nombre del botón varía según el programa de software.

  3. 3.

    Haga clic o toque las pestañas del controlador de impresión para configurar las opciones disponibles.

  4. 4.

    Haga clic o toque el botón Aceptar para volver al cuadro de diálogo Imprimir. Seleccione el número de copias que va a imprimir en esta pantalla.

  5. 5.

    Haga clic o toque el botón Aceptar para imprimir el trabajo.


Impresión

Impresión manual en ambas caras (Windows)

  1. 1.

    Desde el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione el producto en la lista de impresoras y, a continuación, haga clic o toque el botón Propiedades o Preferencias para abrir el controlador de impresión.

    NOTA:El nombre del botón varía según el programa de software.

    Pantalla de selección de producto

  3. 3.

    Haga clic en la pestaña Presentación.

    Ficha Layout (Presentación)

  4. 4.

    Seleccione la opción dúplex adecuada de la lista desplegable Imprimir en ambos lados manualm. y, a continuación, haga clic o toque el botón Aceptar.

    Opción Impresión en ambas caras manualmente

  5. 5.

    En el cuadro de diálogo Imprimir, haga clic o toque el botón Aceptar para imprimir el trabajo. El producto imprimirá la primera cara de todas las páginas en primer lugar.

    Cuadro de diálogo Imprimir

  6. 6.

    Retire la pila impresa de la bandeja de salida y colóquela con la cara impresa boca abajo y con el borde superior primero en la bandeja de entrada.

    Coloque las páginas impresas en la bandeja

  7. 7.

    En el equipo, haga clic o toque el botón Aceptar para imprimir la otra cara del trabajo.

  8. 8.

    Si se le solicita, toque o pulse el botón del panel de control apropiado para continuar.


Impresión

Impresión de varias páginas por hoja (Windows)

  1. 1.

    Desde el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione el producto en la lista de impresoras y, a continuación, haga clic o toque el botón Propiedades o Preferencias para abrir el controlador de impresión.

    NOTA:El nombre del botón varía según el programa de software.

    Pantalla de selección de producto

  3. 3.

    Haga clic en la pestaña Presentación.

    Ficha Layout (Presentación)

  4. 4.

    Seleccione la opción Orientación correcta en la lista desplegable.

    Opciones de Orientación

  5. 5.

    Seleccione el número correcto de páginas por hoja de la lista desplegable Páginas por hoja y, haga clic o toque el botón Opciones avanzadas....

    Opciones de Páginas por hoja

  6. 6.

    Seleccione la opción correcta de Páginas por disposición de la hoja de la lista desplegable.

    Opciones de Páginas por disposición de la hoja

  7. 7.

    Seleccione la opción correcta de Bordes de página de la lista desplegable, haga clic o toque el botón Aceptar para cerrar el cuadro de diálogo Opciones avanzadas y, a continuación, haga clic o toque el botón Aceptar para cerrar el cuadro de diálogo de Propiedades o Preferencias.

    Opciones de Bordes de página

  8. 8.

    En el cuadro de diálogo Imprimir, haga clic o toque el botón Aceptar para imprimir el trabajo.

    Cuadro de diálogo Imprimir


Impresión

Selección del tipo de papel (Windows)

  1. 1.

    Desde el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione el producto en la lista de impresoras y, a continuación, haga clic o toque el botón Propiedades o Preferencias para abrir el controlador de impresión.

    NOTA:El nombre del botón varía según el programa de software.

    Pantalla de selección de producto

  3. 3.

    Haga clic o toque la ficha Papel/Calidad.

  4. 4.

    En la lista desplegable de Medio: seleccione el tipo de papel correcto y, a continuación, haga clic o toque el botón Aceptar para cerrar el cuadro de diálogo de Propiedades o de Preferencias.

    Opciones de Soportes

  5. 5.

    En el cuadro de diálogo Imprimir, haga clic en el botón Aceptar para imprimir el trabajo.

    Cuadro de diálogo Imprimir


Impresión

Información adicional sobre impresiones

Vaya a www.hp.com/support para visitar el sitio Web de asistencia de este producto y para obtener detalles sobre cómo realizar tareas específicas de impresión, como las siguientes:

  • •

    Seleccionar tamaño de papel

  • •

    Seleccionar la orientación de la página

  • •

    Crear un folleto

  • •

    Seleccionar los valores de calidad

  • •

    Seleccionar bordes de la página


Impresión

Tareas de impresión (Mac OS X)

  • Cómo imprimir (Mac OS X)
  • Impresión manual en ambas caras (Mac OS X)
  • Impresión de varias páginas por hoja (Mac OS X)
  • Selección del tipo de papel (Mac OS X)
  • Información adicional sobre impresiones


Impresión

Cómo imprimir (Mac OS X)

El siguiente procedimiento describe el proceso básico de impresión para Mac OS X.

  1. 1.

    Haga clic en el menú Archivo y, a continuación, en Imprimir.

  2. 2.

    En el menú Imprimir, seleccione este producto.

  3. 3.

    Abra la lista desplegable de menús o haga clic en Mostrar detalles y, a continuación, seleccione otros menús para ajustar la configuración de impresión.

  4. 4.

    Haga clic en el botón Imprimir.


Impresión

Impresión manual en ambas caras (Mac OS X)

NOTA:Esta función está disponible si instala el controlador de impresión de HP. Es posible que no esté disponible si se usa AirPrint.

  1. 1.

    Haga clic en el menú Archivo y, a continuación, en Imprimir.

  2. 2.

    En el menú Imprimir, seleccione este producto.

  3. 3.

    Abra la lista desplegable de menús o haga clic en Mostrar detalles y, a continuación, haga clic en el menú Dúplex manual.

  4. 4.

    Haga clic en el cuadro Dúplex manualy, a continuación seleccione una opción de encuadernación.

  5. 5.

    Haga clic en el botón Imprimir. El producto imprimirá la primera cara de todas las páginas en primer lugar.

  6. 6.

    Retire la pila impresa de la bandeja de salida y colóquela con la cara impresa boca abajo y con el borde superior primero en la bandeja de entrada.

    Coloque las páginas impresas en la bandeja

  7. 7.

    En el equipo, haga clic en el botón Continuar para imprimir la otra cara del trabajo.

  8. 8.

    Si se le solicita, toque el botón del panel de control adecuado para continuar.


Impresión

Impresión de varias páginas por hoja (Mac OS X)

  1. 1.

    Haga clic en el menú Archivo y, a continuación, en Imprimir.

  2. 2.

    En el menú Imprimir, seleccione este producto.

  3. 3.

    Abra la lista desplegable de menús o haga clic en Mostrar detalles y, a continuación, haga clic en el menú Diseño.

  4. 4.

    En la lista desplegable Páginas por hoja, seleccione el número de páginas que desee imprimir en cada hoja.

  5. 5.

    En el área Orientación, seleccione el orden y la colocación de las páginas en la hoja.

  6. 6.

    En el menú Márgenes, seleccione el tipo de margen que desee imprimir alrededor de cada página de la hoja.

  7. 7.

    Haga clic en el botón Imprimir.


Impresión

Selección del tipo de papel (Mac OS X)

  1. 1.

    Haga clic en el menú Archivo y, a continuación, en Imprimir.

  2. 2.

    En el menú Imprimir, seleccione este producto.

  3. 3.

    Abra la lista desplegable de menús o haga clic en Mostrar detalles y, a continuación, haga clic en el menú Acabado.

  4. 4.

    Seleccione un tipo de la lista desplegable Tipo de soporte.

  5. 5.

    Haga clic en el botón Imprimir.


Impresión

Información adicional sobre impresiones

Vaya a www.hp.com/support para visitar el sitio Web de asistencia de este producto y para obtener detalles sobre cómo realizar tareas específicas de impresión, como las siguientes:

  • •

    Crear y usar atajos de impresión o preajustes

  • •

    Seleccionar el tamaño de papel o utilizar un tamaño de papel personalizado

  • •

    Seleccionar la orientación de la página

  • •

    Crear un folleto

  • •

    Cambiar el tamaño de un documento para que se ajuste a un tamaño de papel determinado

  • •

    Imprimir las primeras o últimas páginas del documento en un papel diferente

  • •

    Imprimir filigranas en un documento


Impresión

Impresión basada en Web

Hay varias opciones disponibles para la impresión remota a través de la Internet.

En esta sección se proporciona información acerca de los temas siguientes:

  • HP ePrint
  • Software HP ePrint
  • AirPrint


Impresión

HP ePrint

Use HP ePrint para imprimir documentos enviándolos como adjuntos de un correo electrónico a la dirección de correo electrónico del producto desde cualquier dispositivo compatible con correo electrónico.

Para utilizar HP ePrint, el producto debe cumplir los requisitos siguientes:

  • •

    El producto debe estar conectado a una red cableada o inalámbrica y disponer de acceso a Internet.

  • •

    Los servicios Web de HP deben estar activados en el producto y el producto debe estar registrado en HP Connected.

    Panel de control LCD

    • 1.

      Búsqueda de la dirección IP de producto.

      • a.

        En el panel de control del producto, pulse el botón Configuración [image].

      • b.

        Abra los siguientes menús:

        • •

          Configuración de la red

        • •

          Mostrar dirección IP

    • 2.

      Para abrir el servidor Web incorporado de HP, introduzca la dirección IP del producto en la barra de dirección del navegador Web del equipo.

    • 3.

      Haga clic en la pestaña Servicios web de HP de servidor Web incorporado de HP y, a continuación, haga clic en Activar. El producto activa los servicios web y luego imprime una página de información.

      La página de información contiene el código de la impresora que se utiliza para registrar el producto de HP en HP Connected.

    • 4.

      Vaya a www.hpconnected.com para crear una cuenta de HP ePrint y completar el proceso de instalación.

    Panel de control con pantalla táctil

    • 1.

      En la pantalla de inicio del panel de control del producto, toque el botón Servicios Web [image].

    • 2.

      Toque el botón Activar servicios Web de HP. El producto activa los servicios web y luego imprime una página de información.

      La página de información contiene el código de la impresora que se utiliza para registrar el producto de HP en HP Connected.

    • 3.

      Vaya a www.hpconnected.com para crear una cuenta de HP ePrint y completar el proceso de instalación.

Para obtener más información, vaya a www.hp.com/support para consultar información adicional de su producto.


Impresión

Software HP ePrint

El software HP ePrint facilita la impresión desde un equipo de escritorio o portátil a cualquier producto compatible con HP ePrint. Una vez instalado el software, abra la opción Imprimir en la aplicación y, a continuación, seleccione HP ePrint de la lista de impresoras instaladas. Este software facilita la búsqueda de productos compatibles con HP ePrint registrados en su cuenta de HP Connected. El producto de HP de destino puede estar en su equipo o en una ubicación remota, como en una sucursal o al otro lado del planeta.

Para Windows, el software de HP ePrint también admite la impresión directa tradicional a través de IP en impresoras de redes locales conectadas a la red (LAN o WAN) y productos PostScript® compatibles.

En la dirección www.hp.com/go/eprintsoftware encontrará controladores e información.

NOTA:El software HP ePrint es una utilidad de flujo de trabajo PDF para Mac y, desde un punto de vista técnico, no se trata de un controlador de impresión. El software de HP ePrint para Mac admite rutas de impresión solo mediante HP Connected y no es compatible con la impresión directa a través de IP en impresoras de red locales.


Impresión

AirPrint

La impresión directa mediante AirPrint de Apple se admite en iOS 4.2 o superior. Utilice AirPrint para imprimir directamente en el producto desde un iPad, iPhone (3GS o posterior) o iPod Touch (3.ª generación o posterior) con las siguientes aplicaciones:

  • •

    Mail

  • •

    Fotografías

  • •

    Safari

  • •

    iBooks

  • •

    Selección de aplicaciones de otros desarrolladores

Para utilizar AirPrint, el producto debe estar conectado a la misma red inalámbrica que el dispositivo de Apple. Para obtener más información sobre el uso de AirPrint y sobre qué productos de HP son compatibles con AirPrint, visite www.hp.com/go/airprint.

NOTA:AirPrint no admite todas las conexiones USB. AirPrint proporciona funcionalidad móvil solo para imprimir. AirPrint no admite escaneado.


Impresión

Configuración de HP Wireless Direct Printing

NOTA:Esta función solo está disponible en modelos inalámbricos y puede que el producto necesite una actualización de firmware para poder utilizar esta función.

La función HP Wireless Direct Printing permite imprimir directamente desde dispositivos móviles inalámbricos en un producto compatible con HP Wireless Direct Printing, sin necesidad de establecer la conexión con una red establecida o con Internet. Utilice HP Wireless Direct Printing para imprimir de forma inalámbrica desde los siguientes dispositivos:

  • •

    iPhone, iPad o iTouch mediante las aplicaciones Apple AirPrint o HP ePrint para móviles

  • •

    Dispositivos móviles con Android o Symbian mediante la aplicación HP ePrint Home & Biz

  • •

    Equipos compatibles con la tecnología Wi-Fi sin importar el sistema operativo.

Para obtener más información sobre HP Wireless Direct, vaya a www.hp.com/go/wirelessprinting y, a continuación, haga clic en HP Wireless Direct.

Para configurar HP Wireless Direct Printing desde el panel de control, lleve a cabo los siguientes pasos:

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón OK para abrir los menús.

  2. 2.

    Abra los siguientes menús:

    • •

      Config. red

    • •

      Menú inalámbrico

    • •

      Impresión inalámbrica directa

  3. 3.

    Seleccione la opción Activada y, a continuación, pulse el botón OK. El producto guarda la configuración, regresa al panel de control y muestra el menú Config. directa inalám.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto toque el botón de conexión inalámbrica [image].

  2. 2.

    Abra los siguientes menús:

    • •

      Menú inalámbrico

    • •

      Config directa inalám

    • •

      Encendido/apagado

  3. 3.

    Toque el elemento del menú de activación. El producto guarda la configuración, regresa al panel de control y muestra el menú Config. directa inalám.


Copiar

  • Haga una copia:
  • Copia a doble cara (dúplex)
  • Optimización de la calidad de copia
  • Ajuste de la claridad o la oscuridad de las copias (solo modelos con panel de control LED)
  • Reducción o ampliación de copias (solo modelos con panel de control LED)

Vaya a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series si desea obtener ayuda detallada de HP para su producto:

  • •

    Solucione los problemas.

  • •

    Descargue las actualizaciones de software.

  • •

    Únase a foros de asistencia.

  • •

    Encuentre información sobre normativas y garantía.

También puede ir a www.hp.com/support para obtener asistencia para cualquier parte del mundo y sobre otros productos de HP.


Copiar

Haga una copia:

Panel de control LED

  1. 1.

    Cargue el documento en el cristal del escáner según los indicadores del producto.

  2. 2.

    Cierre el escáner.

  3. 3.

    En el panel de control del producto, pulse el botón Configuración [image] y asegúrese de que la luz de número de copias [image] esté encendida.

  4. 4.

    Pulse los botones de flecha para ajustar el número de copias.

  5. 5.

    Pulse el botón Iniciar copia [image] para iniciar la copia.

Panel de control del LCD

  1. 1.

    Cargue el documento en el cristal del escáner según los indicadores del producto.

  2. 2.

    Cierre el escáner.

  3. 3.

    En el panel de control del producto, pulse el botón Número de copias [image].

  4. 4.

    Seleccione el número de copias.

  5. 5.

    Pulse el botón Iniciar copia [image] para iniciar la copia.

Panel de control con pantalla táctil

  1. 1.

    Cargue el documento en el cristal del escáner según los indicadores del producto.

  2. 2.

    Cierre el escáner.

  3. 3.

    En la pantalla de inicio del panel de control del producto toque el botón Copiar.

  4. 4.

    Toque las flechas para cambiar el número de copias, o toque el número existente e introduzca el número de copias.

  5. 5.

    Toque el botón Iniciar copia para iniciar la copia.


Copiar

Copia a doble cara (dúplex)

  1. 1.

    Cargue el documento en el cristal del escáner según los indicadores del producto.

  2. 2.

    Cierre el escáner.

  3. 3.

    Inicie el trabajo de copia.

    • •

      Paneles de control LCD y LED: en el panel de control del producto, pulse el botón Iniciar copia [image].

    • •

      Panel de control con pantalla táctil: En la pantalla de inicio del panel de control del producto toque el botón Copiar.

  4. 4.

    Retire la página impresa de la bandeja de salida y colóquela con la cara impresa boca abajo y con el borde superior primero en la bandeja de entrada.

  5. 5.

    Gire el documento original que hay en el cristal del escáner para copiar la otra cara.

  6. 6.

    Inicie el trabajo de copia.

    • •

      Paneles de control LCD y LED: en el panel de control del producto, pulse el botón Iniciar copia [image].

    • •

      Panel de control con pantalla táctil: En la pantalla de inicio del panel de control del producto toque el botón Copiar.

  7. 7.

    Repita este proceso hasta haber copiado todas las páginas.


Copiar

Optimización de la calidad de copia

Dispone de los siguientes valores de calidad de la copia:

  • •

    Selección automática: utilice esta configuración cuando la calidad de la copia no sea importante.

  • •

    Mixto: Utilice esta configuración para documentos que contengan una mezcla de texto y gráficos.

  • •

    Texto: utilice esta configuración para los documentos que contengan principalmente texto. Ésta es la configuración predeterminada para Optimización de copias.

  • •

    Imagen: Utilice este ajuste para documentos que contengan principalmente gráficos.

Panel de control LED

  1. 1.

    Haga clic en el botón Inicio y, a continuación, haga clic en el elemento Programas.

  2. 2.

    Haga clic en el grupo de productos HP y, a continuación, en el elemento HP Device Toolbox.

  3. 3.

    En la ficha Sistemas, haga clic en Configuración de copias.

Panel de control del LCD

  1. 1.

    Cargue el documento en el cristal del escáner según los indicadores del producto.

  2. 2.

    Cierre el escáner.

  3. 3.

    En el panel de control del producto, pulse el botón Menú de copiado [image].

  4. 4.

    Abra el menú Optimizar.

  5. 5.

    Utilice los botones de flecha para desplazarse por las opciones y, a continuación, pulse el botón OK para seleccionarlo.

  6. 6.

    Pulse el botón Iniciar copia [image] para iniciar la copia.

Panel de control con pantalla táctil

  1. 1.

    Cargue el documento en el cristal del escáner según los indicadores del producto.

  2. 2.

    Cierre el escáner.

  3. 3.

    En la pantalla de inicio del panel de control del producto toque el botón Copiar.

  4. 4.

    Toque el botón Configuración y desplácese para tocar el botón Optimizar.

  5. 5.

    Toque los botones de flecha para desplazarse por las opciones y, a continuación, toque en una opción para seleccionarla.

  6. 6.

    Toque el botón Iniciar copia para iniciar la copia.


Copiar

Ajuste de la claridad o la oscuridad de las copias (solo modelos con panel de control LED)

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image] continuamente hasta que se encienda la luz de más oscuro/más claro [image].

  2. 2.

    Utilice los botones de flecha para aumentar o reducir la claridad o la oscuridad.

NOTA:Transcurridos dos minutos, se restaura el valor predeterminado.


Copiar

Reducción o ampliación de copias (solo modelos con panel de control LED)

  1. 1.

    Cargue el documento en el cristal del escáner.

  2. 2.

    En el panel de control del producto, pulse el botón Configuración [image] hasta que se encienda la luz de reducir/ampliar [image].

  3. 3.

    Pulse la flecha hacia arriba para aumentar el tamaño de la copia o la flecha hacia abajo para reducirlo.

  4. 4.

    Pulse el botón Iniciar copia [image] para iniciar la copia.


Escanear

  • Escaneado mediante el software HP Scan (Windows)
  • Escaneado mediante el software HP Scan (Mac OS X)

Vaya a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series si desea obtener ayuda detallada de HP para su producto:

  • •

    Solucione los problemas.

  • •

    Descargue las actualizaciones de software.

  • •

    Únase a foros de asistencia.

  • •

    Encuentre información sobre normativas y garantía.

También puede ir a www.hp.com/support para obtener asistencia para cualquier parte del mundo y sobre otros productos de HP.


Escanear

Escaneado mediante el software HP Scan (Windows)

Utilice el software HP Scan para iniciar un proceso de escaneado desde el software en su equipo. Puede guardar la imagen escaneada como un archivo o enviarla a otra aplicación de software.

  1. 1.

    Cargue el documento en el cristal del escáner según los indicadores del producto.

    NOTA:Para obtener los mejores resultados, cargue papel de tamaño pequeño (carta, A4, o más pequeño) con el borde más largo del papel situado en el lado izquierdo del cristal del escáner.

  2. 2.

    Haga clic en Inicio, seleccione Programas (o Todos los programas en Windows XP).

  3. 3.

    Haga clic en HP y después seleccione su producto.

  4. 4.

    Haga clic en HP Scan, seleccione un acceso directo de escaneado y cambie la configuración si es necesario.

  5. 5.

    Haga clic en Escanear.

NOTA:Haga clic en Configuración avanzada para obtener acceso a más opciones.

Haga clic en Crear nuevo atajo para crear un conjunto de ajustes personalizado y guardarlo en la lista de accesos directos.


Escanear

Escaneado mediante el software HP Scan (Mac OS X)

Utilice el software HP Scan para iniciar un proceso de escaneado desde el software en su equipo.

  1. 1.

    Cargue el documento en el cristal del escáner según los indicadores del producto.

    NOTA:Para obtener los mejores resultados, cargue papel de tamaño pequeño (carta, A4, o más pequeño) con el borde más largo del papel situado en el lado izquierdo del cristal del escáner.

  2. 2.

    Abra el software HP Scan, que se encuentra en la carpeta HP, dentro de la carpeta Aplicaciones.

  3. 3.

    Siga las instrucciones de la pantalla para escanear el documento.

  4. 4.

    Cuando haya escaneado todas las páginas, haga clic en el botón Terminado para guardarlas en una carpeta.


Fax

  • Conexión y configuración del producto para utilizar el fax
  • Envío de un fax
  • Creación, edición y eliminación de entradas de marcado rápido

Vaya a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series si desea obtener ayuda detallada de HP para su producto:

  • •

    Solucione los problemas.

  • •

    Descargue las actualizaciones de software.

  • •

    Únase a foros de asistencia.

  • •

    Encuentre información sobre normativas y garantía.

También puede ir a www.hp.com/support para obtener asistencia para cualquier parte del mundo y sobre otros productos de HP.


Fax

Conexión y configuración del producto para utilizar el fax

  • Conexión del producto
  • Configuración del producto
  • Opcional: instale el software de fax de HP (Windows)


Fax

Conexión del producto

El producto es un dispositivo analógico. HP recomienda utilizar el producto con una línea de teléfono analógica exclusiva.

NOTA:En algunos países/regiones podría ser necesario utilizar el adaptador para cable de teléfono incluido con el producto.

  1. 1.

    Conecte el cable del teléfono al puerto de fax [image] del producto y a la toma de teléfono de la pared.

    Conecte el cable al puerto del fax

  2. 2.

    Opcional: Para conectar un contestador automático o un teléfono de extensión, tire de la tapa de plástico del puerto del teléfono [image] del producto. Conecte otro cable de teléfono al puerto del teléfono del producto y al puerto de la "línea de entrada" del contestador automático o del teléfono de extensión.

    Conecte el cable al puerto del teléfono


Fax

Configuración del producto

La configuración del producto varía según si lo configura para funcionar como un equipo de fax independiente, con contestador automático o con teléfono de extensión.

NOTA:Se deben configurar los ajustes de hora, fecha y encabezado del fax para utilizar la función de fax del producto.

  • Configuración de la hora, la fecha y el encabezado del fax
  • Configuración de fax independiente
  • Configuración de contestador automático
  • Configuración de teléfono de extensión


Fax

Configuración de la hora, la fecha y el encabezado del fax

Puede que ya haya configurado estos ajustes al instalar el software. Puede configurar estos ajustes en cualquier momento utilizando el panel de control del producto o el Asistente de configuración de fax de HP.

  • Panel de control
  • Asistente de configuración de fax de HP (Windows)


Fax

Panel de control

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Seleccione Configuración del sistema y, a continuación, seleccione Hora/Fecha.

  3. 3.

    Seleccione el formato de 12 o de 24 horas.

  4. 4.

    Utilice el teclado para introducir la hora actual y, a continuación, pulse el botón OK.

  5. 5.

    Seleccione el formato de fecha.

  6. 6.

    Utilice el teclado para introducir la fecha actual y, a continuación, pulse el botón OK.

  7. 7.

    Seleccione Configuración de fax y, a continuación, seleccione Encabezado fax.

  8. 8.

    Utilice el teclado para introducir el número de fax y, a continuación, pulse el botón OK.

    NOTA:El número máximo de caracteres para el número de fax es de 20.

  9. 9.

    Utilice el teclado para introducir el nombre o el encabezado de la empresa y, a continuación, pulse el botón OK.

    NOTA:El número máximo de caracteres para el encabezado del fax es de 40.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

  2. 2.

    Seleccione Configuración de fax y, a continuación, seleccione Configuración básica.

  3. 3.

    Seleccione Hora/Fecha.

  4. 4.

    Seleccione el formato de 12 o de 24 horas.

  5. 5.

    Utilice el teclado para introducir la hora actual y, a continuación, toque el botón Aceptar.

  6. 6.

    Seleccione el formato de fecha.

  7. 7.

    Utilice el teclado para introducir la fecha actual y, a continuación, toque el botón Aceptar.

  8. 8.

    Seleccione Encabezado fax.

  9. 9.

    Utilice el teclado para introducir el número de fax y, a continuación, toque el botón Aceptar.

    NOTA:El número máximo de caracteres para el número de fax es de 20.

  10. 10.

    Utilice el teclado para introducir el nombre o el encabezado de la empresa y, a continuación, toque el botón Aceptar.

    Para introducir caracteres especiales que no se encuentran en el teclado estándar, toque el botón @#$ para abrir un teclado que contiene los caracteres especiales.

    NOTA:El número máximo de caracteres para el encabezado del fax es de 40.


Fax

Asistente de configuración de fax de HP (Windows)

  1. 1.

    Haga clic en Inicio y, a continuación, en Programas.

  2. 2.

    Haga clic en HP, después en el nombre del producto y, a continuación, en Asistente de configuración de fax.

  3. 3.

    Siga las instrucciones de la pantalla para configurar los ajustes del fax.


Fax

Configuración de fax independiente

Puede utilizar el producto como un equipo de fax independiente sin conectarlo a un ordenador ni a una red.

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Seleccione Configuración del sistema y, a continuación, seleccione Hora/Fecha.

  3. 3.

    Seleccione el formato de 12 o de 24 horas.

  4. 4.

    Utilice el teclado para introducir la hora actual y, a continuación, pulse el botón OK.

  5. 5.

    Seleccione el formato de fecha.

  6. 6.

    Utilice el teclado para introducir la fecha actual y, a continuación, pulse el botón OK.

  7. 7.

    Seleccione Configuración de fax y, a continuación, seleccione Encabezado fax.

  8. 8.

    Utilice el teclado para introducir el número de fax y, a continuación, pulse el botón OK.

    NOTA:El número máximo de caracteres para el número de fax es de 20.

  9. 9.

    Utilice el teclado para introducir el nombre o el encabezado de la empresa y, a continuación, pulse el botón OK.

    NOTA:El número máximo de caracteres para el encabezado del fax es de 40.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

  2. 2.

    Seleccione Configuración de fax y, a continuación, seleccione Utilidad de configuración de fax.

  3. 3.

    Siga las indicaciones que aparecen en pantalla y seleccione la respuesta correcta para cada pregunta.

    NOTA:El número máximo de caracteres para el número de fax es de 20. El número máximo de caracteres para el encabezado del fax es de 40.


Fax

Configuración de contestador automático

Si conecta un contestador automático al producto, debe configurar los Tonos para contestar y los ajustes del Modo de respuesta del producto. Siga estos pasos para configurar el producto:

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Seleccione Configuración de fax y, a continuación, seleccione Recepción de fax. Configuración.

  3. 3.

    Seleccione Tonos para contestar.

  4. 4.

    Establezca la configuración de tonos de respuesta del dispositivo con un tono más, como mínimo, que el número de tonos establecido para el contestador automático. Utilice el teclado para escribir el número de tonos y, a continuación, pulse el botón OK.

  5. 5.

    Pulse el botón Atrás [image] para volver al nivel anterior Recepción de fax. Menú Configuración.

  6. 6.

    Seleccione Modo de respuesta.

  7. 7.

    Seleccione Contestador automático y, a continuación, pulse el botón OK.

    Con esta configuración, el producto permanece a la escucha de tonos de fax después de que el contestador automático haya respondido a la llamada. El producto responderá a las llamadas si detecta tonos de fax.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

  2. 2.

    Seleccione Configuración de fax y, a continuación, seleccione Configuración básica.

  3. 3.

    Seleccione Tonos para contestar.

  4. 4.

    Establezca la configuración de tonos de respuesta del dispositivo con un tono más, como mínimo, que el número de tonos establecido para el contestador automático. Utilice el teclado para escribir el número de tonos y, a continuación, toque el botón Aceptar.

  5. 5.

    Seleccione Atrás [image] para volver al menú Configuración básica.

  6. 6.

    Seleccione Modo de respuesta.

  7. 7.

    Seleccione la opción Contestador automático y, a continuación, toque el botón Aceptar.

    Con esta configuración, el producto permanece a la escucha de tonos de fax después de que el contestador automático haya respondido a la llamada. El producto responderá a las llamadas si detecta tonos de fax.


Fax

Configuración de teléfono de extensión

Si conecta un teléfono de extensión al producto, tendrá que cambiar algunos ajustes del fax para que el producto funcione con esta configuración. Siga estos pasos para configurar el producto:

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Seleccione Configuración de fax y, a continuación, seleccione Recepción de fax. Configuración.

  3. 3.

    Seleccione Teléfono de extensión.

  4. 4.

    Asegúrese de que la opción Activado esté activada.

    Con esta configuración activada, puede alertar al producto para que responda a la llamada de fax entrante pulsando 1-2-3 en el teclado numérico del teléfono. Desactive esta configuración sólo si utiliza la marcación por pulsos o si dispone de un servicio de la compañía telefónica que utilice también la secuencia 1-2-3. El servicio de la compañía telefónica no funciona si entra en conflicto con el producto.

  5. 5.

    Pulse el botón Atrás [image] para volver al nivel anterior Recepción de fax. Menú Configuración.

  6. 6.

    Seleccione Modo de respuesta.

  7. 7.

    Seleccione Fax/Tel y, a continuación, pulse el botón OK.

    Con esta configuración, el producto contestará automáticamente a todas las llamadas entrantes y determinará si la llamada es de voz o de fax. Si se trata de una llamada de fax, el producto gestiona la llamada como un fax entrante. Si es una llamada de voz, el producto genera un timbre sintetizado audible para avisarle de que hay una llamada de voz entrante.

  8. 8.

    Pulse el botón Atrás [image] para volver al nivel anterior Recepción de fax. Menú Configuración.

  9. 9.

    Seleccione Tiempo tono fax/tel.

  10. 10.

    Seleccione el número de segundos que deben transcurrir hasta que el producto detenga el timbre audible del fax/teléfono para notificarle la existencia de una llamada de voz entrante y, a continuación, pulse el botón OK.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

  2. 2.

    Seleccione Configuración de fax y, a continuación, seleccione Configuración avanzada.

  3. 3.

    Seleccione Teléfono de extensión.

  4. 4.

    Asegúrese de que la opción Activado esté activada.

    Con esta configuración activada, puede alertar al producto para que responda a la llamada de fax entrante pulsando 1-2-3 en el teclado numérico del teléfono. Desactive esta configuración sólo si utiliza la marcación por pulsos o si dispone de un servicio de la compañía telefónica que utilice también la secuencia 1-2-3. El servicio de la compañía telefónica no funciona si entra en conflicto con el producto.

  5. 5.

    Seleccione Atrás [image] dos veces para volver al menú Configuración de fax.

  6. 6.

    Seleccione Configuración básica y, a continuación, seleccione Modo de respuesta.

  7. 7.

    Seleccione Fax/Tel.

    Con esta configuración, el producto contestará automáticamente a todas las llamadas entrantes y determinará si la llamada es de voz o de fax. Si se trata de una llamada de fax, el producto gestiona la llamada como un fax entrante. Si es una llamada de voz, el producto genera un timbre sintetizado audible para avisarle de que hay una llamada de voz entrante.

  8. 8.

    Seleccione Atrás [image] dos veces para volver al menú Configuración de fax.

  9. 9.

    Seleccione Configuración avanzada y, a continuación, seleccione Tiempo tono fax/tel.

  10. 10.

    Seleccione el número de segundos que deben transcurrir hasta que el producto detenga el timbre audible del fax/teléfono para notificarle la existencia de una llamada de voz entrante.


Fax

Opcional: instale el software de fax de HP (Windows)

Con el software de fax de HP puede enviar por fax documentos electrónicos desde un equipo si se cumplen los siguientes requisitos:

  • •

    El producto está conectado directamente al equipo o a una red a la que está conectado el equipo.

  • •

    El software del producto está instalado en el equipo.

  • •

    El sistema operativo del equipo es uno de los que admite este producto.

    NOTA:El software de fax de HP que se suministra con el producto es el único programa de fax para equipos que funciona con el producto. El producto no es compatible con otros software de fax producidos por otros fabricantes.

Si el software de fax de HP no está instalado en su equipo, utilice uno de los siguientes métodos para instalar el software.

  • •

    CD de software: Inserte el CD de software suministrado con su producto HP en el equipo y, a continuación, siga las instrucciones de la pantalla.

  • •

    Descargar de la web: Vaya a www.hp.com/support, haga clic en Controladores y software y, a continuación, siga las instrucciones de la pantalla para descargar el software de HP más reciente.

NOTA:Cuando el instalador del software se lo indique, asegúrese de que se selecciona Software de fax de HP como uno de los componentes de software para instalar.


Fax

Envío de un fax

  • Envío de un fax marcando manualmente desde el panel de control del producto
  • Enviar un fax utilizando el software de HP (Windows)

PRECAUCIÓN:Para evitar que se dañe el producto, no utilice originales que contengan cinta correctora, líquido corrector, clips o grapas. Tampoco cargue fotografías con un tamaño pequeño o de un material frágil en el alimentador de documentos.


Fax

Envío de un fax marcando manualmente desde el panel de control del producto

Panel de control del LCD

  1. 1.

    Cargue el documento.

    • •

      Si quiere cargar solo un documento original en el cristal del escáner, colóquelo boca abajo en la esquina posterior izquierda del cristal.

    • •

      Si quiere cargar varias páginas en el alimentador de documentos, cargue las páginas boca arriba y después ajuste las guías de papel hasta que se ajusten al papel.

      NOTA:Si hay documentos en el alimentador de documentos y en el cristal del escáner al mismo tiempo, el producto procesa el documento que hay en el alimentador de documentos en vez del que hay en el cristal.

  2. 2.

    En el panel de control del producto, utilice el teclado para introducir el número de fax.

    NOTA:Para utilizar códigos de acceso, tarjetas de crédito o tarjetas de llamada, debe marcar manualmente el número de fax para permitir pausas y códigos de marcado. Para enviar un fax a un destino internacional, marque manualmente para permitir pausas y códigos de marcación internacionales. No puede utilizar el marcado rápido si desea usar códigos de acceso, tarjetas de crédito, tarjetas de llamada o si desea realizar llamadas internacionales.

  3. 3.

    Pulse el botón Iniciar fax [image]. El producto inicia el trabajo de fax.

    NOTA:Si está enviando un fax desde el cristal del escáner y el documento incluye más de una página, siga las instrucciones del panel de control para confirmar y cargar páginas adicionales.

Panel de control con pantalla táctil

  1. 1.

    Cargue el documento.

    • •

      Si quiere cargar solo un documento original en el cristal del escáner, colóquelo boca abajo en la esquina posterior izquierda del cristal.

    • •

      Si quiere cargar varias páginas en el alimentador de documentos, cargue las páginas boca arriba y después ajuste las guías de papel hasta que se ajusten al papel.

      NOTA:Si hay documentos en el alimentador de documentos y en el cristal del escáner al mismo tiempo, el producto procesa el documento que hay en el alimentador de documentos en vez del que hay en el cristal.

  2. 2.

    En la pantalla de inicio del panel de control del producto, seleccione Fax.

  3. 3.

    Utilice el teclado para introducir el número de fax.

    NOTA:Para utilizar códigos de acceso, tarjetas de crédito o tarjetas de llamada, debe marcar manualmente el número de fax para permitir pausas y códigos de marcado. Para enviar un fax a un destino internacional, marque manualmente para permitir pausas y códigos de marcación internacionales. No puede utilizar el marcado rápido si desea usar códigos de acceso, tarjetas de crédito, tarjetas de llamada o si desea realizar llamadas internacionales.

  4. 4.

    Seleccione Iniciar fax.

    NOTA:Si está enviando un fax desde el cristal del escáner y el documento incluye más de una página, siga las instrucciones del panel de control para confirmar y cargar páginas adicionales.


Fax

Enviar un fax utilizando el software de HP (Windows)

  1. 1.

    Cargue el documento.

    • •

      Si quiere cargar solo un documento original en el cristal del escáner, colóquelo boca abajo en la esquina posterior izquierda del cristal.

    • •

      Si quiere cargar varias páginas en el alimentador de documentos, cargue las páginas boca arriba y después ajuste las guías de papel hasta que se ajusten al papel.

      NOTA:Si hay documentos en el alimentador de documentos y en el cristal del escáner al mismo tiempo, el producto procesa el documento que hay en el alimentador de documentos en vez del que hay en el cristal.

  2. 2.

    Haga clic en Iniciar, haga clic en Programas (o Todos los programas en Windows XP), y, a continuación, haga clic en HP.

  3. 3.

    Haga clic en el nombre del producto y, a continuación, haga clic en HP Enviar fax. Se abrirá el software del fax.

  4. 4.

    Introduzca el número de fax de uno o más destinatarios.

  5. 5.

    Haga clic en Enviar ahora.


Fax

Creación, edición y eliminación de entradas de marcado rápido

Puede almacenar los números de fax que marque con más frecuencia (hasta 100 entradas) como entradas de marcado rápido.

  • Creación y edición de entradas de marcado rápido
  • Eliminación de entradas de marcado rápido


Fax

Creación y edición de entradas de marcado rápido

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Seleccione Configuración de fax y, a continuación, Libreta telefónica.

  3. 3.

    Seleccione Agregar/Editar.

  4. 4.

    Seleccione un número sin asignar para la entrada nueva y, a continuación, pulse el botón OK.

  5. 5.

    Utilice el teclado para introducir el número de fax para la entrada y después pulse el botón OK.

  6. 6.

    Utilice el teclado para introducir el nombre para la entrada y después pulse el botón OK.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Fax.

  2. 2.

    Seleccione Menú de fax y, a continuación, Configuración de la libreta telefónica.

  3. 3.

    Seleccione Configuración inicial.

  4. 4.

    Seleccione un número de la lista que esté sin asignar.

  5. 5.

    Utilice el teclado para introducir un nombre para la entrada y después toque el botón Aceptar.

  6. 6.

    Utilice el teclado para introducir el número de fax para la entrada y después toque el botón Aceptar.


Fax

Eliminación de entradas de marcado rápido

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Seleccione Configuración de fax y, a continuación, Libreta telefónica.

  3. 3.

    Seleccione Eliminar.

  4. 4.

    Seleccione la entrada que desea eliminar y, a continuación, pulse el botón OK.

    NOTA:Si desea eliminar todas las entradas de marcado rápido, seleccione Eliminar todo.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Fax.

  2. 2.

    Seleccione Menú de fax y, a continuación, Configuración de la libreta telefónica.

  3. 3.

    Seleccione Eliminar entrada.

  4. 4.

    Seleccione la entrada que desea eliminar y, a continuación, toque el botón Aceptar.

    NOTA:Si desea eliminar todas las entradas de marcado rápido, seleccione Eliminar todas las entradas.


Gestión del producto

  • Cambio del tipo de conexión del producto (Windows)
  • Uso de aplicaciones de los Servicios web de HP (solo modelos con panel de control con pantalla táctil)
  • HP Device Toolbox (Windows)
  • HP Utility para Mac OS X
  • Características de seguridad del producto
  • Configuraciones de ahorro
  • En el panel de control del producto se muestra el mensaje Nivel del cartucho bajo o Nivel del cartucho muy bajo.
  • Sustitución del cartucho del tóner

Vaya a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series si desea obtener ayuda detallada de HP para su producto:

  • •

    Solucione los problemas.

  • •

    Descargue las actualizaciones de software.

  • •

    Únase a foros de asistencia.

  • •

    Encuentre información sobre normativas y garantía.

También puede ir a www.hp.com/support para obtener asistencia para cualquier parte del mundo y sobre otros productos de HP.


Gestión del producto

Cambio del tipo de conexión del producto (Windows)

Si ya utiliza el producto y quiere cambiar el modo de conexión, use el acceso directo Reconfigurar su dispositivo HP del escritorio de su equipo para cambiar la conexión. Puede, por ejemplo, reconfigurar el producto para que utilice una dirección inalámbrica distinta, para conectarse a una red cableada o inalámbrica, o para cambiar de conexión de red a conexión USB. Puede cambiar la configuración sin necesidad de insertar el CD del producto. Después de seleccionar el tipo de conexión deseada, el programa irá directamente a la parte del procedimiento de configuración del producto que sea necesario cambiar.


Gestión del producto

Uso de aplicaciones de los Servicios web de HP (solo modelos con panel de control con pantalla táctil)

Este producto dispone de diversas e innovadoras aplicaciones que se pueden descargar directamente de Internet. Para más información y para descargar estas aplicaciones, vaya al sitio Web de HP Connected en www.hpconnected.com.

Para utilizar esta función, el producto debe estar conectado a un ordenador o a una red con conexión a Internet. Los servicios Web de HP deben estar activados en el producto.

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Servicios Web [image].

  2. 2.

    Toque el botón Activar servicios Web de HP.

    Después de descargar una aplicación desde el sitio Web de HP Connected, estará disponible en el menú Aplicaciones del panel de control del producto. Este proceso activa tanto los Servicios Web de HP como el menú Aplicaciones.


Gestión del producto

HP Device Toolbox (Windows)

Utilice HP Device Toolbox para Windows para consultar el estado del producto o para ver o cambiar la configuración del producto desde el ordenador. Esta herramienta abre el servidor Web incorporado de HP del producto.

NOTA:Esta herramienta solo está disponible si ha realizado una instalación completa al instalar el producto. Dependiendo de la conexión del producto, es posible que algunas funciones no estén disponibles.

  1. 1.

    Haga clic en el botón Inicio y, a continuación, haga clic en el elemento Programas.

  2. 2.

    Haga clic en el grupo de productos HP y, a continuación, en el elemento HP Device Toolbox.

Ficha o sección Descripción

Ficha Inicio

Proporciona información sobre el producto, su estado y configuración.

  • •

    Estado del dispositivo: muestra el estado del producto y el porcentaje de vida útil restante aproximado de los consumibles HP.

  • •

    Estado de consumibles: muestra la vida restante aproximada de los consumibles HP. La vida restante real del consumible puede variar. Tenga un consumible de recambio disponible para instalarlo cuando la calidad de impresión deje de ser aceptable. El consumible no tiene que sustituirse a no ser que la calidad de impresión no sea aceptable.

  • •

    Config. dispositivo: muestra la información de la página de configuración del producto.

  • •

    Resumen de red: muestra la información de la página de configuración de red del producto.

  • •

    Informes: imprimir las páginas de configuración y estado de los consumibles que genera el producto.

  • •

    Registro sucesos: Muestra una lista de todos los eventos y errores del producto.

Ficha Sistema

Ofrece la posibilidad de configurar el producto desde el equipo.

  • •

    Info. del dispositivo: ofrece información básica acerca del producto e información acerca de la empresa.

  • •

    Configur. papel: cambiar la configuración de manejo de papel predeterminada del producto.

  • •

    Calidad de impresión: cambiar la configuración de calidad de impresión predeterminada del producto.

  • •

    Consola EcoSMART: cambiar las horas predeterminadas de entrada en modo de reposo y modo de apagado automático. Configure los eventos que hacen que el producto se encienda.

  • •

    Tipos de papel: configurar modos de impresión que correspondan con los tipos de papel que acepta el producto.

  • •

    Configurar sistema: cambiar los valores predeterminados de sistema del producto.

  • •

    Servicio: realizar la limpieza del producto.

  • •

    Guardar y restaurar: guarda en el equipo un archivo con la configuración actual del producto. Utilice este archivo para cargar la misma configuración en otro producto o para restaurar la configuración de este mismo producto posteriormente.

  • •

    Administración: configurar o cambiar la contraseña del producto. Activar o desactivar las características del producto.

NOTA:La ficha Sistema puede protegerse con contraseña. Si el producto se encuentra en una red, consulte siempre al administrador antes de realizar cualquier cambio en la configuración de esta pestaña.

Ficha Imprimir

Ofrece la posibilidad de cambiar la configuración de impresión predeterminada desde su equipo.

Impresión: Cambiar la configuración de impresión predeterminada del producto, como el número de copias y la orientación del papel. Estas opciones son las mismas que se encuentran disponibles en el panel de control.

Ficha Fax
  • •

    Agenda: agregar o eliminar entradas en la agenda telefónica del fax.

  • •

    Lista de faxes no deseados: definir los números de fax bloqueados para el envío de faxes al producto.

  • •

    Registro de actividades del fax: consultar las actividades recientes del fax del producto.

Ficha Redes

Ofrece la posibilidad de cambiar la configuración de red desde su equipo.

Los administradores de red pueden utilizar esta ficha para controlar la configuración de red del producto cuando está conectado a una red basada en IP. También permite al administrador de la red configurar la funcionalidad Wireless Direct. Esta ficha no aparece si el producto esta conectado directamente a un equipo.

Ficha Servicios Web de HP

Utilice esta ficha para configurar y utilizar varias herramientas Web con el producto.


Gestión del producto

HP Utility para Mac OS X

Utilice HP Utility para Mac OS X para ver o cambiar la configuración del producto desde el ordenador.

Puede emplear HP Utility tanto si el producto está conectado mediante un cable USB como si lo está a una red TCP/IP.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cómo abrir HP Utility
  • Características de HP Utility


Gestión del producto

Cómo abrir HP Utility

En el Finder, haga clic en Aplicaciones, en HP y, por último, en HP Utility.

Si HP Utility no está incluido, utilice el procedimiento siguiente para abrirlo:

  1. 1.

    En el equipo, abra el menú de Apple [image], haga clic en el menú Preferencias del sistema y, a continuación, haga clic en el icono Imprimir y enviar por fax o Imprimir y escanear.

  2. 2.

    Seleccione el producto en la parte izquierda de la ventana.

  3. 3.

    Haga clic en el botón Options & Supplies (Opciones y consumibles).

  4. 4.

    Haga clic en la ficha Utility (Utilidad).

  5. 5.

    Haga clic en el botón Abrir Printer Utility.


Gestión del producto

Características de HP Utility

La barra de herramientas de HP Utility se encuentra en la parte superior de cada página. Incluye estos elementos:

  • •

    Dispositivos: Haga clic en este botón para mostrar u ocultar los productos Mac encontrados por HP Utility en el panel Impresoras en la parte izquierda de la pantalla.

  • •

    Todas las configuraciones: Haga clic en este botón para volver a la página principal de HP Utility.

  • •

    Soporte de HP: Haga clic en este botón para abrir un navegador y acceder al sitio Web de asistencia de HP del producto.

  • •

    Suministros: Haga clic en este botón para abrir el sitio Web de HP SureSupply.

  • •

    Registro: Haga clic en este botón para abrir el sitio Web de registro de HP.

  • •

    Reciclaje: Haga clic en este botón para abrir el sitio web del programa de reciclaje HP Planet Partners.

HP Utility consta de páginas que puede abrir haciendo clic en la lista Todas las configuraciones. En la tabla siguiente se describen las tareas que puede realizar con HP Utility.

Menú Elemento Descripción

Información y asistencia

Estado de consumibles

Muestra el estado de los consumibles del producto y proporciona los enlaces para realizar pedidos de consumibles en línea.

Información del dispositivo

Muestra información sobre el producto seleccionado actualmente, incluido el ID de servicio del producto (si se asigna), la versión de firmware (versión de FW), el número de serie y la dirección IP.

Carga de archivo

Permite transferir los archivos desde el equipo al producto. Puede cargar los siguientes tipos de archivos:

  • •

    HP LaserJet printer command language (.PRN)

  • •

    Portable document format (.PDF)

  • •

    Texto (.TXT)

HP Connected

Permite acceder al sitio Web de HP Connected.

Información

Centro de mensajes

Permite visualizar los eventos de error que se han producido en el producto.

Configuración de impresora

Apagado automático

Permite configurar el producto para que se apague automáticamente tras un periodo de inactividad. Puede ajustar el número de minutos tras los cuales el producto se apaga.

Configuración de red

Permite configurar los ajustes de red, como la configuración de IPv4, IPv6, Bonjour y otras configuraciones.

Gestión de consumibles

Permite configurar el comportamiento del producto cuando los consumibles se acerquen al final de su vida útil estimada.

Configuración de bandejas

Permite configurar el tipo y el tamaño de papel para cada bandeja.

Configuración adicional

Permite abrir el servidor Web incorporado de HP (EWS) del producto.

NOTA:No se admiten las conexiones USB.

Configuración de fax

Configuración básica de fax

Permite configurar los campos de la cabecera de fax y configurar cómo el producto responde a las llamadas entrantes.

Bloqueo de faxes no deseados

Permite guardar los números de fax que desee bloquear.

Reenvío de fax

Permite configurar el producto para enviar los faxes entrantes a un número diferente.

Registros de fax

Permite ver los registros de todos los faxes.

Marcados rápidos de fax

Permite añadir números de fax a la lista de marcado rápido.


Gestión del producto

Características de seguridad del producto

El producto admite estándares de seguridad y protocolos recomendados que ayudan a proteger el dispositivo, a proteger la información confidencial en la red y a simplificar el modo de monitorizar y mantener el producto.

Para obtener información exhaustiva sobre las soluciones de HP para el procesamiento seguro de imágenes e impresión, visite www.hp.com/go/secureprinting. El sitio ofrece enlaces a hojas técnicas y documentos con las preguntas más frecuentes sobre características de seguridad.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración o cambio de la contraseña del producto
  • Bloqueo del producto


Gestión del producto

Configuración o cambio de la contraseña del producto

Utilice el servidor Web incorporado de HP para establecer una contraseña o cambiar la contraseña existente de un producto en una red.

Panel de control del LCD

  1. 1.

    Búsqueda de la dirección IP de producto.

    • a.

      En el panel de control del producto, pulse el botón Configuración [image].

    • b.

      Abra los siguientes menús:

      • •

        Config. red

      • •

        Mostrar dirección IP

  2. 2.

    Para abrir el servidor Web incorporado de HP, introduzca la dirección IP del producto en la barra de dirección del navegador Web.

    NOTA:También puede acceder al servidor Web incorporado de HP desde HP Device Toolbox para Windows o HP Utility para Mac OS X.

  3. 3.

    Haga clic en la pestaña Sistema y, a continuación, haga clic en el enlace Seguridad del producto.

    NOTA:Si se ha determinado una contraseña con anterioridad, se le indica que facilite la contraseña. Escriba la contraseña y, a continuación, haga clic en el botón Aplicar.

  4. 4.

    Escriba la contraseña nueva en el cuadro Nueva contraseña y en el cuadro Confirmar contraseña.

  5. 5.

    En la parte inferior de la ventana, haga clic en el botón Aplicar para guardar la contraseña.

Panel de control con pantalla táctil

  1. 1.

    Toque el botón Red [image] de la pantalla de inicio del panel de control del producto para buscar su dirección IP.

  2. 2.

    Para abrir el servidor Web incorporado de HP, introduzca la dirección IP del producto en la barra de dirección del navegador Web.

    NOTA:También puede acceder al servidor Web incorporado de HP desde HP Device Toolbox para Windows o HP Utility para Mac OS X.

  3. 3.

    Haga clic en la pestaña Sistema y, a continuación, haga clic en el enlace Seguridad del producto.

    NOTA:Si se ha determinado una contraseña con anterioridad, se le indica que facilite la contraseña. Escriba la contraseña y, a continuación, haga clic en el botón Aplicar.

  4. 4.

    Escriba la contraseña nueva en el cuadro Nueva contraseña y en el cuadro Confirmar contraseña.

  5. 5.

    En la parte inferior de la ventana, haga clic en el botón Aplicar para guardar la contraseña.


Gestión del producto

Bloqueo del producto

  1. ▲

    Puede acoplar un cable de seguridad a la ranura de la parte posterior del producto.

    Ranura para un bloqueo tipo cable


Gestión del producto

Configuraciones de ahorro

  • Impresión con EconoMode
  • Configuración del ajuste Reposo/Desactivación automática


Gestión del producto

Impresión con EconoMode

Este producto cuenta con la opción EconoMode para imprimir borradores de documentos. El uso de EconoMode permite utilizar menos tóner. Sin embargo, usar EconoMode también puede reducir la calidad de impresión.

HP no recomienda el uso constante de EconoMode. Si utiliza EconoMode de forma constante, la vida útil del consumible de tóner podría superar la de las piezas mecánicas del cartucho de tóner. Si la calidad de impresión empieza a disminuir y ya no es aceptable, sustituya el cartucho de tóner.

NOTA:Si esta opción no está disponible en el controlador de impresión, puede configurarlo mediante el servidor Web incorporado de HP.

  1. 1.

    Desde el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione el producto y, a continuación, haga clic en el botón Propiedades o Preferencias.

  3. 3.

    Haga clic en la ficha Papel/Calidad.

  4. 4.

    Haga clic en la casilla de verificación EconoMode.


Gestión del producto

Configuración del ajuste Reposo/Desactivación automática

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Abra los siguientes menús:

    • •

      Configurar sistema

    • •

      Configuración de energía

    • •

      Reposo/Desact auto tras

  3. 3.

    Utilice los botones de flecha para seleccionar el tiempo para el retraso de Reposo/Desactivación automática y, a continuación, pulse el botón OK.

    NOTA:El valor predeterminado es de 15 minutos.

  4. 4.

    El producto se enciende automáticamente desde el modo de suspensión al recibir trabajos o al pulsar un botón del panel de control del producto. Se pueden cambiar los eventos que hacen que el producto se encienda. Abra los siguientes menús:

    • •

      Configurar sistema

    • •

      Configuración de energía

    • •

      Eventos enc./act. auto

    Para desactivar un evento de encendido, selecciónelo y luego seleccione la opción No.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

  2. 2.

    Abra los siguientes menús:

    • •

      Configurar sistema

    • •

      Configuración de energía

    • •

      Reposo/Desact auto tras

  3. 3.

    Seleccione el tiempo del retraso de Reposo/Desactivación automática.

    NOTA:El valor predeterminado es de 15 minutos.

  4. 4.

    El producto se enciende automáticamente desde el modo de apagado automático al recibir trabajos o al tocar la pantalla del panel de control del producto. Se pueden cambiar los eventos que hacen que el producto se encienda. Abra los siguientes menús:

    • •

      Configurar sistema

    • •

      Configuración de energía

    • •

      Eventos enc./act. auto

    Para desactivar un evento de encendido, selecciónelo y luego seleccione la opción No.


Gestión del producto

En el panel de control del producto se muestra el mensaje Nivel del cartucho bajo o Nivel del cartucho muy bajo.

En el panel de control del producto se muestra el mensaje Nivel del cartucho bajo o Nivel del cartucho muy bajo y el producto no imprime.

NOTA:Las alertas e indicadores de nivel de tóner proporcionan datos aproximados solo con fines de planificación. Cuando un indicador muestre niveles de tóner bajos, contemple la posibilidad de disponer de un cartucho de recambio disponible para evitar retrasos en la impresión. No es necesario esperar hasta que la calidad de impresión sea inaceptable para cambiar los cartuchos.

Cuando un cartucho de tóner HP ha alcanzado un nivel “muy bajo”, finaliza la garantía de protección Premium de HP de ese cartucho de tóner.

Se puede cambiar la reacción del producto cuando los consumibles alcanzan el estado Muy bajo. No es necesario reconfigurar estos parámetros cuando se instala un cartucho de tóner.

En esta sección se proporciona información acerca de los temas siguientes:

  • Activación o desactivación de la configuración "Nivel muy bajo"


Gestión del producto

Activación o desactivación de la configuración "Nivel muy bajo"

Puede activar o desactivar los ajustes predeterminados en cualquier momento y no es necesario volver a activarlos al instalar un nuevo cartucho de tóner.

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Abra los siguientes menús:

    • •

      Configurar sistema

    • •

      Configuración de suministros

    • •

      Cartucho negro

    • •

      Configuración en nivel muy bajo

  3. 3.

    Seleccione una de las opciones disponibles y, a continuación, pulse el botón OK:

    • •

      Seleccione la opción Detener para configurar el producto de modo que detenga la impresión hasta que sustituya el cartucho de tóner.

    • •

      Seleccione la opción Solicitar para configurar el producto de modo que detenga la impresión y le solicite que sustituya el cartucho de tóner. Puede confirmar la solicitud y continuar imprimiendo.

    • •

      Seleccione la opción Continuar para configurar el producto de modo que le avise de que el nivel del cartucho de tóner es muy bajo pero siga imprimiendo.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

  2. 2.

    Abra los siguientes menús:

    • •

      Configurar sistema

    • •

      Configuración de suministros

    • •

      Cartucho negro

    • •

      Configuración en nivel muy bajo

  3. 3.

    Seleccione una de las opciones siguientes:

    • •

      Seleccione la opción Detener para configurar el producto de modo que detenga la impresión hasta que sustituya el cartucho de tóner.

    • •

      Seleccione la opción Solicitar para configurar el producto de modo que detenga la impresión y le solicite que sustituya el cartucho de tóner. Puede confirmar la solicitud y continuar imprimiendo.

    • •

      Seleccione la opción Continuar para configurar el producto de modo que le avise de que el nivel del cartucho de tóner es muy bajo pero siga imprimiendo.

En los modelos con fax, cuando el producto está configurado en la opción Detener, existe el riesgo de que algunos faxes no se impriman después de instalar el nuevo cartucho si el producto ha recibido más faxes de los que la memoria puede almacenar con el producto detenido.

En los modelos con fax, cuando el producto está configurado en la opción Solicitar, existe el riesgo de que algunos faxes no se impriman después de instalar el nuevo cartucho si el producto ha recibido más faxes de los que la memoria puede almacenar durante el tiempo que el producto espera la confirmación de la solicitud.

Cuando un cartucho de tóner HP alcanza el nivel Muy bajo, finaliza la garantía de protección Premium de HP de ese cartucho. Todos los defectos de impresión o errores de los cartuchos de impresión que se produzcan cuando un consumible HP se esté utilizando durante la opción Continuar con un nivel muy bajo no se considerarán defectos de material o de fabricación del consumible según la declaración de garantía de los cartuchos de impresión HP.


Gestión del producto

Sustitución del cartucho del tóner

Cuando un cartucho de tóner se aproxima al final de su vida útil, se le solicitará que pida uno de repuesto. Podrá continuar imprimiendo con el cartucho actual hasta que la distribución del tóner no proporcione una calidad de impresión aceptable.

  1. 1.

    Levante el conjunto del escáner.

    Levante el conjunto del escáner

  2. 2.

    Abra la cubierta superior.

    Abra la cubierta superior.

  3. 3.

    Retire el cartucho de tóner.

    Retire el cartucho de tóner

  4. 4.

    Retire de su embalaje el cartucho nuevo de tóner. Coloque el cartucho de tóner usado en el envase para reciclarlo.

    Extraiga el cartucho de tóner nuevo de su embalaje

  5. 5.

    Sujete ambos lados del cartucho de tóner y distribuya el tóner agitándolo con cuidado.

    PRECAUCIÓN:No toque el obturador o la superficie del rodillo.

    Agite suavemente el cartucho de tóner

  6. 6.

    Doble la pestaña situada a la izquierda del cartucho hasta dejarla suelta. Tire de la pestaña hasta que haya extraído toda la cinta del cartucho. Coloque la lengüeta y la cinta en la caja del cartucho de tóner para enviarlo a reciclar.

    Extraiga el precinto

  7. 7.

    Alinee el cartucho de tóner con las guías dentro del producto y después inserte el cartucho de tóner hasta que se fije firmemente.

    Introduzca el nuevo cartucho de tóner

  8. 8.

    Cierre la cubierta superior.

    Cierre la cubierta superior

  9. 9.

    Baje el conjunto del escáner.

    Baje el conjunto del escáner


Solucionar problemas.

  • Sistema de ayuda del panel de control (solo para modelos con pantalla táctil)
  • Interpretación de los patrones de luz del panel de control (solo modelos LED)
  • Impresión de páginas de información
  • Restauración de los valores predeterminados de fábrica
  • Solución de problemas de alimentación de papel o atascos
  • Eliminación de atascos de la bandeja de entrada
  • Eliminación de atascos en el área del cartucho de tóner
  • Eliminación de atascos en la bandeja de salida
  • Eliminación de atascos en el alimentador de documentos
  • Mejora de la calidad de impresión
  • Mejorar la calidad de la copia y del escaneado
  • Mejora de la calidad de imagen de fax
  • Solución de problemas de red cableada
  • Solución de problemas de red inalámbrica
  • Resolver problemas de fax

Vaya a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series si desea obtener ayuda detallada de HP para su producto:

  • •

    Solucione los problemas.

  • •

    Descargue las actualizaciones de software.

  • •

    Únase a foros de asistencia.

  • •

    Encuentre información sobre normativas y garantía.

También puede ir a www.hp.com/support para obtener asistencia para cualquier parte del mundo y sobre otros productos de HP.


Solucionar problemas.

Sistema de ayuda del panel de control (solo para modelos con pantalla táctil)

El producto tiene un sistema de ayuda incorporado que explica cómo utilizar cada pantalla. Para abrir el sistema de Ayuda, toque el botón [image] de la esquina superior derecha de la pantalla.

En algunas pantallas, la Ayuda abre un menú general en el que pueden buscarse temas concretos. Para desplazarse por la estructura del menú, toque los botones del menú.

Algunas pantallas de la Ayuda incluyen animaciones para guiarle por los procedimientos, como la eliminación de atascos.

En las pantallas que contienen opciones de configuración para trabajos individuales, la Ayuda abrirá un tema que explica las opciones de esa pantalla.

Si el producto alerta sobre un error o advertencia, toque el botón Ayuda [image] para abrir un mensaje que describa el problema. El mensaje también contiene instrucciones que le ayudarán a resolver el problema.


Solucionar problemas.

Interpretación de los patrones de luz del panel de control (solo modelos LED)

Si el producto requiere su atención, aparece un código de error en el panel de control.

Significado de la luz de estado
Luz LED apagada | Símbolo para "luz apagada"
Luz LED encendida | Símbolo para "luz encendida"
Luz LED parpadeando | Símbolo para "luz parpadeando"

Patrones de luz del panel de control
Estado de la luz Código de error Estado del producto Acción

Todas las luces están apagadas.

Todas las luces LED están apagadas

El producto está apagado o en modo de alimentación baja.

Pulse el botón de alimentación para encender el producto.

Las luces Atención y Preparado parpadean.

Las luces LED Atención y Preparado parpadean

Las luces de estado se encienden en ciclo durante el período de inicialización del formateador cuando el producto está procesando una página de limpieza.

No es necesaria ninguna acción. Espere a que finalice el período de inicialización. El producto debe pasar al estado Preparado una vez que finalice el período de inicialización.

La luz Preparado está encendida.

La luz LED Preparado está encendida

El producto se encuentra en estado Preparado.

No es necesaria ninguna acción. El producto está listo para recibir un trabajo de impresión.

La luz Preparado parpadea.

La luz LED Preparado parpadea

El producto está recibiendo o procesando datos.

No es necesaria ninguna acción. El producto está recibiendo o procesando un trabajo de impresión.

La luz Atención parpadea.

La luz LED Atención parpadea

E0

Hay papel atascado en el producto.

Elimine el atasco.

E1

La bandeja de entrada está vacía.

Cargue la bandeja.

E2

Hay una puerta abierta.

Compruebe que la puerta del cartucho de impresión esté completamente cerrada.

E4

El cartucho de tóner está a punto de acabarse.

Pulse el botón Iniciar copia para continuar o sustituya el cartucho de tóner.

E5

El cartucho de tóner está a punto de acabarse.

Sustituya el cartucho de tóner.

H0

El producto está en modo de alimentación manual.

Cargue papel con el tipo y tamaño correctos en la bandeja de entrada. Pulse el botón Iniciar copia para continuar.

H1

El producto está procesando un trabajo de impresión dúplex manual.

Cargue las páginas en la bandeja de entrada para imprimir la segunda cara. Pulse el botón Iniciar copia para continuar.

Las luces Atención y de tóner parpadean.

Las luces LED Atención y de tóner parpadean

E3

Falta el cartucho de impresión o no está instalado correctamente.

Instale el cartucho de impresión.

La luz de tóner está encendida.

La luz LED está encendida

El cartucho de impresión ha llegado al final de su vida útil estimada. Cuando un consumible llega a este estado, termina la garantía de protección Premium de HP del consumible.

No es necesario que sustituya el cartucho de impresión en ese momento a no ser que la calidad de impresión ya no resulte aceptable.

Las luces Atención y Preparado están encendidas.

Las luces LED Atención y Preparado están encendidas

E6

E7

E8

E9

El producto presenta un error grave del cual no puede recuperarse.

  • 1.

    Apague el producto o desconecte el cable de alimentación del producto.

  • 2.

    Espere 30 segundos y encienda el producto o vuelva a conectar el cable de alimentación en el producto.

  • 3.

    Espere a que el producto se inicialice.

Si el error persiste, póngase en contacto con el servicio de asistencia de HP.


Solucionar problemas.

Impresión de páginas de información

Las páginas de información residen en la memoria del producto. Estas páginas resultan útiles para diagnosticar y solucionar problemas del producto.

En esta sección se proporciona información acerca de los temas siguientes:

  • Página de configuración
  • Página de estado de los consumibles


Solucionar problemas.

Página de configuración

La página de configuración muestra las configuraciones y propiedades actuales del producto. Contiene también un informe del registro de estado. Para imprimir una página de configuración, realice lo siguiente:

Panel de control LED

  1. 1.

    En el panel de control del producto, mantenga pulsado el botón Cancelar [image] durante 10 segundos.

  2. 2.

    Suelte el botón Cancelar [image].

Panel de control LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Abra el menú Informes.

  3. 3.

    Utilice las teclas de flecha para seleccionar Informe de configuración y, a continuación, pulse el botón OK para comenzar a imprimir el informe.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

  2. 2.

    Toque el menú Informes.

  3. 3.

    Toque el botón Informe de configuración.


Solucionar problemas.

Página de estado de los consumibles

Panel de control LED

  1. 1.

    En el panel de control del producto, mantenga pulsado el botón Cancelar [image] durante 10 segundos.

  2. 2.

    Suelte el botón Cancelar [image].

    La página de estado de los consumibles se imprime después de la página de configuración.

Panel de control LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Abra los siguientes menús:

    • •

      Informes

    • •

      Estado consumibles

  3. 3.

    Utilice los botones de flecha para seleccionar el elemento Imprimir página de estado de consumibles y, a continuación, pulse el botón OK.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto toque el botón Consumibles [image].

  2. 2.

    Toque el botón Informe para imprimir la página de estado de los consumibles.


Solucionar problemas.

Restauración de los valores predeterminados de fábrica

Al restablecer los valores predeterminados de fábrica, todos los ajustes del producto y la red vuelven a sus valores predeterminados de fábrica. No se restablecerá el recuento de páginas, el tamaño de la bandeja ni el idioma. Para restablecer la configuración de fábrica del producto, siga estos pasos.

PRECAUCIÓN:Al restablecer la configuración de fábrica se restauran todos los valores predeterminados de fábrica y se borran las páginas que estén almacenadas en la memoria.

Panel de control LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Abra el menú Servicio.

  3. 3.

    Seleccione la opción Restaurar configuración predeterminada y, a continuación, toque el botón Aceptar.

    El producto se reiniciará automáticamente.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

  2. 2.

    Toque el menú Servicio.

  3. 3.

    Seleccione la opción Restaurar configuración predeterminada y, a continuación, toque el botón Aceptar.

    El producto se reiniciará automáticamente.


Solucionar problemas.

Solución de problemas de alimentación de papel o atascos

Si el producto tiene problemas de alimentación de papel o atascos que se repiten con frecuencia, utilice la siguiente información para reducir el número de repeticiones del problema.

En esta sección se proporciona información acerca de los temas siguientes:

  • El producto no recoge papel
  • El producto recoge varias hojas de papel
  • Atascos de papel frecuentes o que se repiten
  • Evitar atascos de papel


Solucionar problemas.

El producto no recoge papel

Si el producto no recoge papel de la bandeja, intente las siguientes soluciones.

  • 1.

    Abra el producto y retire las hojas de papel atascadas.

  • 2.

    Cargue la bandeja con el tamaño de papel correcto para el trabajo.

  • 3.

    Asegúrese de que el tamaño y el tipo de papel estén correctamente definidos en el panel de control del producto.

  • 4.

    Asegúrese de que las guías de papel de la bandeja están ajustadas correctamente al tamaño del papel. Ajuste las guías a la sangría adecuada en la bandeja.

  • 5.

    Compruebe si en el panel de control del producto aparece un mensaje en el que se le solicita su confirmación para realizar la alimentación manual del papel. Cargue papel y continúe.

  • 6.

    Puede que el rodillo de recogida y la placa de separación estén sucios.


Solucionar problemas.

El producto recoge varias hojas de papel

Si el producto recoge varias hojas de papel de la bandeja, intente las siguientes soluciones.

  • 1.

    Retire la pila de papel de la bandeja, dóblela, gírela 180 grados y déle la vuelta. No airee el papel. Vuelva a colocar la pila de papel en la bandeja.

  • 2.

    Utilice únicamente papel que se ajuste a las especificaciones indicadas por HP para este producto.

  • 3.

    Utilice papel que no esté arrugado, doblado o dañado. Si es necesario, utilice papel de un paquete diferente.

  • 4.

    Asegúrese de que la bandeja no esté demasiado llena. Si lo está, retire la pila de papel al completo de la bandeja, enderécela y coloque de nuevo algo de papel en la bandeja.

  • 5.

    Asegúrese de que las guías de papel de la bandeja están ajustadas correctamente al tamaño del papel. Ajuste las guías a la sangría adecuada en la bandeja.

  • 6.

    Asegúrese de que el entorno de impresión cumple con las especificaciones recomendadas.


Solucionar problemas.

Atascos de papel frecuentes o que se repiten

Siga estos pasos para solucionar problemas de atascos de papel frecuentes. Si el primer paso no soluciona el problema, continúe con el paso siguiente hasta que haya resuelto el problema.

  1. 1.

    Si el papel se ha atascado en el producto, elimine el atasco y, a continuación, imprima una página de configuración para probar el producto.

  2. 2.

    Compruebe que la bandeja está configurada para el tamaño y el tipo de papel correcto en el panel de control del producto. Ajuste la configuración del papel si es necesario.

  3. 3.

    Apague el producto, espere 30 segundos y vuelva a encenderlo.

  4. 4.

    Imprima una página de limpieza para eliminar el exceso de tóner del interior del producto.

    Panel de control LED

    1. a.

      Haga clic en el botón Inicio y, a continuación, haga clic en el elemento Programas.

    2. b.

      Haga clic en el grupo de productos HP y, a continuación, en el elemento HP Device Toolbox.

    3. c.

      En la ficha Sistemas, haga clic en Servicio.

    Panel de control LCD

    1. a.

      En el panel de control del producto, pulse el botón Configuración [image].

    2. b.

      Abra el menú Servicio.

    3. c.

      Utilice los botones de flecha para seleccionar la opción Modo de limpieza y, a continuación, pulse el botón OK.

      El producto imprime la primera cara y, a continuación, le solicita que retire la página de la bandeja de salida y que vuelva a cargarla en la bandeja 1 con la misma orientación. Espere a que se complete el proceso. Deseche la página que imprima.

    Panel de control con pantalla táctil

    1. a.

      En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

    2. b.

      Toque el menú Servicio.

    3. c.

      Toque el botón Página de limpieza.

    4. d.

      Cargue papel normal o A4 cuando así se lo solicite el sistema.

    5. e.

      Toque el botón Aceptar para iniciar el proceso de limpieza.

      El producto imprime la primera cara y, a continuación, le solicita que retire la página de la bandeja de salida y que vuelva a cargarla en la bandeja 1 con la misma orientación. Espere a que se complete el proceso. Deseche la página que imprima.

  5. 5.

    Imprima una página de configuración para probar el producto.

    Panel de control LED

    1. a.

      Mantenga pulsado el botón Cancelar [image] hasta que la luz Preparado [image] empiece a parpadear.

    2. b.

      Suelte el botón Cancelar [image].

    Panel de control LCD

    1. a.

      En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

    2. b.

      Toque el menú Informes.

    3. c.

      Toque el botón Informe de configuración.

    Panel de control con pantalla táctil

    1. a.

      En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

    2. b.

      Toque el menú Informes.

    3. c.

      Toque el botón Informe de configuración.

Si ninguno de estos pasos soluciona el problema, es posible que el producto necesite servicio técnico. Póngase en contacto con el servicio de atención al cliente de HP.


Solucionar problemas.

Evitar atascos de papel

Para reducir el número de atascos de papel, intente las siguientes soluciones.

  • 1.

    Utilice únicamente papel que se ajuste a las especificaciones indicadas por HP para este producto.

  • 2.

    Utilice papel que no esté arrugado, doblado o dañado. Si es necesario, utilice papel de un paquete diferente.

  • 3.

    Utilice papel que no se haya utilizado previamente para imprimir o copiar.

  • 4.

    Asegúrese de que la bandeja no esté demasiado llena. Si lo está, retire la pila de papel al completo de la bandeja, enderécela y coloque de nuevo algo de papel en la bandeja.

  • 5.

    Asegúrese de que las guías de papel de la bandeja están ajustadas correctamente al tamaño del papel. Ajuste las guías de forma que éstas toquen la pila de papel, pero sin doblarla.

  • 6.

    Asegúrese de que la bandeja está completamente insertada en el producto.

  • 7.

    Si está imprimiendo en papel pesado, grabado o perforado, utilice la función de alimentación manual e introduzca las hojas una a una.

  • 8.

    Compruebe que la bandeja esté correctamente configurada para el tipo y el tamaño del papel.

  • 9.

    Asegúrese de que el entorno de impresión cumple con las especificaciones recomendadas.


Solucionar problemas.

Eliminación de atascos de la bandeja de entrada

Aparece el mensaje Atasco en bandeja 1. Elimine el atasco y pulse [OK] en el panel de control del producto.

  1. 1.

    Retire todo el papel suelto que pueda haber en la bandeja de entrada.

    Retire la pila de papel.

  2. 2.

    Levante el conjunto del escáner.

    Levante el conjunto del escáner

  3. 3.

    Abra la cubierta superior.

    Abra la cubierta superior.

  4. 4.

    Retire el cartucho de tóner.

    Retire el cartucho de tóner

  5. 5.

    Retire cualquier papel atascado que pueda ver en el área de la bandeja de entrada. Utilice ambas manos para extraer el papel atascado sin que se rasgue.

    Retire el papel atascado

  6. 6.

    Retire todo el papel atascado que pueda haber en el área del cartucho de tóner.

    Retire el papel atascado

  7. 7.

    Vuelva a introducir el cartucho de tóner.

    Introduzca el nuevo cartucho de tóner

  8. 8.

    Cierre la cubierta superior.

    Cierre la cubierta superior

  9. 9.

    Baje el conjunto del escáner.

    Baje el conjunto del escáner


Solucionar problemas.

Eliminación de atascos en el área del cartucho de tóner

Aparece el mensaje Atasco en el área del cartucho en el panel de control.

  1. 1.

    Levante el conjunto del escáner.

    Levante el conjunto del escáner

  2. 2.

    Abra la cubierta superior.

    Abra la cubierta superior.

  3. 3.

    Retire el cartucho de tóner.

    Retire el cartucho de tóner

  4. 4.

    Retire todo el papel atascado que pueda haber en el área del cartucho de tóner. Utilice ambas manos para extraer el papel atascado sin que se rasgue.

    Retire el papel atascado

  5. 5.

    Vuelva a introducir el cartucho de tóner.

    Introduzca el nuevo cartucho de tóner

  6. 6.

    Cierre la cubierta superior.

    Cierre la cubierta superior

  7. 7.

    Baje el conjunto del escáner.

    Baje el conjunto del escáner


Solucionar problemas.

Eliminación de atascos en la bandeja de salida

Aparece el mensaje Atasco en la bandeja de salida en el panel de control.

  1. 1.

    Levante el conjunto del escáner.

    Levante el conjunto del escáner

  2. 2.

    Abra la cubierta superior.

    Abra la cubierta superior.

  3. 3.

    Retire todo papel atascado que pueda haber en el área de la bandeja de salida. Utilice ambas manos para extraer el papel atascado sin que se rasgue.

    Retire el papel atascado

  4. 4.

    Retire el cartucho de tóner.

    Retire el cartucho de tóner

  5. 5.

    Retire todo el papel atascado que pueda haber en el área del cartucho de tóner.

    Retire el papel atascado

  6. 6.

    Vuelva a introducir el cartucho de tóner.

    Introduzca el nuevo cartucho de tóner

  7. 7.

    Cierre la cubierta superior.

    Cierre la cubierta superior

  8. 8.

    Baje el conjunto del escáner.

    Baje el conjunto del escáner


Solucionar problemas.

Eliminación de atascos en el alimentador de documentos

Aparece el mensaje de atasco Atasco en el alimentador de documentos en el panel de control.

  1. 1.

    Retire las hojas de papel sueltas que pueda haber en la bandeja de entrada del alimentador de documentos.

  2. 2.

    Retire cualquier papel atascado que pueda ver en el área de la bandeja de entrada. Utilice ambas manos para extraer el papel atascado sin que se rasgue.

    Retire el papel atascado

  3. 3.

    Levante la bandeja de entrada del alimentador de documentos.

    Levante la bandeja de entrada del alimentador de documentos

  4. 4.

    Levante la cubierta de acceso al atasco del alimentador de documentos.

    Levante la cubierta de acceso al atasco

  5. 5.

    Retire todo el papel atascado.

    Retire el papel atascado

  6. 6.

    Cierre la cubierta de acceso al atasco.

    Cierre la cubierta de acceso al atasco

  7. 7.

    Cierre la bandeja de entrada del alimentador de documentos.

    Cierre la bandeja de entrada del alimentador de documentos


Solucionar problemas.

Mejora de la calidad de impresión

  • Impresión desde un programa de software diferente
  • Configuración de los ajustes del tipo de papel para el trabajo de impresión
  • Control del estado del cartucho de tóner
  • Impresión de una página de limpieza
  • Comprobación de daños en el cartucho de tóner
  • Compruebe el papel y el entorno de impresión
  • Comprobación de la configuración de EconoMode


Solucionar problemas.

Impresión desde un programa de software diferente

Intente imprimir desde un programa de software diferente. Si la página se imprime correctamente, el problema tiene su origen en el programa de software desde el que estaba imprimiendo.


Solucionar problemas.

Configuración de los ajustes del tipo de papel para el trabajo de impresión

Compruebe la configuración del tipo de papel si imprime desde un programa de software y las páginas tienen los siguientes problemas:

  • •

    impresión con manchas

  • •

    impresión difusa

  • •

    impresión oscura

  • •

    papel abarquillado

  • •

    puntos dispersos de tóner

  • •

    desprendimiento de tóner

  • •

    pequeñas áreas sin tóner

En esta sección se proporciona información acerca de los temas siguientes:

  • Comprobación de la configuración del tipo de papel (Windows)
  • Comprobación de la configuración del tipo de papel (Mac OS X)


Solucionar problemas.

Comprobación de la configuración del tipo de papel (Windows)

  1. 1.

    Desde el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione el producto y, a continuación, haga clic en el botón Propiedades o Preferencias.

  3. 3.

    Haga clic en la ficha Papel/Calidad.

  4. 4.

    En la lista desplegable de Medio: seleccione el tipo correcto de papel.

  5. 5.

    Haga clic en el botón Aceptar para cerrar el cuadro de diálogo Propiedades del documento. En el diálogo Imprimir, haga clic en el botón Aceptar para imprimir el trabajo.


Solucionar problemas.

Comprobación de la configuración del tipo de papel (Mac OS X)

  1. 1.

    Haga clic en el menú Archivo y, a continuación, en Imprimir.

  2. 2.

    En el menú Imprimir, seleccione este producto.

  3. 3.

    De forma predeterminada, el controlador de impresión muestra el menú Copias y páginas. Abra la lista desplegable de menús y, a continuación, haga clic en el menú Acabado.

  4. 4.

    Seleccione un tipo de la lista desplegable Tipo de soporte.

  5. 5.

    Haga clic en el botón Imprimir.


Solucionar problemas.

Control del estado del cartucho de tóner

Panel de control LED

  1. ▲

    La luz de estado del nivel de tóner [image] indica que el nivel de tóner del cartucho de impresión es muy bajo.

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Abra los siguientes menús:

    • •

      Informes

    • •

      Estado consumibles

  3. 3.

    Utilice los botones de flecha para seleccionar el elemento Imprimir página de estado de consumibles y, a continuación, pulse el botón OK.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto toque el botón Consumibles [image].

  2. 2.

    Toque el botón Informe para imprimir la página de estado de los consumibles.

La página de estado de consumibles contiene la información siguiente:

  • •

    Porcentaje de vida útil estimada restante del cartucho de impresión

  • •

    Estimación de páginas restantes

  • •

    Números de pieza de los cartuchos de tóner HP

  • •

    Cantidad de páginas impresas


Solucionar problemas.

Impresión de una página de limpieza

Panel de control LED

  1. 1.

    Haga clic en el botón Inicio y, a continuación, haga clic en el elemento Programas.

  2. 2.

    Haga clic en el grupo de productos HP y, a continuación, en el elemento HP Device Toolbox.

  3. 3.

    En la ficha Sistemas, haga clic en Servicio.

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Abra el menú Servicio.

  3. 3.

    Utilice los botones de flecha para seleccionar la opción Modo de limpieza y, a continuación, pulse el botón OK.

    El producto imprime la primera cara y, a continuación, le solicita que retire la página de la bandeja de salida y que vuelva a cargarla en la bandeja 1 con la misma orientación. Espere a que se complete el proceso. Deseche la página que imprima.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

  2. 2.

    Toque el menú Servicio.

  3. 3.

    Toque el botón Página de limpieza.

  4. 4.

    Cargue papel normal o A4 cuando así se lo solicite el sistema.

  5. 5.

    Toque el botón Aceptar para iniciar el proceso de limpieza.

    El producto imprime la primera cara y, a continuación, le solicita que retire la página de la bandeja de salida y que vuelva a cargarla en la bandeja 1 con la misma orientación. Espere a que se complete el proceso. Deseche la página que imprima.


Solucionar problemas.

Comprobación de daños en el cartucho de tóner

  1. 1.

    Retire el cartucho de tóner del producto y compruebe que no tiene el precinto.

  2. 2.

    Sujete ambos lados del cartucho de tóner y distribuya el tóner agitándolo con cuidado.

  3. 3.

    Compruebe si el chip de la memoria está dañado.

  4. 4.

    Examine la superficie del tambor de imágenes en el cartucho de tóner.

    PRECAUCIÓN:No toque el rodillo (tambor de imágenes) del cartucho. Si se mancha con huellas de dedos, podrían surgir problemas de calidad de impresión.

    • •

      Si comprueba que hay arañazos, huellas de dedos u otros daños en el tambor de imágenes, sustituya el cartucho de tóner.

    • •

      Si el tambor de imágenes no parece estar dañado, agite con cuidado el cartucho de tóner varias veces y vuelva a instalarlo.

  5. 5.

    Imprima unas cuantas páginas para ver si estos pasos han resuelto el problema.


Solucionar problemas.

Compruebe el papel y el entorno de impresión

En esta sección se proporciona información acerca de los temas siguientes:

  • Uso de papel conforme a las especificaciones de HP.
  • Compruebe el entorno del producto


Solucionar problemas.

Uso de papel conforme a las especificaciones de HP.

Utilice un papel diferente si experimenta uno de los problemas siguientes:

  • •

    La impresión es demasiado clara o parece difuminada en algunas áreas.

  • •

    Manchas de tóner en las páginas impresas.

  • •

    Restos de tóner en las páginas impresas.

  • •

    Los caracteres impresos parecen mal formados.

  • •

    Las páginas impresas están abarquilladas.

Utilice siempre un tipo y peso de papel compatible con este producto. Además, siga estas indicaciones al seleccionar el papel:

  • •

    Utilice papel de buena calidad y que no presente cortes, muescas, desgarros, agujeros, partículas sueltas, polvo, arrugas, huecos ni bordes abarquillados o doblados.

  • •

    Utilice papel que no se haya utilizado previamente para imprimir.

  • •

    Utilice papel que esté diseñado para su uso en impresoras láser. No utilice papel que esté diseñado solo para su uso en impresoras de inyección de tinta.

  • •

    Utilice papel que no sea demasiado rugoso. La calidad de impresión suele ser mejor si utiliza papel más suave.


Solucionar problemas.

Compruebe el entorno del producto

Compruebe que el producto se esté utilizando con las especificaciones ambientales enumeradas en la Guía de garantía y legal del producto.


Solucionar problemas.

Comprobación de la configuración de EconoMode

HP no recomienda el uso constante de EconoMode. Si utiliza EconoMode de forma constante, la vida útil del consumible de tóner podría superar la de las piezas mecánicas del cartucho de tóner. Si la calidad de impresión empieza a disminuir y ya no es aceptable, sustituya el cartucho de tóner.

Siga estos pasos si toda la página aparece muy oscura o muy clara.

  1. 1.

    Desde el programa de software, seleccione la opción Imprimir.

  2. 2.

    Seleccione el producto y, a continuación, haga clic en el botón Propiedades o Preferencias.

  3. 3.

    Haga clic en la pestaña Papel/Calidad y localice el área de Ajustes de calidad.

    • •

      Si toda la página aparece muy oscura, seleccione el ajuste EconoMode.

    • •

      Si toda la página aparece muy clara, seleccione el ajuste FastRes 1200.

  4. 4.

    Haga clic en el botón Aceptar para cerrar el cuadro de diálogo Propiedades del documento. En el diálogo Imprimir, haga clic en el botón Aceptar para imprimir el trabajo.


Solucionar problemas.

Mejorar la calidad de la copia y del escaneado

En esta sección se proporciona información acerca de los temas siguientes:

  • Búsqueda de suciedad y manchas en el cristal del escáner
  • Revisión de los ajustes del papel
  • Optimización para texto o imágenes
  • Copia borde a borde
  • Limpieza de los rodillos de recogida y la placa de separación del alimentador de documentos


Solucionar problemas.

Búsqueda de suciedad y manchas en el cristal del escáner

Con el tiempo, pueden acumularse motas de suciedad en el cristal del escáner y en el respaldo blanco de plástico, que pueden afectar al rendimiento. Utilice el siguiente procedimiento para limpiar el escáner.

  1. 1.

    Pulse el botón de alimentación para apagar el producto y, a continuación, desconecte el cable de alimentación de la corriente eléctrica.

  2. 2.

    Abra la tapa del escáner.

  3. 3.

    Limpie el cristal del escáner y la superficie de plástico blanca bajo la tapa del escáner con un paño suave o una esponja ligeramente humedecida con un producto limpiacristales no abrasivo.

    PRECAUCIÓN:No utilice productos abrasivos, acetona, benceno, amoníaco, alcohol o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañar el producto. No coloque líquidos directamente en el cristal o la placa. Pueden filtrarse y dañar el producto.

  4. 4.

    Seque el cristal y las partes de plástico blanco con una gamuza o una esponja de celulosa para evitar la aparición de motas.

  5. 5.

    Conecte el cable de alimentación a un enchufe y, a continuación, pulse el botón de alimentación para encender el producto.


Solucionar problemas.

Revisión de los ajustes del papel

Panel de control LED

  1. 1.

    Haga clic en el botón Inicio y, a continuación, haga clic en el elemento Programas.

  2. 2.

    Haga clic en el grupo de productos HP y, a continuación, en el elemento HP Device Toolbox.

  3. 3.

    En la ficha Sistemas, haga clic en Configuración de papel.

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Abra los siguientes menús:

    • •

      Configurar sistema

    • •

      Configuración de papel

  3. 3.

    Seleccione Definir tamaño de papel.

  4. 4.

    Seleccione el nombre del tamaño de papel que hay en la bandeja y, a continuación, pulse el botón OK.

  5. 5.

    Seleccione Definir tipo de papel.

  6. 6.

    Seleccione el nombre del tipo de papel que hay en la bandeja y, a continuación, pulse el botón OK.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

  2. 2.

    Abra los siguientes menús:

    • •

      Configurar sistema

    • •

      Configuración de papel

  3. 3.

    Seleccione la opción Tamaño de papel y, a continuación, toque el nombre del tamaño de papel que hay en la bandeja de entrada.

  4. 4.

    Seleccione la opción Tipo de papel y, a continuación, toque el nombre del tipo de papel que hay en la bandeja de entrada.


Solucionar problemas.

Optimización para texto o imágenes

Dispone de los siguientes valores de calidad de la copia:

  • •

    Selección automática: utilice esta configuración cuando la calidad de la copia no sea importante.

  • •

    Mixto: Utilice esta configuración para documentos que contengan una mezcla de texto y gráficos.

  • •

    Texto: utilice esta configuración para los documentos que contengan principalmente texto. Ésta es la configuración predeterminada para Optimización de copias.

  • •

    Imagen: Utilice este ajuste para documentos que contengan principalmente gráficos.

Panel de control del LCD

  1. 1.

    Cargue el documento en el cristal del escáner según los indicadores del producto.

  2. 2.

    En el panel de control del producto, pulse el botón Menú de copiado [image].

  3. 3.

    Seleccione el menú Optimizar.

  4. 4.

    Utilice los botones de flecha para desplazarse por las opciones y, a continuación, pulse el botón OK para seleccionar una opción.

  5. 5.

    Toque el botón Iniciar copia [image] para iniciar la copia.

Panel de control con pantalla táctil

  1. 1.

    Cargue el documento en el cristal del escáner según los indicadores del producto.

  2. 2.

    En la pantalla de inicio del panel de control del producto toque el botón Copiar.

  3. 3.

    Toque el botón Configuración y desplácese para tocar el botón Optimizar. Toque los botones de flecha para desplazarse por las opciones y, a continuación, toque en una opción para seleccionarla.

  4. 4.

    Toque el botón Iniciar copia para iniciar la copia.


Solucionar problemas.

Copia borde a borde

El producto no puede imprimir completamente de borde a borde. Hay un margen no imprimible de 4 mm alrededor de la página.

Consideraciones sobre la impresión o el escaneado de documentos con bordes recortados:

  • •

    Cuando el original sea más pequeño que el tamaño de la salida, aleje el original 4 mm de la esquina indicada con un icono en el escáner. Repita la copia o la digitalización en esta posición.

  • •

    Cuando el original sea del mismo tamaño que la salida de impresión deseada, utilice la función Reducir/Ampliar para reducir la imagen de forma que no se recorte la copia.


Solucionar problemas.

Limpieza de los rodillos de recogida y la placa de separación del alimentador de documentos

Si el alimentador de documentos experimenta problemas de manipulación del papel, como atascos o acumulación de varias páginas, limpie los rodillos y la placa de separación del alimentador de documentos.

  1. 1.

    Levante la bandeja de entrada del alimentador de documentos.

    Levante la bandeja de entrada del alimentador de documentos

  2. 2.

    Utilice un paño húmedo que no suelte pelusas para limpiar los rodillos de recogida y la placa de separación.

    PRECAUCIÓN:No utilice productos abrasivos, acetona, benceno, amoníaco, alcohol o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañar el producto. No coloque líquidos directamente en el cristal o la placa. Pueden filtrarse y dañar el producto.

    Limpie los rodillos del alimentador de documentos y la placa de separación

  3. 3.

    Cierre la bandeja de entrada del alimentador de documentos.

    Cierre la bandeja de entrada del alimentador de documentos


Solucionar problemas.

Mejora de la calidad de imagen de fax

  • Comprobación de si existe suciedad o manchas en el cristal del escáner
  • Comprobación del ajuste de la resolución de envío de fax
  • Comprobación del ajuste de claridad/oscuridad
  • Compruebe la configuración de corrección de errores
  • Comprobación de la configuración del ajuste al tamaño de página
  • Limpieza de los rodillos de recogida y la placa de separación del alimentador de documentos
  • Envío a un equipo de fax diferente
  • Comprobación del equipo de fax del remitente


Solucionar problemas.

Comprobación de si existe suciedad o manchas en el cristal del escáner

Con el tiempo, pueden acumularse motas de suciedad en el cristal del escáner y en el respaldo blanco de plástico, que pueden afectar al rendimiento. Utilice el siguiente procedimiento para limpiar el escáner.

  1. 1.

    Pulse el botón de alimentación para apagar el producto y, a continuación, desconecte el cable de alimentación de la corriente eléctrica.

  2. 2.

    Abra la tapa del escáner.

  3. 3.

    Limpie el cristal del escáner, las bandas del alimentador de documentos y la superficie de plástico blanca con un paño suave o una esponja ligeramente humedecida con un producto limpiacristales no abrasivo.

    PRECAUCIÓN:No utilice productos abrasivos, acetona, benceno, amoníaco, alcohol o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañar el producto. No coloque líquidos directamente en el cristal o la placa. Pueden filtrarse y dañar el producto.

  4. 4.

    Seque el cristal y las partes de plástico blanco con una gamuza o una esponja de celulosa para evitar la aparición de motas.

  5. 5.

    Cierre la tapa del escáner.

  6. 6.

    Conecte el cable de alimentación a un enchufe y, a continuación, pulse el botón de alimentación para encender el producto.


Solucionar problemas.

Comprobación del ajuste de la resolución de envío de fax

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Seleccione Configuración de fax.

  3. 3.

    Seleccione Configuración de envío de fax y, a continuación, Definir resolución.

  4. 4.

    Seleccione la resolución deseada y, a continuación, pulse el botón OK.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

  2. 2.

    Seleccione Configuración de fax.

  3. 3.

    Seleccione Configuración avanzada y, a continuación Resolución de fax.

  4. 4.

    Seleccione el ajuste de resolución deseado y, a continuación, toque Aceptar.


Solucionar problemas.

Comprobación del ajuste de claridad/oscuridad

Si los faxes son demasiado claros o demasiado oscuros, compruebe el ajuste de claridad/oscuridad para asegurarse de que se utiliza el adecuado para el trabajo de fax.

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Seleccione Configuración de fax.

  3. 3.

    Seleccione Configuración de envío de fax y, a continuación, Definir Claro/oscuro.

  4. 4.

    Ajuste la configuración de su trabajo de fax y, a continuación, pulse el botón OK.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

  2. 2.

    Seleccione Configuración de fax y, a continuación, seleccione Configuración avanzada.

  3. 3.

    Seleccione Más claro/Más oscuro y, a continuación, configure el ajuste para su trabajo de fax.


Solucionar problemas.

Compruebe la configuración de corrección de errores

Normalmente, el producto supervisa las señales de la línea telefónica mientras envía o recibe un fax. Si el producto detecta un error durante la transmisión y el valor de corrección de errores es Activado, el producto podrá solicitar que parte del fax se vuelva a enviar. La configuración predeterminada de fábrica para la corrección de errores es Activado.

Únicamente debe desactivar la corrección de errores si experimenta problemas al enviar o recibir un fax, y si está dispuesto a aceptar los errores en la transmisión. Desactivar la configuración puede resultar útil cuando intenta enviar un fax al extranjero o recibirlo, o si utiliza una conexión telefónica de satélite.

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Seleccione Configuración de fax y, a continuación, seleccione Todos los faxes.

  3. 3.

    Seleccione Corrección de errores y, a continuación, seleccione Activada.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

  2. 2.

    Seleccione Servicio y, a continuación, seleccione Servicio de fax.

  3. 3.

    Seleccione Corrección de errores y, a continuación, seleccione Activada.


Solucionar problemas.

Comprobación de la configuración del ajuste al tamaño de página

Si el producto imprime un trabajo de fax fuera de la página, active la función ajustar a página desde el panel de control del producto.

NOTA:Asegúrese de que la configuración del tamaño de papel predeterminado coincide con el tamaño del papel cargado en la bandeja.

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Seleccione Configuración de fax y, a continuación, seleccione Recepción de fax.

  3. 3.

    Seleccione Ajustar a página y, a continuación, seleccione Activado.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

  2. 2.

    Seleccione Configuración de fax y, a continuación, seleccione Configuración avanzada.

  3. 3.

    Seleccione Ajustar a página y, a continuación, seleccione Activado.


Solucionar problemas.

Envío a un equipo de fax diferente

Envíe el trabajo de fax a diferentes equipos de fax para confirmar si otro equipo recibirá correctamente dicho trabajo.

  • •

    Si otro equipo de fax recibe el fax correctamente, compruebe la conexión y la configuración del equipo fax receptor original.

  • •

    Si otro equipo de fax no recibe el fax correctamente, compruebe los ajustes de fax de su producto. Si sigue sin recibirlo correctamente, puede que haya interferencias en la línea de teléfono. Intente enviar de nuevo el fax más tarde.


Solucionar problemas.

Comprobación del equipo de fax del remitente

Pida al remitente que aumente la configuración de contraste del fax de envío y que después, vuelva a enviar el fax.

Si la calidad del fax recibido sigue siendo pobre, compruebe los ajustes de fax de su producto.


Solucionar problemas.

Solución de problemas de red cableada

Compruebe los elementos siguientes para cerciorarse de que el producto se está comunicando con la red. Antes de comenzar, imprima una página de configuración desde el panel de control del producto y busque la dirección IP del producto que aparece en esta página.

  • Conexión física deficiente
  • El equipo utiliza la dirección IP incorrecta para el producto
  • El equipo no puede comunicarse con el producto
  • El producto utiliza un enlace y una configuración dúplex incorrectos para la red
  • Programas de software nuevos pueden estar provocando problemas de compatibilidad
  • El equipo o la estación de trabajo pueden estar mal configurados
  • El producto está desactivado o alguna otra configuración de red es incorrecta

NOTA:HP no admite la red de punto a punto, ya que se trata de una función de los sistemas operativos de Microsoft y no de los controladores de impresión HP. Para más información, vaya al sitio Web de Microsoft en www.microsoft.com.


Solucionar problemas.

Conexión física deficiente

  1. 1.

    Compruebe que el producto está conectado al puerto de red correcto mediante un cable con la longitud apropiada.

  2. 2.

    Compruebe que las conexiones de cable son seguras.

  3. 3.

    Mire la conexión del puerto de red situada en la parte posterior del producto y compruebe que la luz ámbar de actividad y la luz verde de estado de transferencia están encendidas.

  4. 4.

    Si el problema persiste, pruebe un cable o puerto diferente en el concentrador.


Solucionar problemas.

El equipo utiliza la dirección IP incorrecta para el producto

  1. 1.

    Abra las propiedades de la impresora y haga clic en la ficha Puertos. Compruebe que se ha seleccionado la dirección IP actual del producto. La dirección IP del producto figura en la página de configuración de éste.

  2. 2.

    Si ha instalado el producto utilizando el puerto TCP/IP estándar de HP, seleccione el cuadro con la etiqueta Imprimir siempre con esta impresora, incluso si la dirección IP cambia.

  3. 3.

    Si ha instalado el producto utilizando un puerto TCP/IP estándar de Microsoft, utilice el nombre de host en lugar del la dirección IP.

  4. 4.

    Si la dirección IP es correcta, elimine el producto y, a continuación, vuelva a añadirlo.


Solucionar problemas.

El equipo no puede comunicarse con el producto

  1. 1.

    Compruebe las comunicaciones de red haciendo ping a la red.

    1. a.

      Abra el símbolo del sistema en su equipo. En Windows, haga clic en Inicio, Ejecutar, escriba cmd y, a continuación, pulse Intro.

    2. b.

      Escriba ping seguido de la dirección IP de su producto.

      En Mac OS X, abra Utilidad de Red, e introduzca la dirección de red en el campo correcto del panel Ping.

    3. c.

      Si en la ventana aparecen tiempos de recorrido de ida y vuelta, la red está funcionando.

  2. 2.

    Si el comando ping falla, asegúrese de que los concentradores de red están encendidos y de que la configuración de red, el producto y el equipo estén configurados para la misma red.


Solucionar problemas.

El producto utiliza un enlace y una configuración dúplex incorrectos para la red

HP recomienda mantener estas configuraciones en modo automático (configuración predeterminada). Si cambia esta configuración, también debe cambiarla para la red.


Solucionar problemas.

Programas de software nuevos pueden estar provocando problemas de compatibilidad

Si se ha instalado un programa de software nuevo, compruebe que se ha instalado correctamente y que utiliza el controlador de impresión correcto.


Solucionar problemas.

El equipo o la estación de trabajo pueden estar mal configurados

  1. 1.

    Compruebe la configuración de los controladores de red y de impresión y la redirección de red.

  2. 2.

    Compruebe que el sistema operativo está configurado correctamente.


Solucionar problemas.

El producto está desactivado o alguna otra configuración de red es incorrecta

  1. 1.

    Revise la página de configuración para comprobar el estado del protocolo de red. Actívelo si es necesario.

  2. 2.

    Vuelva a configurar la red si es necesario.


Solucionar problemas.

Solución de problemas de red inalámbrica

  • Lista de comprobación de conectividad inalámbrica
  • El producto no imprime una vez finalizada la configuración inalámbrica
  • El producto no imprime y el equipo tiene un firewall de terceros instalado.
  • La conexión inalámbrica no funciona después de mover el direccionador o producto inalámbrico
  • No se pueden conectar más equipos al producto inalámbrico
  • El producto inalámbrico pierde la comunicación cuando se conecta a una VPN
  • La red no aparece en la lista de redes inalámbricas
  • La red inalámbrica no funciona
  • Realice un test de diagnóstico de la red inalámbrica
  • Reducción de interferencias en una red inalámbrica


Solucionar problemas.

Lista de comprobación de conectividad inalámbrica

  • •

    Verifique que el cable USB no está conectado.

  • •

    Compruebe que el producto y el direccionador inalámbrico están encendidos y tienen alimentación. Asegúrese también de que la radio inalámbrica del producto está encendida.

  • •

    Compruebe que el identificador de conjunto de servicios (SSID) es correcto. Imprima una página de configuración para determinar el SSID. Si no está seguro de si el SSID es correcto, ejecute la configuración inalámbrica de nuevo.

  • •

    Con redes seguras, compruebe que la información de seguridad es correcta. Si la información de seguridad no es correcta, ejecute la configuración inalámbrica de nuevo.

  • •

    Si la red inalámbrica funciona correctamente, intente acceder a otros equipos de la red inalámbrica. Si la red tiene acceso a Internet, intente conectarse a Internet mediante una conexión inalámbrica.

  • •

    Compruebe que el método de codificación (AES o TKIP) es el mismo para el producto y para el punto de acceso inalámbrico (en redes que utilizan seguridad WPA).

  • •

    Compruebe que el producto se encuentra dentro del alcance de la red inalámbrica. Para la mayoría de las redes, el producto debe encontrarse dentro de un alcance de 30 m del punto de acceso inalámbrico (direccionador inalámbrico).

  • •

    Compruebe que no hay obstáculos que bloqueen la señal inalámbrica. Quite los objetos metálicos de gran tamaño que haya entre el punto de acceso y el producto. Asegúrese de que los postes, paredes o columnas de soporte que contengan metal u hormigón no separan el producto del punto de acceso inalámbrico.

  • •

    Compruebe que el producto se encuentra alejado de dispositivos electrónicos que puedan interferir con la señal inalámbrica. Muchos dispositivos puede interferir con la señal inalámbrica, incluidos motores, teléfonos inalámbricos, cámaras de sistemas de seguridad, otras redes inalámbricas y algunos dispositivos Bluetooth.

  • •

    Compruebe que el controlador de impresión está instalado en el equipo.

  • •

    Compruebe que ha seleccionado el puerto de impresora correcto.

  • •

    Compruebe que el equipo y el producto se conectan a la misma red inalámbrica.

  • •

    Para Mac OS X, verifique que el direccionador inalámbrico sea compatible con Bonjour.


Solucionar problemas.

El producto no imprime una vez finalizada la configuración inalámbrica

  1. 1.

    Asegúrese de que el producto esté encendido y en estado preparado.

  2. 2.

    Desactive los firewall de terceros que tenga instalados en el equipo.

  3. 3.

    Asegúrese de que la red inalámbrica funciona correctamente.

  4. 4.

    Asegúrese de que el equipo funciona correctamente. Si es necesario, reinicie el equipo.

  5. 5.

    Compruebe que puede abrir el servidor Web incorporado de HP desde un equipo de la red.


Solucionar problemas.

El producto no imprime y el equipo tiene un firewall de terceros instalado.

  1. 1.

    Actualice el firewall a la versión más reciente del fabricante disponible.

  2. 2.

    Si los programas solicitan acceso al firewall cuando instala el producto o intenta imprimir, asegúrese de que permite que los programas se ejecuten.

  3. 3.

    Desactive temporalmente el firewall y, a continuación, instale el producto inalámbrico en el equipo. Active el firewall cuando haya finalizado la instalación inalámbrica.


Solucionar problemas.

La conexión inalámbrica no funciona después de mover el direccionador o producto inalámbrico

  1. 1.

    Asegúrese de que el direccionador o producto se conecta a la misma red a la que se conecta el equipo.

  2. 2.

    Imprima una página de configuración.

  3. 3.

    Compare el identificador de conjunto de servicios (SSID) que aparece en la página de configuración con el SSID que aparece en la configuración de la impresora del equipo.

  4. 4.

    Si los números no coinciden, los dispositivos no se están conectando a la misma red. Vuelva a configurar los ajustes inalámbricos del producto.


Solucionar problemas.

No se pueden conectar más equipos al producto inalámbrico

  1. 1.

    Asegúrese de que los otros equipos están dentro del alcance de la señal inalámbrica y que no hay obstáculos que la bloqueen. Para la mayoría de las redes, la señal se encuentra dentro de un alcance de 30 m del punto de acceso inalámbrico.

  2. 2.

    Asegúrese de que el producto esté encendido y en estado preparado.

  3. 3.

    Desactive los firewall de terceros que tenga instalados en el equipo.

  4. 4.

    Asegúrese de que la red inalámbrica funciona correctamente.

  5. 5.

    Asegúrese de que el equipo funciona correctamente. Si es necesario, reinicie el equipo.


Solucionar problemas.

El producto inalámbrico pierde la comunicación cuando se conecta a una VPN

  • •

    Normalmente, no puede conectarse a una VPN y a otras redes al mismo tiempo.


Solucionar problemas.

La red no aparece en la lista de redes inalámbricas

  • •

    Asegúrese de que el direccionador inalámbrico está encendido y tiene alimentación.

  • •

    Puede que la red esté oculta. No obstante, es posible conectarse a una red oculta.


Solucionar problemas.

La red inalámbrica no funciona

  1. 1.

    Asegúrese de que el cable de red no esté conectado.

  2. 2.

    Para comprobar si la red ha perdido la comunicación, pruebe a conectar otros dispositivos a la red.

  3. 3.

    Compruebe las comunicaciones de red haciendo ping a la red.

    1. a.

      Abra el símbolo del sistema en su equipo. En Windows, haga clic en Inicio, Ejecutar, escriba cmd y, a continuación, pulse Intro.

    2. b.

      Escriba ping, seguido de la dirección IP del direccionador.

      En Mac OS X, abra Utilidad de Red, e introduzca la dirección de red en el campo correcto del panel Ping.

    3. c.

      Si en la ventana aparecen tiempos de recorrido de ida y vuelta, la red está funcionando.

  4. 4.

    Asegúrese de que el direccionador o producto se conecta a la misma red a la que se conecta el equipo.

    1. a.

      Imprima una página de configuración.

    2. b.

      Compare el identificador de conjunto de servicios (SSID) que aparece en el informe de configuración con el SSID que aparece en la configuración de la impresora del equipo.

    3. c.

      Si los números no coinciden, los dispositivos no se están conectando a la misma red. Vuelva a configurar los ajustes inalámbricos del producto.


Solucionar problemas.

Realice un test de diagnóstico de la red inalámbrica

Desde el panel de control del producto es posible realizar un test de diagnóstico que le facilita información acerca de la configuración de la red inalámbrica.

Panel de control del LCD

  1. 1.

    En el panel de control del producto, pulse el botón Configuración [image].

  2. 2.

    Seleccione Configuración de red y, a continuación, seleccione Menú inalámbrico.

  3. 3.

    Seleccione la opción Prueba de red y, a continuación, pulse el botón OK. El producto imprime una página de prueba que muestra los resultados del test.

Panel de control con pantalla táctil

  1. 1.

    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

  2. 2.

    Seleccione Configuración de red y, a continuación, seleccione Menú inalámbrico.

  3. 3.

    Seleccione Ejecutar prueba de red. El producto imprime una página de prueba que muestra los resultados del test.


Solucionar problemas.

Reducción de interferencias en una red inalámbrica

Las sugerencias siguientes pueden ayudarle a reducir las interferencias en una red inalámbrica:

  • •

    Mantenga los dispositivos inalámbricos alejados de objetos metálicos de gran tamaño, como archivadores, y otros objetos electromagnéticos, como microondas y teléfonos inalámbricos. Estos objetos pueden interferir en las señales de radio.

  • •

    Mantenga los dispositivos inalámbricos alejados de grandes estructuras y edificios. Estos objetos pueden absorber las ondas de radio y disminuir la potencia de la señal.

  • •

    Coloque el direccionador inalámbrico en una ubicación central en la línea de visualización de los productos inalámbricos de la red.


Solucionar problemas.

Resolver problemas de fax

  • Comprobación de la configuración del hardware
  • Los faxes se envían lentamente
  • La calidad del fax es deficiente
  • El fax se corta o se imprime en dos páginas


Solucionar problemas.

Comprobación de la configuración del hardware

  • •

    Existen varias soluciones posibles. Después de cada acción recomendada, vuelva a intentar enviar o recibir el fax para comprobar si se ha resuelto el problema.

  • •

    Para obtener los mejores resultados durante la solución de problemas del fax, compruebe que la línea del producto está conectada directamente a la toma de teléfono de la pared. Desconecte los demás dispositivos que estén conectados al producto.

  1. 1.

    Asegúrese de que el cable del teléfono está conectado al puerto correcto de la parte trasera del producto.

  2. 2.

    Compruebe la línea de teléfono utilizando la prueba de fax:

    Panel de control del LCD

    Panel de control con pantalla táctil
    • 1.

      En el panel de control del producto, pulse el botón Configuración [image].

    • 2.

      Seleccione Servicio y, a continuación, seleccione Ejecutar prueba de fax. El producto imprimirá un informe de la prueba de fax.

    • 1.

      En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

    • 2.

      Seleccione Servicio y, a continuación, seleccione Servicio de fax.

    • 3.

      Seleccione Ejecutar prueba de fax. El producto imprimirá un informe de la prueba de fax.

    El informe contiene los siguientes resultados posibles:

    • •

      Superada: el informe muestra toda la configuración actual del fax para que se pueda revisar.

    • •

      Fallida: en el informe se indica la naturaleza del error y se muestran indicaciones para la resolución del problema.

  3. 3.

    Compruebe que el firmware del producto esté actualizado:

    1. a.

      Vaya a www.hp.com/support.

    2. b.

      Haga clic en Controladores y software, escriba el número de su producto en la ventana y, a continuación, haga clic en Buscar. Si es necesario, puede hacer clic en su modelo de una lista de productos similares.

      Se abrirá la página Descargas de software y controladores.

    3. c.

      Seleccione su sistema operativo del menú desplegable y, a continuación, haga clic en Siguiente.

    4. d.

      Haga clic en el símbolo más junto a Firmware y, a continuación, haga clic en Utilidad de actualización de firmware de HP LaserJet.

    5. e.

      Haga clic en Descargar.

    6. f.

      Cuando la descarga haya terminado, siga las instrucciones de la pantalla para instalar y ejecutar la utilidad.

      La utilidad comprobará si hay actualizaciones de firmware para su producto HP. Si encuentra actualizaciones disponibles, la utilidad las instalará.

    7. g.

      Cuando las actualizaciones de firmware hayan terminado, vuelva a intentar enviar el fax.

  4. 4.

    Compruebe que el fax se configuró cuando se instaló el software del producto.

    Desde el equipo, en la carpeta de programa de HP, ejecute la Utilidad de configuración del fax.

  5. 5.

    Compruebe que el servicio telefónico es compatible con el fax analógico.

    NOTA:Los productos de HP están específicamente diseñados para utilizarse en servicios de telefonía analógica.

    • •

      Si utiliza un servicio de RDSI o PBX digital, póngase en contacto con su proveedor del servicio para obtener información sobre cómo configurar una línea de fax analógica.

    • •

      Si utiliza un servicio de voz sobre IP, cambie la configuración Velocidad de fax a Lenta (V.29) en el panel de control. Pregunte a su proveedor de servicios si admite fax y cuál es la velocidad de fax módem recomendada. Algunas empresas podrían requerir un adaptador.

    • •

      Si utiliza un servicio DSL, compruebe que se ha incluido un filtro en la conexión de la línea de teléfono con el producto. Póngase en contacto con el proveedor de servicios de DSL o adquiera un filtro DSL si no dispone de uno. Si ya hay instalado un filtro DSL, pruebe con otro, ya que es posible que el filtro sea defectuoso.

  6. 6.

    Si el error persiste, busque soluciones más detalladas para la resolución de problemas en los apartados siguientes.


Solucionar problemas.

Los faxes se envían lentamente

El producto está experimentando una calidad deficiente de la línea telefónica.

  • •

    Vuelva a intentar el envío del fax cuando hayan mejorado las condiciones de la línea.

  • •

    Compruebe con el proveedor de servicios de telefonía que la línea admite faxes.

  • •

    Utilice papel blanco para el original. No utilice colores como el gris, el amarillo o el rosa.

  • •

    Divida los trabajos de fax grandes en secciones más pequeñas y envíelas por separado.

  • •

    Desactive el ajuste de Corrección de errores.

    Panel de control del LCD

    Panel de control con pantalla táctil
    • 1.

      En el panel de control del producto, pulse el botón Configuración [image].

    • 2.

      Seleccione Configuración de fax y, a continuación, seleccione Todos los faxes.

    • 3.

      Seleccione Corrección de errores y, a continuación, seleccione Desactivada.

    • 1.

      En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

    • 2.

      Seleccione Servicio y, a continuación, seleccione Servicio de fax.

    • 3.

      Seleccione Corrección de errores y, a continuación, seleccione Desactivada.

    NOTA:Desactivar la Corrección de errores puede reducir la calidad de las imágenes.

  • •

    Aumente el valor del ajuste Velocidad de fax.

    Panel de control del LCD

    Panel de control con pantalla táctil
    • 1.

      En el panel de control del producto, pulse el botón Configuración [image].

    • 2.

      Seleccione Configuración de fax y, a continuación, seleccione Todos los faxes.

    • 3.

      Seleccione Velocidad de fax y, a continuación, seleccione el ajuste adecuado.

    • 1.

      En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

    • 2.

      Seleccione Configuración de fax y, a continuación, seleccione Configuración avanzada.

    • 3.

      Seleccione Velocidad de fax y, a continuación, seleccione el ajuste adecuado.

  • •

    Cambie la configuración del fax en el panel de control a una resolución inferior.

    NOTA:Los faxes con una resolución mayor pueden tardar más en enviarse que los faxes con una resolución menor.

    Panel de control del LCD

    Panel de control con pantalla táctil
    • 1.

      En el panel de control del producto, pulse el botón Configuración [image].

    • 2.

      Seleccione Configuración de fax y, a continuación, seleccione Configuración de envío de fax.

    • 3.

      Seleccione Definir resolución y, a continuación, seleccione el ajuste adecuado.

    • 1.

      En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

    • 2.

      Seleccione Configuración de fax y, a continuación, seleccione Configuración avanzada.

    • 3.

      Seleccione Resolución de fax y, a continuación, seleccione el ajuste adecuado.


Solucionar problemas.

La calidad del fax es deficiente

El fax está borroso o demasiado claro.

  • •

    Aumente la resolución cuando envíe faxes. La resolución no afecta a los faxes recibidos.

    Panel de control del LCD

    Panel de control con pantalla táctil
    • 1.

      En el panel de control del producto, pulse el botón Configuración [image].

    • 2.

      Seleccione Configuración de fax y, a continuación, seleccione Configuración de envío de fax.

    • 3.

      Seleccione Definir resolución y, a continuación, seleccione el ajuste adecuado.

    • 1.

      En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

    • 2.

      Seleccione Configuración de fax y, a continuación, seleccione Configuración avanzada.

    • 3.

      Seleccione Resolución de fax y, a continuación, seleccione el ajuste adecuado.

    NOTA:El aumento de la resolución ralentiza la velocidad de transmisión.

  • •

    En el panel de control, active la opción Corrección de errores desde el panel de control.

    Panel de control del LCD

    Panel de control con pantalla táctil
    • 1.

      En el panel de control del producto, pulse el botón Configuración [image].

    • 2.

      Seleccione Configuración de fax y, a continuación, seleccione Todos los faxes.

    • 3.

      Seleccione Corrección de errores y, a continuación, seleccione Activada.

    • 1.

      En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

    • 2.

      Seleccione Servicio y, a continuación, seleccione Servicio de fax.

    • 3.

      Seleccione Corrección de errores y, a continuación, seleccione Activada.

  • •

    Compruebe los cartuchos de tóner y sustitúyalos si es necesario.

  • •

    Pida al remitente que aumente la configuración de contraste del fax de envío y que después, vuelva a enviar el fax.


Solucionar problemas.

El fax se corta o se imprime en dos páginas

  • •

    Defina los ajustes de Tamaño de papel predeterminado. Los faxes se imprimen en un único tamaño de papel de acuerdo con la configuración de Tamaño de papel determinado.

    Panel de control del LCD

    Panel de control con pantalla táctil
    • 1.

      En el panel de control del producto, pulse el botón Configuración [image].

    • 2.

      Seleccione Configuración del sistema y, a continuación, seleccione Configuración de papel.

    • 3.

      Seleccione Definir tamaño de papel y, a continuación, seleccione el ajuste adecuado.

    • 1.

      En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

    • 2.

      Seleccione Configuración del sistema y, a continuación, seleccione Configuración de papel.

    • 3.

      Seleccione Tamaño de papel y, a continuación, seleccione el ajuste adecuado.

  • •

    Configure el tipo y el tamaño de papel de la bandeja que se utiliza para los faxes.

  • •

    Active la opción Ajustar a página para imprimir faxes de mayor longitud en papel de tamaño carta o A4.

    Panel de control del LCD

    Panel de control con pantalla táctil
    • 1.

      En el panel de control del producto, pulse el botón Configuración [image].

    • 2.

      Seleccione Configuración de fax y, a continuación, seleccione Recepción de fax.

    • 3.

      Seleccione Ajustar a página y, a continuación, seleccione Activado.

    • 1.

      En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].

    • 2.

      Seleccione Configuración de fax y, a continuación, seleccione Configuración avanzada.

    • 3.

      Seleccione Ajustar a página y, a continuación, seleccione Activado.

NOTA:Si la opción Ajustar a página está desactivada y la configuración de Tamaño de papel predeterminado está establecida como carta, un original con un tamaño de papel legal se imprimirá en dos páginas.


Piezas, consumibles y accesorios

  • Pedir piezas, accesorios y consumibles
  • Piezas de autoreparación por parte del cliente
  • Accesorios

Vaya a www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series o www.hp.com/support/ljMFPM128series si desea obtener ayuda detallada de HP para su producto:

  • •

    Solucione los problemas.

  • •

    Descargue las actualizaciones de software.

  • •

    Únase a foros de asistencia.

  • •

    Encuentre información sobre normativas y garantía.

También puede ir a www.hp.com/support para obtener asistencia para cualquier parte del mundo y sobre otros productos de HP.


Piezas, consumibles y accesorios

Pedir piezas, accesorios y consumibles

Cartuchos de tóner y papel originales de HP | www.hp.com/go/suresupply
Realice su pedido de piezas y accesorios originales HP | www.hp.com/buy/parts
Realice su pedido a través del servicio técnico o proveedores de asistencia | Póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP.


Piezas, consumibles y accesorios

Piezas de autoreparación por parte del cliente

A continuación, se indica las piezas de autorreparación por parte del cliente disponibles para el producto.

  • •

    Las piezas que se identifican como piezas de sustitución de carácter Obligatorio por el usuario las deben instalar los clientes, a menos que acepte pagar al personal de asistencia técnica de HP para que realice la reparación. Para esas piezas no se proporciona asistencia in situ o de devolución al almacén de acuerdo con la garantía del producto HP.

  • •

    Las piezas que se identifican como piezas de sustitución Opcional por el usuario las pueden instalar el personal de asistencia técnica de HP si se solicita, sin ningún coste adicional durante el período de garantía del producto.

Artículo | Descripción | Opciones de autosustitución | Número de pieza
Cartucho de tóner HP 83A | Cartucho de tóner de sustitución | Obligatorio | CF283A
Cartucho de tóner HP 88A | Cartucho de tóner de recambio solo para China y la India | Obligatorio | CC388A
Kit del rodillo de recogida | Recambio del rodillo de recogida para la bandeja de entrada | Obligatorio | CZ172-65001
Kit de la placa de separación | Recambio de la placa de separación para la bandeja de entrada | Obligatorio | CZ172-65010
Kit de la bandeja de recogida de papel | Recambio de la bandeja de entrada | Obligatorio | CZ172-65011
Kit de soporte de extensión para papel corto | Soporte de extensión para papel corto para la bandeja de entrada | Obligatorio | CZ172-65012
Kit de auricular de teléfono para China | Auricular de teléfono de recambio para modelos de fax para China | Obligatorio | CZ185-65001
Kit de auricular de teléfono para Rusia | Auricular de teléfono de recambio para modelos de fax para Rusia | Obligatorio | CZ185-65010


Piezas, consumibles y accesorios

Accesorios

Artículo | Descripción | Número de pieza
Cable USB | Conector estándar de dispositivos compatibles con USB de dos metros | C6518A


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Los siguientes temas describen cómo se puede explorar esta guía del usuario.

  • Utilización de F6 para alternar entre los paneles Exploración y Tema
  • Métodos abreviados de teclado para el visor de ayuda
  • Métodos abreviados de teclado para la ficha Contenido
  • Métodos abreviados de teclado para la ficha Índice
  • Métodos abreviados de teclado para la ficha Buscar
  • Métodos abreviados de teclado para la ficha Favoritos

NOTA:

  • •

    Además existen comandos de menú de método abreviado a los que se puede acceder por teclado.

  • •

    Los métodos abreviados de teclado funcionan también en ventanas emergentes y secundarias.

  • •

    Cada vez que utilice un método abreviado de teclado en el panel Exploración, desaparece el cursor del panel Tema. Para volver al panel Tema, pulse F6.

  • •

    La casilla de verificación Palabras similares de la ficha Buscar estará seleccionada si se utilizó en la última búsqueda.


Uso del Visor de ayuda HTML

Los siguientes temas proporcionan información sobre cómo utilizar y navegar en esta guía. Para obtener más información, seleccione uno de los siguientes temas:

  • Cómo conseguir más ayuda
  • Para buscar un tema de ayuda
  • Para crear una lista de temas de ayuda favoritos
  • Para copiar un tema de ayuda
  • Para imprimir el tema de ayuda actual
  • Para buscar temas mediante los botones de la barra de herramientas
  • Uso de los comandos del menú de acceso rápido


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Utilización de F6 para alternar entre los paneles Exploración y Tema

Para alternar rápidamente entre los paneles Exploración y Tema, pulse F6 en el teclado.


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para el visor de ayuda

Para cerrar el visor de ayuda. | ALT+F4
Para alternar entre el visor de ayuda y otras ventanas abiertas. | ALT+TABULACIóN
Para mostrar el menú Opciones. | ALT+I
Para cambiar la configuración de Microsoft Internet Explorer. El cuadro de diálogo Opciones de Internet contiene configuraciones de accesibilidad. Para cambiar estas configuraciones, haga clic en la ficha General y, a continuación, en Accesibilidad. | ALT+I y, a continuación, pulse I
Para ocultar o mostrar el panel Exploración. | ALT+I y, a continuación, pulse F
Para imprimir un tema. | ALT+I y, a continuación, pulse M. También puede hacer clic con el botón derecho en el tema y, a continuación, hacer clic en Imprimir.
Para volver al tema anterior. | ALT+FLECHA IZQUIERDA o ALT+I y, a continuación, pulse A
Para pasar al siguiente tema (siempre que lo haya visualizado inmediatamente antes). | ALT+FLECHA DERECHA o ALT+I y, a continuación, pulse T
Para activar o desactivar el resaltado de la búsqueda. | ALT+I y, a continuación, pulse O
Para actualizar el tema que aparece en el panel Tema (de utilidad cuando se ha establecido un enlace con una página web). | F5 o ALT+I y, a continuación, pulse Z
Para volver a la página principal (los autores de la ayuda pueden especificar una página principal para un sistema de ayuda). | ALT+I y, a continuación, pulse N
Para detener el visor cuando abre una página (de utilidad cuando se está enlazado a la web y se desea detener la descarga de una página). | ALT+I y, a continuación, pulse E
Para saltar a una página web o un tema determinado. El autor de ayuda que genera un archivo de una ayuda compilado (.chm) puede añadir dos enlaces, en el menú Opciones, para temas o páginas web importantes. Cuando se selecciona un comando Saltar se va a uno de dichos temas o páginas web. | ALT+I y, a continuación, pulse 1 o 2
Para alternar entre el panel Exploración y el panel Tema. | F6
Para desplazarse por un tema. | FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO, o bien, RE PáG y AV PáG
Para desplazarse por todos los enlaces de un tema o por las opciones de una ficha del panel Exploración. | TABULACIóN


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Contenido

Para mostrar la ficha Contenido. | ALT+C
Para abrir y cerrar un libro o carpeta. | SIGNO MáS (+) y SIGNO MENOS (-), o bien, FLECHA IZQUIERDA y FLECHA DERECHA
Para seleccionar un tema. | FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema seleccionado. | ENTRAR


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Índice

Para mostrar la ficha Índice. | ALT+N
Para escribir una palabra clave para la búsqueda. | ALT+S y, a continuación, escriba la palabra
Para seleccionar una palabra clave de la lista. | FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema asociado. | ALT+M


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Buscar

Para mostrar la ficha Buscar. | ALT+B
Para escribir una palabra clave para la búsqueda. | ALT+S y, a continuación, escriba la palabra
Para iniciar una búsqueda. | ALT+E
Para seleccionar un tema de la lista de resultados. | ALT+A y, a continuación, FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema seleccionado. | ALT+M
Las siguientes opciones sólo están disponibles cuando se activa la búsqueda completa de texto.
Para buscar una palabra clave en la lista de resultados de una búsqueda previa. | ALT+L
Para buscar palabras similares a la palabra clave. Por ejemplo, para buscar palabras como "ejecutando" y "ejecuciones" para la palabra clave "ejecutar". | ALT+M
Para buscar sólo en los títulos de los temas. | ALT+R


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Favoritos

Para mostrar la ficha Favoritos. | ALT+F
Para añadir el tema mostrado actualmente a la lista Favoritos. | ALT+R
Para seleccionar un tema de la lista Favoritos. | ALT+T y, a continuación, FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema seleccionado. | ALT+M
Para eliminar el tema seleccionado de la lista. | ALT+Q


Uso del Visor de ayuda HTML

Cómo conseguir más ayuda

He aquí algunos consejos sobre cómo encontrar más información al utilizar el Visor de ayuda HTML.

  • •

    Para enlazar con otro tema, una página web, una lista de otros temas o un programa, seleccione las palabras de color subrayadas.

  • •

    Para ver temas que contienen información relacionada, seleccione las palabras "Temas relacionados" que aparecen al final de un tema y seleccione el título del tema que desea ver.

  • •

    Para ver si una determinada palabra o frase de un tema está en el índice, seleccione la palabra y pulse F1.

  • •

    Si ve el contenido de la web en el panel Tema, puede seleccionar Detener o Actualizar en la barra de herramientas para interrumpir una descarga o actualizar una página web.

  • •

    Si utiliza a menudo un determinado tema de ayuda, puede añadirlo a la lista de favoritos.

  • •

    Con el botón derecho del ratón, seleccione la ficha Contenido o el panel Tema para ver los comandos del menú de acceso directo.


Uso del Visor de ayuda HTML

Para buscar un tema de ayuda

En el panel de navegación, seleccione una de las siguientes fichas:

  • •

    Para examinar una tabla de contenido, seleccione la ficha Contenido. La tabla de contenido es una lista ampliable. de temas importantes.

  • •

    Para ver una lista de las entradas del índice, seleccione la ficha Índice y escriba una palabra o desplácese por la lista. En el índice, los temas aparecen a menudo bajo más de una entrada.

  • •

    Para buscar todas las apariciones de una palabra o una frase contenida en un archivo de ayuda, seleccione la ficha Buscar y escriba la palabra.

NOTA: Seleccione la entrada de contenido, de índice o de resultados de búsqueda para mostrar el tema correspondiente.


Uso del Visor de ayuda HTML

Para crear una lista de temas de ayuda favoritos

  • 1.

    Busque el tema de ayuda que desee convertir en favorito.

  • 2.

    Seleccione la ficha Favoritos y pulse Añadir.

NOTA:

  • •

    Para volver a un tema favorito, seleccione la ficha Favoritos, el tema y, a continuación, Mostrar.

  • •

    Si desea cambiar el nombre de un tema, seleccione el tema y escriba un nombre nuevo en el cuadro Tema actual.

  • •

    Para eliminar un tema favorito, seleccione el tema y pulse Eliminar.


Uso del Visor de ayuda HTML

Para copiar un tema de ayuda

  • 1.

    En el panel Tema, seleccione con el botón derecho del ratón el tema que desea copiar y pulse Seleccionar todo.

  • 2.

    Seleccione de nuevo esta opción con el botón derecho del ratón y pulse Copiar. De esta forma el tema se copiará en el Portapapeles.

  • 3.

    Abra el documento que en el que desea copiar el tema.

  • 4.

    Coloque el cursor donde desee que aparezca la información.

  • 5.

    En el menú Edición, seleccione Pegar.

NOTA: Si sólo desea copiar parte de un tema, seleccione el texto que desea copiar, pulse el botón derecho del ratón y seleccione Copiar.


Uso del Visor de ayuda HTML

Para imprimir el tema de ayuda actual

Seleccione un tema con el botón derecho del ratón y pulse Imprimir.

NOTA: Si imprime desde la ficha Contenido (seleccionando con el botón derecho del ratón una entrada y pulsando Imprimir) verá las opciones para imprimir sólo el tema actual o para imprimir el tema actual y todos sus subtemas.


Uso del Visor de ayuda HTML

Para buscar temas mediante los botones de la barra de herramientas

Hay cinco botones de navegación que se pueden encontrar en la barra de herramientas del Visor de ayuda. Para buscar temas de ayuda, puede seleccionar estos botones:

  • •

    Atrás muestra el último tema visualizado.

  • •

    Adelante muestra el siguiente tema de una secuencia de temas anteriormente visualizada.

  • •

    Siguiente muestra el siguiente tema de la tabla de contenido.

  • •

    Anterior muestra el tema anterior de la tabla de contenido.

  • •

    Inicio muestra el tema de la página principal del archivo de ayuda que esté viendo.

  • •

    Actualizar actualiza el contenido web que en ese momento aparezca en el panel Tema.

  • •

    Detener detiene la descarga de información del archivo. Seleccione este botón para detener la descarga de una página web.

NOTA: Puede que la barra de herramientas del Visor de ayuda no contenga todos estos botones de navegación.


Uso del Visor de ayuda HTML

Uso de los comandos del menú de acceso rápido

Hay varios comandos en el menú de acceso rápido que se pueden utilizar para mostrar y personalizar la información.

Comando | Descripción
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Abrir todos. | Abre todas las carpetas o libros de la tabla de contenido. Este comando sólo funciona si aparece la ficha Contenido.
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Cerrar todos. | Cierra todos los libros o carpetas. Este comando sólo funciona si aparece la ficha Contenido.
Pulse el botón derecho del ratón y seleccione Imprimir. | Imprime el tema.

NOTA: Puede acceder a estos comandos por medio del teclado. Puede seleccionar MAYÚS+F10 para mostrar el menú de acceso rápido y, a continuación, pulsar las teclas de acceso directo correctas. O bien, activar MouseKeys. Utilice una combinación de Mousekey para mostrar el menú de acceso rápido y seleccione las teclas de acceso directo correctas.