HP LaserJet Pro MFP M125, M126, M127, M128

Пайдаланушы нұсқаулығы


HP LaserJet Pro MFP M125, M126, M127, M128

Сауда белгілері және Авторлық құқықтар

Авторлық құқық және лицензия

© Copyright 2015 HP Development Company, L.P.

Авторлық құқық жөніндегі заңдарға сәйкес жағдайлардан басқа кезде, алдын ала жазбаша түрде алынған рұқсатсыз, көшіруге, бейімдендіруге немесе аударуға рұқсат етілмейді.

Мұнда берілген ақпарат ескертусіз өзгертілуі мүмкін.

НР өнімдері мен қызметтеріне берілетін кепілдіктер осындай өнімдер мен қызметтерге берілетін тікелей кепілдік жөніндегі мәлімдемелерде ғана көрсетілген. Бұл құжаттағы мәлімдемелер қосымша кепілдік ретінде қабылданбауы тиіс. НР бұл құжаттағы техникалық немесе редакторлық қателер немесе кемшіліктер үшін жауап бермейді.

Edition 1, 11/2015

Тауар белгілерінің тізімі

Adobe®, Acrobat® және PostScript® - Adobe Systems Корпорациясының тауар белгілері.

Apple және Apple логотипі — Apple Computer, Inc. компаниясының АҚШ пен басқа елдердегі сауда белгілері. iPod — Apple Computer, Inc компаниясының сауда белгісі. iPod белгісі заңды немесе құқық иесі рұқсат еткен көшірме үшін қолданылады. Музыканы ұрламаңыз.

Bluetooth өз иесіне тиесілі сауда белгісі болып табылады және оны HP компаниясы лицензияға сай пайдаланады.

Microsoft®, Windows®, Windows® XP және Windows Vista® — Microsoft корпорациясының АҚШ-та тіркелген сауда белгілері.


Өніммен танысу

  • Өнімдерді салыстыру
  • Өнім көріністері
  • Басқару тақтасына шолу

Өнім туралы HP барлығы қосылған анықтаманы алу үшін www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series немесе www.hp.com/support/ljMFPM128series мекенжайына өтіңіз:

  • •

    Мәселелерді шешу.

  • •

    Бағдарламалық құрал жаңартуларын жүктеу.

  • •

    Қолдау форумдарына қосылу.

  • •

    Кепілдік туралы және құқықтық ақпаратты табу.

Сондай-ақ, дүние жүзілік қолдау алу және басқа HP өнімдерін көру үшін www.hp.com/support бетіне өтуге болады.


Өніммен танысу

Өнімдерді салыстыру

 |  | M125a, M125r, M125ra, M126a | M125nw, M125rnw, M126nw | M127fn, M127fs, M128fn | M127fp, M128fp | M127fw, M128fw
Қағазбен жұмыс | Кіріс науасы (сыйымдылығы 150 парақ) |  |  |  |  |
 | Стандартты шығыс себеті (сыйымдылығы 100 парақ) |  |  |  |  |
 | Қысқа қағазға арналған кеңейтім құралы |  |  |  |  |
Қолдау көрсетілетін операциялық жүйелер | 32 биттік Windows XP |  |  |  |  |
 | 32 биттік және 64 биттік Windows Vista |  |  |  |  |
 | 32 биттік және 64 биттік Windows 7 |  |  |  |  |
 | Windows 8, 32 биттік және 64 биттік |  |  |  |  |
 | Windows 2003 Server (32 биттік және 64 биттік), басып шығару және сканерлеу драйверлері ғана |  |  |  |  |
 | Windows 2008 Server (32 биттік және 64 биттік), басып шығару және сканерлеу драйверлері ғана |  |  |  |  |
 | Windows 2012 Server, басып шығару және сканерлеу драйверлері ғана |  |  |  |  |
 | Mac OS X v10.6.8 немесе одан жоғары |  |  |  |  |
Қолдау көрсетілетін принтер драйверлері HP PCLmS басып шығару драйвері қораптағы ықшам дискіде әдепкі басып шығару драйвері ретінде қосылған. |  |  |  |  |  |
Байланыс мүмкіндігі | Hi-Speed USB 2.0 |  |  |  |  |
 | 10/100/1000 Ethernet LAN байланысы |  |  |  |  |
 | Сымсыз желі байланысы |  |  |  |  |
Жад | 128 Мбайт ЖЖҚ |  |  |  |  |
Басқару тақтасының дисплейі | 2 жолдық ЖД |  |  |  |  |
 | Түсті графикалық сенсорлы экран |  |  |  |  |
 | 2 сандық ЖД |  |  |  |  |
Басып шығару | Letter өлшемді қағазға минутына 21 парақ (парақ/мин.) және A4 өлшемді қағазға 20 парақ/мин. басып шығарады |  |  |  |  |
Көшіру | Планшеттік сканер A4 немесе Letter өлшеміне дейінгі қағазды қолдайды |  |  |  |  |
 | Құжат беру құралы |  |  |  |  |
 | Көшірме ажыратымдылығы дюйміне 300 нүкте (н/д) болады. |  |  |  |  |
Scan (Сканерлеу) | 1200 (н/д) дейінгі сканерлеу ажыратымдылығы |  |  |  |  |
 | Түсті сканерлеуді орындайды |  |  |  |  |
Факс | Екі RJ-11 факс порты бар V.34 |  |  |  |  |
 | Телефон тұтқасы |  |  |  |  |


Өніммен танысу

Өнім көріністері

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Өнімнің алдыңғы көрінісі
  • Өнімнің артқы көрінісі


Өніммен танысу

Өнімнің алдыңғы көрінісі

Өнімнің алдыңғы көрінісі

1 | Шығару науасы
2 | Сканер
3 | Қосу/өшіру түймесі
4 | Басқару тақтасы (оңайырақ көру үшін жоғары көтеріледі және үлгіге байланысты әр түрлі болады)
5 | Кіріс науасы
6 | Құжат беру құралы
7 | Қысқа қағазға арналған кеңейтім құралы


Өніммен танысу

Өнімнің артқы көрінісі

Өнімнің артқы көрінісі

1 | Кабель үлгісіндегі сақтандырғыш кілтіне арналған слот
2 | Hi-Speed USB 2.0
3 | Ethernet порты
4 | Қуат көзіне қосу
5 | Факс желісін өнімге жалғауға арналған факстің «line in» порты
6 | Қосымша телефонды, жауап беру құрылғысын немесе басқа құрылғыны тіркеуге арналған телефонның «line out» порты


Өніммен танысу

Басқару тақтасына шолу

  • M125a, M125r, M125ra, M126a
  • M125nw, M125rnw, M126nw
  • M127fn, M127fs, M128fn, M127fp, M128fp
  • M127fw және M128fw
  • Басқару тақтасының негізгі экраны (тек сенсорлы экран үлгілері)


Өніммен танысу

M125a, M125r, M125ra, M126a

Басқару панелінің орналасуы

1

ЖД экран

Көшірмелер санын, қоюлық деңгейін, көшірме өлшемін кішірейтудің және үлкейтудің проценттік өлшемін көрсетеді. Назар аударуды талап ететін ақаулықтар туралы ескертетін қате кодтарын да көрсетеді.

2

Жоғары-төмен көрсеткілер

Көшірмелер санын, қоюлық деңгейін, көшірме өлшемін кішірейтудің және үлкейтудің пайыздық өлшемін көбейтеді немесе азайтады.

  • •

    Көшірмелер саны: бір қадамға көбейту немесе азайту үшін түймелерді бір секундқа жетер-жетпес уақытқа басыңыз. Он қадамға көбейту немесе азайту үшін түймелерді бір секунд немесе одан ұзағырақ басыңыз.

  • •

    Көшірмелердің қоюлық деңгейі: бір қадамға көбейту немесе азайту үшін түймелерді бір секундқа жетер-жетпес уақытқа басыңыз. Ең жоғарғы немесе ең төменгі өлшемге дейін көбейту-азайту үшін түймелерді бір секунд немесе одан ұзағырақ басыңыз.

  • •

    Көшірме өлшемін кішірейтудің және үлкейтудің пайыздық өлшемі: 10%-ке көбейту немесе азайту үшін түймелерді бір секундқа жетер-жетпес уақытқа басыңыз. 100%-ке көбейту немесе азайту үшін түймелерді бір секунд немесе одан ұзағырақ басыңыз.

3

Көшірмені кішірейту/үлкейту шамасын көрсететін шам

Көшірме өлшемін кішірейту немесе үлкейту мүмкіндігінің қосылып/ажыратылып тұрғанын көрсетеді.

4

Көшірменің қоюлау/ашықтау шамасын көрсететін шам

Көшірме қоюлығын реттейтін мүмкіндіктің қосылып/ажыратылып тұрғанын көрсетеді.

5

Көшірмелер санын көрсететін шам

Көшірмелер санын көрсету мүмкіндігінің қосылып/ажыратылып тұрғанын көрсетеді.

6

Реттеу түймесі

Көшірме параметрлерін реттеу үшін көшірме саны, қоюлығы және өлшемі сияқты әрбір бөлімге жылжытады. Көшірмелер саны әдепкі параметр болып табылады. Барлық жұмыстар үшін әдепкі параметрлерді өзгерту үшін параметрге жылжыңыз да, түймешікті 3 секунд басып тұрыңыз. Шам жыпылықтаған кезде параметрді реттеңіз. Параметрді сақтау үшін түймешікті қайта басыңыз.

7

Көшіруді бастау түймесі

Көшіру жұмысын бастайды.

8

Бас тарту түймесі

Ағымдағы жұмысты тоқтатады немесе соңғы қойылған параметр мәнін жояды. Өнім «Дайын» күйінде тұрғанда, көшіру параметрлерін әдепкі мәндерге қайта қою үшін, осы түймешікті басыңыз.

9

Тонер деңгейінің күйін көрсететін шам

Баспа картриджіндегі тонер деңгейінің төмендігін көрсетеді.

10

Назар аудару шамы

Өнім ақаулығын көрсетеді.

11

Дайын екенін көрсету шамы

Өнімнің дайын екенін немесе жұмыс жасап жатқанын көрсетеді.


Өніммен танысу

M125nw, M125rnw, M126nw

Басқару панелінің орналасуы

1 | Сымсыз байланыс түймесі | Сымсыз байланысты қосу/өшіру
2 | Орнату түймесі | Setup (Орнату) мәзірін ашады
3 | Сол жақ көрсеткі түймесі | Жүгіргіні солға жылжытады немесе мәзір опцияларында жылжытады
4 | OK түймесі | Параметрді растайды немесе әрекетті жалғастыруды растайды
5 | Оң жақ көрсеткі түймесі | Жүгіргіні оңға жылжытады немесе мәзір опцияларында жылжытады
6 | Қосу/өшіру түймесі | Өнімді қайта қосады немсе өшіреді
7 | Бас тарту түймесі | Параметрлерді өшіреді, ағымдағы тапсырмадан бас тартады немесе ағымдағы мәзірден шығады
8 | Көшіру параметрлері түймесі | Copy Settings (Көшіру параметрлері) мәзірін ашады
9 | Жарықтау/күңгірттеу түймесі | Ағымдағы көшіру тапсырмасы үшін күңгірттік параметрін реттейді
10 | Көшірмелер саны түймесі | Көшірмелер санын орнатады
11 | Артқа түймесі | Алдыңғы экранға қайтарады
12 | Көшіруді бастау түймесі | Көшірме тапсырмасын іске қосады
13 | ePrint түймесі | Web Services (Веб қызметтер) мәзірін ашады


Өніммен танысу

M127fn, M127fs, M128fn, M127fp, M128fp

Басқару панелінің орналасуы

1 | Факс жіберуді бастау түймесі | Факс тапсырмасын бастайды
2 | Орнату түймесі | Setup (Орнату) мәзірін ашады
3 | Сол жақ көрсеткі түймесі | Жүгіргіні солға жылжытады немесе мәзір опцияларында жылжытады
4 | OK түймесі | Параметрді немесе әрекетті жалғастыруды растайды
5 | Оң жақ көрсеткі түймесі | Жүгіргіні оңға жылжытады немесе мәзір опцияларында жылжытады
6 | Қосу/өшіру түймесі | Өнімді қайта қосады немсе өшіреді
7 | Бас тарту түймесі | Параметрлерді өшіреді, ағымдағы тапсырмадан бас тартады немесе ағымдағы мәзірден шығады
8 | Көшіру параметрлері түймесі | Copy Settings (Көшіру параметрлері) мәзірін ашады
9 | Жарықтау/күңгірттеу түймесі | Ағымдағы көшіру тапсырмасы үшін күңгірттік параметрін реттейді
10 | Көшірмелер саны түймесі | Көшірмелер санын орнатады
11 | Артқа түймесі | Алдыңғы экранға қайтарады
12 | Көшіруді бастау түймесі | Көшірме тапсырмасын іске қосады
13 | ePrint түймесі | Web Services (Веб қызметтер) мәзірін ашады
14 | Санды пернетақта | Бұл пернетақтаны факс нөмірлерін енгізу немесе мәзір опцияларын таңдау үшін пайдаланыңыз
15 | Факс нөмірін қайта теру түймесі | Алдыңғы факс тапсырмасы үшін пайдаланылған нөмірге қайта қоңырау соғады


Өніммен танысу

M127fw және M128fw

Басқару панелінің орналасуы

1 | Сенсорлы экран дисплейі | Өнім мүмкіндіктерін пайдалануға мүмкіндік беріп, өнімнің ағымдағы күйін көрсетеді
2 | Анықтама түймесі және шамы | Басқару тақтасының анықтама жүйесін пайдалануға мүмкіндік береді
3 | Қосу/өшіру түймесі | Өнімді қайта қосады немсе өшіреді
4 | Оң жақ көрсеткі түймесі | Меңзерді оң жаққа жылжытады немесе дисплейде келесі экранға жылжиды ЕСКЕРТПЕ:Бұл түймешік ағымдағы экран осы мүмкіндікті пайдалана алғанда ғана жанады.
5 | Бас тарту түймесі | Параметрлерді өшіреді, ағымдағы тапсырмадан бас тартады немесе ағымдағы экраннан шығады ЕСКЕРТПЕ:Бұл түймешік ағымдағы экран осы мүмкіндікті пайдалана алғанда ғана жанады.
6 | Кері түймесі және шамы | Алдыңғы экранға қайтарады ЕСКЕРТПЕ:Бұл түймешік ағымдағы экран осы мүмкіндікті пайдалана алғанда ғана жанады.
7 | Сол жақ көрсеткі түймесі | Меңзерді сол жаққа жылжытады немесе дисплейдегі алдыңғы экранға жылжиды ЕСКЕРТПЕ:Бұл түймешік ағымдағы экран осы мүмкіндікті пайдалана алғанда ғана жанады.
8 | Негізгі экран түймесі және шамы | Негізгі экранға өткізеді
9 | Сымсыз желі шамы | Сымсыз желінің қосылғанын көрсетеді. Құрылғы сымсыз желімен байланыс орнатып жатқанда шам жыпылықтайды.


Өніммен танысу

Басқару тақтасының негізгі экраны (тек сенсорлы экран үлгілері)

Негізгі экран құрылғы мүмкіндігін пайдалануға мүмкіндік беріп, құрылғының күйін көрсетеді.

ЕСКЕРТПЕ:Құрылғы конфигурациясына байланысты, Негізгі экрандағы мүмкіндіктер әр түрлі болуы мүмкін. Кейбір тілдер үшін орналасуы да қарама-қарсы болуы мүмкін.

Басқару панелінің орналасуы

1 | HP веб қызметтері түймесі | HP веб-қызметтері мүмкіндіктеріне, соның ішінде HP ePrint құралына жылдам өткізеді
2 | Орнату түймесі | Setup (Орнату) мәзірін ашады
3 | Сымсыз байланыс түймесі | Wireless (Сымсыз желі) мәзіріне және сымсыз желінің күйі туралы ақпаратқа өткізеді ЕСКЕРТПЕ:Сымсыз желіге қосылған уақытта осы белгіше сигнал күшінің жолағына ауысады.
4 | Желі түймесі | Желі параметрлеріне және ақпаратына өтуге мүмкіндік береді ЕСКЕРТПЕ:Бұл түйме өнім желіге қосылған болса ғана көрсетіледі.
5 | Ақпарат алу түймесі | Өнім күйі туралы ақпаратты көрсетеді
6 | Жабдықтар түймесі | Жабдықтар күйі туралы ақпарат береді
7 | Apps (Қолданбалар) түймесі | Таңдалған веб-қолданбалардан тікелей басып шығару үшін Apps (Қолданбалар) мәзіріне кіруді қамтамасыз етеді
8 | Құрылғы күйі | Жалпы өнім күйі туралы ақпарат береді
9 | Fax (Факс) түймесі | Факс мүмкіндігін пайдалануға мүмкіндік береді
10 | Copy (Көшіру) түймесі | Көшіру мүмкіндігін пайдалануға жол ашады


Қағаз науалары

  • Қолдау көрсетілетін қағаз өлшемдері мен түрлері
  • Кіріс науасына салу

Өнім туралы HP барлығы қосылған анықтаманы алу үшін www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series немесе www.hp.com/support/ljMFPM128series мекенжайына өтіңіз:

  • •

    Мәселелерді шешу.

  • •

    Бағдарламалық құрал жаңартуларын жүктеу.

  • •

    Қолдау форумдарына қосылу.

  • •

    Кепілдік туралы және құқықтық ақпаратты табу.

Сондай-ақ, дүние жүзілік қолдау алу және басқа HP өнімдерін көру үшін www.hp.com/support бетіне өтуге болады.


Қағаз науалары

Қолдау көрсетілетін қағаз өлшемдері мен түрлері

  • Қолдау көрсетілетін қағаз өлшемдері
  • Қолдау көрсетілетін қағаз түрлері


Қағаз науалары

Қолдау көрсетілетін қағаз өлшемдері

ЕСКЕРТПЕ:ең жақсы нәтижелерге қол жеткізу үшін басып шығармастан бұрын принтер драйверінде қағаздың дұрыс өлшемі мен түрін таңдаңыз.

Өлшем | Өлшемдер
Хат | 216 x 279 мм
Legal | 216 x 356 мм
A4 | 210 x 297 мм
A5 | 148 x 210 мм
A6 | 105 x 148 мм
B5 (JIS) | 182 x 257 мм
Карточка пішімі | 184 x 267 мм
Ашықхат (JIS) | 100 x 148 мм
Қос ашықхат (JIS) | 200 x 148 мм
16К | 184 x 260 мм
16К | 195 x 270 мм
16К | 197 x 273 мм
8,5 x 13 | 216 x 330 мм
Конверт №10 | 105 x 241 мм
Конверт Monarch | 98 x 191 мм
Хатқалта B5 | 176 x 250 мм
Хатқалта C5 | 162 x 229 мм
Хатқалта DL | 110 x 220 мм
Custom (Өзгертпелі) | 76 x 127 мм - 216 x 356 мм


Қағаз науалары

Қолдау көрсетілетін қағаз түрлері

ЕСКЕРТПЕ:ең жақсы нәтижелерге қол жеткізу үшін басып шығармастан бұрын принтер драйверінде қағаздың дұрыс өлшемі мен түрін таңдаңыз.

  • •

    Тегіс

  • •

    HP EcoSMART Lite

  • •

    Жеңіл 60-74 г

  • •

    Орташа салмағы 96-110 г

  • •

    Ауыр 111-130 г

  • •

    Өте ауыр 131-175 г

  • •

    Монохромды лазерлі диапозитив

  • •

    Жапсырмалар

  • •

    Бланк

  • •

    Алдын ала басылған

  • •

    Алдын ала тесілген

  • •

    Түсті

  • •

    Бұдырлы

  • •

    Жоғары сортты

  • •

    Қайта өңделген

  • •

    Конверт

  • •

    Қалың


Қағаз науалары

Кіріс науасына салу

ЕСКЕРТПЕ:жаңа қағаз қосқанда кіріс науасынан бүкіл қағазды алып тастаңыз және жаңа қағаз дестесін түзеңіз. Қағазды желпімеу керек. Бұл құрылғыға бір уақытта бірнеше парақтың берілуін бөгеп, кептелуді азайтады.

  1. 1.

    Қағаздың бетін кіріс науасына жоғары қаратып, ал жоғарғы жағын алға қаратып салыңыз.

    Науадағы қағаздың бағдары баспа тапсырмасына байланысты өзгеріп отырады. Қосымша ақпаратты Кіріс науасындағы қағаз бағдары бөлімінен қараңыз.

    Науаға қағаз салыңыз

  2. 2.

    Қағазды қысып тұрғанша қағаз бағыттағышын реттеңіз.

Кіріс науасындағы қағаз бағдары
Қағаз түрі | Дуплекстеу режимі | Қағаз салу тәсілі
Алдын ала басып шығарылған қағаз не бланк | 1 жақты басып шығару немесе 2 жақты басып шығару | Жоғары қаратып Жоғарғы жиегін өнімге бірінші кіргізіп
Алдын ала тесілген | 1 жақты басып шығару немесе 2 жақты басып шығару | Жоғары қаратып Өнімнің сол жағына бағытталған тесіктер
Конверттер | 1 жағын басып шығару | Жоғары қаратып Жоғарғы жиегі науаның оң жағына қарайды, пошта соңғы өнімге соңғы кіреді

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Шағын қағаз өлшемдері үшін науаны реттеу


Қағаз науалары

Шағын қағаз өлшемдері үшін науаны реттеу

185 мм (7,3 дюйм) өлшемінен қысқа болатын баспа қағазын басып шығарған кезде, кіріс науасын реттеу үшін қысқа баспа қағазының созу құралын пайдаланыңыз.

  1. 1.

    Қысқа баспа құралының кеңейткіш құралын кіріс науасының оң жағындағы сақтау слотынан шығарып алыңыз.

    Қысқа баспа қағазының созу құралын шығарып алу

  2. 2.

    Құралды кіріс науасындағы қағаз ұзындығы бағыттауышына бекітіңіз.

    Ұзарту құралын науаға бекіту

  3. 3.

    Қағазды науаға салып, қағаз бағыттауыштарын қағаз бойымен туралаңыз.

    Науаға қағаз салыңыз

  4. 4.

    Қағазды өнімнің ішіне тірелгенше итеріп, баспа қағазының алдыңғы бағыттауышын ұзарту құралы қағазды тіреп тұратындай етіп жылжытыңыз.

    Ұзарту құралын жылжыту

  5. 5.

    Қысқа қағазда басып шығаруды аяқтағанда, қысқа қағазды ұзарту құралын кіріс науасынан алыңыз да, сақтау слотына орнатыңыз.

    Қысқа қағазды созу құралын салу


Басып шығару

  • Басып шығару тапсырмалары (Windows)
  • Басып шығару тапсырмалары (Mac OS X)
  • Вебтен басып шығару
  • HP Wireless Direct Printing мүмкіндігін орнату

Өнім туралы HP барлығы қосылған анықтаманы алу үшін www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series немесе www.hp.com/support/ljMFPM128series мекенжайына өтіңіз:

  • •

    Мәселелерді шешу.

  • •

    Бағдарламалық құрал жаңартуларын жүктеу.

  • •

    Қолдау форумдарына қосылу.

  • •

    Кепілдік туралы және құқықтық ақпаратты табу.

Сондай-ақ, дүние жүзілік қолдау алу және басқа HP өнімдерін көру үшін www.hp.com/support бетіне өтуге болады.


Басып шығару

Басып шығару тапсырмалары (Windows)

  • Басып шығару әдісі (Windows)
  • Қағаздың екі жағына қолмен басып шығару (Windows)
  • Бір параққа бірнеше бетті басып шығару (Windows)
  • Қағаз түрін таңдау (Windows)
  • Басып шығару туралы қосымша ақпарат


Басып шығару

Басып шығару әдісі (Windows)

Келесі процедурада Windows үшін негізгі басып шығару процесі сипатталады.

  1. 1.

    Бағдарламалық құралда Басып шығару опциясын таңдаңыз.

  2. 2.

    Принтерлер тізімінен өнімді таңдаңыз да, басып шығару драйверін таңдау үшін Properties (Сипаттар) немесе Preferences (Басымдықтар) түймешігін басыңыз немесе түртіңіз.

    ЕСКЕРТПЕ:Түймешіктің атауы бағдарламаға қарай әр түрлі болады.

  3. 3.

    Қол жетімді опцияларды реттеу үшін басып шығару драйверіндегі қойындыларды басыңыз немесе түртіңіз.

  4. 4.

    Print (Басып шығару) тілқатысу терезесіне қайту үшін OK түймешігін басыңыз немесе түртіңіз. Осы экранда басып шығаратын көшірмелер санын таңдаңыз.

  5. 5.

    Тапсырманы басып шығару үшін OK түймешігін басыңыз.


Басып шығару

Қағаздың екі жағына қолмен басып шығару (Windows)

  1. 1.

    Бағдарламалық құралда Print (Басып шығару) опциясын таңдаңыз.

  2. 2.

    Принтерлер тізімінен өнімді таңдаңыз да, Properties (Сипаттар) немесе Preferences (Басымдықтар) түймесін басып, басып шығару драйверін ашыңыз.

    ЕСКЕРТПЕ:түйменің атауы әр түрлі бағдарламаларда әр түрлі болады.

    Өнімді таңдау экраны

  3. 3.

    Layout (Орналасу) қойындысын басыңыз немесе түртіңіз.

    Layout (Орналасу) қойындысы

  4. 4.

    Тиісті дуплекстеу параметрін Print on Both Sides Manually (Екі жағында да қолмен басып шығару) ашылмалы тізімінен таңдаңыз да, OK түймесін басыңыз немесе түртіңіз.

    Қолмен екі жағына басып шығару параметрі

  5. 5.

    Тапсырманы басып шығару үшін Print (Басып шығару) тілқатысу терезесіндегі OK түймесін түртіңіз. Өнім алдымен құжаттағы барлық беттердің бірінші жағын басып шығарады.

    Print (Басып шығару) тілқатысу терезесі

  6. 6.

    Басылып шыққан буманы шығыс себетінен шығарып, басылған жағын төмен қаратып, алдымен жоғарғы жиегін кіріс науасына салыңыз.

    Науаға басып шығарылған беттерді салыңыз

  7. 7.

    Компьютерден тапсырманың екінші жағын басып шығару үшін OK түймесін басыңыз.

  8. 8.

    Кеңес берілген жағдайда, жалғастыру үшін басқару тақтасындағы тиісті түймені басыңыз.


Басып шығару

Бір параққа бірнеше бетті басып шығару (Windows)

  1. 1.

    Бағдарламалық құралда Print (Басып шығару) опциясын таңдаңыз.

  2. 2.

    Принтерлер тізімінен өнімді таңдаңыз да, Properties (Сипаттар) немесе Preferences (Басымдықтар) түймесін басып, басып шығару драйверін ашыңыз.

    ЕСКЕРТПЕ:түйменің атауы әр түрлі бағдарламаларда әр түрлі болады.

    Өнімді таңдау экраны

  3. 3.

    Layout (Орналасу) қойындысын басыңыз немесе түртіңіз.

    Layout (Орналасу) қойындысы

  4. 4.

    Ашылмалы тізімнен Orientation (Бағдар) параметрін таңдаңыз.

    Orientation (Бағдар) параметрі

  5. 5.

    Әр парақтағы беттердің дұрыс санын Pages per sheet (Әр парақтағы беттер) ашылмалы тізімінен таңдаңыз да, Advanced (Кеңейтілген) түймесін басыңыз.

    Pages per sheet (Әр парақтағы беттер) параметрі

  6. 6.

    Ашылмалы тізімнен Pages per Sheet Layout (Әр парақтағы беттердің орналасуы) параметрін таңдаңыз.

    Pages per sheet layout (Әр парақтағы беттердің орналасуы) параметрі

  7. 7.

    Ашылмалы тізімнен дұрыс Page Borders (Бет жиектері) параметрін таңдаңыз, OK түймесін басып немесе түртіп Advanced Options (Кеңейтілген параметрлер) тілқатысу терезесін жабыңыз, содан кейін OK түймесін басып немесе түртіп, Properties (Сипаттар) немесе Preferences (Басымдықтар) тілқатысу терезесін жабыңыз.

    Page borders (Бет жиектері) параметрі

  8. 8.

    Тапсырманы басып шығару үшін Print (Басып шығару) тілқатысу терезесіндегі OK түймесін түртіңіз.

    Print (Басып шығару) тілқатысу терезесі


Басып шығару

Қағаз түрін таңдау (Windows)

  1. 1.

    Бағдарламалық құралда Print (Басып шығару) опциясын таңдаңыз.

  2. 2.

    Принтерлер тізімінен өнімді таңдаңыз да, Properties (Сипаттар) немесе Preferences (Басымдықтар) түймесін басып, басып шығару драйверін ашыңыз.

    ЕСКЕРТПЕ:түйменің атауы әр түрлі бағдарламаларда әр түрлі болады.

    Өнімді таңдау экраны

  3. 3.

    Paper/Quality (Қағаз/сапа) қойындысын басыңыз немесе түртіңіз.

  4. 4.

    Media: (Баспа құрал:) ашылмалы тізімінен дұрыс қағаз түрін таңдаңыз да, OK түймесін басып немесе түртіп Properties (Сипаттар) немесе Preferences (Басымдықтар) тілқатысу терезесін жабыңыз.

    Media (Баспа құрал) параметрі

  5. 5.

    Тапсырманы басып шығару үшін Print (Басып шығару) тілқатысу терезесіндегі OK түймесін басыңыз.

    Print (Басып шығару) тілқатысу терезесі


Басып шығару

Басып шығару туралы қосымша ақпарат

Осы өнімнің қолдау веб-сайтына кіру үшін және төмендегілер сияқты арнайы басып шығару тапсырмаларын орындау туралы мәліметтер алу үшін www.hp.com/support сайтына өтіңіз:

  • •

    Қағаз өлшемін таңдау

  • •

    Парақ бағытын таңдау

  • •

    Буклет жасау

  • •

    Баспа параметрлерін таңдау

  • •

    Қағаз жиектерін таңдау


Басып шығару

Басып шығару тапсырмалары (Mac OS X)

  • Басып шығару жолы (Mac OS X)
  • Қағаздың екі жағына қолмен басып шығару (Mac OS X)
  • Бір параққа бірнеше бетті басып шығару (Mac OS X)
  • Қағаз түрін таңдау (Mac OS X)
  • Басып шығару туралы қосымша ақпарат


Басып шығару

Басып шығару жолы (Mac OS X)

Төмендегі процедурада Mac OS X үшін негізгі басып шығару процесі сипатталады.

  1. 1.

    File (Файл) мәзірін басыңыз, содан кейін Print (Басып шығару) опциясын басыңыз.

  2. 2.

    Printer (Принтер) мәзірінен өнімді таңдаңыз.

  3. 3.

    Мәзірлер ашылмалы тізімін ашыңыз немесе Show Details (Мәліметтерді көрсету) пәрменін таңдаңыз да, басып шығару параметрлерін реттеу үшін басқа мәзірлерді таңдаңыз.

  4. 4.

    Басып шығару түймешігін басыңыз.


Басып шығару

Қағаздың екі жағына қолмен басып шығару (Mac OS X)

ЕСКЕРТПЕ:Бұл мүмкіндік HP басып шығару драйверін орнатсаңыз қол жетімді. Ол AirPrint функциясын пайдаланып жатсаңыз қол жетімді болмауы мүмкін.

  1. 1.

    File (Файл) мәзірін басыңыз, сонан соң Print (Басып шығару) опциясын басыңыз.

  2. 2.

    Printer (Принтер) мәзірінен өнімді таңдаңыз.

  3. 3.

    Ашылмалы тізімді ашыңыз немесе Show Details (Мәліметтерді көрсету) пәрменін таңдаңыз да, Manual Duplex (Қолмен дуплекстеу) мәзірін басыңыз.

  4. 4.

    Manual Duplex (Қолмен дуплекстеу) құсбелгісін қойыңыз да, байластыру параметрін таңдаңыз.

  5. 5.

    Басып шығару түймесін басыңыз. Өнім алдымен құжаттағы барлық беттердің бірінші жағын басып шығарады.

  6. 6.

    Басылып шыққан буманы шығыс себетінен шығарып, басылған жағын төмен қаратып, алдымен жоғарғы жиегін кіріс науасына салыңыз.

    Науаға басып шығарылған беттерді салыңыз

  7. 7.

    Компьютерден тапсырманың екінші жағын басып шығару үшін, Continue (Жалғастыру) түймесін басыңыз.

  8. 8.

    Ұсынылса, басқару тақтасындағы тиісті түймешікті басып жалғастырыңыз.


Басып шығару

Бір параққа бірнеше бетті басып шығару (Mac OS X)

  1. 1.

    File (Файл) мәзірін басыңыз, содан кейін Print (Басып шығару) опциясын басыңыз.

  2. 2.

    Printer (Принтер) мәзірінен өнімді таңдаңыз.

  3. 3.

    Мәзірлер ашылмалы тізімін ашыңыз немесе Show Details (Мәліметтерді көрсету) пәрменін таңдаңыз да, Layout (Орналасу) мәзірін басыңыз.

  4. 4.

    Pages per Sheet (параққа бет) ашылмалы тізімінен әр парақта басып шығару керек беттер санын таңдаңыз.

  5. 5.

    Layout Direction (Орналасу бағыты) аймағында парақтағы беттер реті мен орнын таңдаңыз.

  6. 6.

    Borders (Жиектер) мәзірінен әр парақтың айналасында басылатын жиек түрін таңдаңыз.

  7. 7.

    Басып шығару түймешігін басыңыз.


Басып шығару

Қағаз түрін таңдау (Mac OS X)

  1. 1.

    File (Файл) мәзірін басыңыз, содан кейін Print (Басып шығару) опциясын басыңыз.

  2. 2.

    Printer (Принтер) мәзірінен өнімді таңдаңыз.

  3. 3.

    Мәзірлер ашылмалы тізімін ашыңыз немесе Show Details (Мәліметтерді көрсету) пәрменін таңдаңыз да, Finishing (Аяқтау) мәзірін басыңыз.

  4. 4.

    Media-type (Баспа құралының түрі) ашылмалы тізімнен түрді таңдаңыз.

  5. 5.

    Басып шығару түймешігін басыңыз.


Басып шығару

Басып шығару туралы қосымша ақпарат

Осы өнімнің қолдау веб-сайтына кіру үшін және төмендегілер сияқты арнайы басып шығару тапсырмаларын орындау туралы мәліметтер алу үшін www.hp.com/support сайтына өтіңіз:

  • •

    Басып шығару белгішелерін немесе сақталғандарын жасау және пайдалану

  • •

    Қағаз өлшемін таңдау немесе реттемелі қағаз өлшемін пайдалану

  • •

    Парақ бағытын таңдау

  • •

    Буклет жасау

  • •

    Арнайы қағаз өлшеміне құжатты сәйкестендіру

  • •

    Құжаттың бірінші не соңғы бетін басқа қағазға басып шығару

  • •

    Құжаттағы су таңбаларды басып шығару


Басып шығару

Вебтен басып шығару

Интернет арқылы қашықтан басып шығарудың бірнеше опциясы бар.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • HP ePrint
  • HP ePrint бағдарламалық құралы
  • AirPrint


Басып шығару

HP ePrint

HP ePrint құралын құжаттарды кез келген электрондық пошта қызметін қолдайтын құрылғыдан электрондық хабардың қосымшасы ретінде өнімнің электрондық пошта мекенжайына жіберу арқылы басып шығару үшін пайдаланыңыз.

HP ePrint функциясын қолдану үшін өнім мына талаптарға сай болуы керек:

  • •

    Өнім сымды немесе сымсыз желіге қосылған және Интернетке кіру мүмкіндігі бар болуы керек.

  • •

    Өнімді HP веб-қызметтерін қосу керек және өнімді HP Connected қызметінде тіркеу керек.

    Сұйық кристалды дисплей басқару тақтасы

    • 1.

      Өнімнің IP мекенжайын табыңыз.

      • a.

        Өнімнің басқару тақтасындағы орнату [image] түймесін басыңыз.

      • b.

        Мына мәзірлерді ашыңыз:

        • •

          Network Setup (Желіні орнату)

        • •

          Show IP Address (IP мекенжайын көрсету)

    • 2.

      HP ендірілген веб-серверін ашу үшін компьютердегі веб-браузердің мекенжай жолына өнімнің IP мекенжайын енгізіңіз.

    • 3.

      HP ендірілген веб-серверінде HP Web Services (HP веб-қызметтері) қойындысын басыңыз да, Enable (Қосу) пәрменін таңдаңыз. Өнім веб-қызметтерді қосады, одан кейін ақпараттық бетті басып шығарады.

      Ақпараттық бет HP өнімін HP Connected қызметінде тіркеу үшін пайдаланған принтер кодын қамтиды.

    • 4.

      HP ePrint есептік жазбасын жасау үшін, www.hpconnected.com торабына өтіп, параметрлерді орнату процесін орындаңыз.

    Сенсорлы экран басқару тақтасы

    • 1.

      Өнімнің басқару панеліндегі негізгі экрандағы Веб-қызметтер [image] түймесін түртіңіз.

    • 2.

      Enable Web Services (Веб-қызметтерді қосу) түймесін түртіңіз. Өнім веб-қызметтерді қосады, одан кейін ақпараттық бетті басып шығарады.

      Ақпараттық бет HP өнімін HP Connected қызметінде тіркеу үшін пайдаланған принтер кодын қамтиды.

    • 3.

      HP ePrint есептік жазбасын жасау үшін, www.hpconnected.com торабына өтіп, параметрлерді орнату процесін орындаңыз.

Қосымша ақпарат алу үшін www.hp.com/support бетіне өтіп өнім туралы қосымша ақпарат алыңыз.


Басып шығару

HP ePrint бағдарламалық құралы

HP ePrint бағдарламалық құралы кез келген HP ePrint қолдайтын өнімге жұмыс үстелінен немесе ноутбуктен басып шығаруды оңай етеді. Бағдарламалық құралды орнатқаннан кейін қолданбадан Басып шығару опциясын ашыңыз да, орнатылған принтерлер тізімінен HP ePrint тармағын таңдаңыз. Бұл бағдарламалық құрал HP Connected тіркелгісіне тіркелген HP ePrint қосылған өнімдерді табуды оңай етеді. Мақсатты HP өнімі үстелде немесе қашықтағы орында болуы мүмкін (мысалы, филиал кеңсесінде немесе дүние жүзінде).

Windows жүйесі үшін HP ePrint бағдарламалық құралы сонымен бірге қолдау көрсетілетін PostScript® өнімдеріне желідегі (LAN немесе WAN) жергілікті желілік принтерлерге дәстүрлі тікелей IP басып шығаруды қолдайды.

Драйверлер мен ақпаратты алу үшін www.hp.com/go/eprintsoftware бетіне өтіңіз.

ЕСКЕРТПЕ:HP ePrint бағдарламалық құралы — Mac жүйесіне арналған PDF жұмыс үрдісінің қызметтік бағдарламасы және техникалық тұрғыдан принтер драйвері емес. Mac жүйесі үшін HP ePrint бағдарламалық құралы басып шығару жолдарын тек HP Connected арқылы қолдайды және жергілікті желілік принтерлерге тікелей IP басып шығаруды қолдамайды.


Басып шығару

AirPrint

Apple шығарған AirPrint функциясы арқылы тікелей басып шығаруға iOS операциялық жүйесінің 4.2 немесе одан кейінгі нұсқаларында қолдау көрсетіледі. AirPrint функциясын iPad, iPhone (3GS немесе одан жаңа) немесе сенсорлы iPod (үшінші буыны немесе жаңа) құрылғысынан келесі қолданбалардан өнімге тікелей басып шығару үшін қолданыңыз:

  • •

    Пошта

  • •

    Фотосуреттер

  • •

    Safari

  • •

    iBooks

  • •

    Таңдаулы үшінші тарап қолданбалары

AirPrint функциясын қолдану үшін өнім Apple құрылғысы сияқты бірдей сымсыз желіге қосылған болуы керек. AirPrint функциясын қолдану және AirPrint функциясымен үйлесімді HP өнімдері туралы қосымша ақпарат алу үшін, www.hp.com/go/airprint торабына кіріңіз.

ЕСКЕРТПЕ:AirPrint функциясы USB қосылымдарын қолдамайды. AirPrint функциясы тек басып шығаруды қолдайтын мобильді функцияны қамтамасыз етеді. AirPrint сканерлеуді қолдамайды.


Басып шығару

HP Wireless Direct Printing мүмкіндігін орнату

ЕСКЕРТПЕ:бұл мүмкіндік тек сымсыз үлгілерде қол жетімді және өнім бұл мүмкіндікті пайдалану үшін микробағдарламаны жаңартуды қажет етуі мүмкін.

HP Wireless Direct Printing мүмкіндігі сымсыз тасымалы құрылғыдан HP сымсыз тікелей қосылған өніміне орнатылған желіге немесе Интернетке байланысты қажет етпестен тікелей басып шығаруға мүмкіндік береді. HP Wireless Direct мүмкіндігін мына құрылғылардан сымсыз басып шығару үшін пайдаланыңыз:

  • •

    Apple AirPrint немесе HP ePrint мобильді қолданбасын пайдаланатын iPhone, iPad немесе iTouch

  • •

    Android немесе Symbian жүйесінде HP ePrint Home & Biz бағдарламасын пайдаланатын мобильді құрылғылар

  • •

    Кез келген амалдық жүйесі бар кез келген Wi-Fi қолдайтын компьютер.

HP Wireless Direct туралы қосымша ақпарат алу үшін www.hp.com/go/wirelessprinting бетіне өтіңіз де, HP Wireless Direct мүмкіндігін таңдаңыз.

HP Wireless Direct мүмкіндігін басқару тақтасынан орнату үшін, мына қадамдарды орындаңыз:

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы OK түймесін басу арқылы мәзірлерді ашыңыз.

  2. 2.

    Келесі мәзірлерді ашыңыз:

    • •

      Network Setup (Желіні орнату)

    • •

      Сымсыз байланыс мәзірі

    • •

      Wireless Direct (Сымсыз түрде тікелей қосу)

  3. 3.

    On (Қосулы) опциясын таңдап, OK түймесін басыңыз. Өнім параметрді сақтап, басқару тақтасындағы Wireless Direct Settings (Wireless Direct параметрлері) мәзіріне қайтады.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы негізгі экранда Сымсыз желі [image] түймесін басыңыз.

  2. 2.

    Келесі мәзірлерді ашыңыз:

    • •

      Сымсыз байланыс мәзірі

    • •

      Wireless Direct параметрлері

    • •

      Қосулы/өшірулі

  3. 3.

    On (Қосулы) мәзір элементін түртіңіз. Өнім параметрді сақтап, басқару тақтасындағы Wireless Direct Settings (Wireless Direct параметрлері) мәзіріне қайтады.


Көшіру

  • Көшірме жасау
  • Екі жағына басып шығару (дуплекс)
  • Көшірменің сапасын оңтайландыру
  • Көшірмелердің ашықтығын немесе қоюлығын реттеу (тек ЖД басқару тақтасында)
  • Көшірмелерді кішірейту немесе үлкейту (тек ЖД басқару тақтасы)

Өнім туралы HP барлығы қосылған анықтаманы алу үшін www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series немесе www.hp.com/support/ljMFPM128series мекенжайына өтіңіз:

  • •

    Мәселелерді шешу.

  • •

    Бағдарламалық құрал жаңартуларын жүктеу.

  • •

    Қолдау форумдарына қосылу.

  • •

    Кепілдік туралы және құқықтық ақпаратты табу.

Сондай-ақ, дүние жүзілік қолдау алу және басқа HP өнімдерін көру үшін www.hp.com/support бетіне өтуге болады.


Көшіру

Көшірме жасау

ЖД басқару тақтасы

  1. 1.

    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.

  2. 2.

    Сканерді жабыңыз.

  3. 3.

    Өнімнің басқару тақтасында реттеу [image] түймесін басыңыз және көшірмелер саны [image] шамының жанғанына көз жеткізіңіз.

  4. 4.

    Көшірмелер санын реттеу үшін көрсеткіш түймешіктерді пайдаланыңыз.

  5. 5.

    Көшіруді бастау үшін көшіруді бастау [image] түймесін басыңыз.

СКД басқару тақтасы

  1. 1.

    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.

  2. 2.

    Сканерді жабыңыз.

  3. 3.

    Өнімнің басқару тақтасында көшірмелер саны [image] түймесін басыңыз.

  4. 4.

    Көшірмелер санын таңдаңыз.

  5. 5.

    Көшіруді бастау үшін көшіруді бастау [image] түймесін басыңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.

  2. 2.

    Сканерді жабыңыз.

  3. 3.

    Өнімнің басқару тақтасындағы негізгі экранда Copy (Көшіру) түймесін басыңыз.

  4. 4.

    Көшірмелердің саның өзгерту үшін көрсеткілерді түртіңіз немесе тұрған санды түртіп, көшірмелердің санын енгізіңіз.

  5. 5.

    Көшіруді бастау үшін Start Copy (Көшіруді бастау) түймесін түртіңіз.


Көшіру

Екі жағына басып шығару (дуплекс)

  1. 1.

    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.

  2. 2.

    Сканерді жабыңыз.

  3. 3.

    Көшіру тапсырмасын бастаңыз.

    • •

      ЖД және СКД басқару тақталары: өнімнің басқару тақтасындағы Көшіруді бастау [image] түймесін басыңыз

    • •

      Сенсорлы экранның басқару тақтасы: өнімнің басқару тақтасындағы негізгі экранда Copy (Көшіру) түймесін басыңыз.

  4. 4.

    Басылып шыққан бетті шығыс себетінен шығарып, басылған жағын төмен қаратып, алдымен жоғарғы жиегін кіріс науасына салыңыз.

  5. 5.

    Екінші жақты көшіру үшін бастапқы құжатты сканер шынысында аударыңыз.

  6. 6.

    Көшіру тапсырмасын бастаңыз.

    • •

      ЖД және СКД басқару тақталары: өнімнің басқару тақтасындағы Көшіруді бастау [image] түймесін басыңыз

    • •

      Сенсорлы экранның басқару тақтасы: өнімнің басқару тақтасындағы негізгі экранда Copy (Көшіру) түймесін басыңыз.

  7. 7.

    Барлық беттердің көшірмесі жасалғанша, осы процесті қайталаңыз.


Көшіру

Көшірменің сапасын оңтайландыру

Келесі көшірме сапасының параметрлері қолданылады:

  • •

    Auto Select (Автоматты түрде таңдау): көшірменің сапасы маңызды болмаған кезде осы параметрді пайдаланыңыз.

  • •

    Mixed (Аралас): бұл параметрді мәтіні мен суреттері араласып келетін құжаттар үшін пайдаланыңыз.

  • •

    Text (Мәтін): мәтіні көп болатын құжаттар үшін осы параметрді пайдаланыңыз. Бұл — көшіруді оңтайландыру үшін әдепкі параметр.

  • •

    Picture (Сурет): құрамында суреттері көп болатын құжаттар үшін осы параметрді пайдаланыңыз.

ЖД басқару тақтасы

  1. 1.

    Start (Бастау) түймесін басып, Programs (Бағдарламалар) тармағын таңдаңыз.

  2. 2.

    HP өнім топтамасын таңдап, HP құрылғысының құралдар жинағы элементін басыңыз.

  3. 3.

    Systems (Жүйелер) қойындысында Copy Setup (Көшірмені реттеу) параметрін таңдаңыз.

СКД басқару тақтасы

  1. 1.

    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.

  2. 2.

    Сканерді жабыңыз.

  3. 3.

    Өнімнің басқару тақтасындағы көшіруді бастау [image] түймесін басыңыз

  4. 4.

    Optimize (Оңтайландыру) мәзірін ашыңыз.

  5. 5.

    Параметрлер арасында жылжу үшін көрсеткі түймелерін пайдаланып, бір параметрді таңдау үшін OK түймесін басыңыз.

  6. 6.

    Көшіруді бастау үшін көшіруді бастау [image] түймесін басыңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.

  2. 2.

    Сканерді жабыңыз.

  3. 3.

    өнімнің басқару тақтасындағы негізгі экранда Copy (Көшіру) түймесін басыңыз.

  4. 4.

    Settings (Параметрлер) түймесін түртіп, содан кейін жылжып, Optimize (Оңтайландыру) түймесін түртіңіз.

  5. 5.

    Опциялардың ішінде жылжу үшін көрсеткі түймешіктерін түртіңіз де, таңдау үшін бір опцияны басыңыз.

  6. 6.

    Көшіруді бастау үшін Start Copy (Көшіруді бастау) түймесін түртіңіз.


Көшіру

Көшірмелердің ашықтығын немесе қоюлығын реттеу (тек ЖД басқару тақтасында)

  1. 1.

    Өнімнің басқару тақтасында қоюлау/ашықтау [image] шамы жанғанша орнату [image] түймесін басыңыз.

  2. 2.

    Қоюлау/ашықтау параметрі деңгейін көтеру немесе төмендету үшін көрсеткіш түймелерді пайдаланыңыз.

ЕСКЕРТПЕ:параметр екі минуттан кейін стандартты мәнге оралады.


Көшіру

Көшірмелерді кішірейту немесе үлкейту (тек ЖД басқару тақтасы)

  1. 1.

    Құжатты сканер әйнегіне салыңыз.

  2. 2.

    Өнімнің басқару тақтасында кішірейту/үлкейту [image] шамы жанғанша орнату [image] түймесін басыңыз.

  3. 3.

    Көшірменің өлшемін үлкейту үшін жоғары көрсеткішті, ал кішірейту үшін төмен көрсеткішті басыңыз.

  4. 4.

    Көшіруді бастау үшін көшіруді бастау [image] түймесін басыңыз.


Scan (Сканерлеу)

  • HP Scan бағдарламалық құралының көмегімен сканерлеу (Windows)
  • HP Scan (Mac OS X) бағдарламалық құралының көмегімен сканерлеу

Өнім туралы HP барлығы қосылған анықтаманы алу үшін www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series немесе www.hp.com/support/ljMFPM128series мекенжайына өтіңіз:

  • •

    Мәселелерді шешу.

  • •

    Бағдарламалық құрал жаңартуларын жүктеу.

  • •

    Қолдау форумдарына қосылу.

  • •

    Кепілдік туралы және құқықтық ақпаратты табу.

Сондай-ақ, дүние жүзілік қолдау алу және басқа HP өнімдерін көру үшін www.hp.com/support бетіне өтуге болады.


Scan (Сканерлеу)

HP Scan бағдарламалық құралының көмегімен сканерлеу (Windows)

HP Scan бағдарламасын пайдаланып компьтердегі бағдарламадан сканерлеуді бастаңыз. Сканерленген суретті файл ретінде сақтауға немесе басқа бағдарламаға жіберуге болады.

  1. 1.

    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.

    ЕСКЕРТПЕ:ең жақсы нәтижелер үшін шағын өлшемді қағазды (Letter, A4 немесе кішірек) қағаздың ұзын жиегімен сканер шынысының сол жағы бойымен салыңыз.

  2. 2.

    Start (Бастау) түймесін басып, содан кейін Programs (Бағдарламалар) (немесе Windows XP жүйесінде All Programs (Барлық бағдарламалар)) тармағын таңдаңыз.

  3. 3.

    HP тармағын басыңыз да, өнімді таңдаңыз.

  4. 4.

    HP Scan тармағын таңдаңыз, сканерлеу сілтемесін басыңыз, содан кейін қажет болса параметрлерді реттеңіз.

  5. 5.

    Scan (Сканерлеу) түймесін басыңыз.

ЕСКЕРТПЕ:қосымша параметрлерге қол жеткізу үшін, Advanced Settings («Қосымша параметрлер») тармағын таңдаңыз.

Арнаулы параметрлер жиынтығын жасап, оларды сілтемелер тізіміне сақтау үшін, Create New Shortcut («Жаңа сілтеме жасау») пәрменін басыңыз.


Scan (Сканерлеу)

HP Scan (Mac OS X) бағдарламалық құралының көмегімен сканерлеу

Компьютердегі бағдарламадан сканерлеуді бастау үшін HP Scan бағдарламасын пайдаланыңыз.

  1. 1.

    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.

    ЕСКЕРТПЕ:Ең жақсы нәтижелер алу үшін шағын өлшемді қағазды (letter, A4, немесе кішірек) қағаздың ұзын жиегімен сканер шынысының сол жиегінің бойымен салыңыз.

  2. 2.

    HP қалтасының ішіндегі Applications (Бағдарламалар) қалтасында орналасқан HP Scan бағдарламалық құралын ашыңыз.

  3. 3.

    Құжатты сканерлеу үшін, экрандағы нұсқауларды орындаңыз.

  4. 4.

    Барлық беттерді сканерлеп болғанда, оларды файлға сақтау үшін Done (Орындалды) түймешігін басыңыз.


Факс

  • Өнімді қосу және факс үшін реттеу
  • Факсті жіберу
  • Жылдам теру жазбаларын жасу, өңдеу және жою

Өнім туралы HP барлығы қосылған анықтаманы алу үшін www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series немесе www.hp.com/support/ljMFPM128series мекенжайына өтіңіз:

  • •

    Мәселелерді шешу.

  • •

    Бағдарламалық құрал жаңартуларын жүктеу.

  • •

    Қолдау форумдарына қосылу.

  • •

    Кепілдік туралы және құқықтық ақпаратты табу.

Сондай-ақ, дүние жүзілік қолдау алу және басқа HP өнімдерін көру үшін www.hp.com/support бетіне өтуге болады.


Факс

Өнімді қосу және факс үшін реттеу

  • Өнімді жалғау
  • Өнімді конфигурациялау
  • HP Fax бағдарламасын орнатыңыз (Windows, міндетті емес)


Факс

Өнімді жалғау

Өнім аналогтық құрылғы болып табылады. НР компаниясы өнімді арнаулы аналогтық телефон желісінде пайдалануды ұсынады.

ЕСКЕРТПЕ:кейбір елдерде/аймақтарда өніммен бірге берілген телефон кабеліне адаптер қажет болуы мүмкін.

  1. 1.

    Телефон кабелін құрылғыдағы [image] факс портына және қабырғадағы телефон ұясына жалғаңыз.

    Кабельді факс портына жалғау

  2. 2.

    (Міндетті емес) Жауап беру машинасын немесе қосымша телефонды жалғау үшін өнімдегі телефон портындағы [image] резеңке тығынды төмен тартыңыз. Өнімдегі телефон портына және жауап беру машинасындағы немесе қосымша телефондағы «line in» портына екінші телефон кабелін жалғаңыз.

    Кабельді телефон портына жалғау


Факс

Өнімді конфигурациялау

Өнімді конфигурациялау жолы оның автономдық факс, жауап беру машинасымен бірге немесе қосымша телефонмен бірге реттелгеніне байланысты.

ЕСКЕРТПЕ:факс мүмкіндігін пайдалану үшін факс уақытын, күнін және тақырып параметрлерін конфигурациялауды қажет етеді.

  • Факс уақытын, күнін және тақырыбын конфигурациялаңыз
  • Автономдық факсті орнату
  • Жауап беру машинасы үшін конфигурациялау
  • Қосымша телефон үшін конфигурациялау


Факс

Факс уақытын, күнін және тақырыбын конфигурациялаңыз

Бұл параметрлерді бағдарламалық құралды орнатқанда конфигурациялаған болуыңыз мүмкін. Өнімнің басқару тақтасын HP факсты орнату шеберін пайдаланып бұл параметрлерді кез келген уақытта конфигурациялауға болады.

  • Басқару тақтасы
  • HP факсты реттеу шеберін (Windows) пайдалану


Факс

Басқару тақтасы

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы Орнату [image] түймесін басыңыз.

  2. 2.

    System Setup (Жүйені реттеу) тармағын таңдаңыз да, Time/Date (Уақыт/күн) параметрін таңдаңыз.

  3. 3.

    12 немесе 24 сағат пішіміндегі сағатты таңдаңыз.

  4. 4.

    Пернетақтаны пайдаланып ағымдағы уақытты енгізіп, OK түймесін басыңыз.

  5. 5.

    Күн пішімін таңдаңыз.

  6. 6.

    Пернетақтаны пайдаланып ағымдағы күнді енгізіп, OK түймесін басыңыз.

  7. 7.

    Fax Setup (Факсты реттеу) тармағын таңдап, Fax Header (Факс тақырыбы) параметрін таңдаңыз.

  8. 8.

    Пернетақтаны пайдаланып факс нөмірін енгізіп, OK түймесін басыңыз.

    ЕСКЕРТПЕ:факс нөміріндегі таңбалар саны ең көбі 20 болады.

  9. 9.

    Пернетақтаны пайдаланып компания атын немесе тақырыбын енгізіп, OK түймесін басыңыз.

    ЕСКЕРТПЕ:факс тақырыбындағы таңбалар саны ең көбі 40 болады.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы негізгі экранда Орнату [image] түймесін басыңыз.

  2. 2.

    Fax Setup (Факсты реттеу) тармағын таңдаңыз да, Basic Setup (Негізгі реттеу) тармағын таңдаңыз.

  3. 3.

    Time/Date (Уақыт/күн) пәрменін таңдаңыз.

  4. 4.

    12 немесе 24 сағат пішіміндегі сағатты таңдаңыз.

  5. 5.

    Пернетақтаны пайдаланып ағымдағы уақытты енгізіп, OK түймесін түртіңіз.

  6. 6.

    Күн пішімін таңдаңыз.

  7. 7.

    Пернетақтаны пайдаланып ағымдағы күнді енгізіп, OK түймесін түртіңіз.

  8. 8.

    Fax Header (Факс тақырыбы) параметрін таңдаңыз.

  9. 9.

    Пернетақтаны пайдаланып факс нөмірін енгізіп, OK түймесін түртіңіз.

    ЕСКЕРТПЕ:факс нөміріндегі таңбалар саны ең көбі 20 болады.

  10. 10.

    Пернетақтаны пайдаланып компания атын немесе тақырыбын енгізіп, OK түймесін түртіңіз.

    Стандартты пернетақтада жоқ арнайы таңбаларды енгізу үшін @#$ түймесін түртіп арнайы таңбаларды қамтитын пернетақтаны ашыңыз.

    ЕСКЕРТПЕ:факс тақырыбындағы таңбалар саны ең көбі 40 болады.


Факс

HP факсты реттеу шеберін (Windows) пайдалану

  1. 1.

    Start (Бастау) мәзірінде Programs (Бағдарламалар) тармағын таңдаңыз.

  2. 2.

    HP түймесін басыңыз, өнім атын таңдаңыз да, Fax Setup Wizard (Факсты реттеу шебері) түймесін басыңыз.

  3. 3.

    Факс параметрлерін конфигурациялау үшін экрандағы нұсқауларды орындаңыз.


Факс

Автономдық факсті орнату

Компьютерге немесе желіге қоспай, өнімді автономдық факс ретінде пайдалануға болады.

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы Орнату [image] түймесін басыңыз.

  2. 2.

    System Setup (Жүйені реттеу) тармағын таңдаңыз да, Time/Date (Уақыт/күн) параметрін таңдаңыз.

  3. 3.

    12 немесе 24 сағат пішіміндегі сағатты таңдаңыз.

  4. 4.

    Пернетақтаны пайдаланып ағымдағы уақытты енгізіп, OK түймесін басыңыз.

  5. 5.

    Күн пішімін таңдаңыз.

  6. 6.

    Пернетақтаны пайдаланып ағымдағы күнді енгізіп, OK түймесін басыңыз.

  7. 7.

    Fax Setup (Факсты реттеу) тармағын таңдап, Fax Header (Факс тақырыбы) параметрін таңдаңыз.

  8. 8.

    Пернетақтаны пайдаланып факс нөмірін енгізіп, OK түймесін басыңыз.

    ЕСКЕРТПЕ:факс нөміріндегі таңбалар саны ең көбі 20 болады.

  9. 9.

    Пернетақтаны пайдаланып компания атын немесе тақырыбын енгізіп, OK түймесін басыңыз.

    ЕСКЕРТПЕ:факс тақырыбындағы таңбалар саны ең көбі 40 болады.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы негізгі экранда Орнату [image] түймесін түртіңіз.

  2. 2.

    Fax Setup (Факсты реттеу) тармағын таңдаңыз да, Fax Set-Up Utility (Факсты реттеу қызметтік бағдаламасы) тармағын таңдаңыз.

  3. 3.

    Экрандағы кеңестерді орындап, әр сұраққа тиісті жауап таңдаңыз.

    ЕСКЕРТПЕ:факс нөміріндегі таңбалар саны ең көбі 20 болады. Факс тақырыбындағы таңбалар саны ең көбі 40 болады.


Факс

Жауап беру машинасы үшін конфигурациялау

Өнімге телефонға жауап беру машинасын қоссаңыз, өнім үшін Rings to Answer (Жауап беретін қоңыраулар) және Answer Mode (Жауап беру режимі) параметрлерін конфигурациялау керек. Өнімді конфигурациялау үшін мына қадамдарды орындаңыз:

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы Орнату [image] түймесін басыңыз.

  2. 2.

    Fax Setup (Факсты реттеу) тармағын таңдап, Fax Recv. (Факс қабылдауды реттеу) параметрін таңдаңыз.

  3. 3.

    Rings to Answer (Жауап беретін қоңыраулар) параметрін таңдаңыз.

  4. 4.

    Өнімнің жауап беру үшін қоңырау саны параметрін автоматты түрде жауап беру машинасы үшін орнатылған қоңырау санынан кем дегенде бір қоңырауға артық етіп орнатыңыз. Пернетақтаны пайдаланып қоңыраулар санын енгізіп, OK түймесін басыңыз.

  5. 5.

    Артқа [image] түймесін басып Fax Recv. (Факс қабылдауды реттеу) тармағына оралыңыз.

  6. 6.

    Answer Mode (Жауап беру режимі) параметрін таңдаңыз.

  7. 7.

    TAM параметрін таңдаңыз да, OK түймесін басыңыз.

    Бұл параметр көмегімен өнім жауап беруші машина қоңырауды қабылдағаннан кейін факс үндерін тыңдайды. Өнім факс үндері анықталса қоңырауға жауап береді.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы негізгі экранда Орнату [image] түймесін түртіңіз.

  2. 2.

    Fax Setup (Факсты реттеу) тармағын таңдаңыз да, Basic Setup (Негізгі реттеу) тармағын таңдаңыз.

  3. 3.

    Rings to Answer (Жауап беретін қоңыраулар) параметрін таңдаңыз.

  4. 4.

    Өнімнің жауап беру үшін қоңырау саны параметрін автоматты түрде жауап беру машинасы үшін орнатылған қоңырау санынан кем дегенде бір қоңырауға артық етіп орнатыңыз. Пернетақтаны пайдаланып қоңыраулар санын енгізіп, OK түймесін түртіңіз.

  5. 5.

    Артқа [image] түймесін басып Basic Setup (Негізгі реттеу) мәзіріне оралыңыз.

  6. 6.

    Answer Mode (Жауап беру режимі) параметрін таңдаңыз.

  7. 7.

    TAM параметрін таңдаңыз да, OK түймесін түртіңіз.

    Бұл параметр көмегімен өнім жауап беруші машина қоңырауды қабылдағаннан кейін факс үндерін тыңдайды. Өнім факс үндері анықталса қоңырауға жауап береді.


Факс

Қосымша телефон үшін конфигурациялау

Егер өнімге қосымша телефонды жалғасаңыз, өнім осы конфигурациямен жұмыс істеуі үшін кейбір факс параметрлерін өзгерту қажет. Өнімді конфигурациялау үшін мына қадамдарды орындаңыз:

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы Орнату [image] түймесін басыңыз.

  2. 2.

    Fax Setup (Факсты реттеу) тармағын таңдап, Fax Recv. (Факс қабылдауды реттеу) параметрін таңдаңыз.

  3. 3.

    Extension Phone (Қосымша телефон) параметрін таңдаңыз.

  4. 4.

    On (Қосулы) параметрі таңдалғанын тексеріңіз.

    Осы параметр қосылғанда, телефон пернетақтасында 1-2-3 сандарын кезекпен басып кіруші факс шақыруына жауап беру үшін өнімге сигнал бере аласыз. Нөмірді импульстік теруді пайдалансаңыз немесе 1-2-3 тізбегін пайдаланатын телефон компаниясының қызметін пайдалансаңыз ғана осы параметрді алып тастауға болады. Өнімге сәйкес болмаса телефон компаниясының қызметін пайдалану мүмкін емес.

  5. 5.

    Артқа [image] түймесін басып Fax Recv. (Факс қабылдауды реттеу) тармағына оралыңыз.

  6. 6.

    Answer Mode (Жауап беру режимі) параметрін таңдаңыз.

  7. 7.

    Fax/Tel (Факс/телефон) параметрін таңдаңыз да, OK түймесін басыңыз.

    Өнім қоңырауларға автоматты түрде жауап береді және қоңыраудың дауыстық немесе факс қоңырауы екендігін анықтайды. Егер қоңырау факс қоңырауы болса, өнім қоңырауды кіріс факс ретінде өңдейді. Егер кіріс қоңыраудың дауыстық қоңырау екені анықталса, пайдаланушыға кіріс дауыстық қоңырау туралы білдіру үшін өнім естілетін синтезделген қоңырауды жасайды.

  8. 8.

    Артқа [image] түймесін басып Fax Recv. (Факс қабылдауды реттеу) тармағына оралыңыз.

  9. 9.

    Fax/Tel Ring Time (Факс/тел қоңырау шалу уақыты) параметрін таңдаңыз.

  10. 10.

    Өнім қанша секундтан кейін кіріс дауыстық қоңырау туралы хабарлау үшін факс/телефон естілетін қоңырауын шығаруды тоқтатуы керектігін таңдаңыз да, OK түймесін басыңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы негізгі экранда Орнату [image] түймесін түртіңіз.

  2. 2.

    Fax Setup (Факсты реттеу) тармағын таңдаңыз да, Advanced Setup (Кеңейтілген реттеу) тармағын таңдаңыз.

  3. 3.

    Extension Phone (Қосымша телефон) параметрін таңдаңыз.

  4. 4.

    On (Қосулы) параметрі таңдалғанын тексеріңіз.

    Осы параметр қосылғанда, телефон пернетақтасында 1-2-3 сандарын кезекпен басып кіруші факс шақыруына жауап беру үшін өнімге сигнал бере аласыз. Нөмірді импульстік теруді пайдалансаңыз немесе 1-2-3 тізбегін пайдаланатын телефон компаниясының қызметін пайдалансаңыз ғана осы параметрді алып тастауға болады. Өнімге сәйкес болмаса телефон компаниясының қызметін пайдалану мүмкін емес.

  5. 5.

    Артқа [image] түймесін басып Fax Setup (Факсты реттеу) мәзіріне оралыңыз.

  6. 6.

    Basic Setup (Негізгі реттеу) тармағын таңдаңыз да, Answer Mode (Жауап беру режимі) параметрін таңдаңыз.

  7. 7.

    Fax/Tel (Уақыт/күн) параметрін таңдаңыз.

    Өнім қоңырауларға автоматты түрде жауап береді және қоңыраудың дауыстық немесе факс қоңырауы екендігін анықтайды. Егер қоңырау факс қоңырауы болса, өнім қоңырауды кіріс факс ретінде өңдейді. Егер кіріс қоңыраудың дауыстық қоңырау екені анықталса, пайдаланушыға кіріс дауыстық қоңырау туралы білдіру үшін өнім естілетін синтезделген қоңырауды жасайды.

  8. 8.

    Артқа [image] түймесін басып Fax Setup (Факсты реттеу) мәзіріне оралыңыз.

  9. 9.

    Advanced Setup (Кеңейтілген реттеу) тармағын таңдаңыз да, Fax/Tel Ring Time (Факс/телефон қоңырауының уақыты) параметрін таңдаңыз.

  10. 10.

    Өнім кіріс дауыстық қоңырау туралы сізге хабарлайтын факс/телефонның естілетін қоңырауын шығаруды қанша секундтан кейін тоқтатуы керек екенін таңдаңыз.


Факс

HP Fax бағдарламасын орнатыңыз (Windows, міндетті емес)

HP Fax бағдарламасының көмегімен, мына талаптар орындалса, компьютерден электрондық факс құжаттарын жібере аласыз:

  • •

    Өнім тікелей компьютерге немесе компьютер қосылған желіге жалғанған.

  • •

    Өнімнің бағдарламалық құралдары компьютерде орнатылған.

  • •

    Өнім компьютердің амалдық жүйесін қолдайды.

    ЕСКЕРТПЕ:өніммен бірге келген HP Fax бағдарламасы өніммен бірге жұмыс істейтін жалғыз компьютерлік факс бағдарламасы. Бұл өнім басқа өндірушілер шығарған факс бағдарламаларымен үйлесімді емес.

Егер HP Fax бағдарламасы компьютерде орнатылмаған болса, бағдарламаны келесі әдістердің біреуін пайдаланып орнатыңыз.

  • •

    Бағдарламаның ықшам дискісі: HP өнімімен бірге келген бағдарламаның ықшам дискісін компьютерге салыңыз да, экрандағы нұсқауларды орындаңыз.

  • •

    Интернеттен жүктеу: www.hp.com/support бетіне өтіңіз, Drivers & Software (Драйверлер және бағдарлама) тармағын басыңыз да, соңғы HP бағдарламасын жүктеу үшін экрандағы нұсқауларды орындаңыз.

ЕСКЕРТПЕ:бағдарлама орнатушысы нұсқау бергенде HP Fax Software (HP Fax факс бағдарламасы) орнату керек бағдарлама құрамдастарының біреуі ретінде таңдалғанын тексеріңіз.


Факс

Факсті жіберу

  • Факсты өнімнің басқару тақтасында қолмен теру арқылы жіберу
  • HP бағдарламалық құралын пайдаланып факс жіберу (Windows)

ЕСКЕРТУ:өнімнің зақымдалуын болдырмау үшін түзету таспалары, түзету сұйықтығы, қағаз қыстырғыштары немесе қапсырмалары бар түпнұсқаларды пайдаланбаңыз. Оған қоса, құжат бергішіне фотосуреттерді, шағын түпнұсқаларды немесе сынуға бейім түпнұсқаларды салмаңыз.


Факс

Факсты өнімнің басқару тақтасында қолмен теру арқылы жіберу

СКД басқару тақтасы

  1. 1.

    Құжатты салыңыз.

    • •

      Егер сканер шынысына түпнұсқаны салып жатсаңыз, оны сканер шынысына бетін төмен қаратып, сканер шынысының сол жақ артқы бұрышына қойыңыз.

    • •

      Егер құжат бергішке бірнеше бетті салып жатсаңыз, беттерді бетін жоғары қаратып салыңыз, содан кйеін қағазға тигенше қағаз бағыттағыштарын реттеңіз.

      ЕСКЕРТПЕ:егер құжаттар бір уақытта құжат бергіште де, сканер әйнегінде де болса, өнім сканер әйнегіндегі емес, құжат бергіштегі құжатты өңдейді.

  2. 2.

    Өнімнің басқару тақтасында пернетақтаны пайдаланып факс нөмірін енгізіңіз.

    ЕСКЕРТПЕ:кіру кодтарын, несие карталарын немесе телефон карталарын пайдалану үшін үзілістерді және теру кодтарын пайдалану үшін нөмірді қолмен теру керек. Факсті шетелдегі нөмірге жіберу үшін үзілістерді және халықаралық теру кодтарын ескеру үшін нөмірді қолмен теріңіз. Кіру кодтары, несие карталары, телефон карталары үшін немесе халықаралық қоңыраулар шалу үшін жылдам терулерді пайдалану мүмкін емес.

  3. 3.

    Start Fax (Факс жіберуді бастау) [image] түймесін басыңыз. Өнім факс тапсырмасын орындауды бастайды.

    ЕСКЕРТПЕ:егер сканер шынысынан факс жіберіп жатсаңыз және құжатта бірнеше бет болса, растау және қосымша беттерді салу үшін басқару тақтасының нұсқауларын орындаңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Құжатты салыңыз.

    • •

      Егер сканер шынысына түпнұсқаны салып жатсаңыз, оны сканер шынысына бетін төмен қаратып, сканер шынысының сол жақ артқы бұрышына қойыңыз.

    • •

      Егер құжат бергішке бірнеше бетті салып жатсаңыз, беттерді бетін жоғары қаратып салыңыз, содан кйеін қағазға тигенше қағаз бағыттағыштарын реттеңіз.

      ЕСКЕРТПЕ:егер құжаттар бір уақытта құжат бергіште де, сканер әйнегінде де болса, өнім сканер әйнегіндегі емес, құжат бергіштегі құжатты өңдейді.

  2. 2.

    Өнімнің басқару тақтасындағы негізгі экранда Fax (Факс) түймесін түртіңіз.

  3. 3.

    Факс нөмірін енгізу үшін пернетақтаны пайдаланыңыз.

    ЕСКЕРТПЕ:кіру кодтарын, несие карталарын немесе телефон карталарын пайдалану үшін үзілістерді және теру кодтарын пайдалану үшін нөмірді қолмен теру керек. Факсті шетелдегі нөмірге жіберу үшін үзілістерді және халықаралық теру кодтарын ескеру үшін нөмірді қолмен теріңіз. Кіру кодтары, несие карталары, телефон карталары үшін немесе халықаралық қоңыраулар шалу үшін жылдам терулерді пайдалану мүмкін емес.

  4. 4.

    Start Fax (Факс жіберуді бастау) пәрменін таңдаңыз.

    ЕСКЕРТПЕ:егер сканер шынысынан факс жіберіп жатсаңыз және құжатта бірнеше бет болса, растау және қосымша беттерді салу үшін басқару тақтасының нұсқауларын орындаңыз.


Факс

HP бағдарламалық құралын пайдаланып факс жіберу (Windows)

  1. 1.

    Құжатты салыңыз.

    • •

      Егер сканер шынысына түпнұсқаны салып жатсаңыз, оны сканер шынысына бетін төмен қаратып, сканер шынысының сол жақ артқы бұрышына қойыңыз.

    • •

      Егер құжат бергішке бірнеше бетті салып жатсаңыз, беттерді бетін жоғары қаратып салыңыз, содан кйеін қағазға тигенше қағаз бағыттағыштарын реттеңіз.

      ЕСКЕРТПЕ:егер құжаттар бір уақытта құжат бергіште де, сканер әйнегінде де болса, өнім сканер әйнегіндегі емес, құжат бергіштегі құжатты өңдейді.

  2. 2.

    Start (Бастау) түймесін басып, Programs (Бағдарламалар) (немесе Windows XP жүйесінде All Programs (Барлық бағдарламалар)) тармағын, содан кейін HP тармағын таңдаңыз.

  3. 3.

    Өнім атауын басып, содан кейін HP Send fax (HP факс жіберу) түймесін басыңыз. Факстың бағдарламалық құралы ашылады.

  4. 4.

    Бір немесе бірнеше қабылдаушының факс нөмірін енгізіңіз.

  5. 5.

    Send Now (Қазір жіберу) батырмасын басыңыз.


Факс

Жылдам теру жазбаларын жасу, өңдеу және жою

Жиі терілетін факс нөмірлерін (100 жазбаға дейін) жылдам теру жазбалары ретінде сақтауға болады.

  • Тез теру жазбаларын жасау және түзету
  • Жылдам теру нөмірлерін жою


Факс

Тез теру жазбаларын жасау және түзету

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

  2. 2.

    Fax Setup (Факсты реттеу) пәрменін таңдаңыз да, Phone Book (Телефон кітабы) тармағын таңдаңыз.

  3. 3.

    Add/Edit (Қосу/өңдеу) пәрменін таңдаңыз.

  4. 4.

    Жаңа жазба үшін белгіленбеген нөмірді таңдаңыз да, OK түймесін басыңыз.

  5. 5.

    Жазбаға факс нөмірін енгізу үшін пернетақтаны пайдаланып, OK түймесін басыңыз.

  6. 6.

    Жазбаға ат енгізу үшін пернетақтаны пайдаланып, OK түймесін басыңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы негізгі экранда Fax (Факс) түймесін басыңыз.

  2. 2.

    Fax Menu (Факс мәзірі) тармағын таңдаңыз да, Phone Book Setup (Телефон кітабын реттеу) пәрменін таңдаңыз.

  3. 3.

    Individual Setup (Жеке реттеу) параметрін таңдаңыз.

  4. 4.

    Тізімнен белгіленбеген нөмірді таңдаңыз.

  5. 5.

    Жазбаға ат енгізу үшін пернетақтаны пайдаланып, OK түймесін түртіңіз.

  6. 6.

    Жазбаға факс нөмірін енгізу үшін пернетақтаны пайдаланып, OK түймесін түртіңіз.


Факс

Жылдам теру нөмірлерін жою

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

  2. 2.

    Fax Setup (Факсты реттеу) пәрменін таңдаңыз да, Phone Book (Телефон кітабы) тармағын таңдаңыз.

  3. 3.

    Delete (Жою) пәрменін таңдаңыз.

  4. 4.

    Жою керек жазбаны таңдаңыз да, OK түймесін басыңыз.

    ЕСКЕРТПЕ:барлық жылдам теру жазбаларын жою керек болса, Delete All (Барлығын жою) пәрменін таңдаңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы негізгі экранда Fax (Факс) түймесін басыңыз.

  2. 2.

    Fax Menu (Факс мәзірі) тармағын таңдаңыз да, Phone Book Setup (Телефон кітабын реттеу) пәрменін таңдаңыз.

  3. 3.

    Delete Entry (Жазбаны жою) пәрменін таңдаңыз.

  4. 4.

    Жою керек жазбаны таңдаңыз да, OK түймесін түртіңіз.

    ЕСКЕРТПЕ:барлық жылдам теру жазбаларын жою керек болса, Delete All Entries (Барлық жазбаларды жою) пәрменін таңдаңыз.


Өнімді басқару

  • Өнімнің байланыс түрін өзгерту (Windows)
  • HP веб-қызметтері қолданбаларын пайдалану (тек сенсорлы экран модельдері)
  • HP құрылғысының құралдар жинағы
  • Mac OS X жүйесіне арналған HP утилитасы
  • Өнімнің қауіпсіздік мүмкіндіктері
  • Үнемдеу параметрлері
  • Өнімнің басқару тақтасында Cartridge is low (Картридж деңгейі төмен) немесе Cartridge is very low (Картридж деңгейі өте төмен) хабары көрсетіледі
  • Тонер картриджін ауыстыру

Өнім туралы HP барлығы қосылған анықтаманы алу үшін www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series немесе www.hp.com/support/ljMFPM128series мекенжайына өтіңіз:

  • •

    Мәселелерді шешу.

  • •

    Бағдарламалық құрал жаңартуларын жүктеу.

  • •

    Қолдау форумдарына қосылу.

  • •

    Кепілдік туралы және құқықтық ақпаратты табу.

Сондай-ақ, дүние жүзілік қолдау алу және басқа HP өнімдерін көру үшін www.hp.com/support бетіне өтуге болады.


Өнімді басқару

Өнімнің байланыс түрін өзгерту (Windows)

Өнімді бұрыннан пайдаланып жатсаңыз және қазір оның байланысу жолын өзгерту керек болса, байланысты өзгерту үшін компьютердегі Reconfigure your HP Device (HP құрылғысын қайта конфигурациялау) таңбашасын пайдаланыңыз. Мысалы, өнімді басқа сымсыз мекенжайды пайдаланатын етіп қайта реттеуге, сымды не сымсыз желіге қосуға немесе желі байланысынан USB байланысына өзгертуге болады. Параметрлерді өнімнің ықшам дискісін салмастан өзгертуге болады. Орнату керек байланыс түрін таңдағаннан кейін, бағдарлама тікелей өнімнің өзгертілетін орнату процедурасы орналасқан бөлігіне өтеді.


Өнімді басқару

HP веб-қызметтері қолданбаларын пайдалану (тек сенсорлы экран модельдері)

Өнім үшін тікелей Интернеттен жүктеп алуға болатын бірнеше жаңашыл бағдарлама бар. Қосымша ақпарат алу және осы қолданбаларды жүктеп алу үшін www.hpeprintcenter.com мекенжайы бойынша HP Connected веб-сайтына өтіңіз.

Бұл мүмкіндікті пайдалану үшін, өнім Интернет байланысы бар компьютерге немесе желіге қосылған болуы керек. Өнімнің ішінде HP веб қызметтері қосулы болуы керек.

  1. 1.

    Өнімнің басқару тақтасындағы бастапқы экранда веб-қызметтер [image] түймесін басыңыз.

  2. 2.

    Enable Web Services (Веб-қызметтер қосу) түймесін түртіңіз.

    HP Connected веб-сайтынан қолданбаны жүктеп алғаннан кейін, ол өнімнің басқару тақтасындағы Apps (Бағдарламалар) мәзіріне орналасады. Бұл процесс HP веб-қызметтері мен Apps (Бағдарламалар) мәзірінің екеуін де қосады.


Өнімді басқару

HP құрылғысының құралдар жинағы

Windows жүйесіне арналған HP құрылғысының құралдар жинағын пайдаланып өнім күйін тексеруге не болмаса компьютерден өнімнің параметрлерін көруге немесе өзгертуге болады. Бұл құрал өнімнің HP енгізілген веб-серверін ашады.

ЕСКЕРТПЕ:бұл құрал өнімді орнату кезінде толық орнату процедурасы орындалған жағдайда ғана қол жетімді болады. Өнімнің жалғануына байланысты кейбір мүмкіндіктер қол жетімді болмауы мүмкін.

  1. 1.

    Start (Бастау) түймесін басып, Programs (Бағдарламалар) тармағын таңдаңыз.

  2. 2.

    HP өнім топтамасын таңдап, HP құрылғысының құралдар жинағы элементін басыңыз.

Қойынды немесе бөлім Сипаттама

Home (Негізгі) қойындысы

Өнім, мәртебе және конфигурация жөніндегі ақпаратпен қамтамасыз етеді.

  • •

    Device Status (Құрылғы күйі): өнімнің күйін көрсетеді және HP жабдықтарының күтілген қалған қызмет мерзімін көрсетеді.

  • •

    Supplies Status (Жабдықтар күйі): HP жабдықтарының қалған күтілген жұмыс мерзімін көрсетеді. Картридждің қалған нақты жұмыс мерзімі әртүрлі болуы мүмкін. Баспа сапасы нашарлағанда, ауыстырылатын жабдықты дайындап қойған дұрыс. Баспа сапасы жарамсыз болып кетпесе, жабдықты ауыстырудың қажеті жоқ.

  • •

    Device Configuration (Құрылғы конфигурациясы): өнімнің конфигурация бетінде табылған ақпаратты көрсетеді.

  • •

    Network Summary (Желілік аңдатпа): өнімнің желілік конфигурация бетінде табылған ақпаратты көрсетеді.

  • •

    Reports (Есептер): өнім шығаратын конфигурация және жабдық күйі беттерін басып шығарады.

  • •

    Event log (Оқиғаларды тіркеу журналы): өнімнің барлық оқиғалары мен қателіктерінің тізімін көрсетеді.

System (Жүйе) қойындысы

Өнімді компьютеріңізден конфигурациялау мүмкіндігін береді.

  • •

    Device Information (Құрылғы туралы ақпарат): өнім және компания туралы негізгі ақпаратты береді.

  • •

    Paper Setup (Қағаз орнату): өнім үшін әдепкі қағаз беру және жинау құрылғысының параметрлерін өзгертеді.

  • •

    Print Quality (Басып шығару сапасы): өнім үшін әдепкі баспа сапасы параметрлерін өзгертеді.

  • •

    EcoSMART Console (EcoSMART консолы): ұйқы режиміне немесе авто өшіру режиміне кіру үшін әдепкі уақыттарды өзгертеді. Өнімді оятатын оқиғаларды реттеңіз.

  • •

    Paper Types (Қағаз түрлері): өнім қабылдайтын қағаз түрлеріне сәйкес келетін басып шығару режимдерін реттейді.

  • •

    System Setup (Жүйе параметрі): өнімнің жүйелік стандартты параметрлерін өзгертеді.

  • •

    Service (Қызмет): өнімнің тазалау қызметін орындайды.

  • •

    Сақтау және қалпына келтіру: өнімнің ағымды параметрлерін компьютердегі файлға сақтау. Осы файлды ұқсас параметрлерді өзге құрылғыға жүктеу үшін немесе бұл параметрлерді өнімнің өзіне кешірек қайтару үшін пайдаланыңыз.

  • •

    Administration (Басқару): өнім құпия сөзін орнатады немесе өзгертеді. Өнімнің мүмкіндіктерін қосыңыз не өшіріңіз.

ЕСКЕРТПЕ:System (Жүйе) қойындысы құпия сөзбен қорғалған болуы мүмкін. Егер бұл өнім желіде болса, осы қойындыдағы параметрлерді өзгертпес бұрын әрқашан жүйе әкімшісімен кеңесіңіз.

Print (Басып шығару) қойындысы

Әдепкі басып шығару параметрлерін компьютеріңізден өзгерту мүмкіндігін береді.

Printing (Басып шығару): өнімнің нұсқалар саны мен қағаздың бағытталуы сияқты стандартты параметрлерін өзгерту. Бұл опциялар басқару тақтасынан қол жеткізуге болатын опциялармен бірдей.

Fax (Факс) қойындысы:

  • •

    Phone Book (Телефон кітапшасы): өнімнің телефон кітапшасындағы жазбаларды қосады, түзетеді немесе жояды.

  • •

    Junk Fax List (Жарнамалық факстер тізімі): өнімге факс жіберу мүмкіндігін бұғаттау үшін факс нөмірлерін береді.

  • •

    Fax Activity Log (Факс журналы): өнімнің соңғы факс әрекеттерін тексереді.

Networking (Желіге қосылу) қойындысы

Желілік параметрлерді компьютеріңізден өзгерту мүмкіндігін береді.

Желілік әкімшілер өнім ІР негізделген желісіне қосылғанда оның желісіне қатысты параметрлерді бақылау үшін осы жиекбелгіні пайдаланады. Сондай-ақ, ол желі әкімшісіне сымсыз тікелей басып шығару мүмкіндігін орнатуға мүмкіндік береді. Бұл жиекбелгі өнім тікелей компьютерге жалғанғанда шығарылмайды.

HP Web Services (HP веб қызметтері) қойындысы

Қойындыны өніммен әртүрлі веб құралдарын орнату және пайдалану үшін пайдаланыңыз.


Өнімді басқару

Mac OS X жүйесіне арналған HP утилитасы

Mac OS X жүйесіне арналған HP утилитасын пайдаланып компьютерден өнімнің параметрлерін көруге немесе өзгертуге болады.

HP утилитасын өнім USB кабелімен жалғанғанда немесе TCP/IP негізінде істейтін желіге жалғанғанда пайдалануға болады.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • HP утилитасын ашыңыз
  • HP утилитасының функциялары


Өнімді басқару

HP утилитасын ашыңыз

Табу құралынан Applications (Бағдарламалар), HP тармағын таңдаңыз да, НР Utility (НР утилитасы) түймесін басыңыз.

Егер НР Utility (НР утилитасы) қамтылмаса, оны ашу үшін келесі процедураны пайдаланыңыз:

  1. 1.

    Компьютерде Apple [image] мәзірін ашып, System Preferences (Жүйе параметрлері) мәзірін таңдаңыз, одан кейін Print & Fax (Басып шығару және факс) белгішесін немесе Print & Scan (Басып шығару және сканерлеу) белгішесін басыңыз.

  2. 2.

    Терезенің сол жағындағы өнімді таңдаңыз.

  3. 3.

    Options & Supplies (Параметрлер және жабдықтар) түймесін басыңыз.

  4. 4.

    Utility (Утилита) қойындысын нұқыңыз.

  5. 5.

    Open Printer Utility (Принтер утилитасын ашу) түймесін басыңыз.


Өнімді басқару

HP утилитасының функциялары

HP Utility (HP утилитасы) құралдар тақтасы әр беттің жоғарғы жағында тұрады. Оған кіретін элементтер:

  • •

    Devices (Құрылғылар): Экранның сол жағындағы Printers (Принтерлер) тақтасының HP Utility (HP утилитасы) арқылы табылған Mac өнімдерін көрсету не жасыру үшін осы түймені басыңыз.

  • •

    All Settings (Барлық параметр): HP Utility (HP утилитасы) негізгі бетіне оралу үішн осы түймені басыңыз.

  • •

    HP Support (HP қолдауы): Браузерді ашу және өнімің HP қолдау веб-сайтына кіру үшін осы түймені басыңыз.

  • •

    Supplies (Жабдықтар): HP SureSupply веб-сайтын ашу үшін осы түймені басыңыз.

  • •

    Registration (Тіркеу): HP тіркеу веб-сайтын ашу үшін осы түймені басыңыз.

  • •

    Recycling (Кәдеге жарату): HP Planet Partners Recycling Program (HP ғаламшар серіктестерінің кәдеге жарату бағдарламасы) веб-сайтын ашу үшін осы түймені басыңыз.

HP Utility (HP утилитасы) All Settings (Барлық параметр) тізімінен таңдау арқылы ашылатын беттерден тұрады. Келесі кестеде НР қызметтік бағдарламасының көмегімен орындауға болатын тапсырмалар түсіндіріледі.

Мәзір Нөмірі Сипаттама

Ақпарат және қолдау

Жабдықтар күйі

Өнім жабдықтарының күйін көрсетіп, жабдықтарға желіде тапсырыс беру сілтемелерімен қамтамасыз етеді.

Құрылғы туралы ақпарат

Қазір таңдалған өнім туралы ақпаратты, оның ішінде өнімнің қызмет идентификаторын (белгіленсе), аппараттық құрал нұсқасын, сериялық нөмірін және IP мекенжайын көрсетеді.

Файлды жүктеу

Файлдарды компьютерден өнімге жібереді. Төмендегі файл түрлерін жүктеп салуға болады:

  • •

    HP LaserJet принтерінің командалық тілі (.PRN)

  • •

    Тасымал құжат форматы (.PDF)

  • •

    Мәтін (.TXT)

HP Connected

HP Connected веб-сайтына кіреді.

Ақпарат

Хабар орталығы

Өнімде пайда болған қате оқиғаларын көрсетеді.

Принтер параметрлері

Автоматты түрде өшіру

Әрекетсіздік кезеңінен кейін өнім автоматты түрде өшеді. Минут санын реттеуге болады (сол уақыттан кейін өнім өшеді).

Желі параметрлері

IPv4 параметрлері, IPv6 параметрлері, Bonjour параметрлері сияқты желілік параметрлерді және де басқа параметрлерді реттейді.

Жабдықтарды басқару

Жабдықтардың жоспарланған қызмет мерзімі аяқталуға жақындаған кездегі өнімнің әрекет ету параметрлерін реттейді.

Науалардың Конфигурациясы

Әр науадағы қағаз өлшемі мен түрін өзгертеді.

Қосымша параметрлер

Өнімнің HP Embedded Web Server (HP енгізілген веб-сервері) функциясын ашады.

ЕСКЕРТПЕ:USB қосылымдарына қолдау көрсетілмейді.

Факс параметрлері

Негізгі факс параметрлері

Факс бөліміндегі жолақтарды және өнімнің келген қоңырауларға жауап беруін реттейді.

Керексіз факстарды бұғаттау

Бұғаттағыңыз келетін факс нөмірлерін сақтайды.

Факсті қайта бағыттау

Өнімді келген факстарды басқа нөмірге жіберетін етіп қояды.

Факс журналдары

Барлық факстың журналдарын көрсетеді.

Факстағы жылдам терулер

Факс нөмірлерін жылдам теру тізіміне қосады.


Өнімді басқару

Өнімнің қауіпсіздік мүмкіндіктері

Өніміңіздің қауіпсіздігін қамтамасыз етуге, желіңіздегі аса маңызды ақпаратты қорғауға және өнімді бақылау мен оған қызмет көрсету тәсілін жеңілдетуге көмектесетін қауіпсіздік стандарттар және ұсынылған протоколдар қолданылады.

HP қауіпсіздік кескін өңдеу және басып шығару шешімдері жөнінде толық ақпарат алу үшін www.hp.com/go/secureprinting торабына барыңыз. Бұл торап қауіпсіздік мүмкіндіктері жөніндегі ақ беттерге және жиі қойылатын сұрақтар құжаттарына сілтемелерді береді.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Өнім кілтсөзін орнату немесе өзгерту
  • Өнімді құлыптау


Өнімді басқару

Өнім кілтсөзін орнату немесе өзгерту

HP енгізілген веб-серверін пайдаланып кілтсөзді орнатыңыз немесе желідегі өнімнің бұрыннан бар кілтсөзін өзгертіңіз.

СКД басқару тақтасы

  1. 1.

    Өнімнің IP мекенжайын табыңыз.

    • a.

      Өнімнің басқару тақтасындағы Орнату [image] түймесін басыңыз.

    • b.

      Келесі мәзірлерді ашыңыз:

      • •

        Network Setup (Желіні орнату)

      • •

        IP мекенжайын көрсету

  2. 2.

    HP енгізілген веб-серверін ашу үшін, веб-браузердің мекенжай жолына өнімнің IP мекенжайын енгізіңіз.

    ЕСКЕРТПЕ:HP енгізілген веб-серверіне Windows жүйесіне арналған HP құрылғының құралдар жинағынан немесе Mac OS X жүйесіне арналған HP утилитасынан өтуге де болады.

  3. 3.

    System (Жүйе) қойындысын басыңыз да, Product Security (Өнім қауіпсіздігі) сілтемесін басыңыз.

    ЕСКЕРТПЕ:Егер құпия сөз алдын ала орнатылған болса, құпия сөзді теру ұсынылады. Құпия сөзді енгізіп, Apply (Қолдану) түймесін басыңыз.

  4. 4.

    Жаңа құпия сөзді New Password (Жаңа құпия сөз) және Verify Password (Құпия сөзді тексеру) өрістерінде енгізіңіз.

  5. 5.

    Құпия сөзді сақтау үшін терезенің төменгі жағындағы Apply (Қолдану) түймесін басыңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы негізгі экранда Network (Желі) [image] түймесін басып өнімнің IP мекенжайын табыңыз.

  2. 2.

    HP енгізілген веб-серверін ашу үшін, веб-браузердің мекенжай жолына өнімнің IP мекенжайын енгізіңіз.

    ЕСКЕРТПЕ:HP енгізілген веб-серверіне Windows жүйесіне арналған HP құрылғының құралдар жинағынан немесе Mac OS X жүйесіне арналған HP утилитасынан өтуге де болады.

  3. 3.

    System (Жүйе) қойындысын басыңыз да, Product Security (Өнім қауіпсіздігі) сілтемесін басыңыз.

    ЕСКЕРТПЕ:Егер құпия сөз алдын ала орнатылған болса, құпия сөзді теру ұсынылады. Құпия сөзді енгізіп, Apply (Қолдану) түймесін басыңыз.

  4. 4.

    Жаңа құпия сөзді New Password (Жаңа құпия сөз) және Verify Password (Құпия сөзді тексеру) өрістерінде енгізіңіз.

  5. 5.

    Құпия сөзді сақтау үшін терезенің төменгі жағындағы Apply (Қолдану) түймесін басыңыз.


Өнімді басқару

Өнімді құлыптау

  1. ▲

    Қауіпсіздік кабелін өнімнің артқы жағындағы ұяға тағуға болады.

    Кабель түріндегі құлыпқа арналған ұя


Өнімді басқару

Үнемдеу параметрлері

  • EconoMode режимімен басып шығару
  • Орнатқаннан кейін ұйқы/авто өшіруді конфигурациялау


Өнімді басқару

EconoMode режимімен басып шығару

Бұл өнімде құжаттардың жобаларын басуға арналған EconoMode мүмкіндігі бар. EconoMode режимін пайдалану тонерді азырақ қолдануы мүмкін. Алайда, EconoMode баспа сапасын да төмендетеді.

HP компаниясы EconoMode режимін үнемі пайдалануды ұсынбайды. EconoMode режимі үнемі пайдаланған жағдайда, тонер картриджіндегі механикалық бөліктер тонер жабдығынан ерте тозуы мүмкін. Баспа сапасы төмендей бастап, қанағаттанарлық болмаса, тонер картриджін ауыстырған жөн.

ЕСКЕРТПЕ:Бұл мүмкіндік принтер драйверінде болмаса, оны HP ендірілген веб-серверін пайдаланып орната аласыз.

  1. 1.

    Бағдарламалық құралда Print (Басып шығару) опциясын таңдаңыз.

  2. 2.

    Өнімді таңдап, Properties (Сипаттар) немесе Preferences (Басымдықтар) түймесін басыңыз.

  3. 3.

    Paper/Quality (Қағаз/Сапа) жиекбелгісін таңдаңыз.

  4. 4.

    EconoMode құсбелгі көзін белгілеңіз.


Өнімді басқару

Орнатқаннан кейін ұйқы/авто өшіруді конфигурациялау

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы орнату [image] түймесін басыңыз.

  2. 2.

    Келесі мәзірлерді ашыңыз:

    • •

      Жүйе параметрі.

    • •

      Қуат параметрлері

    • •

      Ұйықтау/автоматты өшу:

  3. 3.

    Ұйқы/авто өшіру кідірісіне арналған уақытты таңдау үшін көрсеткі пернелерді пайдаланып, OK түймесін басыңыз.

    ЕСКЕРТПЕ:Әдепкі мән — 15 Minutes (15 минут).

  4. 4.

    Өнім тапсырмалар қабылдағанда немесе өнімнің басқару тақтасындағы кез келген түймені басқанда, ол автоматты түрде қосылады. Өнімді оятатын оқиғаларды өзгертуге болады. Келесі мәзірлерді ашыңыз:

    • •

      Жүйе параметрі.

    • •

      Қуат параметрлері

    • •

      Ояту/автоматты қосу жағдайлары

    Ояну оқиғасын өшіру үшін оқиғаны таңдап, Жоқ параметрін таңдаңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы негізгі» экранда орнату [image] түймесін басыңыз.

  2. 2.

    Келесі мәзірлерді ашыңыз:

    • •

      Жүйе параметрі.

    • •

      Қуат параметрлері

    • •

      Ұйықтау/автоматты өшу:

  3. 3.

    Ұйқы/авто өшіру кідірісінен кейін уақытты таңдаңыз.

    ЕСКЕРТПЕ:Әдепкі мән — 15 Minutes (15 минут).

  4. 4.

    Өнім тапсырмалар қабылдағанда немесе өнімнің басқару тақтасындағы экранды түрткенде, ол автоматты түрде қосылады. Өнімді оятатын оқиғаларды өзгертуге болады. Келесі мәзірлерді ашыңыз:

    • •

      Жүйе параметрі.

    • •

      Қуат параметрлері

    • •

      Ояту/автоматты қосу жағдайлары

    Ояну оқиғасын өшіру үшін оқиғаны таңдап, Жоқ параметрін таңдаңыз.


Өнімді басқару

Өнімнің басқару тақтасында Cartridge is low (Картридж деңгейі төмен) немесе Cartridge is very low (Картридж деңгейі өте төмен) хабары көрсетіледі

Өнімнің басқару тақтасында Cartridge is low (Картридж деңгейі төмен) немесе Cartridge is very low (Картридж деңгейі өте төмен) хабары көрсетіледі, өнім басып шығармайды.

ЕСКЕРТПЕ:Тонер деңгейі туралы ескертулер және көрсеткіштер тек жоспарлау мақсаттарындағы болжамдарды береді. Көрсеткіш төмен тонер деңгейін көрсетсе, ықтимал басып шығару кідірістері болмауы үшін ауыстыру картриджін сатып алыңыз. Басып шығару сапасы нашар болғанша картридждерді ауыстыру қажет емес.

HP тонер картриджі «өте төмен» деңгейге жеткенде, HP компаниясының тонер картрижіне арналған басты қорғау кепілдігінің мерзімі аяқталады.

Жабдықтар Very Low (Өте төмен) деңгейге жеткенде өнім орындайтын әрекеттерді өзгертуге болады. Осы параметрлерді жаңа тонер картриджін орнатқанда қайта орнатудың қажеті жоқ.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Өте төмен параметрлерін қосу немесе ажырату


Өнімді басқару

Өте төмен параметрлерін қосу немесе ажырату

Әдепкі параметрлерді кез келген уақытта қосуға немесе өшіруге болады, сондай-ақ жаңа тонер картриджін салғанда оларды қайта қосу қажет емес.

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы Орнату [image] түймесін басыңыз.

  2. 2.

    Келесі мәзірлерді ашыңыз:

    • •

      Жүйе параметрі

    • •

      Жабдық параметрлері

    • •

      Қара сиялы картридж

    • •

      Өте төмен параметрі

  3. 3.

    Төмендегі опциялардың біреуін таңдап, OK түймесін басыңыз:

    • •

      Өнімді тонер картриджін ауыстырғанша басып шығаруды тоқтататын етіп орнату үшін Stop (Тоқтату) параметрін таңдаңыз.

    • •

      Өнімді тонер картриджін ауыстырғанша басып шығаруды тоқтататын және баспа картриджін ауыстыруға кеңес беретін етіп орнату үшін Prompt (Кеңес беру) параметрін таңдаңыз. Ұсынысты қабылдап, басып шығаруды жалғастыруға болады.

    • •

      Өнімді тонер картриджі өте төмен деңгейде екенін ескертетін, бірақ басып шығаруды жалғастыратын етіп орнату үшін Continue (Жалғастыру) параметрін таңдаңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы егізгі экранда Орнату [image] түймесін басыңыз.

  2. 2.

    Келесі мәзірлерді ашыңыз:

    • •

      Жүйе параметрі

    • •

      Жабдық параметрлері

    • •

      Қара сиялы картридж

    • •

      Өте төмен параметрі

  3. 3.

    Келесі берілген опциялардың бірін таңдаңыз:

    • •

      Өнімді тонер картриджін ауыстырғанша басып шығаруды тоқтататын етіп орнату үшін Stop (Тоқтату) параметрін таңдаңыз.

    • •

      Өнімді тонер картриджін ауыстырғанша басып шығаруды тоқтататын және баспа картриджін ауыстыруға кеңес беретін етіп орнату үшін Prompt (Кеңес беру) параметрін таңдаңыз. Ұсынысты қабылдап, басып шығаруды жалғастыруға болады.

    • •

      Өнімді тонер картриджі өте төмен деңгейде екенін ескертетін, бірақ басып шығаруды жалғастыратын етіп орнату үшін Continue (Жалғастыру) параметрін таңдаңыз.

Факс бар үлгілерде өнім Stop (Тоқтату) параметріне орнатылғанда, тоқтаған уақытта алынған факстар жадқа сыймаса, жаңа картридж орнатылғанда факстардың басылып шықпау қаупі бар.

Факс бар үлгілерде өнім Prompt (Кеңес беру) параметріне орнатылғанда, өнім кеңестің расталуын күтіп жатақнда тоқтап тұрған уақытта алынған факстар жадқа сыймаса, жаңа картридж орнатылғанда факстардың басылып шықпау қаупі бар.

HP тонер картриджі Өте төмен деңгейге жеткенде, HP компаниясының тонер картрижіне арналған басты қорғау кепілдігінің мерзімі аяқталады. HP тонер картриджі өте төмен режимде Continue (Жалғастыру) күйінде қолданылғанда, орын алған баспа және картридж ақауларының барлығы НР компаниясының баспа картридждерінің кепілдігі бойынша жабдықтағы бөлшектердің немесе жасалуының ақауы болып танылмайды.


Өнімді басқару

Тонер картриджін ауыстыру

Тонер картриджі пайдалану мерзімінің соңына жеткенде, сізге алмастыратын картриджге тапсырыс беруге нұсқау беріледі. Тонерді қайта үлестіру рұқсат етілетін баспа сапасына сәйкес келмейінше, басып шығаруды ағымдағы картриджбен жалғастыруыңызға болады.

  1. 1.

    Сканер жинағын көтеріңіз.

    Сканер жинағын көтеру

  2. 2.

    Жоғарғы қақпағын ашыңыз.

    Үстіндегі қақпағын ашу

  3. 3.

    Тонер картриджін алып тастаңыз.

    Тонер картриджін алыңыз

  4. 4.

    Жаңа тонер картриджін қалтасынан шығарыңыз. Ескі тонер картриджін өңдеу үшін қалтаға салыңыз.

    Жаңа тонер картриджін қаптамасынан шығарыңыз

  5. 5.

    Тонер картриджінің екі жағынан ұстап, оны сілкілеу арқылы тонерді біркелкі жайыңыз.

    ЕСКЕРТУ:Қақпаққа немесе біліктің бетіне тиіспеңіз.

    Тонер картриджін жайлап сілкіңіз

  6. 6.

    Жапсырма босағанша, картридждің сол жағындағы жапсырманы бұраңыз. Картриджден барлық таспаны алмай тұрып, жапсырманы тартыңыз. Өңдеуге қайтару үшін тонер картриджінің қорабына құлақшасы мен таспасын салыңыз.

    Жапсырма таспаны алып тастау

  7. 7.

    Тонер картриджін өнімнің ішіндегі іздермен туралап, тонер картриджін орнына толық түсіріп салыңыз.

    Тонер картриджін салыңыз

  8. 8.

    Жоғарғы қақпағын жабыңыз.

    Жоғарғы қақпағын жабыңыз

  9. 9.

    Сканер жинағын түсіріңіз.

    Сканер жинағын түсіру


Проблемаларды шешу

  • Басқару тақтасының анықтама жүйесі (тек сенсорлы экран бар үлгілер)
  • Басқару тақтасындағы шам үлгілерін түсіндіру (тек ЖД модельдерінде)
  • Ақпараттық беттерді басып шығару
  • Зауытта орнатылған әдепкі параметрлерді бастапқы қалпына келтіру
  • Қағазды беру немесе кептелу мәселелерін шешу
  • Кіріс науасынан кептелістерді тазалау
  • Тонер картриджінің аймағындағы кептелісті жою
  • Шығыс қалтасындағы кептелістерді жою
  • Құжат бергіштегі кептелген қағазды алу
  • Баспа сапасын жақсарту
  • Көшіру және сканерлеу сапасы
  • Факс сапасын жақсарту
  • Сымсыз желі мәселелерін шешу
  • Сымсыз желі ақауларын жою
  • Факс мәселелерін шешіңіз

Өнім туралы HP барлығы қосылған анықтаманы алу үшін www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series немесе www.hp.com/support/ljMFPM128series мекенжайына өтіңіз:

  • •

    Мәселелерді шешу.

  • •

    Бағдарламалық құрал жаңартуларын жүктеу.

  • •

    Қолдау форумдарына қосылу.

  • •

    Кепілдік туралы және құқықтық ақпаратты табу.

Сондай-ақ, дүние жүзілік қолдау алу және басқа HP өнімдерін көру үшін www.hp.com/support бетіне өтуге болады.


Проблемаларды шешу

Басқару тақтасының анықтама жүйесі (тек сенсорлы экран бар үлгілер)

Құрылғының ішіне әр экранды пайдалану жолын түсіндіретін «Анықтама» жүйесі орнатылған. Анықтама жүйесін ашу үшін экранның жоғарғы оң жақ бұрышындағы анықтама [image] түймесін түртіңіз.

Кейбір экрандарда «Анықтама» жүйесі жалпы мәзірден ашылып, белгілі бір тақырыптарды іздеуге мүмкіндік береді. Мәзірдегі түймелерді түртіп, мәзір құрылымының ішін шарлауға болады.

Кейбір Анықтама экрандарында кептелістерді жою сияқты процедураларды орындауға көмектесетін анимациялық көріністер бар.

Жеке тапсырмалар опцияларын қамтитын экрандар үшін «Анықтама» жүйесі сол экрандардың опцияларын түсіндіретін тақырыпты ашады.

Өнім қате немесе ескерту туралы хабар берсе, ақауды түсіндіретін хабарды ашу үшін анықтама [image] түймесін түртіңіз. Сондай-ақ, хабарда осы ақауды жою нұсқаулары берілген.


Проблемаларды шешу

Басқару тақтасындағы шам үлгілерін түсіндіру (тек ЖД модельдерінде)

Өнім бұзылғанда, басқару тақтасының дисплейінде қате коды пайда болады.

Жағдай жарығының түсіндірмесі
ЖД шам өшіп тұр | «жарық өшіп тұр» белгісі
ЖД шам жанып тұр | «жарық жанып тұр» белгісі
ЖД шам жыпылықтап тұр | «жарық жыпылықтап тұр» белгісі

Басқару тақтасындағы шамның үлгілері
Шам күйі Қате коды Өнімнің статусы Әрекет

Барлық шамдар өшіп тұр.

Барлық ЖД шамдар өшіп тұр

Өнім өшіп тұр немесе төмен электр қуаты режимінде тұр.

Өнімді қосу үшін қуат түймесін басыңыз.

Дайын екенін көрсету және назар аудару шамдары жыпылықтайды.

Дайын екенін көрсетудің және назар аударудың ЖД шамдары жыпылықтайды

Пішімдеушінің басталу кезеңінде немесе өнім бетті тазалауды өңдеу кезінде статус шамдары қайталанады.

Ешқандай әрекет қажет емес. Басталу кезеңінің аяқталуын күтіңіз. Басталу кезеңі аяқталғанда, өнім дайын күйіне кіруі керек.

Дайын екенін көрсету шамы жанып тұр.

Дайын екенін көрсетудің ЖД шамы жанып тұр

Өнім «дайын» күйінде тұр.

Ешқандай әрекет қажет емес. Өнім басып шығару тапсырмасын қабылдауға дайын.

Дайын екенін көрсету шамы жыпылықтап тұр.

Дайын екенін көрсетудің ЖД шамы жыпылықтап тұр

Өнім деректерді қабылдап жатыр немесе өңделіп жатыр.

Ешқандай әрекет қажет емес. Өнім басып шығару тапсырмасын қабылдап жатыр немесе өңделіп жатыр.

Назар аудару шамы жыпылықтап тұр.

Назар аударудың ЖД шамы жыпылықтап тұр.

E0

Өнім ішінде қағаз кептеліп қалды.

Кептелген қағазды шығарып алыңыз.

E1

Кіріс науасы бос.

Науаны толтырыңыз.

E2

Есік ашық.

Баспа картриджі есігінің толық жабылғанына көз жеткізіңіз.

E4

Тонер картриджіндегі тонер деңгейі төмен.

Жалғастыру үшін көшіруді бастау түймесін басыңыз немесе тонер картриджін алмастырыңыз.

E5

Тонер картриджіндегі тонер деңгейі төмен.

Тонер картридждерін алмастырыңыз.

H0

Өнім қолмен беру режимінде тұр.

Кіріс науасына қағаздың дұрыс түрі мен өлшемін салыңыз. Жалғастыру үшін көшіруді бастау түймесін басыңыз.

H1

Өнім қолмен дуплекстеу жұмысын өңдеп жатыр.

Екінші жақтарын басып шығару үшін кіріс науасына парақтарды салыңыз. Жалғастыру үшін көшіруді бастау түймесін басыңыз.

Назар аудару және тонер шамдары жыпылықтап тұр.

Назар аударудың және тонердің ЖД шамдары жыпылықтап тұр.

E3

Баспа картриджі жоқ немесе дұрыс орнатылмаған.

Баспа картриджін орнатыңыз.

Тонер шамы жанып тұр.

Тонердің ЖД шамы жанып тұр.

Баспа картриджінің күтілген жұмыс мерзімі аяқталды. Жабдық осындай күйге жеткенде оған арналған HP қорғау кепілдігі аяқталады.

Баспаның сапасы төмен болмайынша, баспа картриджін ауыстырудың қажеті жоқ.

Назар аудару және дайын екенін көрсету шамдары қосылып тұр.

Назар аударудың және дайын екенін көрсетудің ЖД шамдары қосылып тұр.

E6

E7

E8

E9

Өнім қалпына келмейтін күрделі қатеге тап болған.

  • 1.

    Өнімді өшіріңіз немесе қуат сымын өнімнен ажыратыңыз.

  • 2.

    30 секунд күтіп, өнімді қосыңыз немесе қуат сымын өнімге қайта жалғаңыз.

  • 3.

    Өнімнің қосылуын күтіңіз.

Егер қате түзелмесе, НР тұтынушыларды қолдау орталығына хабарласыңыз.


Проблемаларды шешу

Ақпараттық беттерді басып шығару

Ақпараттық беттер өнім жады құрамында болады. Бұл беттер өнімді диагностикадан өткізуге көмектесіп, ақаулықтарды түзетуге мүмкіндік береді.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Конфигурация беті
  • Жабдықтар күйінің беті


Проблемаларды шешу

Конфигурация беті

Конфигурация бетінде өнімнің ағымдағы параметрлері мен сипаттары берілген. Сондай-ақ, онда статус журналы туралы есеп қамтылған. Конфигурация бетін басып шығару үшін мына әрекеттерді орындаңыз:

ЖД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы бас тарту [image] түймесін 10 секунд бойы басып тұрыңыз.

  2. 2.

    Бас тарту [image] түймесін босатыңыз.

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы реттеу [image] түймесін басыңыз.

  2. 2.

    Reports (Есептер) мәзірін ашыңыз.

  3. 3.

    Есепті басып шығаруды бастау үшін, Config Report (Конфигурация есебі) параметрін таңдап, OK түймесін басыңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

  2. 2.

    Reports (Есептер) мәзірін түртіңіз.

  3. 3.

    Configuration Report (Конфигурация туралы есеп) түймесін түртіңіз.


Проблемаларды шешу

Жабдықтар күйінің беті

ЖД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы бас тарту [image] түймесін 10 секунд бойы басып тұрыңыз.

  2. 2.

    Бас тарту [image] түймесін босатыңыз.

    Жабдықтардың күйі беті конфигурация беті басып шығарылғаннан кейін басып шығарылады.

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

  2. 2.

    Келесі мәзірлерді ашыңыз:

    • •

      Есептер

    • •

      Supplies status

  3. 3.

    Көрсеткі пернелерді пайдаланып Print Supplies status page (Жабдықтардың күйі бетін басып шығару) пәрменін таңдаңыз да, OK түймесін басыңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы негізгі экранда Supplies (Жабдықтар) [image] түймесін басыңыз.

  2. 2.

    Жабдықтар күйі бетін басып шығару үшін Report (Есеп) түймесін түртіңіз.


Проблемаларды шешу

Зауытта орнатылған әдепкі параметрлерді бастапқы қалпына келтіру

Зауытта орнатылған стандартты параметрлерді қалпына келтіру өнім және желі параметрлерінің барлығын зауыттағы стандартты параметрлерге қайтарады. Ол бет санағын, науа өлшемін немесе тілді қайта қоспайды. Өнімнің зауыттық параметрлерін қайтару үшін осы қадамдарды орындаңыз.

ЕСКЕРТУ:Зауытта орнатылған стандартты параметрлерді қалпына келтіру параметрлердің барлығын зауыттағы стандартты параметрлерге қайтарады, сондай-ақ, ол жадта бар барлық беттерді жояды.

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы реттеу [image] түймесін басыңыз.

  2. 2.

    Service (Қызмет) мәзірін ашыңыз.

  3. 3.

    Restore Defaults (Әдепкілерін қалпына келтіру) опциясын таңдаңыз, одан кейін OK түймесін басыңыз.

    Өнім автоматты түрде қайта іске қосады.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы негізгі экранда реттеу [image] түймесін түртіңіз.

  2. 2.

    Service (Қызмет) мәзірін басыңыз.

  3. 3.

    Restore Defaults (Әдепкілерін қалпына келтіру) опциясын таңдаңыз, одан кейін OK түймесін басыңыз.

    Өнім автоматты түрде қайта іске қосады.


Проблемаларды шешу

Қағазды беру немесе кептелу мәселелерін шешу

Өнімде қағазды беру немесе кептелу қайталанатын мәселелері болса, қайталанулар санын азайту үшін келесі ақпаратты пайдаланыңыз.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Өнім қағазды тартып алмайды
  • Өнім бірнеше қағаз парақтарын тартып алады
  • Жиі немесе қайталанатын қағаз кептелістері
  • Қағаз кептелістерін болдырмау


Проблемаларды шешу

Өнім қағазды тартып алмайды

Егер өнім науадан қағазды тартып алмаса, осы шешімдерді орындаңыз.

  • 1.

    Өнімді ашып, кептелген парақтарды шығарып алыңыз.

  • 2.

    Тапсырма үшін науаға дұрыс қағаз өлшемін салыңыз.

  • 3.

    Құралдың басқару тақтасында қағаз өлшемі мен түрінің дұрыс орнатылғанын тексеріңіз.

  • 4.

    Науадағы қағаз бағыттағыштары қағаздың өлшеміне қарай дұрыс реттелгенін тексеріңіз. Бағыттауыштарды науадағы тиісті ойықтарына келтіріңіз.

  • 5.

    Қағазды қолмен беру сұрауын растау үшін, өнімнің күтіп тұрғанын қарау мақсатында, өнімнің басқару панелін тексеріңіз. Қағаз салып, жалғастырыңыз.

  • 6.

    Тартып алу ролигі және бөлу төсемесі ласталған болуы мүмкін.


Проблемаларды шешу

Өнім бірнеше қағаз парақтарын тартып алады

Егер өнім бірнеше қағаз парақтарын науадан тартып алса, осы шешімдерді орындаңыъз.

  • 1.

    Науадан қағаздар жинағын жойыңыз және оны бүгіп, 180 градусқа бұрып, аударыңыз. Қағазды желпімеу керек. Науадағы қағаздар жинағын қайтып салыңыз.

  • 2.

    Осы өнім үшін HP қағаз ерекшеліктеріне сай келетін қағазды ғана пайдаланыңыз.

  • 3.

    Мыжылмаған, бүгілмеген немесе бүлінбеген қағазды пайдаланыңыз. Егер қажет болса, басқа бумадағы қағазды пайдаланыңыз.

  • 4.

    Науаның шамадан тыс толтырылмағанын тексеріңіз. Егер солай болса, науадан қағаздар жинағын шығарыңыз, жинақты тікейтіп, науаға кейбір қағаздарды қайта салыңыз.

  • 5.

    Науадағы қағаз бағыттағыштары қағаздың өлшеміне қарай дұрыс реттелгенін тексеріңіз. Бағыттауыштарды науадағы тиісті ойықтарына келтіріңіз.

  • 6.

    Басып шығару ортасының ұсынылған спецификацияларда болуын тексеріңіз.


Проблемаларды шешу

Жиі немесе қайталанатын қағаз кептелістері

Жиі қағаз кептелістері мәселелерін шешу үшін мына қадамдарды орындаңыз. Егер бірінші қадам мәселені шешпесе, мәселе шешілгенше келесі қадамды жалғастырыңыз.

  1. 1.

    Өнімде қағаз кептеліп қалса, кептелісті кетіріңіз де, өнімді тексеру үшін конфигурациялық бетті басып шығарыңыз.

  2. 2.

    Басқару тақтасында науа дұрыс қағаз өлшеміне және түріне конфигурациялаңыз. Қажет болса, қағаз параметрлерін реттеңіз.

  3. 3.

    Өнімді өшіріп, 30 секунд күтіңіз де, қайтадан қосыңыз.

  4. 4.

    Өнімнің ішінен артық тонерді кетіру үшін тазалау бетін басып шығарыңыз.

    ЖД басқару тақтасы

    1. a.

      Start (Бастау) түймесін басып, Programs (Бағдарламалар) тармағын таңдаңыз.

    2. b.

      HP өнім топтамасын таңдап, HP құрылғысының құралдар жинағы элементін басыңыз.

    3. c.

      Systems (Жүйелер) қойындысында Service (Қызмет) параметрін таңдаңыз.

    СКД басқару тақтасы

    1. a.

      Өнімнің басқару тақтасында Setup (Орнату) [image] түймесін басыңыз.

    2. b.

      Service (Қызмет) мәзірін ашыңыз.

    3. c.

      Көрсеткі пернелерді пайдаланып Cleaning mode (Тазалау режимі) параметрін таңдаңыз да, OK түймесін басыңыз.

      Өнім парақтың бірінші жағын басып, парақты шығыс науасынан шығаруды және 1-науаға сол бағытта салуды сұрайды. Процесс аяқталғанша күтіңіз. Басып шығарылатын бетті тастаңыз.

    Сенсорлы экранның басқару тақтасы

    1. a.

      Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

    2. b.

      Қызмет мәзірін түртіңіз.

    3. c.

      Cleaning Page (Тазалау беті) түймесін басыңыз.

    4. d.

      Сізге сұрау салғанда, хат немесе A4 пішімді қағазын салыңыз.

    5. e.

      Тазалау процесін бастау үшін OK түймесін түртіңіз.

      Өнім парақтың бірінші жағын басып, парақты шығыс науасынан шығаруды және 1-науаға сол бағытта салуды сұрайды. Процесс аяқталғанша күтіңіз. Басып шығарылатын бетті тастаңыз.

  5. 5.

    Өнімді тексеру үшін конфигурациялық бетті басып шығарыңыз.

    ЖД басқару тақтасы

    1. a.

      Дайын екенін көрсету [image] шамы жыпылықтай бастағанша, бас тарту [image] түймесін басып тұрыңыз.

    2. b.

      Бас тарту [image] түймесін босатыңыз.

    СКД басқару тақтасы

    1. a.

      Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

    2. b.

      Reports (Есептер) мәзірін түртіңіз.

    3. c.

      Configuration Report (Конфигурация туралы есеп) түймесін түртіңіз.

    Сенсорлы экранның басқару тақтасы

    1. a.

      Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

    2. b.

      Reports (Есептер) мәзірін түртіңіз.

    3. c.

      Configuration Report (Конфигурация туралы есеп) түймесін түртіңіз.

Осы қадамдардың ешқайсысы мәселені шешпесе, өнімге қызмет көрсету керек болуы мүмкін. HP тұтынушыларды қолдау орталығына хабарласыңыз.


Проблемаларды шешу

Қағаз кептелістерін болдырмау

Қағаз кептелістерінің санын азайту үшін, осы шешімдерді орындаңыз.

  • 1.

    Осы өнім үшін HP қағаз ерекшеліктеріне сай келетін қағазды ғана пайдаланыңыз.

  • 2.

    Мыжылмаған, бүгілмеген немесе бүлінбеген қағазды пайдаланыңыз. Егер қажет болса, басқа бумадағы қағазды пайдаланыңыз.

  • 3.

    Бұрын басылып шығарылған немесе көшірілген қағазды қайта қолданбаңыз.

  • 4.

    Науаның шамадан тыс толтырылмағанын тексеріңіз. Егер солай болса, науадан қағаздар жинағын шығарыңыз, жинақты тікейтіп, науаға кейбір қағаздарды қайта салыңыз.

  • 5.

    Науадағы қағаз бағыттағыштары қағаздың өлшеміне қарай дұрыс реттелгенін тексеріңіз. Бағыттағыштарды қағаз жинағын майыстырмай, оларға тиіп тұратындай реттеңіз.

  • 6.

    Науа өнімге толық салынғанын тексеріңіз.

  • 7.

    Егер ауыр, дөңес немесе тесігі бар қағаз басып шығарсаңыз, бір мезгілде қолмен беру мүмкіндігін және бір парақ беру мүмкіндігін пайдаланыңыз.

  • 8.

    Науаның қағаз түріне және өлшеміне дұрыс теңшелгенін тексеріңіз.

  • 9.

    Басып шығару ортасының ұсынылған спецификацияларда болуын тексеріңіз.


Проблемаларды шешу

Кіріс науасынан кептелістерді тазалау

Жаңарту процессі аяқталғаннан кейін өнімнің басқару тақтасында Jam in tray 1 (1-науада кептеліс бар). Clear Jam and press [OK] (Кептелісті тазалап, [OK] түймесін басыңыз) хабары көрсетіледі.

  1. 1.

    Кіріс науасынан артық қағазды алып тастаңыз.

    Қағаз бумасын алу

  2. 2.

    Сканер жинағын көтеріңіз.

    Сканер жинағын көтеру

  3. 3.

    Жоғарғы қақпағын ашыңыз.

    Үстіндегі қақпағын ашу

  4. 4.

    Тонер картриджін алып тастаңыз.

    Тонер картриджін алыңыз

  5. 5.

    Кіріс науа аумағында көрінетін барлық кептелген қағазды алыңыз. Қағазды жыртып алмау үшін кептелген қағазды алу үшін екі қолды да пайдаланыңыз.

    Кептелген қағазды шығарыңыз

  6. 6.

    Тонер картриджі аумағынан кептелген қағазды алыңыз.

    Кептелген қағазды шығарыңыз

  7. 7.

    Тонер картриджін қайта салыңыз.

    Тонер картриджін салыңыз

  8. 8.

    Жоғарғы қақпағын жабыңыз.

    Жоғарғы қақпағын жабыңыз

  9. 9.

    Сканер жинағын түсіріңіз.

    Сканер жинағын түсіру


Проблемаларды шешу

Тонер картриджінің аймағындағы кептелісті жою

Жаңарту процессі аяқталған соң өнімнің басқару тақтасында Jam in cartridge area (Картридж аумағындағы кептеліс) хабары көрсетіледі.

  1. 1.

    Сканер жинағын көтеріңіз.

    Сканер жинағын көтеру

  2. 2.

    Жоғарғы қақпағын ашыңыз.

    Үстіндегі қақпағын ашу

  3. 3.

    Тонер картриджін алып тастаңыз.

    Тонер картриджін алыңыз

  4. 4.

    Тонер картриджі аумағынан кептелген қағазды алыңыз. Қағазды жыртып алмау үшін кептелген қағазды алу үшін екі қолды да пайдаланыңыз.

    Кептелген қағазды шығарыңыз

  5. 5.

    Тонер картриджін қайта салыңыз.

    Тонер картриджін салыңыз

  6. 6.

    Жоғарғы қақпағын жабыңыз.

    Жоғарғы қақпағын жабыңыз

  7. 7.

    Сканер жинағын түсіріңіз.

    Сканер жинағын түсіру


Проблемаларды шешу

Шығыс қалтасындағы кептелістерді жою

Өнімнің басқару тақтасында Jam in output bin (Шығыс қалтадағы кептеліс) хабары көрсетіледі.

  1. 1.

    Сканер жинағын көтеріңіз.

    Сканер жинағын көтеру

  2. 2.

    Жоғарғы қақпағын ашыңыз.

    Үстіндегі қақпағын ашу

  3. 3.

    Шығыс қалтасының аумағынан кептелген қағазды алыңыз. Қағазды жыртып алмау үшін кептелген қағазды алу үшін екі қолды да пайдаланыңыз.

    Кептелген қағазды шығарыңыз

  4. 4.

    Тонер картриджін алып тастаңыз.

    Тонер картриджін алыңыз

  5. 5.

    Тонер картриджі аумағынан кептелген қағазды алыңыз.

    Кептелген қағазды шығарыңыз

  6. 6.

    Тонер картриджін қайта салыңыз.

    Тонер картриджін салыңыз

  7. 7.

    Жоғарғы қақпағын жабыңыз.

    Жоғарғы қақпағын жабыңыз

  8. 8.

    Сканер жинағын түсіріңіз.

    Сканер жинағын түсіру


Проблемаларды шешу

Құжат бергіштегі кептелген қағазды алу

Өнімнің басқару тақтасында Jam in the document feeder (Құжат бергіштегі кептеліс) хабары көрсетіледі.

  1. 1.

    Құжат бергіштің кіріс науасынан артық қағазды алыңыз.

  2. 2.

    Кіріс науа аумағында көрінетін барлық кептелген қағазды алыңыз. Қағазды жыртып алмау үшін кептелген қағазды алу үшін екі қолды да пайдаланыңыз.

    Кептелген қағазды шығарыңыз

  3. 3.

    Құжат бергіштің кіріс науасын көтеріңіз.

    Құжат бергіштің кіріс науасын көтеріңіз

  4. 4.

    Құжат бергіштегі кептеліске қол жеткізу қақпағын көтеріңіз.

    Кептеліске қол жеткізу қақпағын көтеру

  5. 5.

    Кептелген қағазды алып тастаңыз.

    Кептелген қағазды шығарыңыз

  6. 6.

    Кептеліске қол жеткізу қақпағын жабыңыз.

    Кептеліске қол жеткізу қақпағын жабу

  7. 7.

    Құжат бергіштің кіріс науасын жабыңыз.

    Құжат бергіштің кіріс науасын жабыңыз


Проблемаларды шешу

Баспа сапасын жақсарту

  • Әртүрлі бағдарламалық құралдан басып шығару
  • Баспа тапсырмасы үшін қағаз түрінің параметрін орнатыңыз
  • Тонер картриджінің күйін тексеру
  • Тазалағыш бетті басып шығару
  • Тонер картриджінің зақымданбағанын тексеру
  • Қағаз бен басып шығару ортасын тексеру
  • Үнемдеу режимі параметрлерін тексеру


Проблемаларды шешу

Әртүрлі бағдарламалық құралдан басып шығару

Басқа бағдарламалық құралдан басып шығарып көріңіз. Бет дұрыс басылып шықпаса, мәселе басып шығарып отырған бағдарламалық құралыңызға қатысты болып отыр.


Проблемаларды шешу

Баспа тапсырмасы үшін қағаз түрінің параметрін орнатыңыз

Бағдарламалық жасақтамадан басып шығарып жатсаңыз және беттерде келесі проблемалар болса, қағаз түрінің параметрін тексеріңіз:

  • •

    жағылған баспа

  • •

    анық емес баспа

  • •

    күңгірт баспа

  • •

    оралған қағаз

  • •

    тонердің шашыраған нүктелері

  • •

    бос тонер

  • •

    тонер жоқ шағын аймақтар

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Қағаз түрінің параметрін тексеру (Windows)
  • Қағаз түрінің параметрін тексеру (Mac OS X)


Проблемаларды шешу

Қағаз түрінің параметрін тексеру (Windows)

  1. 1.

    Бағдарламалық құралда Print (Басып шығару) опциясын таңдаңыз.

  2. 2.

    Өнімді таңдап, Properties (Сипаттар) немесе Preferences (Басымдықтар) түймесін басыңыз.

  3. 3.

    Paper/Quality (Қағаз/Сапа) жиекбелгісін таңдаңыз.

  4. 4.

    Media: (Баспа құрал:) ашылмалы тізімінен дұрыс қағаз түрін таңдаңыз.

  5. 5.

    Document Properties (Құжат сипаттары) тілқатысу терезесін жабу үшін OK түймесін басыңыз. Тапсырманы басып шығару үшін Print (Басып шығару) тілқатысу терезесіндегі OK түймесін басыңыз.


Проблемаларды шешу

Қағаз түрінің параметрін тексеру (Mac OS X)

  1. 1.

    File (Файл) мәзірін басыңыз, сонан соң Print (Басып шығару) опциясын басыңыз.

  2. 2.

    Printer (Принтер) мәзірінен өнімді таңдаңыз.

  3. 3.

    Әдепкі бойынша принтер драйвері Copies & Pages (Көшірмелер және беттер) мәзірін көрсетеді. Мәзірлердің ашылмалы тізімін ашыңыз да, Finishing (Аяқтау) мәзірін басыңыз.

  4. 4.

    Media type (Баспа құрал түрі) ашылмалы тізімнен түрін таңдаңыз.

  5. 5.

    Print (Басып шығару) түймесін басыңыз.


Проблемаларды шешу

Тонер картриджінің күйін тексеру

ЖД басқару тақтасы

  1. ▲

    Тонер деңгейінің күйін көрсететін [image] шам баспа картриджіндегі тонер деңгейінің өте төмен екенін көрсетеді.

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

  2. 2.

    Келесі мәзірлерді ашыңыз:

    • •

      Есептер

    • •

      Supplies status

  3. 3.

    Көрсеткі пернелерді пайдаланып Print Supplies status page (Жабдықтардың күйі бетін басып шығару) пәрменін таңдаңыз да, OK түймесін басыңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы негізгі экранда Supplies (Жабдықтар) [image] түймесін басыңыз.

  2. 2.

    Жабдықтар күйі бетін басып шығару үшін Report (Есеп) түймесін түртіңіз.

Жабдықтар күйінің бетінде мына ақпарат беріледі:

  • •

    Картридждің қалған қызмет мерзімінің шамаланған пайызы

  • •

    Қалған беттердің шамамен алғандағы саны

  • •

    HP тонер картридждерінің бөлшек нөмірлері

  • •

    Басып шығарылған бет саны


Проблемаларды шешу

Тазалағыш бетті басып шығару

ЖД басқару тақтасы

  1. 1.

    Start (Бастау) түймесін басып, Programs (Бағдарламалар) тармағын таңдаңыз.

  2. 2.

    HP өнім топтамасын таңдап, HP құрылғысының құралдар жинағы элементін басыңыз.

  3. 3.

    Systems (Жүйелер) қойындысында Service (Қызмет) параметрін таңдаңыз.

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасында Setup (Орнату) [image] түймесін басыңыз.

  2. 2.

    Service (Қызмет) мәзірін ашыңыз.

  3. 3.

    Көрсеткі пернелерді пайдаланып Cleaning mode (Тазалау режимі) параметрін таңдаңыз да, OK түймесін басыңыз.

    Өнім парақтың бірінші жағын басып, парақты шығыс науасынан шығаруды және 1-науаға сол бағытта салуды сұрайды. Процесс аяқталғанша күтіңіз. Басып шығарылатын бетті тастаңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

  2. 2.

    Қызмет мәзірін түртіңіз.

  3. 3.

    Cleaning Page (Тазалау беті) түймесін басыңыз.

  4. 4.

    Сізге сұрау салғанда, хат немесе A4 пішімді қағазын салыңыз.

  5. 5.

    Тазалау процесін бастау үшін OK түймесін түртіңіз.

    Өнім парақтың бірінші жағын басып, парақты шығыс науасынан шығаруды және 1-науаға сол бағытта салуды сұрайды. Процесс аяқталғанша күтіңіз. Басып шығарылатын бетті тастаңыз.


Проблемаларды шешу

Тонер картриджінің зақымданбағанын тексеру

  1. 1.

    Өнімнен тонер картриджін шығарып, бітеуші таспаның алынғанын тексеріңіз.

  2. 2.

    Тонер картриджінің екі жағынан ұстап, оны сілкілеу арқылы тонерді біркелкі жайыңыз.

  3. 3.

    Жад микросхемасының бұзылмағанын тексеріңіз.

  4. 4.

    Тонер картриджіндегі жасыл бейнелеу барабанының бетін тексеріңіз.

    ЕСКЕРТУ:Тонер картриджіндегі роликке (бейнелеу барабаны) тимеңіз. Бейнелеу барабанындағы саусақ іздері баспа сапасына кері әсер етеді.

    • •

      Бейнелеу барабанында кез келген сызықтар, саусақ іздері немесе басқа зақымдар байқалса, тонер картриджін ауыстырыңыз.

    • •

      Бейнелеу барабаны зақымданбаған болып көрінсе, тонер картриджін бірнеше рет ақырын сілкіп, қайта орнатыңыз.

  5. 5.

    Осы қадамдар мәселені шешті ме, соны көру үшін біраз бетті басып шығарыңыз.


Проблемаларды шешу

Қағаз бен басып шығару ортасын тексеру

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • HP қағаз ерекшеліктеріне сай келетін қағазды пайдалану
  • Өнімнің қоршаған ортасын тексеру


Проблемаларды шешу

HP қағаз ерекшеліктеріне сай келетін қағазды пайдалану

Төмендегі ақаулықтар туындаса, басқа қағазды пайдаланыңыз:

  • •

    Басып шығару тым ақшыл немесе кей жерлерде күңгірттеу көрінеді.

  • •

    Басып шығарылған беттерде тонер дақтары бар.

  • •

    Тонер басып шығарылған беттерде жайылған.

  • •

    Басып шығарылған таңбалар пішінсіз көрінеді.

  • •

    Басып шығарылған беттер мыжылған.

Әрқашан құрал қолдау көрсететін қағаз түрін және салмағын қолданыңыз. Оған қоса, қағазды таңдаған кезде мына нұсқауларды орындаңыз:

  • •

    Жақсы нәтижелерге қол жеткізу үшін қағаз сапасының жақсы екендігін және кесілмегенін, кертік салынбағанын, жыртылмағанын, өте жұқа, шаң еместігін, мыжылмағанын, жарамсыз еместігін, қапсырмалардың жоқтығын және шеттерінің мыжылып немесе бүктеліп қалмағанын тексеріңіз.

  • •

    Бұрын басып шығарылмаған қағазды пайдаланыңыз.

  • •

    Лазерлі принтерлерге арналған қағаздарды пайдаланыңыз. Тек сиялы принтерлерде пайдалануға арналған қағазды пайдаланбаңыз.

  • •

    Тым қатты қағазды пайдаланбаңыз. Жалпы жұмсақ қағазды пайдалану ең жақсы басып шығару нәтижелерін береді.


Проблемаларды шешу

Өнімнің қоршаған ортасын тексеру

Өнімнің Кепілдік және заңды нұсқаулығында тізімделген қоршаған орта ерекшеліктеріне сай жұмыс істеп тұрғанын тексеріңіз.


Проблемаларды шешу

Үнемдеу режимі параметрлерін тексеру

HP компаниясы EconoMode режимін үнемі пайдалануды ұсынбайды. EconoMode режимі үнемі пайдаланған жағдайда, тонер картриджіндегі механикалық бөліктер тонер жабдығынан ерте тозуы мүмкін. Баспа сапасы төмендей бастап, қанағаттанарлық болмаса, тонер картриджін ауыстырған жөн.

Бүкіл бет тым күңгірт немесе тым ашық болса, мына қадамдарды орындаңыз.

  1. 1.

    Бағдарламалық құралда Print (Басып шығару) опциясын таңдаңыз.

  2. 2.

    Өнімді таңдап, Properties (Сипаттар) немесе Preferences (Басымдықтар) түймесін басыңыз.

  3. 3.

    Paper/Quality (Қағаз/сапа) қойындысын басыңыз да, Quality Settings (Сапа параметрлері) аумағын таңдаңыз.

    • •

      Бүкіл бет тым күңгірт болса, EconoMode (Үнемдеу режимі) параметрін таңдаңыз.

    • •

      Бүкіл бет тым күңгірт болса, FastRes 1200 параметрін таңдаңыз.

  4. 4.

    Document Properties (Құжат сипаттары) тілқатысу терезесін жабу үшін OK түймесін басыңыз. Тапсырманы басып шығару үшін Print (Басып шығару) тілқатысу терезесіндегі OK түймесін басыңыз.


Проблемаларды шешу

Көшіру және сканерлеу сапасы

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Сканер әйнегіндегі кір мен дақтардың болмауын тексеру
  • Қағаз параметрлерін тексеру
  • Мәтіндер немесе суреттер үшін оңтайландыру
  • Шетпен шетке көшіру
  • Құжат бергіштің көтеру ролигі мен бөлу төсемін тазалаңыз


Проблемаларды шешу

Сканер әйнегіндегі кір мен дақтардың болмауын тексеру

Уақыт өте сканер әйнегі мен ақ пластмасса тірегінде дақтар жиналып, жұмысына әсер етуі мүмкін. Сканерді тазалау үшін келесі іс рәсімін пайдаланыңыз.

  1. 1.

    Өнімді өшіру үшін қуат түймесін басыңыз, одан кейін қуат кабелін электр розеткасынан ажыратыңыз.

  2. 2.

    Сканердің қақпағын ашыңыз.

  3. 3.

    Сканердің шынысы мен ақ пластмасса тірегін абразивті емес тазартқыш сұйықтыққа батырылған жұмсақ шүберекпен сүртіңіз.

    ЕСКЕРТУ:Өнімнің кез келген бөлігін тазалау барысында абразивті заттарды, ацетонды, бензинді, аммиакты көміртек тетрахлоридін пайдаланбаңыз; олар өнімді зақымдауы мүмкін. Сұйықтықтарды тікелей шыныға немесе үстелге қоймаңыз. Олар астына төгіліп, өнімді зақымдауы мүмкін.

  4. 4.

    Дақ түсірмес үшін шыныны немесе ақ пластмасса тіректі былғары немесе целлюлоза шүберекпен құрғатыңыз.

  5. 5.

    Қуат кабелін розеткаға жалғаңыз, содан кейін өнімді қосу үшін қуат түймесін басыңыз.


Проблемаларды шешу

Қағаз параметрлерін тексеру

ЖД басқару тақтасы

  1. 1.

    Start (Бастау) түймесін басып, Programs (Бағдарламалар) тармағын таңдаңыз.

  2. 2.

    HP өнім топтамасын таңдап, HP құрылғысының құралдар жинағы элементін басыңыз.

  3. 3.

    Systems (Жүйелер) қойындысында Paper Setup (Қағазды реттеу) параметрін таңдаңыз.

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

  2. 2.

    Келесі мәзірлерді ашыңыз:

    • •

      Жүйе параметрі

    • •

      Қағаз параметрі

  3. 3.

    Def. paper size (Қағаз өлшемін анықтау) параметрін таңдаңыз.

  4. 4.

    Кіріс науадағы қағаз өлшемінің атауын таңдаңыз да, OK түймесін басыңыз.

  5. 5.

    Def. paper type (Қағаз түрін анықтау) параметрін таңдаңыз.

  6. 6.

    Кіріс науадағы қағаз түрінің атауын таңдаңыз да, OK түймесін басыңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

  2. 2.

    Келесі мәзірлерді ашыңыз:

    • •

      Жүйе параметрі

    • •

      Қағаз параметрі

  3. 3.

    Paper Size (Қағаз өлшемі) параметрін таңдаңыз да, кіріс науасындағы қағаз өлшемінің атауын түртіңіз.

  4. 4.

    Paper Type (Қағаз түрі) параметрін таңдаңыз да, кіріс науасындағы қағаз түрінің атауын түртіңіз.


Проблемаларды шешу

Мәтіндер немесе суреттер үшін оңтайландыру

Келесі көшірме сапасының параметрлері қолданылады:

  • •

    Auto Select (Автоматты түрде таңдау): көшірменің сапасы маңызды болмаған кезде осы параметрді пайдаланыңыз.

  • •

    Mixed (Аралас): бұл параметрді мәтіні мен суреттері араласып келетін құжаттар үшін пайдаланыңыз.

  • •

    Text (Мәтін): мәтіні көп болатын құжаттар үшін осы параметрді пайдаланыңыз. Бұл — көшіруді оңтайландыру үшін әдепкі параметр.

  • •

    Picture (Сурет): құрамында суреттері көп болатын құжаттар үшін осы параметрді пайдаланыңыз.

СКД басқару тақтасы

  1. 1.

    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.

  2. 2.

    Өнімнің басқару панеліндегі Copy Menu (Көшіру мәзірі) [image] түймесін басыңыз.

  3. 3.

    Optimize (Оңтайландыру) мәзірін таңдаңыз.

  4. 4.

    Параметрлер арасында жылжу үшін көрсеткі түймелерді пайдаланып, бір параметрді таңдау үшін OK түймесін басыңыз.

  5. 5.

    Көшіруді бастау үшін Start Copy (Көшіруді бастау) [image] түймесін түртіңіз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.

  2. 2.

    Өнімнің басқару тақтасындағы негізгі экранда Copy (Көшіру) түймесін басыңыз.

  3. 3.

    Settings (Параметрлер) түймесін түртіп, содан кейін жылжып, Optimize (Оңтайландыру) түймесін түртіңіз. Опциялардың ішінде жылжу үшін көрсеткі түймешіктерін түртіңіз де, таңдау үшін бір опцияны басыңыз.

  4. 4.

    Көшіруді бастау үшін Start Copy (Көшіруді бастау) түймесін түртіңіз.


Проблемаларды шешу

Шетпен шетке көшіру

Өнім толықтай шеттен шетке басып шығара алмайды. Беттің айналасында 4 мм басып шығарылмайтын жиек бар.

Шеттері кесілген құжаттарды басып шығару немесе сканерлеу туралы пікірлер:

  • •

    Баспа өлшемінен кіші болғанда түпнұсқаны сканердегі белгішемен белгіленген бұрыштан 4 мм қашықтыққа жылжытыңыз. Осы күйде қайта көшіріңіз немесе сканерлеңіз.

  • •

    Түпнұсқа қажетті баспа өлшеміне сәйкес болғанда көшірме кесіліп қалмауы үшін суретті кішірейту мақсатында Reduce/Enlarge (Кішірейту/үлкейту) мүмкіндігін қолданыңыз.


Проблемаларды шешу

Құжат бергіштің көтеру ролигі мен бөлу төсемін тазалаңыз

Құжат бергіште кептелістер немесе бір мезетте бірнеше парақтың алынуы сияқты қағаз салу ақаулықтары туындаса, құжат бергішінің роликтері мен бөлу төсемесін тазалаңыз.

  1. 1.

    Құжат бергіштің кіріс науасын көтеріңіз.

    Құжат бергіштің кіріс науасын көтеріңіз

  2. 2.

    Екі желімді білікті және бөлуші төсемені тазалау үшін ылғалды, қылшықсыз сүлгіні қолданыңыз.

    ЕСКЕРТУ:Өнімнің кез келген бөлігін тазалау барысында абразивті заттарды, ацетонды, бензинді, аммиакты көміртек тетрахлоридін пайдаланбаңыз; олар өнімді зақымдауы мүмкін. Сұйықтықтарды тікелей шыныға немесе үстелге қоймаңыз. Олар астына төгіліп, өнімді зақымдауы мүмкін.

    Құжатты беру құрылғысының роликтері мен бөлуші төсемесін тазалаңыз

  3. 3.

    Құжат бергіштің кіріс науасын жабыңыз.

    Құжат бергіштің кіріс науасын жабыңыз


Проблемаларды шешу

Факс сапасын жақсарту

  • Сканер әйнегіндегі кірдің немесе дақтардың болмауын тексеру
  • Факс жіберу ажыратымдылық параметрін тексеру
  • Ашықтық/күңгірттік параметрін тексеру
  • Қателерді түзету параметрін тексеру
  • Бетке сыйымды параметрін тексеру
  • Құжат бергіштің көтеру ролигі мен бөлу төсемін тазалаңыз
  • Басқа факс құрылғысына жіберу
  • Жіберушінің факс құрылғысын тексеру


Проблемаларды шешу

Сканер әйнегіндегі кірдің немесе дақтардың болмауын тексеру

Уақыт өте сканер әйнегі мен ақ пластмасса тірегінде дақтар жиналып, жұмысына әсер етуі мүмкін. Сканерді тазалау үшін келесі іс рәсімін пайдаланыңыз.

  1. 1.

    Өнімді өшіру үшін қуат түймесін басыңыз, одан кейін қуат кабелін электр розеткасынан ажыратыңыз.

  2. 2.

    Сканердің қақпағын ашыңыз.

  3. 3.

    Сканер әйнегін, құжат беру құралының таспаларын және ақ пластмасса тіректі абразивті емес шыны тазалағышпен ылғалданған жұмсақ шүберекпен немесе губкамен тазалаңыз.

    ЕСКЕРТУ:Өнімнің кез келген бөлігін тазалау барысында абразивті заттарды, ацетонды, бензинді, аммиакты көміртек тетрахлоридін пайдаланбаңыз; олар өнімді зақымдауы мүмкін. Сұйықтықтарды тікелей шыныға немесе үстелге қоймаңыз. Олар астына төгіліп, өнімді зақымдауы мүмкін.

  4. 4.

    Дақ түсірмес үшін шыныны немесе ақ пластмасса тіректі былғары немесе целлюлоза шүберекпен құрғатыңыз.

  5. 5.

    Сканер қақпағын жабыңыз.

  6. 6.

    Қуат кабелін розеткаға жалғаңыз, содан кейін өнімді қосу үшін қуат түймесін басыңыз.


Проблемаларды шешу

Факс жіберу ажыратымдылық параметрін тексеру

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

  2. 2.

    Fax Setup (Факсты реттеу) тармағын таңдаңыз.

  3. 3.

    Send Fax Setup (Факс жіберуді реттеу) тармағын таңдаңыз да, Def. Resolution (Ажыратымдылықты анықтау) параметрін таңдаңыз.

  4. 4.

    Қажет ажыратымдылық параметрін таңдаңыз да, OK түймесін басыңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

  2. 2.

    Fax Setup (Факсты реттеу) тармағын таңдаңыз.

  3. 3.

    Advanced Setup (Кеңейтілген реттеу) тармағын таңдаңыз да, Fax Resolution (Факс ажыратымдылығы) параметрін таңдаңыз.

  4. 4.

    Қажет ажыратымдылық параметрін таңдаңыз да, OK түймесін түртіңіз.


Проблемаларды шешу

Ашықтық/күңгірттік параметрін тексеру

Егер факс тым ашық немесе тым күңгірт болып басылса, ашықтық/күңгірттік параметрі осы факс тапсырмасы үшін дұрыс екенін тексеріңіз.

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

  2. 2.

    Fax Setup (Факсты реттеу) тармағын таңдаңыз.

  3. 3.

    Fax Send Setup (Факс жіберуді реттеу) тармағын таңдаңыз да, Def. Light/Dark (Ашық/күңгірт түсті анықтау) параметрін таңдаңыз.

  4. 4.

    Факс тапсырмасының параметрін реттеңіз де, OK түймесін басыңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

  2. 2.

    Fax Setup (Факсты реттеу) тармағын таңдаңыз да, Advanced Setup (Кеңейтілген реттеу) тармағын таңдаңыз.

  3. 3.

    Lighter/Darker (Ашығырақ/күңгірттеу) тармағын таңдаңыз да, осы параметрді факс тапсырмасы үшін реттеңіз.


Проблемаларды шешу

Қателерді түзету параметрін тексеру

Әдетте, өнім факс қабылдау немесе жіберу кезінде телефон желісіндегі сигналдарды бақылап отырады. Егер берілім кезінде өнім қате тапса және қатені түзету параметрі On (Қосулы) болса, өнім факстің бөлігін қайта жіберуді сұрауы мүмкін. Қатені түзету үшін зауыттық стандартты мән On (Қосулы).

Факсті жіберу немесе қабылдау кезінде қиыншылықтарға кездессеңіз немесе берілімдегі қателерді қабылдағыңыз келсе ғана, қатені түзету режимін ажыратуыңыз қажет. Факсті шетелге жіберу немесе шетелден факс қабылдау кезінде немесе сіз телефон байланысын жер серігі арқылы пайдалансаңыз, бұл функцияны ажыратып қою пайдалы болуы мүмкін.

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

  2. 2.

    Fax Setup (Факсты реттеу) тармағын таңдаңыз да, All Faxes (Барлық факстар) параметрін таңдаңыз.

  3. 3.

    Error Correction (Қателерді түзету) параметрін таңдаңыз да, On (Қосулы) күйін таңдаңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

  2. 2.

    Service (Қызмет) тармағын таңдаңыз да, Fax Service (Факсқа қызмет көрсету) тармағын таңдаңыз.

  3. 3.

    Error Correction (Қателерді түзету) параметрін таңдаңыз да, On (Қосулы) күйін таңдаңыз.


Проблемаларды шешу

Бетке сыйымды параметрін тексеру

Өнім факсты беттен тыс басып шығарса, өнімнің басқару тақтасынан бетке шақтау мүмкіндігін қосыңыз.

ЕСКЕРТПЕ:Әдепкі қағаз өлшемі параметрінің науадағы қағаздың өлшеміне сәйкес екенін тексеріңіз.

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

  2. 2.

    Fax Setup (Факсты реттеу) тармағын таңдап, Recv. (Қабылдау) параметрін таңдаңыз.

  3. 3.

    Fit to Page (Бетке қиыстыру) параметрін таңдаңыз да, On (Қосу) күйін таңдаңыз.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

  2. 2.

    Fax Setup (Факсты реттеу) тармағын таңдаңыз да, Advanced Setup (Кеңейтілген реттеу) тармағын таңдаңыз.

  3. 3.

    Fit to Page (Бетке қиыстыру) параметрін таңдаңыз да, On (Қосу) күйін таңдаңыз.


Проблемаларды шешу

Басқа факс құрылғысына жіберу

Факс тапсырмасын басқа құрылғы сәтті қабылдай ма, жоқ па, көру үшін, факс тапсырмасын басқа факс құрылғысына жіберіңіз.

  • •

    Егер екінші факс факсты сәтті қабылдаса, бастапқы алушы факстағы байланыс пен параметрлерді тексеріңіз.

  • •

    Егер екінші факс факсты сәтті алмаса, өнімдегі факс параметрлерін тексеріңіз. Егер факс әлі жіберілмей жатса, телефон желісінде кедергі болуы мүмкін. Факсты кейінірек қайта жіберіп көріңіз.


Проблемаларды шешу

Жіберушінің факс құрылғысын тексеру

Жіберушіден факс жіберуші құрылғының кереғарлық параметрін қоюландыруды және факсты қайта жіберуді сұраңыз.

Егер қабылданған факстың сапасы әлі де нашар болса, өнімдегі факс параметрлерін тексеріңіз.


Проблемаларды шешу

Сымсыз желі мәселелерін шешу

Өнімнің желімен байланысып тұрғанына көз жеткізу үшін төмендегі тармақтарды тексеріңіз. Бастамас бұрын, өнімнің басқару панелінен конфигурация бетін басып шығарып, осы бетте тізімделген өнімнің IP мекенжайын табыңыз.

  • Төмен физикалық байланыс
  • Компьютер өнім үшін қате IP мекенжайын қолдануда
  • Компьютердің өніммен байланысуы мүмкін емес.
  • Өнім желі үшін қате сілтеме және дуплекс параметрлерін пайдалануда
  • Жаңа бағдарламалық құралдар үйлесімді ақаулықтарды тудыруы мүмкін.
  • Компьютеріңіз немесе жұмыс компьютеріңіз дұрыс орнатылмаған.
  • Өнім ажыратылған немесе басқа желі параметрлері дұрыс емес.

ЕСКЕРТПЕ:HP бір рангті желіні қолдамайды, себебі мүмкіндік Microsoft амалдық жүйелерінің функциясы болып табылады және HP баспа драйверлері емес. Қосымша ақпарат алу үшін, Microsoft корпорациясының www.microsoft.com веб-торабына өтіңіз.


Проблемаларды шешу

Төмен физикалық байланыс

  1. 1.

    Дұрыс ұзындықтағы кабельді пайдаланып, өнімнің дұрыс желілік портқа жалғанғанын тексеріңіз.

  2. 2.

    Кабельдің қауіпсіз жалғанғанын тексеріңіз.

  3. 3.

    Өнімнің артқы жағындағы желілік портқа қосатын жерді қарап, сарғыш түсті жұмыс шамы және жасыл түсті мәртебе шамы жанып тұрғанын тексеріңіз.

  4. 4.

    Егер ақаулық шешілмесе, концентраторға басқа кабельді немесе портты қолданып көріңіз.


Проблемаларды шешу

Компьютер өнім үшін қате IP мекенжайын қолдануда

  1. 1.

    Принтердің сипаттарын ашып, Ports қойындысын басыңыз. Өнім үшін қазіргі IP мекенжайының таңдалғанын тексеріңіз. IP мекенжайы конфигурациялау бетінде көрсетілген.

  2. 2.

    Өнімді HP компаниясының стандартты TCP/IP порты арқылы орнатқан болсаңыз, IP мекенжайы өзгерсе де әрқашан осы принтерге басып шығару атты жолды таңдаңыз.

  3. 3.

    Өнімді Microsoft компаниясының стандартты TCP/IP порты арқылы орнатқан болсаңыз, IP мекенжайының орнына хост атын қолданыңыз.

  4. 4.

    Егер IP мекенжайы дұрыс болса, өнімді жойып, оны қайта қосыңыз.


Проблемаларды шешу

Компьютердің өніммен байланысуы мүмкін емес.

  1. 1.

    Желі ақпаратын жіберу арқылы желі байланысын тексеріңіз.

    1. a.

      Компьютерде пәрмен жолы терезесін ашыңыз. Windows жүйесі үшін Пуск (Бастау) түймешігін басып, Запустить (Іске қосу) пәрменін таңдап, cmd деп теріңіз де, Enter пернесін басыңыз.

    2. b.

      Өнім үшін IP мекенжайынан кейін келетін ping ақпаратын енгізіңіз.

      Mac OS X амалдық жүйесінде желі утилитасын ашып, Ping терезесінің тиісті жолағына IP мекенжайын енгізіңіз.

    3. c.

      Егер терезе ақпарат жіберу уақытын көрсетсе, онда желі жұмыс істейді.

  2. 2.

    Егер ақпарат жіберу командасы орындалмаса, желілік хабтардың қосулы екенін тексеріңіз, содан кейін желі параметрлерінің, өнімнің және компьютердің бір желіге конфигурацияланғанын тексеріңіз.


Проблемаларды шешу

Өнім желі үшін қате сілтеме және дуплекс параметрлерін пайдалануда

HP бұл параметрлерді автоматты режимде (әдепкі параметр) қалдыруды ұсынады. Егер осы параметрлерді өзгертсеңіз, оларды желі үшін де өзгерту қажет.


Проблемаларды шешу

Жаңа бағдарламалық құралдар үйлесімді ақаулықтарды тудыруы мүмкін.

Жаңа бағдарламалық құралдардың дұрыс орнатылғанын және олардың дұрыс принтер драйверін қолданатындығын тексеріңіз.


Проблемаларды шешу

Компьютеріңіз немесе жұмыс компьютеріңіз дұрыс орнатылмаған.

  1. 1.

    Желілік драйверлерді, принтер драйверлерін және желінің қайта бағыттау параметрлерін тексеріңіз.

  2. 2.

    Амалдық жүйенің дұрыс конфигурацияланғанын тексеріңіз.


Проблемаларды шешу

Өнім ажыратылған немесе басқа желі параметрлері дұрыс емес.

  1. 1.

    Желі протокол күйін тексеру үшін конфигурациялау бетін қайтадан қарап шығыңыз. Қажет болған жағдайда оны қосыңыз.

  2. 2.

    Қажет болса, желі параметрлерін қайтадан реттеңіз.


Проблемаларды шешу

Сымсыз желі ақауларын жою

  • Сымсыз байланысты тексеру парағы
  • Сымсыз конфигурациялау аяқталғаннан кейін өнім басып шығармайды
  • Өнім басып шығармайды және компьютерде үшінші тараптың желіаралық қалқаны орнатылған
  • Сымсыз маршрутизатор немесе өнімді жылжытқаннан кейін сымсыз байланыс жұмыс істемейді
  • Сымсыз өнімге қосымша компьютерлер қосу мүмкін емес
  • Сымсыз өнім байланысы VPN желісіне қосылған кезде жоғалады
  • Желі сымсыз желілер тізімінде шықпайды
  • Сымсыз желі жұмыс істеп тұрған жоқ
  • Сымсыз желі диагностика сынағын жүргізу
  • Сымсыз желідегі кедергіні азайту


Проблемаларды шешу

Сымсыз байланысты тексеру парағы

  • •

    Желі кабелі ажыратылғанын тексеріңіз.

  • •

    Өнім және сымсыз маршрутизатор қосулы және қуаты бар екенін тексеріңіз. Сондай-ақ өнімдегі сымсыз радио қосулы екенін тексеріңіз.

  • •

    Қызмет орнату идентификаторы (SSID) дұрыс екенін тексеріңіз. SSID идентификаторын анықтау үшін, конфигурациялау бетін басып шығарыңыз. Егер SSID дұрыс екеніне сенімсіз болсаңыз, сымсыз орнатуды қайта іске қосыңыз.

  • •

    Қауіпсіз желілер арқылы қауіпсіздік ақпараты дұрыс екенін тексеріңіз. Егер қауіпсіздік ақпараты дұрыс болмаса, сымсыз орнатуды қайта іске қосыңыз.

  • •

    Егер сымсыз желі дұрыс жұмыс істеп тұрса, сымсыз желідегі басқа компьютерлерге кіріп көріңіз. Егер желіде Интернетке кіру мүмкіндігі болса, Интернетке сымсыз байланыс арқылы қосылып көріңіз.

  • •

    Шифрлау әдісі (AES or TKIP) өнімге және сымсыз кіру нүктесіне (желілерде WPA қауіпсіздігін пайдаланады) бірдей екенін тексеріңіз.

  • •

    Өнім сымсыз желінің ауқымында екенін тексеріңіз. Көптеген желілер үшін, өнім сымсыз кіру нүктесінің (сымсыз маршрутизатор) 30 м асатын ауқымында болуы тиіс.

  • •

    Кедергілер сымсыз сигналды бөгемей тұрғанын тексеріңіз. Кіру нүктесі мен өнімнің арасындағы кез келген үлкен метал заттарды алып тастаңыз. Құрамында метал немесе бетон бар бағандар, қабырғалар немесе қолдау бағандары өнім және сымсыз кіру нүктесін бөлмейтінін тексеріңіз.

  • •

    Өнім сымсыз сигналға кедергі келтіруі мүмкін электрондық құрылғылардан қашықта орналасқандығын тексеріңіз. Көптеген құрылғылар сымсыз сигналға кедергі келтіруі мүмкін, оның ішінде моторлар, радиотелефондар, қауіпсіздік жүйесінің камералары, басқа сымсыз желілер және кейбір Bluetooth құрылғылары бар.

  • •

    Компьютерде принтер драйвері орнатылғанын тексеріңіз.

  • •

    Дұрыс принтер портын таңдалғанын тексеріңіз.

  • •

    Компьютер және өнім бірдей сымсыз желіге қосылғанын тексеріңіз.

  • •

    Mac OS X жүйесі үшін сымсыз маршрутизатордың Bonjour желісін қолдайтындығын тексеріңіз.


Проблемаларды шешу

Сымсыз конфигурациялау аяқталғаннан кейін өнім басып шығармайды

  1. 1.

    Өнімнің қосылғанын және жұмысқа дайын екендігін тексеріңіз.

  2. 2.

    Компьютердегі кез келген үшінші тарапты желіаралық дидарларды өшіріңіз.

  3. 3.

    Сымсыз желі дұрыс жұмыс істейтінін тексеріңіз.

  4. 4.

    Компьютер дұрыс жұмыс істейтінін тексеріңіз. Қажет болса, компьютерді қайта іске қосыңыз.

  5. 5.

    HP енгізілген веб-серверінің өнімін желідегі компьютерден аша алатындығыңызды тексеріңіз.


Проблемаларды шешу

Өнім басып шығармайды және компьютерде үшінші тараптың желіаралық қалқаны орнатылған

  1. 1.

    Желіаралық қалқанды өндірушіде бар ең соңғы жаңартумен жаңартыңыз.

  2. 2.

    Егер бағдарламалар өнімді орнату немесе басып шығару кезінде желіаралық қалқанға кіру мүмкіндігін сұраса, бағдарламалардың іске қосылуына рұқсат бергеніңізді тексеріңіз.

  3. 3.

    Желіаралық қалқанды уақытша өшіріп, компьютерге сымсыз өнімді орнатыңыз. Сымсыз орнатуды аяқтағаннан кейін желіаралық қалқанды қосыңыз.


Проблемаларды шешу

Сымсыз маршрутизатор немесе өнімді жылжытқаннан кейін сымсыз байланыс жұмыс істемейді

  1. 1.

    Маршрутизатор немесе өнімнің компьютер қосылған желіге қосылғанын тексеріңіз.

  2. 2.

    Конфигурация бетін басып шығарыңыз.

  3. 3.

    Компьютер үшін конфигурациялау есебіндегі қызмет орнату идентификаторын (SSID) принтер конфигурациясындағы қызмет орнату идентификаторымен (SSID) салыстырыңыз.

  4. 4.

    Сандар бірдей болмаса, онда құрылғылар бір желіге қосылмайды. Өнімнің сымсыз орнатуын қайта конфигурациялаңыз.


Проблемаларды шешу

Сымсыз өнімге қосымша компьютерлер қосу мүмкін емес

  1. 1.

    Басқа компьютерлер сымсыз ауқымда екенін және ешбір кедергі сигналды бұғаттамайтынын тексеріңіз. Көп желілер үшін сымсыз қатынас нүктесінің 30 м асатын сымсыз ауқымы болады.

  2. 2.

    Өнімнің қосылғанын және жұмысқа дайын екендігін тексеріңіз.

  3. 3.

    Компьютердегі кез келген үшінші тарапты желіаралық дидарларды өшіріңіз.

  4. 4.

    Сымсыз желі дұрыс жұмыс істейтінін тексеріңіз.

  5. 5.

    Компьютер дұрыс жұмыс істейтінін тексеріңіз. Қажет болса, компьютерді қайта іске қосыңыз.


Проблемаларды шешу

Сымсыз өнім байланысы VPN желісіне қосылған кезде жоғалады

  • •

    Негізі, VPN желісіне және басқа желілерге бір уақытта қосыла алмайсыз.


Проблемаларды шешу

Желі сымсыз желілер тізімінде шықпайды

  • •

    Сымсыз маршрутизатор қосылғанын және қуат көзі бар екенін тексеріңіз.

  • •

    Желі жасырын болуы мүмкін. Дегенмен, жасырын желіге қосылуға болады.


Проблемаларды шешу

Сымсыз желі жұмыс істеп тұрған жоқ

  1. 1.

    Желі кабелінің жалғанбағанын тексеріңіз.

  2. 2.

    Желінің байланысты жоғалтпағанын тексеру үшін, желіге басқа құрылғылар қосып көріңіз.

  3. 3.

    Желі ақпаратын жіберу арқылы желі байланысын тексеріңіз.

    1. a.

      Компьютерде пәрмен жолы терезесін ашыңыз. Windows жүйесі үшін Start (Бастау) түймесін басыңыз, Run (Орындау) пәрменін таңдаңыз, cmd деп теріңіз, содан кейін Enter пернесін басыңыз.

    2. b.

      Маршрутизатордың IP мекенжайынан кейін келетін ping ақпаратын енгізіңіз.

      Mac OS X амалдық жүйесінде желі утилитасын ашып, Ping терезесінің тиісті жолағына IP мекенжайын енгізіңіз.

    3. c.

      Егер терезе ақпарат жіберу уақытын көрсетсе, онда желі жұмыс істейді.

  4. 4.

    Маршрутизатор немесе өнім компьютеріңіз қосылған желіге қосылғанын тексеріңіз.

    1. a.

      Конфигурация бетін басып шығарыңыз.

    2. b.

      Компьютеріңіз үшін конфигурациялау есебіндегі қызмет орнату идентификаторын (SSID) принтер конфигурациясындағы қызмет орнату идентификаторымен (SSID) салыстырыңыз.

    3. c.

      Сандар бірдей болмаса, онда құрылғылар бір желіге қосылмайды. Өнімнің сымсыз орнатуын қайта конфигурациялаңыз.


Проблемаларды шешу

Сымсыз желі диагностика сынағын жүргізу

Өнімнің басқару тақтасынан сымсыз желі параметрлері туралы ақпаратты беретін диагностика сынағын іске қосуға болады.

СКД басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

  2. 2.

    Network Setup (Желіні реттеу) тармағын таңдаңыз да, Wireless Menu (Сымсыз желі мәзірі) тармағын таңдаңыз.

  3. 3.

    Network Test (Желіні тексеру) пәрменін таңдаңыз да, OK түймесін басыңыз. Өнім сынақ нәтижелерін көрсететін сынақ бетін басып шығарады.

Сенсорлы экранның басқару тақтасы

  1. 1.

    Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

  2. 2.

    Network Setup (Желіні реттеу) тармағын таңдаңыз да, Wireless Menu (Сымсыз желі мәзірі) тармағын таңдаңыз.

  3. 3.

    Run Network Test (Желіні тексеруді орындау) пәрменін таңдаңыз. Өнім сынақ нәтижелерін көрсететін сынақ бетін басып шығарады.


Проблемаларды шешу

Сымсыз желідегі кедергіні азайту

Келесі кеңестер сымсыз желідегі кедергілерді азайтуы мүмкін:

  • •

    Сымсыз құрылғыларды құжаттарды сақтайтын шкафтар сияқты көлемді темір заттардан, сондай-ақ микротолқынды және сымсыз телефондар сияқты басқа да электромагниттік құрылғылардан аулақ ұстаңыз. Бұл заттар радио сигналдарына кедергі болуы мүмкін.

  • •

    Сымсыз құрылғыларды көлемді тастан қаланған және басқа құрылыс құрылымдарынан аулақ ұстаңыз. Бұл заттар радио толқындарды сіңіріп, сигнал күшін азайтуы мүмкін.

  • •

    Сымсыз марштуризаторды желідегі сымсыз өнімдермен бір сызықта ортада орналастырыңыз.


Проблемаларды шешу

Факс мәселелерін шешіңіз

  • Жабдық параметрлерін тексеру
  • Факстар баяу жіберілуде
  • Факс сапасы нашар
  • Факс жіберілген деректі үзілмелі түрде жіберуде немесе екі параққа басып шығаруда


Проблемаларды шешу

Жабдық параметрлерін тексеру

  • •

    Бірнеше ықтимал шешім қолжетімді болады. Әр ұсынылған әрекеттен кейін ақаудың жойылғанын тексеру үшін қайта факс жіберіп көріңіз.

  • •

    Факс ақауларын жойғанда жақсы нәтижеге қол жеткізу үшін құрылғы сымы тікелей қабырғадағы телефон ұясына жалғанғанын тексеріңіз. Құрылғыға жалғанған басқа құрылғылардың барлығын ажыратыңыз.

  1. 1.

    Телефон сымының өнімнің артқы жағындағы дұрыс ұяға жалғанғанын тексеріңіз.

  2. 2.

    Факс тексеруін пайдаланып, телефон желісін тексеріңіз:

    СКД басқару тақтасы

    Сенсорлы экранның басқару тақтасы
    • 1.

      Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

    • 2.

      Service (Қызмет) тармағын таңдаңыз да, Run Fax Test (Факсты тексеруді орындау) пәрменін таңдаңыз. Құрылғы факс тексеруінің есебін басып шығарады.

    • 1.

      Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

    • 2.

      Service (Қызмет) тармағын таңдаңыз да, Fax Service (Факсқа қызмет көрсету) тармағын таңдаңыз.

    • 3.

      Run Fax Test (Факсты тексеруді орындау) пәрменін таңдаңыз. Құрылғы факс тексеруінің есебін басып шығарады.

    Есепте келесі ықтимал нәтижелер болады:

    • •

      Сәтті: Есепте қарап шығуға болатын ағымдағы факс параметрлері бар.

    • •

      Сәтсіз: Есеп қате сипаттамасын және мәселені шешу жолы бойынша ұсыныстарды көрсетеді.

  3. 3.

    Өнімге орнатылған бағдарламалық құрал ағымдағы екенін тексеріңіз:

    1. a.

      www.hp.com/support торабына өтіңіз.

    2. b.

      Drivers & Software (Драйверлер және бағдарлама) пәрменін таңдап, терезе өнім нөмірін теріңіз де, Search (Іздеу) түймесін басыңыз. Қажет болса, ұқсас өнімдер тізімінде үлгіні басыңыз.

      Software & Driver Downloads (Бағдарлама және драйвер жүктеулері) беті ашылады.

    3. c.

      Ашылмалы мәзірден амалдық жүйені таңдаңыз да, Next (Келесі) түймесін басыңыз.

    4. d.

      Firmware (Микробағдарлама) жанында қосу белгісін басыңыз да, HP LaserJet Firmware Update Utility (HP LaserJet микробағдарламасын жаңарту қызметтік бағдарламасы) тармағын таңдаңыз.

    5. e.

      Download (Жүктеу) түймесін басыңыз.

    6. f.

      Жүктеу аяқталғанда, қызметтік бағдарламаны орнату және іске қосу үшін экрандағы нұсқауларды орындаңыз.

      Қызметтік бағдарлама HP өнімі үшін микробағдарлама жаңартуларын тексереді. Егер жаңартулар табылса, қызметтік бағдарлама қол жетімді жаңартуды орнатады.

    7. g.

      Микробағдарлама жаңартулары аяқталғанда, факсты қайта жіберіп көріңіз.

  4. 4.

    Құрылғының бағдарламалық құралы орнатылған уақытта факс параметрлері реттелгенін тексеріңіз.

    Компьютердегі HP бағдарламалық қалтадан Fax Setup Utility («Факс параметрлерін реттеу утилитасы») бағдарламасын қосыңыз.

  5. 5.

    Телефон қызметінің аналог факсты қолдайтынын тексеріңіз.

    ЕСКЕРТПЕ:HP өнімдері аналогтық телефон қызметтерімен бірге пайдалануға арналып жасалған.

    • •

      ISDN немесе сандық PBX қолданылғанда аналог факс желісі байланысын реттеу ақпаратын алу үшін қызмет провайдеріне хабарласыңыз.

    • •

      VoIP қызметін пайдаланғанда, басқару тақтасында Fax Speed (Факс жылдамдығы) параметрін Slow(V.29) (Баяу (V.29)) күйіне өзгертіңіз. Қызмет провайдері факс қызметін қолдайтынын және ұсынылған факс модемінің жылдамдығын сұраңыз. Кейбір компаниялар адаптерді сұрауы мүмкін.

    • •

      DSL қызметін пайдаланғанда өнімнің телефон желісі байланысында сүзгінің бар-жоғын тексеріңіз. DSL қызметінің провайдеріне хабарласыңыз немесе болмаған жағдайда DSL сүзгісін сатып алыңыз. DSL сүзгісі орнатылған болса, ақаулығы болуы мүмкін болғандықтан басқасын пайдаланып көріңіз.

  6. 6.

    Қате жоғалмаса, осы бөлімнен кейінгі бөлімдерде күрделі мәселелердің шешімдерін қараңыз.


Проблемаларды шешу

Факстар баяу жіберілуде

Өнім телефон желісінің нашар сапасына тап болды.

  • •

    Желі жағдайы жақсарғанда факсты қайта жіберіп көріңіз.

  • •

    Телефон қызметінің ұсынушыдан факс желісін тексеріңіз.

  • •

    Түпнұсқа үшін ақ қағазды қолданыңыз. Сұр, сары немесе қызғылт сияқты бояуларды қолданбаңыз.

  • •

    Көлемді факс тапсырмасын кішірек бөліктерге бөліп, оларды жеке-жеке жіберіңіз.

  • •

    Error Correction (Қателерді түзету) параметрін өшіріңіз.

    СКД басқару тақтасы

    Сенсорлы экранның басқару тақтасы
    • 1.

      Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

    • 2.

      Fax Setup (Факсты реттеу) тармағын таңдаңыз да, All Faxes (Барлық факстар) параметрін таңдаңыз.

    • 3.

      Error Correction (Қателерді түзету) параметрін таңдаңыз да, Off (Өшірулі) күйін таңдаңыз.

    • 1.

      Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

    • 2.

      Service (Қызмет) тармағын таңдаңыз да, Fax Service (Факсқа қызмет көрсету) тармағын таңдаңыз.

    • 3.

      Error Correction (Қателерді түзету) параметрін таңдаңыз да, Off (Өшірулі) күйін таңдаңыз.

    ЕСКЕРТПЕ:Error Correction (Қателерді түзету) параметрін өшіру сурет сапасын азайтады.

  • •

    Fax Speed (Факс жылдамдығы) параметрін арттырыңыз.

    СКД басқару тақтасы

    Сенсорлы экранның басқару тақтасы
    • 1.

      Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

    • 2.

      Fax Setup (Факсты реттеу) тармағын таңдаңыз да, All Faxes (Барлық факстар) параметрін таңдаңыз.

    • 3.

      Fax Speed (Факс жылдамдығы) тармағын таңдаңыз да, дұрыс параметрді таңдаңыз.

    • 1.

      Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

    • 2.

      Fax Setup (Факсты реттеу) тармағын таңдаңыз да, Advanced Setup (Кеңейтілген реттеу) тармағын таңдаңыз.

    • 3.

      Fax Speed (Факс жылдамдығы) тармағын таңдаңыз да, дұрыс параметрді таңдаңыз.

  • •

    Басқару панелінде факс параметрлерін төмен ажыратымдылыққа өзгертіңіз.

    ЕСКЕРТПЕ:Ажыратымдылығы жоғарырақ факстарды жіберуге ажыратымдылығы төменірек факстарды жіберуден көбірек уақыт кетуі мүмкін.

    СКД басқару тақтасы

    Сенсорлы экранның басқару тақтасы
    • 1.

      Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

    • 2.

      Fax Setup (Факсты реттеу) тармағын таңдап, Fax Send Setup (Факс жіберуді реттеу) параметрін таңдаңыз.

    • 3.

      Def. Resolution (Ажыратымдылықты анықтау) тармағын таңдаңыз да, дұрыс параметрді таңдаңыз.

    • 1.

      Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

    • 2.

      Fax Setup (Факсты реттеу) тармағын таңдаңыз да, Advanced Setup (Кеңейтілген реттеу) тармағын таңдаңыз.

    • 3.

      Fax Resolution (Факс ажыратымдылығы) параметрін таңдаңыз да, дұрыс параметрді таңдаңыз.


Проблемаларды шешу

Факс сапасы нашар

Факс бұлыңғыр немесе тым ашық.

  • •

    Факс жіберерде факс ажыратымдылығын үлкейтіңіз. Ажыратымдылық қабылданған факстарға әсер етпейді.

    СКД басқару тақтасы

    Сенсорлы экранның басқару тақтасы
    • 1.

      Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

    • 2.

      Fax Setup (Факсты реттеу) тармағын таңдап, Fax Send Setup (Факс жіберуді реттеу) параметрін таңдаңыз.

    • 3.

      Def. Resolution (Ажыратымдылықты анықтау) тармағын таңдаңыз да, дұрыс параметрді таңдаңыз.

    • 1.

      Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

    • 2.

      Fax Setup (Факсты реттеу) тармағын таңдаңыз да, Advanced Setup (Кеңейтілген реттеу) тармағын таңдаңыз.

    • 3.

      Fax Resolution (Факс ажыратымдылығы) параметрін таңдаңыз да, дұрыс параметрді таңдаңыз.

    ЕСКЕРТПЕ:Ажыратымдылықты арттыру факс жіберу жылдамдығын баяулатады.

  • •

    Басқару тақтасында Error Correction (Қателерді түзету) параметрін қосыңыз.

    СКД басқару тақтасы

    Сенсорлы экранның басқару тақтасы
    • 1.

      Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

    • 2.

      Fax Setup (Факсты реттеу) тармағын таңдаңыз да, All Faxes (Барлық факстар) параметрін таңдаңыз.

    • 3.

      Error Correction (Қателерді түзету) параметрін таңдаңыз да, On (Қосулы) күйін таңдаңыз.

    • 1.

      Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

    • 2.

      Service (Қызмет) тармағын таңдаңыз да, Fax Service (Факсқа қызмет көрсету) тармағын таңдаңыз.

    • 3.

      Error Correction (Қателерді түзету) параметрін таңдаңыз да, On (Қосулы) күйін таңдаңыз.

  • •

    Тонер картридждерін тексеріп, қажет болса ауыстырыңыз.

  • •

    Жіберушіден факс жіберуші құрылғының кереғарлық параметрін қоюландыруды және факсты қайта жіберуді сұраңыз.


Проблемаларды шешу

Факс жіберілген деректі үзілмелі түрде жіберуде немесе екі параққа басып шығаруда

  • •

    Default Paper Size (Әдепкі қағаз өлшемі) параметрін орнатыңыз. Факстар Default Paper Size (Әдепкі қағаз өлшемі) параметрлеріне негізделіп қағаздың бір өлшеміне басып шығарады.

    СКД басқару тақтасы

    Сенсорлы экранның басқару тақтасы
    • 1.

      Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

    • 2.

      System Setup (Жүйені реттеу) тармағын таңдаңыз да, Paper Setup (Қағазды реттеу) параметрін таңдаңыз.

    • 3.

      Def. Paper Size (Қағаз өлшемін анықтау) тармағын таңдаңыз да, дұрыс параметрді таңдаңыз.

    • 1.

      Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

    • 2.

      System Setup (Жүйені реттеу) тармағын таңдаңыз да, Paper Setup (Қағазды реттеу) параметрін таңдаңыз.

    • 3.

      Paper Size (Қағаз өлшемін анықтау) тармағын таңдаңыз да, дұрыс параметрді таңдаңыз.

  • •

    Факстарға қолданылатын науа үшін қағаз түрі мен өлшемін реттеңіз.

  • •

    Ұзын факстарды хат немесе A4 өлшемді қағазға басып шығару үшін Fit to Page (Бетке қиыстыру) параметрін қосыңыз.

    СКД басқару тақтасы

    Сенсорлы экранның басқару тақтасы
    • 1.

      Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.

    • 2.

      Fax Setup (Факсты реттеу) тармағын таңдап, Recv. (Қабылдау) параметрін таңдаңыз.

    • 3.

      Fit to Page (Бетке қиыстыру) параметрін таңдаңыз да, On (Қосу) күйін таңдаңыз.

    • 1.

      Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.

    • 2.

      Fax Setup (Факсты реттеу) тармағын таңдаңыз да, Advanced Setup (Кеңейтілген реттеу) тармағын таңдаңыз.

    • 3.

      Fit to Page (Бетке қиыстыру) параметрін таңдаңыз да, On (Қосу) күйін таңдаңыз.

ЕСКЕРТПЕ:Fit to Page (Бетке қиыстыру) параметрі өшірілген, ал Default Paper Size (Әдепкі қағаз өлшемі) параметрі хат өлшеміне реттелген болса, Legal өлшемді түпнұсқа екі бетке басып шығарылады.


Бөліктер, жабдықтар мен аксессуарлар

  • Бөлшектерге, қосалқы құралдарға және жабдықтарға тапсырыс беру
  • Тұтынушының өзі жөндейтін бөлшектер
  • Керек-жарақтар

Өнім туралы HP барлығы қосылған анықтаманы алу үшін www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series немесе www.hp.com/support/ljMFPM128series мекенжайына өтіңіз:

  • •

    Мәселелерді шешу.

  • •

    Бағдарламалық құрал жаңартуларын жүктеу.

  • •

    Қолдау форумдарына қосылу.

  • •

    Кепілдік туралы және құқықтық ақпаратты табу.

Сондай-ақ, дүние жүзілік қолдау алу және басқа HP өнімдерін көру үшін www.hp.com/support бетіне өтуге болады.


Бөліктер, жабдықтар мен аксессуарлар

Бөлшектерге, қосалқы құралдарға және жабдықтарға тапсырыс беру

Түпнұсқа HP тонер картриджі мен қағазы | www.hp.com/go/suresupply
Шынайы HP бөлшектеріне немесе керек-жарақтарына тапсырыс беру | www.hp.com/buy/parts
Қызмет көрсету орталығы немесе қолдау көрсетуші провайдерлер арқылы тапсырыс беру | HP өкілетті қызмет көрсету орталығымен немесе қолдау көрсетуші провайдермен хабарласыңыз.


Бөліктер, жабдықтар мен аксессуарлар

Тұтынушының өзі жөндейтін бөлшектер

Бұл өнім үшін тұтынушының өзі жөндейтін мынадай бөлшектер бар.

  • •

    Міндетті ауыстыру деп көрсетілген бөлшектерді HP мамандарының ақылы қызметін пайдаланбайтын болса, тұтынушылар өздері орнату керек. Бұл бөлшектер үшін HP өнімінің кепілдігі шеңберінде пайдалану орнында немесе қоймаға қайтарып жөндеу қызметі көрсетілмейді.

  • •

    Қосымша ауыстырылатын деп көрсетілген бөлшектерді тапсырыс бойынша кепілдік мерзімінде қосымша ақысыз HP қызмет көрсету мамандары орнатуы мүмкін.

Нөмірі | Сипаттама | Өзін-өзі алмастыру опциялары | Бөлшек нөмірі
HP 83A тонер картриджі | Қосымша тонер картриджі | Міндетті | CF283A
HP 88A тонер картриджі | Тек Қытай мен Үндістанға арналған ауыстыру тонер картриджі | Міндетті | CC388A
Тартушы ролик жинағы | Кіріс науасына арналған ауыстыру тартушы ролигі | Міндетті | CZ172-65001
Ажырату тақтасының жинағы | Кіріс науасына арналған ажырату тақтасының жинағы | Міндетті | CZ172-65010
Қағазды алу науасының жинағы | Ауыстыру кіріс науасы | Міндетті | CZ172-65011
Қысқа баспа құралын созу құралы | Кіріс науаға арналған ауыстыру қысқа баспа құралын созу құралы | Міндетті | CZ172-65012
Қытай үшін телефон тұтқасының жинағы | Қытайлық факс үлгілеріне арналған ауыстыру тұтқасы | Міндетті | CZ185-65001
Ресей үшін телефон тұтқасының жинағы | Ресейлік факс үлгілеріне арналған ауыстыру тұтқасы | Міндетті | CZ185-65010


Бөліктер, жабдықтар мен аксессуарлар

Керек-жарақтар

Нөмірі | Сипаттама | Бөлшек нөмірі
USB кабелі | 2 метрлік стандартты USB үйлесімді құрылғы ағытпасы | C6518A


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Келесі тақырыптарда осы пайдаланушы нұсқаулығын қалай пайдалана алатындығыңыз сипатталған.

  • Навигация мен Тақырыптар Панельдері арасында ауысу үшін F6 пернесін пайдаланыңыз
  • Анықтама Шолушысының сілтеме батырмалары
  • Мазмұн жиекбелгісінің сілтеме батырмалары
  • Индекс жиекбелгісінің сілтеме батырмалары
  • Іздеу жиекбелгісінің сілтеме батырмалары
  • Таңдаулылар жиекбелгісінің сілтеме батырмалары

ЕСКЕРТПЕ:

  • •

    Оған қоса, бұнда пернетақтадан қол жеткізе алатын сілтемелер мәзірінің командалары бар.

  • •

    Оған қоса, сілтеме батырмалары қосалқы және пайда болатын терезелерде жұмыс істейді.

  • •

    Навигация панеліндегі сілтемелерді пайдаланған сайын Сіздің Тақырыптар панеліңіздегі фокус жоғалады. Тақырыптар панеліне оралу үшін F6 басыңыз.

  • •

    Егер соңғы іздеу кезінде пайдаланылған болса, Ұқсас сөздерді сәйкестендіру ұяшығы Іздеу жиекбелгісінде таңдалады.


HTML Анықтама Шолушысын пайдалану

Келесі тақырыптар осы HTML Анықтамасының Пайдаланушы Нұсқаулығы бойынша навигация және пайдалану жөніндегі ақпаратты қамтамасыз етеді. Көбірек ақпарат алу үшін келесі тақырыптардың бірін басыңыз:

  • Анықтамадан көбірек ақпарат алу
  • Анықтама тақырыбын табу үшін
  • Таңдаулы Анықтама тақырыптарының тізімін құру үшін
  • Анықтама тақырыбын көшіріп алу үшін
  • Ағымдағы Анықтама тақырыбын басып шығару үшін
  • Тақырыптарды құралдар панелінің батырмаларын пайдаланып табу
  • Сілтемелер мәзірінің командаларын пайдалану


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Навигация мен Тақырыптар Панельдері арасында ауысу үшін F6 пернесін пайдаланыңыз

Пернетақтадағы F6 басу арқылы Навигация панелі мен Тақырыптар панелі арасында тез ауыса аласыз.


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Анықтама Шолушысының сілтеме батырмалары

Анықтама Шолушысын жабу үшін. | ALT+F4
Анықтама Шолушысымен өзге ашық терезелер арасында ауысып отыру үшін. | ALT+Жиекбелгі
Опциялар мәзірін көрсету үшін. | ALT+O
Microsoft Internet Explorer параметрлерін өзгерту үшін. Интернет Опциялары диалог терезесінде қол жеткізу параметрлері бар. Осы параметрлерді өзгерту үшін Негізгі жиекбелгісін және одан кейін Қол жеткізу басыңыз. | ALT+O, одан кейін I басыңыз
Навигация панелін жасыру немесе көрсету үшін. | ALT+O, одан кейін T басыңыз
Тақырыпты басып шығару үшін. | ALT+O, одан кейін P басыңыз. Немесе, тақырыпқа келтіріп оң жақ батырманы басыңыз да Басу басыңыз.
Алдындағы тақырыпқа қайту үшін. | ALT+Солға Меңзерін, немесе ALT+O, және одан кейін B басыңыз
Келесі тақырыпқа қарай алға жылжу үшін (оны осының алдында ғана қараған болсаңыз). | ALT+Оңға меңзерін, немесе ALT+O, одан кейін F басыңыз
Іздеу бөліп көрсетуін қосу немесе өшіру үшін. | ALT+O, және одан кейін O басыңыз
Тақырып панелінде көрінетін тақырыпты жаңарту үшін (егер сіз Веб бетімен байланысқан болсаңыз бұл пайдалы болып табылады). | F5, немесе ALT+O, және одан кейін R басыңыз
Негізгі бетке қайту үшін (анықтама авторлары анықтама жүйесі үшін негізгі бетті анықтауы мүмкін). | ALT+O, және одан кейін H басыңыз
Шолушының бетті ашуын тоқтату үшін (сонымен қатар бұл әрекет Сіз Вебпен байланысқан кезде және бет жүктелуін тоқтатқыңыз келгенде пайдалы болып табылады). | ALT+O, және одан кейін S басыңыз
Алдын ала белгіленген тақырыпқа немесе Веб бетіне өтіп кету үшін. Жинақталған анықтама (.chm) файлын әзірлеген анықтама авторы Опциялар мәзіріне, маңызды тақырыптарға немесе Веб беттеріне екі сілтеме қосуы мүмкін. Сіз Өтіп кету командасын таңдағанда, сол тақырыптарға немесе Веб беттеріне өтесіз. | ALT+O, одан кейін 1 немесе 2 басыңыз
Навигация және Тақырып панельдерінің арасында ауысу үшін. | F6
Тақырып бойынша жылжу. | Жоғары Меңзерін, және Төмен меңзерін, немесе Бетті Жоғары Жылжыту және Бетті Төмен Жылжыту
Тақырыптың ішіндегі барлық сілтемелерді немесе Навигация панеліндегі барлық опцияларды парақтап шығу үшін. | Жиекбелгі


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Мазмұн жиекбелгісінің сілтеме батырмалары

Мазмұн жиекбелгісін көрсету үшін. | ALT+C
Кітапты немесе папканы ашу не жабу үшін. | Плюс Таңбасы (+) және Минус Таңбасы (-), немесе Солға Меңзерін және Оңға Меңзерін
Тақырыпты таңдау үшін. | Жоғары Меңзерін, және Төмен Меңзерін
Таңдалған тақырыпты көрсету үшін. | Енгізу


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Индекс жиекбелгісінің сілтеме батырмалары

Индекс жиекбелгісін көрсету үшін. | ALT+N
Іздеудің негізгі сөзін теру үшін. | ALT+W, және сөзді теріңіз
Негізгі сөзді тізімнен таңдау үшін. | Жоғары Меңзерін, және Төмен Меңзерін
Сәйкес тақырыпты көрсету үшін. | ALT+D


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Іздеу жиекбелгісінің сілтеме батырмалары

Іздеу жиекбелгісін көрсету үшін. | ALT+S
Іздеудің негізгі сөзін теру үшін. | ALT+W, және сөзді теріңіз
Іздеуді бастау үшін. | ALT+L
Тақырыпты нәтижелер тізімінен таңдап алу үшін. | ALT+T, және одан кейін Жоғары Меңзерін, және Төмен Меңзерін
Таңдалған тақырыпты көрсету үшін. | ALT+D
Келесі опциялар толық мәтінді іздеу қосылғанда ғана жұмыс істейді.
Алдындағы іздеудің нәтижелер тізімінен негізгі сөзді іздеу үшін. | ALT+U
Негізгі сөзге ұқсас сөздерді іздеу үшін. Мысалы, "іске қосу" сөзіне ұқсас "істеп тұрған" немесе "қосулар" сөздерін табу үшін. | ALT+M
Тек тақырып атауларымен іздеу. | ALT+R


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Таңдаулылар жиекбелгісінің сілтеме батырмалары

Таңдаулылар жиекбелгісін көрсету үшін. | ALT+I
Көрсетіліп отырған тақырыпты таңдаулылар тізіміне қосу үшін. | ALT+A
Таңдаулылар тізімінен Тақырыпты таңдау үшін. | ALT+P, және одан кейін Жоғары Меңзерін және Төмен Меңзерін
Таңдалған тақырыпты көрсету үшін. | ALT+D
Таңдалған тақырыпты тізімнен алып тастау үшін. | ALT+R


HTML Анықтама Шолушысын пайдалану

Анықтамадан көбірек ақпарат алу

Мұнда HTML Анықтама Шолушысын пайдалану кезінде қалайша көбірек ақпарат алуға болатындығы туралы бірнеше кеңестер берілген:

  • •

    Өзге тақырыпқа, Веб бетіне, өзге тақырыптар тізіміне немесе бағдарламаға өту үшін түсті, асты сызылған сөздерді басыңыз.

  • •

    Құрамында қатысты ақпараты бар тақырыптарды көру үшін, тақырып соңында пайда болуы мүмкін "Байланысты Тақырыптар" сөздерін басып, одан кейін өзіңіз қалаған тақырыптың атын таңдаңыз.

  • •

    Тақырыптағы сөздің немесе сөз тіркесінің индексте барлығын көру үшін, сөзді таңдап алып, одан кейін F1 пернесін басыңыз.

  • •

    Сіз Тақырыптар панелі арқылы Вебтен мазмұн қарап отырғанда, Веб бетін жүктеуді тоқтату немесе Жаңарту үшін құралдар панеліндегі Тоқтату немесе Жаңарту басыңыз.

  • •

    Егер белгілі бір тақырыпты жиі пайдалансаңыз, оны өзіңіздің таңдаулылар тізіміне қосуыңызға болады.

  • •

    Сілтемелер мәзірінің командаларына қол жеткізу үшін Мазмұн жиекбелгісіне немесе Тақырып панеліне оң жақ батырманы басыңыз.


HTML Анықтама Шолушысын пайдалану

Анықтама тақырыбын табу үшін

Навигация панелінде келесі жиекбелгілердің біріне басыңыз:

  • •

    Мазмұн кестесіне шолу жасау үшін Мазмұн жиекбелгісін басыңыз. Мазмұн кестесі маңызды тақырыптардың кеңейтілмелі тізімі болып табылады.

  • •

    Индекс жазбаларының тізімін көру үшін Индекс жиекбелгісін басыңыз және сөзді теріңіз немесе тізімді қарап шығыңыз. Көп жағдайларда тақырыптар бірнеше жазбаларда кездесуі мүмкін.

  • •

    Анықтама файлында болуы мүмкін сөздің немесе сөз тіркесінің орнын анықтау үшін Іздеу жиекбелгісін басыңыз және сөзді теріңіз.

ЕСКЕРТПЕ: Сәйкес тақырыпты экранға шығару үшін мазмұн жазбасына, индекс жазбасына немесе іздеу нәтижелерінің жазбасына басыңыз.


HTML Анықтама Шолушысын пайдалану

Таңдаулы Анықтама тақырыптарының тізімін құру үшін

  • 1.

    Таңдаулы тақырып етіп таңдағыңыз келетін анықтама тақырыбының орнын анықтаңыз.

  • 2.

    Таңдаулылар жиекбелгісін басып, одан кейін Қосу пернесін басыңыз.

ЕСКЕРТПЕ:

  • •

    Таңдаулы тақырыпқа қайту үшін Таңдаулылар жиекбелгісін басыңыз, тақырыпты таңдаңыз және одан кейін Көрсету пернесін басыңыз.

  • •

    Тақырып атауын өзгерткіңіз келсе, тақырыпты таңдап, жаңа атауды Ағымдағы тақырып ұяшығында теріңіз.

  • •

    Таңдаулы тақырыпты алып тастау үшін тақырыпты таңдап, одан кейін Алып тастау пернесін басыңыз.


HTML Анықтама Шолушысын пайдалану

Анықтама тақырыбын көшіріп алу үшін

  • 1.

    Тақырыптар панелінде көшіргіңіз келетін тақырыпта оң жақ батырманы басыңыз да, Барлығын Таңдау пернесін басыңыз.

  • 2.

    Оң жақ батырманы қайта басып, Көшіру пернесін басыңыз. Бұл әрекет тақырыпты Алмасу Буферіне көшіреді.

  • 3.

    Тақырыпты көшіргіңіз келетін құжатты ашыңыз.

  • 4.

    Меңзеріңізді ақпарат шығарғыңыз келетін орынға апарыңыз.

  • 5.

    Түзету мәзірінде Жапсыру пернесін басыңыз.

ЕСКЕРТПЕ: Егер Сіз тақырыптың бір бөлігін ғана көшіріп алғыңыз келсе, көшіргіңіз келетін тақырыпты таңдап, оң жақ батырманы басыңыз да, одан кейін Көшіру пернесін басыңыз.


HTML Анықтама Шолушысын пайдалану

Ағымдағы Анықтама тақырыбын басып шығару үшін

Тақырыпқа оң жақ батырманы әкеліп басып, одан кейін Басу пернесін басыңыз.

ЕСКЕРТПЕ:Мазмұн жиекбелгісінің ішінен басып шығаратын болсаңыз (жазбаға оң жақ батырманы басып, одан кейін Басу пернесін басу арқылы), сіз ағымдағы тақырыпты ғана немесе ағымдағы тақырыпты және барлық қосымша тақырыпшаларды басып шығарудың опцияларын көресіз.


HTML Анықтама Шолушысын пайдалану

Тақырыптарды құралдар панелінің батырмаларын пайдаланып табу

Анықтама Шолушысындағы құралдар панелінде орналастыруға болатын бес навигациялық батырма бар. Анықтама тақырыптарын табу үшін осы батырмаларды баса аласыз:

  • •

    Артқа батырмасы Сіз қараған соңғы тақырыпты көрсетеді.

  • •

    Алға бұдан бұрынғы көрсетілген тақырыптар кезегімен келесі тақырыпты көрсетеді.

  • •

    Келесі мазмұн тізіміндегі келесі тақырыпты көрсетеді.

  • •

    Алдындағы мазмұн тізіміндегі бұдан бұрынғы тақырыпты көрсетеді.

  • •

    Негізгі бет Сіз қарап отырған анықтама файлы үшін Негізгі бет тақырыбын көрсетеді.

  • •

    Жаңарту Тақырыптар панелінде көрсетіліп тұрған Веб мазмұнын жаңартады.

  • •

    Тоқтату файл ақпаратының жүктелуін тоқтатады. Веб бетінің жүктелуін тоқтату үшін осы батырманы басыңыз.

ЕСКЕРТПЕ: Сіздің Анықтама Шолушыңыздағы құралдар панелінде осы навигациялық батырмаларының барлығы толық болмауы мүмкін.


HTML Анықтама Шолушысын пайдалану

Сілтемелер мәзірінің командаларын пайдалану

Сілтемелер мәзірінде ақпаратты көрсету және оңтайландыру үшін пайдалануға болатын бірнеше команда бар.

Команда | Сипаттамасы
Мазмұнда оң жақ батырманы басып, одан кейін Барлығын Ашу басыңыз. | Мазмұнның барлық кітаптарын немесе папкаларын ашады. Бұл команда Мазмұн жиекбелгісі көрсетіліп тұрғанда ғана жұмыс істейді.
Мазмұнда оң жақ батырманы басып, одан кейін Барлығын Жабу басыңыз. | Барлық кітаптар мен папкаларды жабады. Бұл команда Мазмұн жиекбелгісі көрсетіліп тұрғанда ғана жұмыс істейді.
Оң жақ батырманы басып, одан кейін Басу басыңыз. | Тақырыпты басып шығарады.

ЕСКЕРТПЕ: Бұл командаларды пернетақта арқылы пайдалануға болады. Сілтемелер мәзірін шығару үшін Сіз SHIFT+F10 батырмаларын басып, одан кейін қажетті сілтеме батырмаларын таңдай аласыз. Немесе, тінтуір батырмаларын қоса аласыз. Сілтемелер мәзірін экранға шығару үшін тінтуір батырмаларының үйлесімін пайдаланып, одан кейін қажетті сілтеме батырмаларын таңдаңыз.