Máy in HP LaserJet Pro MFP M125, M126, M127, M128

Hướng dẫn Sử dụng


Máy in HP LaserJet Pro MFP M125, M126, M127, M128

Thông Tin về Nhãn Hiệu và Bản Quyền

Bản quyền và Giấy phép

© Copyright 2015 HP Development Company, L.P.

Nghiêm cấm việc sao chép lại, phóng tác hoặc dịch mà không có sự chấp thuận trước bằng văn bản, ngoại trừ trường hợp được luật bản quyền cho phép.

Thông tin có trong tài liệu này có thể được thay đổi mà không cần phải thông báo.

Các bảo hành duy nhất dành cho các sản phẩm và dịch vụ HP đều được lập ra ở trên trong các bản tuyên bố bảo hành rõ ràng đi cùng với những sản phẩm và dịch vụ như thế. Không có gì trong tài liệu này được hiểu như là sự tạo thành một bảo hành phụ. HP sẽ không chịu trách nhiệm pháp lý đối với các lỗi hoặc sai sót kỹ thuật hoặc biên tập ở trong tài liệu này.

Edition 1, 11/2015

Công nhận Nhãn hiệu

Adobe®, Acrobat®, và PostScript® là các nhãn hiệu thương mại của Adobe Systems Incorporated.

Apple và lôgô Apple là nhãn hiệu của Apple Computer, Inc., đã được đăng ký ở Hoa Kỳ và các quốc gia/vùng lãnh thổ khác. iPod là nhãn hiệu của Apple Computer, Inc. iPod chỉ dành cho các bản sao được chủ bản quyền hoặc pháp luật cho phép. Không được ăn cắp nhạc.

Bluetooth là một nhãn hiệu do người sở hữu làm chủ và được Công ty HP sử dụng theo giấy phép.

Microsoft®, Windows®, Windows® XP và Windows Vista® là các thương hiệu đã đăng ký ở Hoa Kỳ của Microsoft Corporation.


Giới thiệu sản phẩm

  • So sánh sản phẩm
  • Hình ảnh sản phẩm
  • Tổng quan bảng điều khiển

Hãy truy cập www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series, hoặc www.hp.com/support/ljMFPM128series để biết trợ giúp trọn gói của HP dành cho sản phẩm của bạn:

  • •

    Giải quyết sự cố.

  • •

    Tải xuống cập nhật phần mềm.

  • •

    Tham gia diễn đàn hỗ trợ.

  • •

    Tìm thông tin về bảo hành và tuân thủ quy định.

Bạn cũng có thể truy cập vào trang www.hp.com/support để biết dịch vụ hỗ trợ Toàn cầu và các sản phẩm khác của HP.


Giới thiệu sản phẩm

So sánh sản phẩm

 |  | M125a, M125r, M125ra, M126a | M125nw, M125rnw, M126nw | M127fn, M127fs, M128fn | M127fp, M128fp | M127fw, M128fw
Quản lý giấy in | Khay tiếp giấy (dung lượng 150 tờ) |  |  |  |  |
 | Ngăn giấy đầu ra tiêu chuẩn (dung lượng 100 tờ) |  |  |  |  |
 | Công cụ mở rộng giấy khổ ngắn |  |  |  |  |
Các hệ điều hành được hỗ trợ | Windows XP, 32-bit |  |  |  |  |
 | Windows Vista, 32-bit và 64-bit |  |  |  |  |
 | Windows 7, 32 bit và 64 bit |  |  |  |  |
 | Windows 8, 32 bit và 64 bit |  |  |  |  |
 | Windows 2003 Server (32-bit và 64-bit), chỉ cho trình điều khiển in và quét |  |  |  |  |
 | Windows 2008 Server (32-bit và 64-bit), chỉ cho trình điều khiển in và quét |  |  |  |  |
 | Windows 2012 Server, chỉ cho trình điều khiển máy in và quét |  |  |  |  |
 | Mac OS X v10.6.8 trở lên |  |  |  |  |
Các trình điều khiển in được hỗ trợ Trình điều khiển máy in HP PCLmS đi kèm trong CD có trong hộp sản phẩm như là trình điều khiển máy in mặc định. |  |  |  |  |  |
Kết nối | USB 2.0 Tốc độ Cao |  |  |  |  |
 | Kết nối mạng LAN Ethernet 10/100/1000 |  |  |  |  |
 | Kết nối mạng không dây |  |  |  |  |
Bộ nhớ | RAM 128 MB |  |  |  |  |
Màn hình bảng điều khiển | Màn hình LCD 2 dòng |  |  |  |  |
 | Màn hình cảm ứng đồ họa màu |  |  |  |  |
 | LED 2 chữ số |  |  |  |  |
In | In 20 trang mỗi phút (ppm) trên giấy A4 và 21 ppm trên giấy Letter |  |  |  |  |
Copy (Sao chép) | Máy quét phẳng hỗ trợ lên đến khổ giấy A4 hoặc khổ giấy viết thư |  |  |  |  |
 | Khay nạp tài liệu |  |  |  |  |
 | Độ phân giải sao chép 300 điểm mỗi inch (dpi) |  |  |  |  |
Quét | Độ phân giải máy quét lên đến 1200 dpi |  |  |  |  |
 | Quét màu |  |  |  |  |
Fax | V.34 với hai cổng fax RJ-11 |  |  |  |  |
 | Điện thoại cầm tay |  |  |  |  |


Giới thiệu sản phẩm

Hình ảnh sản phẩm

Mục này cung cấp thông tin về các chủ đề sau:

  • Mặt trước của sản phẩm
  • Mặt sau của sản phẩm


Giới thiệu sản phẩm

Mặt trước của sản phẩm

Mặt trước của sản phẩm

1 | Ngăn giấy đầu ra
2 | Máy quét
3 | Nút Bật/tắt nguồn
4 | Bảng điều khiển (nghiêng lên trên để nhìn dễ hơn và chủng loại thay đổi theo mẫu máy)
5 | Khay tiếp giấy
6 | Khay nạp tài liệu
7 | Công cụ mở rộng giấy khổ ngắn


Giới thiệu sản phẩm

Mặt sau của sản phẩm

Mặt sau của sản phẩm

1 | Khe khóa an toàn dạng cáp
2 | USB 2.0 Tốc độ Cao
3 | Cổng Ethernet
4 | Kết nối nguồn
5 | Cổng “đường vào” Fax để gắn đường điện thoại fax vào sản phẩm
6 | Cổng “đường ra” điện thoại để gắn điện thoại mở rộng, máy trả lời hoặc thiết bị khác


Giới thiệu sản phẩm

Tổng quan bảng điều khiển

  • M125a, M125r, M125ra, M126a
  • M125nw, M125rnw, M126nw
  • M127fn, M127fs, M128fn, M127fp, M128fp
  • M127fw và M128fw
  • Màn hình chính bảng điều khiển (Chỉ áp dụng với màn hình cảm ứng)


Giới thiệu sản phẩm

M125a, M125r, M125ra, M126a

Sơ đồ bảng điều khiển

1

Màn hình hiển thị LED

Hiển thị số bản sao, mức độ đậm của các bản sao và tỉ lệ phần trăm tăng hoặc giảm kích cỡ của bản sao. Nó cũng hiển thị các mã lỗi cảnh báo bạn những vấn đề cần chú ý.

2

Mũi tên lên và xuống

Tăng hoặc giảm số bản sao, mức độ đậm của các bản sao và tỉ lệ phần trăm tăng hoặc giảm kích cỡ của bản sao.

  • •

    Số bản sao: Nhấn các nút trong khoảng dưới một giây để tăng hoặc giảm theo 1 số gia. Nhấn các nút trong khoảng dưới một giây để tăng hoặc giảm theo 10 số gia.

  • •

    Mức độ đậm của các bản sao: Nhấn các nút trong khoảng dưới một giây để tăng hoặc giảm theo 1 số gia. Nhấn các nút trong khoảng một giây hoặc lâu hơn để tăng hoặc giảm tới giá trị cực đại hoặc cực tiểu.

  • •

    Tỉ lệ phần trăm tăng hoặc giảm kích cỡ của bản sao: Nhấn các nút trong khoảng dưới một giây để tăng hoặc giảm theo 10% số gia. Nhấn các nút trong khoảng một giây hoặc lâu hơn để tăng hoặc giảm theo 100% số gia.

3

Đèn sao chép Reduce/Enlarge (Thu nhỏ/Phóng to)

Chỉ chức năng tăng hoặc giảm kích thước bản sao đang được kích hoạt.

4

Đèn sao chép Darker/Lighter (Đậm hơn/Nhạt hơn)

Chỉ chức năng độ đậm nhạt của bản sao đang được kích hoạt.

5

Đèn Number Of Copies (Số bản sao)

Chỉ chức năng số bản sao đang được kích hoạt.

6

Nút Setup (Cài đặt)

Cuộn giữa các cài đặt sao chép đối với số lượng bản sao, độ tối và kích thước bản sao cho mỗi công việc. Lựa chọn mặc định là số bản sao. Để thay đổi cài đặt mặc định cho tất cả các tác vụ, di chuyển tới mục cài đặt và sau đó bấm và giữ nút này trong 3 giây. Khi đèn nhấp nháy, điều chỉnh cài đặt. Bấm nút này một lần nữa để lưu cài đặt.

7

Nút Start Copy (Bắt đầu sao chép)

Bắt đầu tác vụ sao chép.

8

Nút Cancel (Hủy)

Hủy tác vụ hiện tại, hoặc xóa cài đặt trước đó bạn đã thực hiện. Khi thiết bị ở trạng thái Sẵn sàng, bấm nút này để cài đặt lại cài đặt sao chép về giá trị mặc định.

9

Đèn trạng thái mức bột mực

Chỉ mức bột mực trong hộp mực in ở mức thấp.

10

Đèn cảnh báo

Chỉ có vấn đề với sản phẩm.

11

Đèn sẵn sàng

Chỉ sản phẩm đã sẵn sàng hoặc đang xử lý một tác vụ.


Giới thiệu sản phẩm

M125nw, M125rnw, M126nw

Sơ đồ bảng điều khiển

1 | Nút Wireless (Không dây) | Bật/Tắt không dây
2 | Nút Setup (Cài đặt) | Mở menu Setup (Cài đặt)
3 | Nút Left arrow (Mũi tên trái) | Di chuyển con trỏ sang bên trái hoặc cuộn qua các tùy chọn menu.
4 | Nút OK | Xác nhận cài đặt hoặc xác nhận một thao tác để tiến hành.
5 | Nút Right arrow (Mũi tên phải) | Di chuyển con trỏ sang bên phải hoặc cuộn qua các tùy chọn menu
6 | Nút Power on/off (Bật/tắt nguồn) | Tắt hoặc bật sản phẩm
7 | Nút Cancel (Hủy) | Xóa cài đặt, hủy lệnh in hiện tại hoặc thoát khỏi menu hiện tại
8 | Nút Copy Settings (Cài đặt sao chép) | Mở menu Copy Settings (Cài đặt sao chép)
9 | Nút Lighter/Darker (Nhạt hơn/Đậm hơn) | Điều chỉnh cài đặt độ đậm nhạt cho tác vụ sao chép hiện tại.
10 | Nút Number of Copies (Số lượng bản sao) | Cài đặt số lượng bản sao
11 | Nút Back (Quay lại) | Quay lại màn hình trước đó
12 | Nút Start Copy (Bắt đầu sao chép) | Bắt đầu tác vụ sao chép
13 | Nút ePrint | Mở menu Web Services (Dịch vụ web)


Giới thiệu sản phẩm

M127fn, M127fs, M128fn, M127fp, M128fp

Sơ đồ bảng điều khiển

1 | Nút Start Fax (Bắt đầu Fax) | Bắt đầu lệnh gửi fax
2 | Nút Setup (Cài đặt) | Mở menu Setup (Cài đặt)
3 | Nút Left arrow (Mũi tên trái) | Di chuyển con trỏ sang bên trái hoặc cuộn qua các tùy chọn menu.
4 | Nút OK | Xác nhận cài đặt hoặc một thao tác để tiến hành
5 | Nút Right arrow (Mũi tên phải) | Di chuyển con trỏ sang bên phải hoặc cuộn qua các tùy chọn menu
6 | Nút Power on/off (Bật/tắt nguồn) | Tắt hoặc bật sản phẩm
7 | Nút Cancel (Hủy) | Xóa cài đặt, hủy lệnh in hiện tại hoặc thoát khỏi menu hiện tại
8 | Nút Copy Settings (Cài đặt sao chép) | Mở menu Copy Settings (Cài đặt sao chép)
9 | Nút Lighter/Darker (Nhạt hơn/Đậm hơn) | Điều chỉnh cài đặt độ đậm nhạt cho tác vụ sao chép hiện tại.
10 | Nút Number of Copies (Số lượng bản sao) | Cài đặt số lượng bản sao
11 | Nút Back (Quay lại) | Quay lại màn hình trước đó
12 | Nút Start Copy (Bắt đầu sao chép) | Bắt đầu tác vụ sao chép
13 | Nút ePrint | Mở menu Web Services (Dịch vụ web)
14 | Bàn phím số | Sử dụng bàn phím để nhập số fax hoặc chọn các tùy chọn menu
15 | Nút Fax Redial (Quay lại số fax) | Gọi lại các số fax đã dùng cho lệnh gửi fax trước đó


Giới thiệu sản phẩm

M127fw và M128fw

Sơ đồ bảng điều khiển

1 | Màn hình cảm ứng | Cung cấp truy cập vào các tính năng sản phẩm và cho biết trạng thái hiện thời của sản phẩm
2 | Đèn và nút trợ giúp | Cung cấp khả năng truy cập vào hệ thống trợ giúp của bảng điều khiển
3 | Nút Power on/off (Bật/tắt nguồn) | Tắt hoặc bật sản phẩm
4 | Nút Right arrow (Mũi tên phải) | Di con trỏ sang phải hoặc chuyển hình ảnh hiển thị sang màn hình tiếp theo GHI CHÚ:Nút này chỉ sáng khi màn hình hiện tại có thể sử dụng tính năng này.
5 | Nút Cancel (Hủy) | Xóa cài đặt, hủy lệnh hiện tại, hoặc thoát khỏi màn hình hiện tại GHI CHÚ:Nút này chỉ sáng khi màn hình hiện tại có thể sử dụng tính năng này.
6 | Đèn và nút quay về | Quay lại màn hình trước đó GHI CHÚ:Nút này chỉ sáng khi màn hình hiện tại có thể sử dụng tính năng này.
7 | Nút Left arrow (Mũi tên trái) | Di con trỏ sang trái hoặc chuyển hình ảnh hiển thị sang màn hình trước đó GHI CHÚ:Nút này chỉ sáng khi màn hình hiện tại có thể sử dụng tính năng này.
8 | Đèn và nút màn hình chính | Cung cấp khả năng truy cập vào Màn hình chính
9 | Đèn mạng không dây | Cho biết mạng không dây đã được bật. Đèn sẽ nhấp nháy khi sản phẩm đang thiết lập kết nối với mạng không dây.


Giới thiệu sản phẩm

Màn hình chính bảng điều khiển (Chỉ áp dụng với màn hình cảm ứng)

Màn hình Chính cung cấp khả năng truy cập vào các tính năng của sản phẩm và cho biết trạng thái sản phẩm.

GHI CHÚ:Tùy theo cấu hình của sản phẩm, các tính năng trên màn hình Chính có thể khác nhau. Bố cục cũng có thể bị đảo ngược đối với một số ngôn ngữ.

Sơ đồ bảng điều khiển

1 | Nút HP Web Services (Dịch vụ Web HP) | Cung cấp khả năng truy cập nhanh vào các tính năng của Dịch vụ web HP, bao gồm cả HP ePrint
2 | Nút Setup (Cài đặt) | Mở menu Setup (Cài đặt)
3 | Nút Wireless (Không dây) | Cung cấp truy cập tới menu Wireless (Không dây) và thông tin trạng thái không dây GHI CHÚ:Khi bạn được kết nối với mạng không dây, biểu tượng này thay đổi thành một tập hợp các thanh chỉ độ mạnh của tín hiệu.
4 | Nút Network (Mạng) | Cung cấp truy cập thông tin và cài đặt mạng GHI CHÚ:Nút này chỉ hiển thị khi sản phẩm được kết nối mạng.
5 | Nút Information (Thông tin) | Cung cấp thông tin về trạng thái sản phẩm
6 | Nút Supplies (Nguồn cung cấp) | Cung cấp thông tin về tình trạng nguồn cung cấp
7 | Nút Apps (Ứng dụng) | Cung cấp truy cập tới menu Ứng dụng để in trực tiếp từ các ứng dụng Web đã chọn.
8 | Trạng thái sản phẩm | Cung cấp thông tin về trạng thái tổng thể của sản phẩm
9 | Nút Fax | Cung cấp truy cập vào tính năng gửi fax
10 | Nút Copy (Sao chép) | Cung cấp truy cập vào tính năng sao chép


Khay giấy

  • Các kích thước và loại giấy được hỗ trợ
  • Nạp giấy vào khay tiếp giấy.

Hãy truy cập www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series, hoặc www.hp.com/support/ljMFPM128series để biết trợ giúp trọn gói của HP dành cho sản phẩm của bạn:

  • •

    Giải quyết sự cố.

  • •

    Tải xuống cập nhật phần mềm.

  • •

    Tham gia diễn đàn hỗ trợ.

  • •

    Tìm thông tin về bảo hành và tuân thủ quy định.

Bạn cũng có thể truy cập vào trang www.hp.com/support để biết dịch vụ hỗ trợ Toàn cầu và các sản phẩm khác của HP.


Khay giấy

Các kích thước và loại giấy được hỗ trợ

  • Các kích thước giấy được hỗ trợ
  • Loại giấy được hỗ trợ


Khay giấy

Các kích thước giấy được hỗ trợ

GHI CHÚ:Để có kết quả in tốt nhất, hãy chọn đúng khổ giấy và loại giấy trong trình điều khiển máy in trước khi in.

Kích thước | Kích thước
Letter | 216 x 279 mm
Legal | 216 x 356 mm
A4 | 210 x 297 mm
A5 | 148 x 210 mm
A6 | 105 x 148 mm
B5 (JIS) | 182 x 257 mm
Quản lý | 184 x 267 mm
Bưu thiếp (JIS) | 100 x 148 mm
Double Postcard (Bưu thiếp Kép - JIS) | 200 x 148 mm
16K | 184 x 260 mm
16K | 195 x 270 mm
16K | 197 x 273 mm
8,5 x 13 | 216 x 330 mm
Phong bì #10 | 105 x 241 mm
Phong bì Quân chủ | 98 x 191 mm
Phong bì B5 | 176 x 250 mm
Phong bì C5 | 162 x 229 mm
Phong bì DL | 110 x 220 mm
Tùy chỉnh | 76 x 127 mm đến 216 x 356 mm


Khay giấy

Loại giấy được hỗ trợ

GHI CHÚ:Để có kết quả in tốt nhất, hãy chọn đúng khổ giấy và loại giấy trong trình điều khiển máy in trước khi in.

  • •

    Thường

  • •

    Giấy HP EcoSMART Lite

  • •

    Nhẹ 60-74g

  • •

    Trọng lượng trung bình 96–110g

  • •

    Nặng 111–130g

  • •

    Siêu Nặng 131–175g

  • •

    Giấy in la-de trong, đơn sắc

  • •

    Nhãn

  • •

    Tiêu đề thư

  • •

    In sẵn

  • •

    Dập lỗ trước

  • •

    Màu

  • •

    Ráp

  • •

    Liên kết

  • •

    Tái chế

  • •

    Phong bì

  • •

    Giấy da mịn


Khay giấy

Nạp giấy vào khay tiếp giấy.

GHI CHÚ:Khi bạn thêm giấy mới, hãy chắc chắn rằng bạn đã loại bỏ tất cả giấy ở khay tiếp giấy và làm phẳng tập giấy. Không xòe giấy ra. Việc làm này giúp giảm kẹt giấy bằng cách ngăn không cho nhiều tờ giấy nạp vào sản phẩm cùng lúc.

  1. 1.

    Nạp giấy với mặt ngửa lên hướng thẳng vào khay tiếp giấy.

    Hướng giấy trong khay thay đổi dựa vào loại lệnh in. Để biết thêm thông tin, xin xem tại Hướng giấy khay tiếp giấy.

    Nạp giấy vào khay

  2. 2.

    Điều chỉnh các thanh dẫn hướng giấy cho đến khi chúng sát vào giấy.

    Điều chỉnh thanh dẫn giấy

Hướng giấy khay tiếp giấy
Loại giấy | Chế độ in hai mặt | Cách nạp giấy
In sẵn hoặc tiêu đề thư | In 1 mặt hoặc in 2 mặt | Mặt hướng lên Đưa mép trên cùng vào sản phẩm
Dập lỗ trước | In 1 mặt hoặc in 2 mặt | Mặt hướng lên Các lỗ hướng về cạnh trái của sản phẩm
Phong bì | In 1 mặt | Mặt hướng lên Mép trên cùng hướng về bên phải khay, đầu bưu phí cho vào sản phẩm sau cùng

Mục này cung cấp thông tin về các chủ đề sau:

  • Điều chỉnh khay cho kích thước giấy nhỏ hơn


Khay giấy

Điều chỉnh khay cho kích thước giấy nhỏ hơn

Để in trên giấy ngắn hơn 185 mm (7,3 in), hãy sử dụng phần mở rộng giấy ngắn để điều chỉnh khay tiếp giấy.

  1. 1.

    Gỡ công cụ mở rộng giấy ngắn ra khỏi rãnh chứa ở cạnh bên phải của khu vực nhập giấy.

    Tháo khay mở rộng giấy ngắn

  2. 2.

    Gắn công cụ vào thanh dẫn chiều dài giấy trên khay tiếp giấy.

    Gắn phần mở rộng vào khay

  3. 3.

    Nạp giấy vào khay, sau đó điều chỉnh thanh dẫn giấy cho đến khi chúng sát với giấy.

    Nạp giấy vào khay

  4. 4.

    Đẩy giấy vào sản phẩm cho đến khi dừng lại, sau đó đẩy thanh dẫn chiều dài giấy vào để công cụ mở rộng hỗ trợ giấy.

    Đẩy phần mở rộng

  5. 5.

    Khi hoàn tất việc in trên giấy khổ ngắn, hãy tháo công cụ mở rộng giấy khổ ngắn khỏi khay tiếp giấy, sau đó đặt công cụ vào rãnh chứa.

    Đưa khay mở rộng giấy ngắn vào


In

  • Thao tác in (Windows)
  • Thao tác in (Mac OS X)
  • In dựa trên web
  • Thiết lập In Wireless Direct của HP

Hãy truy cập www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series, hoặc www.hp.com/support/ljMFPM128series để biết trợ giúp trọn gói của HP dành cho sản phẩm của bạn:

  • •

    Giải quyết sự cố.

  • •

    Tải xuống cập nhật phần mềm.

  • •

    Tham gia diễn đàn hỗ trợ.

  • •

    Tìm thông tin về bảo hành và tuân thủ quy định.

Bạn cũng có thể truy cập vào trang www.hp.com/support để biết dịch vụ hỗ trợ Toàn cầu và các sản phẩm khác của HP.


In

Thao tác in (Windows)

  • Cách in (Windows)
  • In thủ công trên cả hai mặt (Windows)
  • In nhiều trang trên một trang giấy (Windows)
  • Chọn loại giấy (Windows)
  • Thông tin in bổ sung


In

Cách in (Windows)

Quy trình sau đây mô tả quá trình in cơ bản cho Windows.

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn sản phẩm từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

  3. 3.

    Nhấp hoặc chạm vào tab trong trình điều khiển in để cấu hình các tùy chọn sẵn có.

  4. 4.

    Nhấp hoặc chạm vào nút OK để trở lại hộp thoại Print (In). Chọn số lượng các bản sao để in từ màn hình này.

  5. 5.

    Nhấp hoặc chạm vào nút OK để in lệnh in.


In

In thủ công trên cả hai mặt (Windows)

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn sản phẩm từ danh sách các máy in, sau đó bấm hoặc gõ vào nút Properties (Đặc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút thay đổi đối với các chương trình phần mềm khác nhau.

    Màn hình chọn sản phẩm

  3. 3.

    Bấm hoặc gõ vào tab Layout (Sơ đồ).

    Tab Layout (Sơ đồ)

  4. 4.

    Chọn tùy chọn in hai mặt thích hợp từ danh sách thả xuống Print on Both Sides Manually (In thủ công trên cả hai mặt), sau đó bấm hoặc gõ vào nút OK .

    Tùy chọn in thủ công trên cả hai mặt

  5. 5.

    Trong hộp thoại Print (In), bấm hoặc gõ vào nút OK để in lệnh. Sản phẩm sẽ in trước mặt đầu tiên của tất cả các trang trong tài liệu.

    Hộp thoại Print (In)

  6. 6.

    Lấy xếp giấy đã in khỏi ngăn giấy đầu ra và đặt xếp giấy vào khay tiếp giấy với mặt đã in hướng xuống dưới và cạnh trên lên trước tiên.

    Nạp giấy đã in vào khay

  7. 7.

    Trên máy tính, bấm hoặc gõ vào nút OK để in mặt thứ hai của lệnh in.

  8. 8.

    Nếu được nhắc, hãy chạm hoặc nhấn vào nút thích hợp trên bảng điều khiển để tiếp tục.


In

In nhiều trang trên một trang giấy (Windows)

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn sản phẩm từ danh sách các máy in, sau đó bấm hoặc gõ vào nút Properties (Đặc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút thay đổi đối với các chương trình phần mềm khác nhau.

    Màn hình chọn sản phẩm

  3. 3.

    Bấm hoặc gõ vào tab Layout (Sơ đồ).

    Tab Layout (Sơ đồ)

  4. 4.

    Chọn tùy chọn Orientation (Hướng) từ danh sách thả xuống.

    Tùy chọn Orientation (Hướng)

  5. 5.

    Chọn số trang trên một tờ thích hợp từ danh sách thả xuống Pages per sheet (Nhiều trang trên một tờ), sau đó bấm hoặc gõ vào nút Advanced (Nâng cao).

    Tùy chọn Pages per sheet (Nhiều trang trên một tờ)

  6. 6.

    Chọn tùy chọn Pages per Sheet Layout (Bố cục nhiều trang trên một tờ) từ danh sách thả xuống.

    Tùy chọn Pages per sheet layout (Bố cục nhiều trang trên một tờ)

  7. 7.

    Chọn tùy chọn Page Borders (Đường viền trang) thích hợp từ danh sách thả xuống, bấm hoặc gõ vào nút OK để đóng hộp thoại Advanced Options (Tùy chọn nâng cao), sau đó bấm hoặc gõ vào nút OK để đóng hộp thoại Properties (Đặc tính) hoặc Preferences (Tùy chọn).

    Tùy chọn Page borders (Đường viền trang)

  8. 8.

    Trong hộp thoại Print (In), bấm hoặc gõ vào nút OK để in lệnh.

    Hộp thoại Print (In)


In

Chọn loại giấy (Windows)

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn sản phẩm từ danh sách các máy in, sau đó bấm hoặc gõ vào nút Properties (Đặc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút thay đổi đối với các chương trình phần mềm khác nhau.

    Màn hình chọn sản phẩm

  3. 3.

    Bấm hoặc gõ vào tab Paper/Quality (Giấy/Chất Lượng).

    Tab Paper/Quality (Giấy/Chất lượng)

  4. 4.

    Từ danh sách Media (Phương tiện): danh sách thả xuống, chọn loại giấy thích hợp, sau đó bấm hoặc gõ vào nút OK để đóng hộp thoại Properties (Đặc tính) hoặc Preferences (Tùy chọn) .

    Tùy chọn Media (Phương tiện)

  5. 5.

    Trong hộp thoại Print (In), bấm vào nút OK để in lệnh.

    Hộp thoại Print (In)


In

Thông tin in bổ sung

Truy cập vào trang www.hp.com/support để tham quan trang Web hỗ trợ dành cho sản phẩm này và để biết chi tiết về việc thực hiện các tác vụ in cụ thể, như sau:

  • •

    Chọn khổ giấy

  • •

    Chọn hướng của trang

  • •

    Tạo một tập sách mỏng

  • •

    Chọn cài đặt chất lượng

  • •

    Chọn viền trang


In

Thao tác in (Mac OS X)

  • Cách in (Mac OS X)
  • In thủ công trên cả hai mặt (Mac OS X)
  • In nhiều trang trên một trang giấy (Mac OS X)
  • Chọn loại giấy (Mac OS X)
  • Thông tin in bổ sung


In

Cách in (Mac OS X)

Quy trình sau mô tả quá trình in cơ bản dành cho Mac OS X.

  1. 1.

    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).

  2. 2.

    Trong menu Printer (Máy in), hãy chọn sản phẩm.

  3. 3.

    Mở danh sách thả xuống các menu hoặc nhấp Show Details (Hiện Chi tiết) sau đó chọn các menu khác để điều chỉnh cài đặt in.

  4. 4.

    Nhấp vào nút In.


In

In thủ công trên cả hai mặt (Mac OS X)

GHI CHÚ:Tính năng này sẵn có nếu bạn cài đặt trình điều khiển máy in HP. Tính năng này có thể không sẵn có nếu bạn đang sử dụng AirPrint.

  1. 1.

    Bấm vào menu File (Tập tin) và sau đó bấm vào tùy chọn Print (In).

  2. 2.

    Trong menu Printer (Máy in), hãy chọn sản phẩm.

  3. 3.

    Mở danh sách thả xuống các menu hoặc bấm vào Show Details (Hiển thị chi tiết) và sau đó bấm vào menu Manual Duplex (In thủ công trên cả hai mặt).

  4. 4.

    Bấm vào hộp Manual Duplex (In thủ công trên cả hai mặt) và sau đó chọn một tùy chọn liên kết.

  5. 5.

    Bấm vào nút Print (In). Sản phẩm sẽ in trước mặt đầu tiên của tất cả các trang trong tài liệu.

  6. 6.

    Lấy xếp giấy đã in khỏi ngăn giấy đầu ra và đặt xếp giấy vào khay tiếp giấy với mặt đã in hướng xuống dưới và cạnh trên lên trước tiên.

    Nạp giấy đã in vào khay

  7. 7.

    Trên máy tính, bấm vào nút Continue (Tiếp tục) để in mặt thứ hai của lệnh in.

  8. 8.

    Nếu được nhắc, hãy chạm vào nút thích hợp trên bảng điều khiển để tiếp tục.


In

In nhiều trang trên một trang giấy (Mac OS X)

  1. 1.

    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).

  2. 2.

    Trong menu Printer (Máy in), hãy chọn sản phẩm.

  3. 3.

    Mở danh sách thả xuống các menu hoặc nhấp Show Details (Hiện Chi tiết) rồi nhấp menu Layout (Bố cục).

  4. 4.

    Từ danh sách Pages per Sheet (Nhiều trang trên một Tờ) thả xuống, hãy chọn số trang bạn muốn in trên mỗi tờ.

  5. 5.

    Trong vùng Layout Direction (Hướng Bố Cục), chọn thứ tự và vị trí của trang trên tờ giấy.

  6. 6.

    Từ menu Borders (Đường viền), chọn loại viền quanh mỗi trang trên tờ giấy.

  7. 7.

    Nhấp vào nút In.


In

Chọn loại giấy (Mac OS X)

  1. 1.

    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).

  2. 2.

    Trong menu Printer (Máy in), hãy chọn sản phẩm.

  3. 3.

    Mở danh sách thả xuống các menu hoặc nhấp Show Details (Hiện Chi tiết) rồi nhấp menu Finishing (Kết thúc).

  4. 4.

    Chọn một loại từ danh sách Media-type (Loại vật liệu in) thả xuống.

  5. 5.

    Nhấp vào nút In.


In

Thông tin in bổ sung

Truy cập vào trang www.hp.com/support để tham quan trang Web hỗ trợ dành cho sản phẩm này và để biết chi tiết về việc thực hiện các tác vụ in cụ thể, như sau:

  • •

    Tạo và sử dụng các lối tắt hoặc cài đặt sẵn in

  • •

    Chọn kích thước giấy hoặc sử dụng kích thước giấy tùy chỉnh

  • •

    Chọn hướng của trang

  • •

    Tạo một tập sách mỏng

  • •

    Chỉnh tài liệu cho vừa kích thước giấy cụ thể

  • •

    In trang đầu hoặc trang cuối của tài liệu trên giấy khác nhau

  • •

    In hình mờ trên tài liệu


In

In dựa trên web

Một số tùy chọn có sẵn để in từ xa qua Internet.

Mục này cung cấp thông tin về các chủ đề sau:

  • HP ePrint
  • Phần mềm HP ePrint
  • AirPrint


In

HP ePrint

Sử dụng HP ePrint để in tài liệu bằng cách gửi tài liệu dưới dạng tài liệu đính kèm email đến địa chỉ email của sản phẩm từ̀ thiết bị bất kỳ có hỗ trợ dịch vụ email.

Để dùng HP ePrint, sản phẩm phải đáp ứng các yêu cầu này:

  • •

    Sản phẩm phải được kết nối với mạng không dây hoặc có dây và phải có khả năng truy cập vào Internet.

  • •

    Dịch vụ web HP phải được bật trên sản phẩm và sản phẩm phải được đăng ký Đã kết nối HP.

    Bảng điều khiển LCD

    • 1.

      Tìm địa chỉ IP sản phẩm.

      • a.

        Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

      • b.

        Mở các menu sau:

        • •

          Network Setup (Thiết lập Mạng)

        • •

          Show IP Address (Hiển thị địa chỉ IP)

    • 2.

      Để mở Máy chủ web nhúng của HP, hãy nhập địa chỉ IP của sản phẩm vào dòng địa chỉ của trình duyệt Web trên máy tính.

    • 3.

      Nhấp vào tab HP Web Services (Dịch vụ web HP) trên Máy chủ web nhúng của HP và sau đó nhấp vào Enable (Bật). Sản phẩm bật Web Services (Dịch vụ Web) rồi in trang thông tin.

      Trang thông tin chứa mã máy in mà bạn sử dụng để đăng ký sản phẩm HP tại Đã kết nối HP.

    • 4.

      Hãy truy cập www.hpconnected.com để tạo tài khoản HP ePrint và hoàn thành quy trình cài đặt.

    Bảng điều khiển màn hình cảm ứng

    • 1.

      Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút [image] Web Services (Dịch vụ Web).

    • 2.

      Chạm vào nút Enable Web Services (Bật dịch vụ Web). Sản phẩm bật Web Services (Dịch vụ Web) rồi in trang thông tin.

      Trang thông tin chứa mã máy in mà bạn sử dụng để đăng ký sản phẩm HP tại Đã kết nối HP.

    • 3.

      Hãy truy cập www.hpconnected.com để tạo tài khoản HP ePrint và hoàn thành quy trình cài đặt.

Để biết thêm thông tin, hãy truy cập vào trang www.hp.com/support để xem thêm thông tin về sản phẩm của bạn.


In

Phần mềm HP ePrint

Phần mềm HP ePrint giúp bạn in dễ dàng từ máy tính để bàn hoặc máy xách tay tới bất kỳ sản phẩm nào hỗ trợ HP ePrint. Sau khi cài đặt phần mềm, hãy mở tùy chọn Print (In) từ ứng dụng của bạn và sau đó chọn HP ePrint từ danh sách máy in đã được cài đặt. Phần mềm này giúp bạn dễ dàng tìm các sản phẩm đã bật HP ePrint được đăng ký đến tài khoản Đã kết nối HP của bạn. Sản phẩm HP đích có thể để trên bàn hoặc ở một vị trí xa, chẳng hạn như văn phòng chi nhánh hoặc trên toàn cầu.

Đối với Windows, phần mềm HP ePrint cũng hỗ trợ in IP trực tiếp tới các máy in mạng cục bộ có trên mạng (LAN hoặc WAN) tới các sản phẩm hỗ trợ PostScript®.

Hãy truy cập www.hp.com/go/eprintsoftware để có các trình điều khiển và thông tin.

GHI CHÚ:Phần mềm HP ePrint là tiện ích dòng công việc PDF cho Mac và về mặt kỹ thuật không phải là trình điều khiển in. Phần mềm HP ePrint dành cho Mac hỗ trợ đường dẫn in thông qua Đã kết nối HP và không hỗ trợ in trực tiếp qua địa chỉ IP cho các máy in trong mạng cục bộ.


In

AirPrint

In trực tiếp bằng AirPrint của Apple được hỗ trợ cho iOS 4.2 trở lên. Sử dụng AirPrint để in trực tiếp tới sản phẩm từ iPad, iPhone (3GS trở lên) hoặc iPod touch (thế hệ thứ ba trở đi) trong các ứng dụng sau:

  • •

    Thư

  • •

    Ảnh

  • •

    Safari

  • •

    iBooks

  • •

    Chọn ứng dụng của bên thứ ba

Để dùng AirPrint, sản phẩm phải được kết nối với cùng mạng không dây như của thiết bị Apple. Để biết thêm thông tin về cách sử dụng AirPrint và các sản phẩm của HP tương thích với AirPrint, hãy truy cập www.hp.com/go/airprint.

GHI CHÚ:AirPrint không hỗ trợ kết nối USB. AirPrint cung cấp chức năng di động chỉ để in. AirPrint không hỗ trợ quét.


In

Thiết lập In Wireless Direct của HP

GHI CHÚ:Tính năng này chỉ sẵn có với các mẫu không dây và sản phẩm có thể cần phải được cập nhật chương trình cơ sở để sử dụng tính năng này.

Tính năng In Wireless Direct của HP cho phép bạn in trực tiếp từ thiết bị di động không dây tới sản phẩm có hỗ trợ Wireless Direct của HP mà không cần kết nối với mạng được thiết lập hoặc Internet. Sử dụng Wireless Direct của HP để in không dây từ các thiết bị sau:

  • •

    iPhone, iPad hoặc iTouch sử dụng ứng dụng di động Apple AirPrint hoặc HP ePrint

  • •

    Các thiết bị di động chạy Android hoặc Symbian bằng ứng dụng HP ePrint Home & Biz

  • •

    Bất kỳ máy tính nào có Wi-Fi sử dụng bất kỳ hệ điều hành nào.

Để biết thêm thông tin về HP Wireless Direct, hãy truy cập vào trang www.hp.com/go/wirelessprinting, sau đó bấm vào HP Wireless Direct.

Để thiết lập Wireless Direct HP từ bảng điều khiển, hãy hoàn tất các bước sau:

Bảng điều khiển LCD

  1. 1.

    Tại bảng điều khiển của sản phẩm, nhấn nút OK để mở các menu.

  2. 2.

    Mở các menu sau:

    • •

      Network Setup (Cài đặt mạng)

    • •

      Wireless Menu (Menu không dây)

    • •

      Wireless Direct

  3. 3.

    Chọn tùy chọn On (Bật), sau đó nhấn nút OK . Sản phẩm lưu cài đặt và đưa bảng điều khiển quay trở lại menu Wireless Direct Settings (Cài đặt Wireless Direct).

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Wireless [image] (Không dây).

  2. 2.

    Mở các menu sau:

    • •

      Wireless Menu (Menu không dây)

    • •

      Wireless Direct Settings (Cài đặt Wireless Direct)

    • •

      Bật/Tắt

  3. 3.

    Chạm vào mục menu On (Bật). Sản phẩm lưu cài đặt và đưa bảng điều khiển quay trở lại menu Wireless Direct Settings (Cài đặt Wireless Direct).


Copy (Sao chép)

  • Sao chép
  • Sao chép trên cả hai mặt (duplex)
  • Tối ưu hóa chất lượng bản sao
  • Điều chỉnh độ nhạt hoặc độ đậm của bản sao (chỉ áp dụng với bảng điều khiển LED)
  • Thu nhỏ hoặc phóng to bản sao (chỉ áp dụng cho bảng điều khiển LED)

Hãy truy cập www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series, hoặc www.hp.com/support/ljMFPM128series để biết trợ giúp trọn gói của HP dành cho sản phẩm của bạn:

  • •

    Giải quyết sự cố.

  • •

    Tải xuống cập nhật phần mềm.

  • •

    Tham gia diễn đàn hỗ trợ.

  • •

    Tìm thông tin về bảo hành và tuân thủ quy định.

Bạn cũng có thể truy cập vào trang www.hp.com/support để biết dịch vụ hỗ trợ Toàn cầu và các sản phẩm khác của HP.


Copy (Sao chép)

Sao chép

Bảng điều khiển LED

  1. 1.

    Nạp tài liệu trên mặt kính máy quét theo các chỉ báo trên sản phẩm.

  2. 2.

    Đóng máy quét.

  3. 3.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt) và đảm bảo rằng đèn Number of Copies [image] (Số bản sao) đã bật.

  4. 4.

    Nhấn các nút mũi tên để điều chỉnh số bản sao.

  5. 5.

    Nhấn nút Start Copy [image] (Bắt đầu sao chép) để bắt đầu sao chép.

Bảng điều khiển LCD

  1. 1.

    Nạp tài liệu trên mặt kính máy quét theo các chỉ báo trên sản phẩm.

  2. 2.

    Đóng máy quét.

  3. 3.

    Trên bảng điều khiển của sản phẩm, nhấn nút Number of Copies [image] (Số bản sao).

  4. 4.

    Cài đặt số lượng bản sao.

  5. 5.

    Nhấn nút Start Copy [image] (Bắt đầu sao chép) để bắt đầu sao chép.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Nạp tài liệu trên mặt kính máy quét theo các chỉ báo trên sản phẩm.

  2. 2.

    Đóng máy quét.

  3. 3.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Copy (Sao chép).

  4. 4.

    Chạm vào các mũi tên để thay đổi số bản sao hoặc chạm vào số hiện có và nhập số bản sao.

  5. 5.

    Chạm vào nút Start Copy (Bắt đầu sao chép) để bắt đầu sao chép.


Copy (Sao chép)

Sao chép trên cả hai mặt (duplex)

  1. 1.

    Nạp tài liệu trên mặt kính máy quét theo các chỉ báo trên sản phẩm.

  2. 2.

    Đóng máy quét.

  3. 3.

    Bắt đầu lệnh sao chép.

    • •

      Bảng điều khiển LED và LCD: Trên bảng điều khiển của sản phẩm, nhấn nút Start Copy [image] (Bắt đầu sao chép)

    • •

      Bảng điều khiển màn hình cảm ứng: Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Copy (Sao chép).

  4. 4.

    Lấy giấy đã in khỏi ngăn giấy đầu ra và đặt giấy vào khay tiếp giấy với mặt đã in hướng xuống dưới và cạnh trên lên trước tiên.

  5. 5.

    Lật tài liệu gốc trên mặt kính máy quét để sao chép mặt thứ hai.

  6. 6.

    Bắt đầu lệnh sao chép.

    • •

      Bảng điều khiển LED và LCD: Trên bảng điều khiển của sản phẩm, nhấn nút Start Copy [image] (Bắt đầu sao chép)

    • •

      Bảng điều khiển màn hình cảm ứng: Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Copy (Sao chép).

  7. 7.

    Lặp lại quy trình này cho đến khi bạn đã sao chép tất cả các trang.


Copy (Sao chép)

Tối ưu hóa chất lượng bản sao

Hiện có các cài đặt chất lượng bản sao sau:

  • •

    Auto Select (Chọn Tự động): Sử dụng cài đặt này khi bạn không lo lắng gì về chất lượng của bản sao chép.

  • •

    Mixed (Phối hợp): Sử dụng cài đặt này cho tài liệu có chứa cả văn bản và hình ảnh.

  • •

    Text (Văn bản): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là văn bản. Đây là cài đặt mặc định cho Tối ưu hóa sao chép.

  • •

    Picture (Hình ảnh): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là hình ảnh.

Bảng điều khiển LED

  1. 1.

    Bấm vào nút Start (Bắt đầu), sau đó bấm vào mục Programs (Chương trình).

  2. 2.

    Bấm vào nhóm sản phẩm HP của bạn, sau đó bấm vào mục HP Device Toolbox (Hộp công cụ Thiết bị HP).

  3. 3.

    Trên tab Systems (Hệ thống), nhấp Copy Setup (Cài đặt sao chép).

Bảng điều khiển LCD

  1. 1.

    Nạp tài liệu trên mặt kính máy quét theo các chỉ báo trên sản phẩm.

  2. 2.

    Đóng máy quét.

  3. 3.

    Trên bảng điều khiển của sản phẩm, nhấn nút Copy Menu [image] (Menu sao chép).

  4. 4.

    Mở thực đơn Optimize (Tối ưu hóa).

  5. 5.

    Sử dụng các nút mũi tên để cuộn qua các tùy chọn và sau đó nhấn nút OK để chọn tùy chọn đó.

  6. 6.

    Nhấn nút Start Copy [image] (Bắt đầu sao chép) để bắt đầu sao chép.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Nạp tài liệu trên mặt kính máy quét theo các chỉ báo trên sản phẩm.

  2. 2.

    Đóng máy quét.

  3. 3.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Copy (Sao chép).

  4. 4.

    Chạm vào nút Settings (Cài đặt), sau đó cuộn đến và chạm vào nút Optimize (Tối ưu hóa).

  5. 5.

    Chạm vào các nút mũi tên để cuộn qua các tùy chọn, sau đó chạm vào một tùy chọn để chọn tùy chọn đó.

  6. 6.

    Chạm vào nút Start Copy (Bắt đầu sao chép) để bắt đầu sao chép.


Copy (Sao chép)

Điều chỉnh độ nhạt hoặc độ đậm của bản sao (chỉ áp dụng với bảng điều khiển LED)

  1. 1.

    Trên bảng điều khiển của sản phẩm, hãy nhấn nút Setup [image] (Cài đặt), lặp lại cho tới khi đèn Darker/Lighter [image] (Thu nhỏ/Phóng to) bật lên.

  2. 2.

    Sử dụng các nút mũi tên để tăng hoặc giảm giá trị cài đặt Darker/Lighter (Đậm hơn/Nhạt hơn).

GHI CHÚ:Cài đặt này trở về giá trị mặc định sau hai phút.


Copy (Sao chép)

Thu nhỏ hoặc phóng to bản sao (chỉ áp dụng cho bảng điều khiển LED)

  1. 1.

    Nạp tài liệu lên mặt kính máy quét.

  2. 2.

    Trên bảng điều khiển của sản phẩm, hãy nhấn nút Setup [image] (Cài đặt), lặp lại cho tới khi đèn Reduce/Enlarge [image] (Thu nhỏ/Phóng to) bật lên.

  3. 3.

    Nhấn mũi tên lên để tăng kích thước của bản sao, hoặc nhấn mũi tên xuống để giảm kích thước của bản sao.

  4. 4.

    Nhấn nút Start Copy [image] (Bắt đầu sao chép) để bắt đầu sao chép.


Quét

  • Quét bằng phần mềm HP Scan (Windows)
  • Quét bằng phần mềm HP Scan (Mac OS X)

Hãy truy cập www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series, hoặc www.hp.com/support/ljMFPM128series để biết trợ giúp trọn gói của HP dành cho sản phẩm của bạn:

  • •

    Giải quyết sự cố.

  • •

    Tải xuống cập nhật phần mềm.

  • •

    Tham gia diễn đàn hỗ trợ.

  • •

    Tìm thông tin về bảo hành và tuân thủ quy định.

Bạn cũng có thể truy cập vào trang www.hp.com/support để biết dịch vụ hỗ trợ Toàn cầu và các sản phẩm khác của HP.


Quét

Quét bằng phần mềm HP Scan (Windows)

Sử dụng phần mềm HP Scan (Quét HP) để bắt đầu quét từ phần mềm trên máy tính của bạn. Bạn có thể lưu hình ảnh đã quét thành một tập tin hoặc gửi hình ảnh đến một ứng dụng phần mềm khác.

  1. 1.

    Nạp tài liệu trên mặt kính máy quét theo các chỉ báo trên sản phẩm.

    GHI CHÚ:Để có kết quả tốt nhất, hãy tải giấy kích thước nhỏ (Letter (Thư), A4 hoặc nhỏ hơn) với cạnh dài của giấy dọc theo phía bên trái của mặt kính máy quét.

  2. 2.

    Bấm vào Start (Bắt đầu), sau đó bấm vào Programs (Chương trình) (hoặc All Programs (Tất cả chương trình) trong Windows XP).

  3. 3.

    Bấm vào HP, sau đó chọn sản phẩm của bạn.

  4. 4.

    Bấm vào HP Scan (Quét HP), chọn một lối tắt quét, sau đó điều chỉnh cài đặt nếu cần.

  5. 5.

    Bấm vào Scan (Quét).

GHI CHÚ:Bấm vào Advanced Settings (Cài đặt nâng cao) để có thể truy cập vào nhiều tùy chọn khác.

Bấm vào Create New Shortcut (Tạo lối tắt mới) để tạo các cài đặt tùy chỉnh và lưu chúng vào danh sách lối tắt.


Quét

Quét bằng phần mềm HP Scan (Mac OS X)

Dùng phần mềm HP để bắt đầu quét từ phần mềm trên máy tính.

  1. 1.

    Tải tài liệu trên kính máy quét theo các chỉ báo trên sản phẩm.

    GHI CHÚ:Để có kết quả tốt nhất, hãy tải loại giấy cỡ nhỏ (letter, A4, hoặc nhỏ hơn) với cạnh dài của giấy nằm dọc theo cạnh trái của kính máy quét.

  2. 2.

    Mở phần mềm HP Scan nằm ở thư mục HP bên trong thư mục Applications (Ứng dụng).

  3. 3.

    Thực hiện theo hướng dẫn trên màn hình để quét tài liệu.

  4. 4.

    Khi bạn đã quét tất cả các trang, hãy nhấp nút Done (Xong) để in các trang hoặc lưu chúng vào một tệp.


Fax

  • Kết nối và cấu hình sản phẩm để gửi fax.
  • Gửi fax
  • Tạo, chỉnh sửa và xóa các mục quay số nhanh

Hãy truy cập www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series, hoặc www.hp.com/support/ljMFPM128series để biết trợ giúp trọn gói của HP dành cho sản phẩm của bạn:

  • •

    Giải quyết sự cố.

  • •

    Tải xuống cập nhật phần mềm.

  • •

    Tham gia diễn đàn hỗ trợ.

  • •

    Tìm thông tin về bảo hành và tuân thủ quy định.

Bạn cũng có thể truy cập vào trang www.hp.com/support để biết dịch vụ hỗ trợ Toàn cầu và các sản phẩm khác của HP.


Fax

Kết nối và cấu hình sản phẩm để gửi fax.

  • Kết nối sản phẩm
  • Cấu hình sản phẩm
  • Cài đặt phần mềm HP Fax (Fax HP) (Windows, tùy chọn)


Fax

Kết nối sản phẩm

Sản phẩm là thiết bị analog. HP khuyến cáo sử dụng sản phẩm với đường dây điện thoại analog chuyên dụng.

GHI CHÚ:Một số quốc gia/vùng lãnh thổ có thể yêu cầu bộ điều hợp cho cáp điện thoại đi kèm với sản phẩm.

  1. 1.

    Kết nối cáp điện thoại với cổng fax [image] trên sản phẩm và với giắc cắm điện thoại trên tường.

    Nối cáp với cổng fax

  2. 2.

    (Tùy chọn) Để kết nối một máy trả lời hoặc máy lẻ, kéo phích cắm cao su từ cổng điện thoại [image] trên sản phẩm xuống. Kết nối cáp điện thoại khác với cổng điện thoại trên sản phẩm và với cổng "đường vào" trên máy trả lời hoặc máy lẻ.

    Nối cáp với cổng điện thoại


Fax

Cấu hình sản phẩm

Cách thức cấu hình sản phẩm thay đổi dựa vào việc bạn cài đặt sản phẩm cho máy fax đơn lẻ, với máy trả lời hay với máy lẻ.

GHI CHÚ:Cần phải cấu hình cài đặt thời gian, ngày tháng và tiêu đề fax để sử dụng tính năng gửi fax.

  • Cấu hình thời gian, ngày tháng và tiêu đề fax
  • Cấu hình cho máy fax đơn lẻ
  • Cấu hình cho máy trả lời
  • Cấu hình cho máy lẻ


Fax

Cấu hình thời gian, ngày tháng và tiêu đề fax

Bạn có thể đã cấu hình những cài đặt này khi bạn cài đặt phần mềm. Bạn có thể cấu hình những cài đặt này vào bất kỳ lúc nào bằng cách sử dụng bảng điều khiển của sản phẩm hoặc HP Fax Setup Wizard (Trình hướng dẫn cài đặt fax HP).

  • Bảng điều khiển
  • HP Fax Setup Wizard (Trình hướng dẫn cài đặt fax HP) (Windows)


Fax

Bảng điều khiển

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Chọn System Setup (Cài đặt hệ thống), sau đó chọn Time/Date (Thời gian/Ngày tháng).

  3. 3.

    Chọn kiểu đồng hồ 12 giờ hoặc 24 giờ.

  4. 4.

    Sử dụng bàn phím để nhập thời gian hiện tại, sau đó nhấn nút OK .

  5. 5.

    Chọn định dạng ngày.

  6. 6.

    Sử dụng bàn phím để nhập ngày tháng hiện tại, sau đó nhấn nút OK .

  7. 7.

    Chọn Fax Setup (Cài đặt fax), sau đó chọn Fax Header (Tiêu đề fax).

  8. 8.

    Sử dụng bàn phím để nhập số fax, sau đó nhấn nút OK .

    GHI CHÚ:Số ký tự tối đa cho số fax là 20.

  9. 9.

    Sử dụng bàn phím để nhập tên công ty hoặc tiêu đề, sau đó nhấn nút OK .

    GHI CHÚ:Số ký tự tối đa cho tiêu đề fax là 40.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

  2. 2.

    Chọn Fax Setup (Cài đặt fax), sau đó chọn Basic Setup (Cài đặt cơ bản).

  3. 3.

    Chọn Time/Date (Thời gian/Ngày tháng).

  4. 4.

    Chọn kiểu đồng hồ 12 giờ hoặc 24 giờ.

  5. 5.

    Sử dụng bàn phím để nhập thời gian hiện tại, sau đó chạm vào nút OK .

  6. 6.

    Chọn định dạng ngày.

  7. 7.

    Sử dụng bàn phím để nhập ngày tháng hiện tại, sau đó chạm vào nút OK .

  8. 8.

    Chọn Fax Header (Tiêu đề fax).

  9. 9.

    Sử dụng bàn phím để nhập số fax, sau đó chạm vào nút OK .

    GHI CHÚ:Số ký tự tối đa cho số fax là 20.

  10. 10.

    Sử dụng bàn phím để nhập tên công ty hoặc tiêu đề, sau đó chạm vào nút OK .

    Để nhập các ký tự đặc biệt không có trên bàn phím tiêu chuẩn, chạm vào nút @#$ để mở bàn phím có chứa các ký tự đặc biệt.

    GHI CHÚ:Số ký tự tối đa cho tiêu đề fax là 40.


Fax

HP Fax Setup Wizard (Trình hướng dẫn cài đặt fax HP) (Windows)

  1. 1.

    Bấm Start (Bắt đầu), sau đó bấm Program (Chương trình).

  2. 2.

    Bấm HP, bấm vào tên của sản phẩm, sau đó bấm HP Fax Setup Wizard (Trình hướng dẫn cài đặt fax HP).

  3. 3.

    Thực hiện theo hướng dẫn trên màn hình để cấu hình cài đặt fax.


Fax

Cấu hình cho máy fax đơn lẻ

Bạn có thể sử dụng sản phẩm như một máy fax đơn lẻ mà không kết nối máy với máy tính hoặc mạng.

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Chọn System Setup (Cài đặt hệ thống), sau đó chọn Time/Date (Thời gian/Ngày tháng).

  3. 3.

    Chọn kiểu đồng hồ 12 giờ hoặc 24 giờ.

  4. 4.

    Sử dụng bàn phím để nhập thời gian hiện tại, sau đó nhấn nút OK .

  5. 5.

    Chọn định dạng ngày.

  6. 6.

    Sử dụng bàn phím để nhập ngày tháng hiện tại, sau đó nhấn nút OK .

  7. 7.

    Chọn Fax Setup (Cài đặt fax), sau đó chọn Fax Header (Tiêu đề fax).

  8. 8.

    Sử dụng bàn phím để nhập số fax, sau đó nhấn nút OK .

    GHI CHÚ:Số ký tự tối đa cho số fax là 20.

  9. 9.

    Sử dụng bàn phím để nhập tên công ty hoặc tiêu đề, sau đó nhấn nút OK .

    GHI CHÚ:Số ký tự tối đa cho tiêu đề fax là 40.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chọn Setup [image] (Cài đặt).

  2. 2.

    Chọn Fax Setup (Cài đặt fax), sau đó chọn Fax Set-Up Utility (Tiện ích cài đặt fax).

  3. 3.

    Thực hiện theo lời nhắc trên màn hình và chọn câu trả lời thích hợp cho từng câu hỏi.

    GHI CHÚ:Số ký tự tối đa cho số fax là 20. Số ký tự tối đa cho tiêu đề fax là 40.


Fax

Cấu hình cho máy trả lời

Nếu bạn kết nối một máy trả lời điện thoại với sản phẩm, bạn cần cấu hình cài đặt Rings to Answer (Trả lời sau tiếng chuông) và Answer Mode (Chế độ trả lời) cho sản phẩm. Thực hiện theo các bước sau để cấu hình sản phẩm.

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Chọn Fax Setup (Cài đặt fax), sau đó chọn Fax Recv. Setup (Cài đặt nhận fax).

  3. 3.

    Chọn Rings to Answer (Trả lời sau tiếng chuông).

  4. 4.

    Cài số lần đổ chuông trả lời của sản phẩm nhiều hơn tối thiểu một lần so với số lần đổ chuông đã cài cho máy trả lời tự động. Sử dụng bàn phím để nhập số hồi chuông reo, sau đó nhấn nút OK .

  5. 5.

    Nhấn nút Back [image] (Quay lại) để quay trở lại menu Fax Recv. Setup (Cài đặt nhận fax).

  6. 6.

    Chọn Answer Mode (Chế độ trả lời).

  7. 7.

    Chọn TAM, sau đó nhấn nút OK .

    Bằng cài đặt này, sản phẩm phát hiện tiếng fax sau khi máy trả lời nhận cuộc gọi. Sản phẩm nhận cuộc gọi nếu phát hiện tiếng fax.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chọn Setup [image] (Cài đặt) .

  2. 2.

    Chọn Fax Setup (Cài đặt fax), sau đó chọn Basic Setup (Cài đặt cơ bản).

  3. 3.

    Chọn Rings to Answer (Trả lời sau tiếng chuông).

  4. 4.

    Cài số lần đổ chuông trả lời của sản phẩm nhiều hơn tối thiểu một lần so với số lần đổ chuông đã cài cho máy trả lời tự động. Sử dụng bàn phím để nhập số hồi chuông reo, sau đó chạm vào nút OK .

  5. 5.

    Chọn Back [image] (Quay lại) để quay trở lại menu Basic Setup (Cài đặt cơ bản).

  6. 6.

    Chọn Answer Mode (Chế độ trả lời).

  7. 7.

    Chọn TAM, sau đó chạm vào nút OK .

    Bằng cài đặt này, sản phẩm phát hiện tiếng fax sau khi máy trả lời nhận cuộc gọi. Sản phẩm nhận cuộc gọi nếu phát hiện tiếng fax.


Fax

Cấu hình cho máy lẻ

Nếu bạn kết nối máy lẻ với sản phẩm, bạn cần thay đổi một số cài đặt fax để sản phẩm hoạt động với cấu hình này. Thực hiện theo các bước sau để cấu hình sản phẩm.

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Chọn Fax Setup (Cài đặt fax), sau đó chọn Fax Recv Setup (Cài đặt nhận fax).

  3. 3.

    Chọn Extension Phone (Máy lẻ).

  4. 4.

    Hãy chắc chắn rằng tùy chọn On (Bật) đã được chọn.

    Khi bật tính năng này, bạn có thể báo cho sản phẩm biết để nhận cuộc gọi fax gọi đến bằng cách nhấn 1-2-3 liên tục trên bàn phím điện thoại. Bạn chỉ bật tính năng này nếu bạn dùng chức năng quay số theo nhịp điệu hoặc bạn có đăng ký dịch vụ qua công ty điện thoại có dùng chuỗi số 1-2-3. Dịch vụ của công ty điện thoại sẽ không hoạt động nếu dịch vụ này không tương thích với sản phẩm.

  5. 5.

    Nhấn nút Back [image] (Quay lại) để quay trở lại menu Fax Recv. Setup (Cài đặt nhận fax).

  6. 6.

    Chọn Answer Mode (Chế độ trả lời).

  7. 7.

    Chọn Fax/Tel (Fax/Điện thoại), sau đó nhấn nút OK .

    Bằng cài đặt này, sản phẩm sẽ tự động nhận tất cả các cuộc gọi và xác định xem đó là cuộc gọi thoại hay là cuộc gọi fax. Nếu là cuộc gọi fax, sản phẩm sẽ xử lý cuộc gọi như cuộc gọi fax gọi đến. Nếu là cuộc gọi đến là cuộc gọi thoại, sản phẩm sẽ phát ra tiếng chuông tổng hợp để thông báo cho bạn biết có cuộc gọi thoại đến.

  8. 8.

    Nhấn nút Back [image] (Quay lại) để quay trở lại menu Fax Recv. Setup (Cài đặt nhận fax).

  9. 9.

    Chọn Fax/Tel Ring Time (Thời gian đổ chuông Fax/Điện thoại).

  10. 10.

    Chọn số giây mà sau đó sản phẩm phải dừng phát ra tiếng chuông Fax/Tel (Fax/Điện thoại) để thông báo cho bạn biết có cuộc gọi thoại đến, sau đó nhấn nút OK .

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chọn Setup [image] (Cài đặt).

  2. 2.

    Chọn Fax Setup (Cài đặt fax), sau đó chọn Advanced Setup (Cài đặt nâng cao).

  3. 3.

    Chọn Extension Phone (Máy lẻ).

  4. 4.

    Hãy chắc chắn rằng tùy chọn On (Bật) đã được chọn.

    Khi bật tính năng này, bạn có thể báo cho sản phẩm biết để nhận cuộc gọi fax gọi đến bằng cách nhấn 1-2-3 liên tục trên bàn phím điện thoại. Bạn chỉ bật tính năng này nếu bạn dùng chức năng quay số theo nhịp điệu hoặc bạn có đăng ký dịch vụ qua công ty điện thoại có dùng chuỗi số 1-2-3. Dịch vụ của công ty điện thoại sẽ không hoạt động nếu dịch vụ này không tương thích với sản phẩm.

  5. 5.

    Chọn Back [image] (Quay lại) hai lần để quay trở lại menu Fax Setup (Cài đặt fax).

  6. 6.

    Chọn Basic Setup (Cài đặt cơ bản), sau đó chọn Answer Mode (Chế độ trả lời).

  7. 7.

    Chọn Fax/Tel (Fax/Điện thoại).

    Bằng cài đặt này, sản phẩm sẽ tự động nhận tất cả các cuộc gọi và xác định xem đó là cuộc gọi thoại hay là cuộc gọi fax. Nếu là cuộc gọi fax, sản phẩm sẽ xử lý cuộc gọi như cuộc gọi fax gọi đến. Nếu là cuộc gọi đến là cuộc gọi thoại, sản phẩm sẽ phát ra tiếng chuông tổng hợp để thông báo cho bạn biết có cuộc gọi thoại đến.

  8. 8.

    Chọn Back [image] (Quay lại) hai lần để quay trở lại menu Fax Setup (Cài đặt fax).

  9. 9.

    Chọn Advanced Setup (Cài đặt nâng cao), sau đó chọn Fax/Tel Ring Time (Thời gian đổ chuông fax/điện thoại).

  10. 10.

    Chọn số giây mà sau đó sản phẩm phải dừng phát ra tiếng chuông Fax/Tel (Fax/Điện thoại) để thông báo cho bạn biết có cuộc gọi thoại đến.


Fax

Cài đặt phần mềm HP Fax (Fax HP) (Windows, tùy chọn)

Bằng phần mềm HP Fax (Fax HP), bạn có thể fax các tài liệu điện tử từ máy tính nếu đáp ứng các yêu cầu sau:

  • •

    Sản phẩm được nối trực tiếp với máy tính hoặc mạng kết nối với máy tính.

  • •

    Phần mềm sản phẩm được cài trên máy tính.

  • •

    Hệ điều hành của máy tính là một hệ điều hành được sản phẩm này hỗ trợ.

    GHI CHÚ:Phần mềm HP Fax (Fax HP) cung cấp kèm theo sản phẩm là chương trình fax qua máy tính duy nhất có thể dùng chung với sản phẩm. Sản phẩm không tương thích với phần mềm fax do các nhà sản xuất khác sản xuất.

Nếu phần mềm HP Fax (Fax HP) không được cài đặt trên máy tính của bạn, hãy sử dụng một trong các phương pháp sau để cài đặt phần mềm.

  • •

    Đĩa CD phần mềm: Đưa đĩa CD phần mềm được cung cấp cùng với sản phẩm HP vào máy tính, sau đó thực hiện theo hướng dẫn trên màn hình.

  • •

    Tải xuống từ Web: Truy cập vào trang www.hp.com/support, bấm vào Drivers & Software (Trình điều khiển & Phần mềm), sau đó thực hiện theo hướng dẫn trên màn hình để tải xuống phần mềm HP mới nhất.

GHI CHÚ:Khi được bộ cài đặt phần mềm nhắc, hãy chắc chắn rằng HP Fax Software (Phần mềm fax HP) đã được chọn như một trong các bộ phận cấu thành của phần mềm cần cài đặt.


Fax

Gửi fax

  • Gửi fax bằng cách quay số thủ công từ bảng điều khiển của sản phẩm
  • Gửi fax bằng phần mềm HP (Windows)

THẬN TRỌNG:Để tránh làm hỏng sản phẩm, bạn đừng sử dụng các tài liệu gốc có dán băng tẩy, mực tẩy, kim cài giấy, hoặc kẹp giấy. Đồng thời, bạn cũng đừng để hình chụp, tài liệu gốc cỡ nhỏ hoặc các loại tài liệu gốc dễ rách vào khay nạp tài liệu.


Fax

Gửi fax bằng cách quay số thủ công từ bảng điều khiển của sản phẩm

Bảng điều khiển LCD

  1. 1.

    Nạp tài liệu.

    • •

      Nếu bạn đang nạp một tài liệu gốc trên mặt kính máy quét, hãy đặt tài liệu quay mặt xuống trên mặt kính máy quét, ở góc phía sau bên trái của mặt kính máy quét.

    • •

      Nếu bạn đang nạp nhiều trang trong khay nạp tài liệu, hãy nạp các trang quay mặt lên, sau đó điều chỉnh các thanh dẫn giấy cho đến khi chúng sát vào giấy.

      GHI CHÚ:Nếu các tài liệu cùng lúc có ở trong khay nạp tài liệu và trên kính máy quét, sản phẩm sẽ xử lý tài liệu trong khay nạp tài liệu chứ không phải tài liệu trên kính máy quét.

  2. 2.

    Trên bảng điều khiển của sản phẩm, sử dụng bàn phím để nhập số fax.

    GHI CHÚ:Để dùng mã truy cập, thẻ tín dụng hoặc thẻ gọi điện, bạn phải quay số fax theo cách thủ công để dùng các mã quay số và khoảng dừng. Để gửi fax đến số máy quốc tế, hãy quay số theo cách thủ công để dùng các mã quay số quốc tế và khoảng dừng. Bạn không thể sử dụng quay số nhanh bằng mã truy cập, thẻ tín dụng, thẻ gọi điện hoặc để quay các số máy quốc tế.

  3. 3.

    Nhấn nút Start Fax [image] (Bắt đầu fax). Sản phẩm sẽ bắt đầu tác vụ fax.

    GHI CHÚ:Nếu bạn đang gửi fax từ mặt kính máy quét và tài liệu của bạn gồm nhiều trang, hãy thực hiện theo lời nhắc trên bảng điều khiển để xác nhận và nạp thêm trang.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Nạp tài liệu.

    • •

      Nếu bạn đang tải một tài liệu gốc trên mặt kính máy quét, hãy đặt tài liệu quay mặt xuống trên mặt kính máy quét, ở góc phía sau bên trái của mặt kính máy quét.

    • •

      Nếu bạn đang nạp nhiều trang trong khay nạp tài liệu, hãy nạp các trang quay mặt lên, sau đó điều chỉnh các thanh dẫn giấy cho đến khi chúng sát vào giấy.

      GHI CHÚ:Nếu các tài liệu cùng lúc có ở trong khay nạp tài liệu và trên kính máy quét, sản phẩm sẽ xử lý tài liệu trong khay nạp tài liệu chứ không phải tài liệu trên kính máy quét.

  2. 2.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chọn Fax.

  3. 3.

    Sử dụng bàn phím để nhập số fax.

    GHI CHÚ:Để dùng mã truy cập, thẻ tín dụng hoặc thẻ gọi điện, bạn phải quay số fax theo cách thủ công để dùng các mã quay số và khoảng dừng. Để gửi fax đến số máy quốc tế, hãy quay số theo cách thủ công để dùng các mã quay số quốc tế và khoảng dừng. Bạn không thể sử dụng quay số nhanh bằng mã truy cập, thẻ tín dụng, thẻ gọi điện hoặc để quay các số máy quốc tế.

  4. 4.

    Chọn Start Fax (Bắt đầu fax).

    GHI CHÚ:Nếu bạn đang gửi fax từ mặt kính máy quét và tài liệu của bạn gồm nhiều trang, hãy thực hiện theo lời nhắc trên bảng điều khiển để xác nhận và nạp thêm trang.


Fax

Gửi fax bằng phần mềm HP (Windows)

  1. 1.

    Nạp tài liệu.

    • •

      Nếu bạn đang tải một tài liệu gốc trên mặt kính máy quét, hãy đặt tài liệu quay mặt xuống trên mặt kính máy quét, ở góc phía sau bên trái của mặt kính máy quét.

    • •

      Nếu bạn đang nạp nhiều trang trong khay nạp tài liệu, hãy nạp các trang quay mặt lên, sau đó điều chỉnh các thanh dẫn giấy cho đến khi chúng sát vào giấy.

      GHI CHÚ:Nếu các tài liệu cùng lúc có ở trong khay nạp tài liệu và trên kính máy quét, sản phẩm sẽ xử lý tài liệu trong khay nạp tài liệu chứ không phải tài liệu trên kính máy quét.

  2. 2.

    Bấm vào Start (Bắt đầu), bấm Programs (Chương trình) (hoặc All Programs (Tất cả các chương trình) trong Windows XP), sau đó bấm HP.

  3. 3.

    Bấm vào tên sản phẩm, sau đó bấm HP Send Fax (Gửi fax HP). Phần mềm fax sẽ hiện ra.

  4. 4.

    Điền số fax của một hoặc nhiều người nhận.

  5. 5.

    Bấm vào Send Now (Gửi Ngay).


Fax

Tạo, chỉnh sửa và xóa các mục quay số nhanh

Bạn có thể lưu các số fax thường xuyên quay số (lên đến 100 số) như là các mục quay số.

  • Tạo và sửa đổi các mục quay-số-nhanh
  • Xóa các mục quay số nhanh


Fax

Tạo và sửa đổi các mục quay-số-nhanh

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Chọn Fax Setup (Cài đặt fax), sau đó chọn Phone Book (Danh bạ điện thoại).

  3. 3.

    Chọn Add/Edit (Thêm/Chỉnh sửa).

  4. 4.

    Chọn một số chưa gán cho mục nhập mới, sau đó nhấn nút OK .

  5. 5.

    Sử dụng bàn phím để nhập số fax cho mục nhập, sau đó nhấn nút OK .

  6. 6.

    Sử dụng bàn phím để nhập tên cho mục nhập, sau đó nhấn nút OK .

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Fax .

  2. 2.

    Chọn Fax Menu (Menu fax), sau đó chọn Phone Book Setup (Cài đặt danh bạ điện thoại).

  3. 3.

    Chọn Individual Setup (Cài đặt cá nhân).

  4. 4.

    Chọn một số chưa gán từ danh sách.

  5. 5.

    Sử dụng bàn phím để nhập tên cho mục nhập, sau đó chạm vào nút OK .

  6. 6.

    Sử dụng bàn phím để nhập số fax cho mục nhập, sau đó chạm vào nút OK .


Fax

Xóa các mục quay số nhanh

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Chọn Fax Setup (Cài đặt fax), sau đó chọn Phone Book (Danh bạ điện thoại).

  3. 3.

    Chọn Delete (Xóa).

  4. 4.

    Chọn mục nhập mà bạn muốn xóa, sau đó nhấn nút OK .

    GHI CHÚ:Nếu bạn muốn xóa tất cả các mục quay số nhanh, chọn Delete All (Xóa tất cả).

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Fax .

  2. 2.

    Chọn Fax Menu (Menu fax), sau đó chọn Phone Book Setup (Cài đặt danh bạ điện thoại).

  3. 3.

    Chọn Delete Entry (Xóa mục nhập).

  4. 4.

    Chọn mục nhập mà bạn muốn xóa, sau đó chạm vào nút OK .

    GHI CHÚ:Nếu bạn muốn xóa tất cả các mục quay số nhanh, hãy chọn Delete All Entries (Xóa tất cả mục nhập).


Quản lý sản phẩm

  • Thay đổi kiểu kết nối sản phẩm (Windows)
  • Sử dụng các ứng dụng HP Web Services (Dịch vụ Web của HP) (chỉ áp dụng với các mẫu màn hình cảm ứng)
  • Hộp công cụ Thiết bị HP (Windows)
  • Tiện ích HP dành cho Mac OS X
  • Tính năng bảo mật sản phẩm
  • Cài đặt tiết kiệm
  • Thông báo Hộp mực còn ít hoặc Hộp mực còn rất ít hiển thị trên bảng điều khiển của sản phẩm
  • Thay thế hộp mực in

Hãy truy cập www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series, hoặc www.hp.com/support/ljMFPM128series để biết trợ giúp trọn gói của HP dành cho sản phẩm của bạn:

  • •

    Giải quyết sự cố.

  • •

    Tải xuống cập nhật phần mềm.

  • •

    Tham gia diễn đàn hỗ trợ.

  • •

    Tìm thông tin về bảo hành và tuân thủ quy định.

Bạn cũng có thể truy cập vào trang www.hp.com/support để biết dịch vụ hỗ trợ Toàn cầu và các sản phẩm khác của HP.


Quản lý sản phẩm

Thay đổi kiểu kết nối sản phẩm (Windows)

Nếu bạn đã đang sử dụng sản phẩm và muốn thay đổi cách sản phẩm được kết nối, hãy sử dụng lối tắt Reconfigure your HP Device (Định lại cấu hình của HP) để thay đổi kết nối. Ví dụ: bạn có thể định lại cấu hình sản phẩm để sử dụng một địa chỉ không dây khác, để kết nối với mạng không dây hoặc có dây hoặc để thay đổi từ kết nối mạng sang kết nối USB. Bạn có thể thay đổi cấu hình mà không cần lắp đĩa CD của sản phẩm. Sau khi bạn chọn loại kết nối mình muốn, chương trình sẽ đi thẳng tới phần quy trình thiết lập sản phẩm cần thay đổi.


Quản lý sản phẩm

Sử dụng các ứng dụng HP Web Services (Dịch vụ Web của HP) (chỉ áp dụng với các mẫu màn hình cảm ứng)

Hiện có một số ứng dụng mới cho sản phẩm này mà bạn có thể tải xuống trực tiếp từ Internet. Để biết thêm thông tin và để tải xuống các ứng dụng này, hãy truy cập vào trang Web HP Connected (Đã kết nối HP) tại địa chỉ www.hpeprintcenter.com.

Để sử dụng tính năng này, sản phẩm phải được kết nối với máy tính hoặc mạng có kết nối Internet. Dịch vụ Web HP phải được bật trên sản phẩm.

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Dịch vụ [image] web.

  2. 2.

    Chạm vào nút Bật dịch vụ web.

    Sau khi bạn tải xuống ứng dụng từ trang Web HP Connected (Đã kết nối HP), ứng dụng sẽ sẵn có trong Apps menu trên bảng điều khiển của sản phẩm. Quá trình này bật cả HP Web Services (Dịch vụ Web HP) và menu Apps (Ứng dụng).


Quản lý sản phẩm

Hộp công cụ Thiết bị HP (Windows)

Sử dụng Hộp công cụ Thiết bị HP dành cho Windows để kiểm tra trạng thái sản phẩm hoặc xem hoặc thay đổi các cài đặt của sản phẩm từ máy tính của bạn. Công cụ này sẽ mở Máy chủ Web Nhúng của HP cho sản phẩm.

GHI CHÚ:Công cụ này hiện chỉ sẵn có nếu bạn thực hiện cài đặt đầy đủ khi bạn cài đặt sản phẩm. Tùy thuộc vào cách sản phẩm được kết nối, một vài tính năng có thể không hoạt động.

  1. 1.

    Bấm vào nút Start (Bắt đầu), sau đó bấm vào mục Programs (Chương trình).

  2. 2.

    Bấm vào nhóm sản phẩm HP của bạn, sau đó bấm vào mục HP Device Toolbox (Hộp công cụ Thiết bị HP).

Tab hoặc mục Mô tả

Tab Home (Màn hình chính)

Cung cấp thông tin sản phẩm, thông tin trạng thái và cấu hình.

  • •

    Device Status (Trạng thái thiết bị): Hiển thị trạng thái của sản phẩm và hiển thị phần trăm gần đúng của lượng mực in HP còn lại.

  • •

    Tình trạng mực in: Hiển thị phần trăm gần đúng của lượng mực in HP còn lại. Lượng mực in còn lại thực tế có thể khác. Hãy xem xét chuẩn bị sẵn mực in thay thế để lắp vào khi chất lượng in không còn có thể chấp nhận được. Không cần thay thế mực in trừ khi chất lượng in không còn có thể chấp nhận được.

  • •

    Device Configuration (Cấu hình Thiết bị): Hiển thị thông tin được tìm thấy trên trang cấu hình của sản phẩm.

  • •

    Network Summary (Tóm tắt Mạng): Hiển thị thông tin được tìm thấy trên trang cấu hình mạng của sản phẩm.

  • •

    Báo cáo: In trang cấu hình và trang tình trạng mực in mà sản phẩm tạo ra.

  • •

    Event Log (Nhật ký Sự kiện): Hiển thị danh sách tất cả các sự kiện và lỗi của sản phẩm.

Tab System (Hệ thống)

Cung cấp khả năng cấu hình sản phẩm từ máy tính của bạn.

  • •

    Device Information (Thông tin Thiết bị): Cung cấp thông tin cơ bản về sản phẩm và công ty.

  • •

    Paper Setup (Cài đặt giấy): Thay đổi cài đặt xử lý giấy mặc định cho sản phẩm.

  • •

    Print Quality (Chất lượng in): Thay đổi cài đặt chất lượng in mặc định cho sản phẩm.

  • •

    EcoSMART Console (Bảng điều khiển EcoSMART): Thay đổi thời gian mặc định để nhập chế độ Sleep (Nghỉ) hoặc chế độ Auto Power Down (Tự động ngắt nguồn điện). Cấu hình những sự kiện sẽ khiến sản phẩm hoạt động trở lại.

  • •

    Paper Types (Loại giấy): Cấu hình các chế độ in tương ứng với các loại giấy mà sản phẩm chấp nhận.

  • •

    System Setup (Cài đặt hệ thống): Thay đổi cài đặt mặc định hệ thống của sản phẩm.

  • •

    Service (Dịch vụ): Thực hiện thủ tục làm sạch trên sản phẩm.

  • •

    Save and Restore (Lưu và khôi phục): Lưu cài đặt hiện tại của sản phẩm vào một tệp trên máy tính. Dùng tệp này để nạp cùng thông số cài đặt vào sản phẩm khác hoặc khôi phục các thông số này vào sản phẩm sau này.

  • •

    Administration (Quản trị): Đặt hoặc thay đổi mật khẩu sản phẩm. Bật hoặc tắt các tính năng của sản phẩm.

GHI CHÚ:Tab System (Hệ thống) có thể được bảo vệ bằng mật khẩu. Nếu sản phẩm này nằm trong một mạng, luôn hỏi ý kiến quản trị viên trước khi thay đổi cài đặt trên tab này.

Tab Print (In)

Cung cấp khả năng thay đổi cài đặt in mặc định từ máy tính của bạn.

Printing (In): Thay đổi các thông số cài đặt in mặc định của sản phẩm, như số lượng bản sao và hướng giấy in. Các tùy chọn này tương tự như các tùy chọn hiện có trên bảng điều khiển.

Tab Fax
  • •

    Phone Book (Danh bạ): Thêm hoặc xóa các mục trong danh bạ fax.

  • •

    Junk Fax List (Danh sách Fax Rác): Đặt các số fax bị chặn không cho gửi fax đến sản phẩm.

  • •

    Fax Activity Log (Nhật ký Hoạt động fax): Xem lại các hoạt động fax gần đây của sản phẩm.

Tab Networking (Hoạt động mạng)

Cung cấp khả năng để thay đổi cài đặt mạng từ máy tính của bạn.

Quản trị viên mạng có thể sử dụng tab này để kiểm soát các cài đặt liên quan đến mạng cho sản phẩm khi sản phẩm được kết nối vào mạng IP. Tab này cũng cho phép quản trị viên mạng thiết lập chức năng Wireless Direct. Tab này sẽ không xuất hiện nếu sản phẩm được nối trực tiếp với máy tính.

Tab HP Web Services (Dịch vụ web HP)

Sử dụng tab này để thiết lập và sử dụng các công cụ Web khác nhau với sản phẩm.


Quản lý sản phẩm

Tiện ích HP dành cho Mac OS X

Sử dụng Tiện ích HP dành cho Mac OS X để xem hoặc thay đổi các cài đặt của sản phẩm từ máy tính của bạn.

Bạn có thể sử dụng Tiện ích HP khi sản phẩm được kết nối bằng cáp USB hoặc được kết nối với mạng hoạt động dựa trên giao thức TCP/IP.

Mục này cung cấp thông tin về các chủ đề sau:

  • Mở Tiện ích HP
  • Các tính năng của Tiện ích HP


Quản lý sản phẩm

Mở Tiện ích HP

Từ Finder (Trình tìm kiếm), bấm vào Applications (Ứng dụng), bấm vào HP, sau đó bấm vào HP Utility (Tiện ích HP).

Nếu HP Utility (Tiện ích HP) không có, sử dụng quy trình sau để mở nó:

  1. 1.

    Trên máy tính, mở menu [image] Apple, bấm vào mục System Preferences (Tùy chọn hệ thống) , sau đó bấm vào biểu tượng Print & Fax (In & Fax) hoặc biểu tượng Print & Scan (In & Quét ).

  2. 2.

    Chọn sản phẩm ở bên trái của cửa sổ.

  3. 3.

    Bấm vào nút Options & Supplies (Tùy chọn & Mực in).

  4. 4.

    Bấm vào tab Utility (Tiện ích ).

  5. 5.

    Bấm vào nút Open Printer Utility (Mở tiện ích máy in).


Quản lý sản phẩm

Các tính năng của Tiện ích HP

Thanh công cụ HP Utility (Tiện ích HP) nằm ở phía trên cùng của mỗi trang. Nó bao gồm các mục sau:

  • •

    Devices (Thiết bị): Bấm vào nút này để hiển thị hoặc giấu sản phẩm Mac do HP Utility (Tiện ích HP) tìm thấy trong ô Printers (Máy in) ở phía bên trái màn hình.

  • •

    All Settings (Tất cả cài đặt): Bấm vào nút này để quay trở lại trang HP Utility (Tiện ích HP) chính.

  • •

    HP Support (Hỗ trợ HP): Bấm vào nút này để mở trình duyệt và truy cập vào trang Web hỗ trợ HP dành cho sản phẩm.

  • •

    Supplies (Mực in): Bấm vào nút này để mở trang Web SureSupply HP.

  • •

    Registration (Đăng ký): Bấm vào nút này để mở trang Web đăng ký HP.

  • •

    Recycling (Tái chế): Bấm vào nút này để mở trang Web chương trình tái chế đối tác toàn cầu của HP.

HP Printer Utility (Tiện ích Máy in HP) bao gồm nhiều trang. Bạn có thể mở các trang này bằng cách bấm vào danh sách All Settings (Tất cả cài đặt). Bảng sau mô tả các tác vụ bạn có thể thực hiện bằng HP Utility (Tiện ích HP).

Menu Item (Mục) Description (Mô tả)

Information And Support (Thông tin và hỗ trợ)

Supplies Status (Tình trạng mực in)

Hiển thị tình trạng mực in của sản phẩm và cung cấp các liên kết để đặt mua mực in trực tuyến.

Device Information (Thông tin thiết bị)

Hiển thị thông tin về sản phẩm đã chọn hiện tại, bao gồm Service ID (ID dịch vụ) của sản phẩm (nếu được gán), phiên bản chương trình cơ sở (FW Version), Serial Number (Số sêri) và địa chỉ IP.

File Upload (Tải lên tệp)

Chuyển các tệp từ máy tính đến sản phẩm. Bạn có thể in những loại tệp sau:

  • •

    HP LaserJet printer command language (Ngôn ngữ điều khiển máy in HP LaserJet) (.PRN)

  • •

    Portable document format (Định dạng tài liệu di động) (.PDF)

  • •

    Text (Văn bản) (.TXT)

HP Connected (Đã kết nối HP)

Truy cập vào trang Web HP Connected (Đã kết nối HP).

Information (Thông tin)

Message Center (Trung tâm thông báo)

HIển thị các sự kiện lỗi xảy ra với sản phẩm.

Printer Settings (Cài đặt máy in)

Auto-off (Tự động tắt)

Cấu hình cho sản phẩm tự động tắt đi sau một thời gian không hoạt động. Bạn có thể điều chỉnh số giây sản phẩm sẽ tắt đi sau đó.

Network Settings (Cài đặt mạng)

Cấu hình cài đặt mạng, như cài đặt IPv4, cài đặt IPv6, cài đặt Bonjour và các cài đặt khác.

Supplies Management (Quản lý nguồn cung cấp)

Cấu hình cách hoạt động của sản phẩm khi nguồn cung cấp gần như đã hết thời gian sử dụng.

Trays Configuration (Cấu hình khay)

Thay đổi kích thước và loại giấy của từng khay.

Cài đặt Bổ sung

Mở Máy chủ web nhúng của HP (EWS) của sản phẩm.

GHI CHÚ:Không hỗ trợ kết nối USB.

Fax Settings (Cài đặt fax)

Basic Fax Settings (Cài đặt fax cơ bản)

Thiết lập trường trong tiêu đề fax và cấu hình cách sản phẩm trả lời các cuộc gọi đến.

Junk Fax Blocking (Khóa fax quảng cáo)

Lưu các số fax mà bạn muốn khóa.

Fax Forwarding (Chuyển tiếp fax)

Cài đặt sản phẩm gửi các fax gọi đến đến một số khác.

Fax Logs (Nhật ký fax)

Xem nhật ký tất cả các fax.

Fax Speed Dials (Quay số nhanh fax)

Thêm các số fax vào danh sách quay số nhanh.


Quản lý sản phẩm

Tính năng bảo mật sản phẩm

Sản phẩm hỗ trợ các chuẩn bảo mật và các giao thức được khuyến nghị sử dụng. Những chuẩn và giao thức này giúp bạn giữ an toàn cho sản phẩm, bảo vệ những thông tin then chốt trên mạng của bạn, và đơn giản hóa cách thức giám sát và duy trì sản phẩm.

Để biết thông tin chi tiết hơn về các giải pháp in ấn và ảnh hóa an toàn của HP, hãy truy cập www.hp.com/go/secureprinting. Trang này cung cấp các liên kết đến các tài liệu về những câu hỏi thường gặp và sách trắng về các tính năng an toàn.

Mục này cung cấp thông tin về các chủ đề sau:

  • Đặt hoặc thay đổi mật khẩu sản phẩm.
  • Khóa sản phẩm


Quản lý sản phẩm

Đặt hoặc thay đổi mật khẩu sản phẩm.

Sử dụng Máy chủ web nhúng HP để đặt mật khẩu hoặc thay đổi mật khẩu hiện tại cho một sản phẩm trên mạng.

Bảng điều khiển LCD

  1. 1.

    Tìm địa chỉ IP sản phẩm.

    • a.

      Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

    • b.

      Mở các menu sau:

      • •

        Network Setup (Cài đặt mạng)

      • •

        Show IP Address (Hiển thị địa chỉ IP)

  2. 2.

    Để mở Máy chủ web nhúng của HP, hãy nhập địa chỉ IP của sản phẩm vào dòng địa chỉ của trình duyệt Web.

    GHI CHÚ:Bạn cũng có thể truy cập vào Máy chủ web nhúng của HP từ Hộp công cụ Thiết bị HP dành cho Windows hoặc Tiện ích HP dành cho Mac OS X.

  3. 3.

    Bấm vào tab System (Hệ thống), sau đó bấm vào liên kết Product Security (Bảo mật sản phẩm).

    GHI CHÚ:Nếu đã cài đặt mật khẩu trước đó, bạn sẽ được nhắc cung cấp mật khẩu đó. Nhập mật khẩu, sau đó bấm vào nút Apply (Áp dụng).

  4. 4.

    Nhập mật khẩu mới vào ô New Password (Mật khẩu mới) và ô Verify Password (Xác nhận mật khẩu).

  5. 5.

    Ở cuối cửa sổ, bấm vào nút Apply (Áp dụng) để lưu mật khẩu.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Network [image] (Mạng) để tìm địa chỉ IP của sản phẩm.

  2. 2.

    Để mở Máy chủ web nhúng của HP, hãy nhập địa chỉ IP của sản phẩm vào dòng địa chỉ của trình duyệt Web.

    GHI CHÚ:Bạn cũng có thể truy cập vào Máy chủ web nhúng của HP từ Hộp công cụ Thiết bị HP dành cho Windows hoặc Tiện ích HP dành cho Mac OS X.

  3. 3.

    Bấm vào tab System (Hệ thống), sau đó bấm vào liên kết Product Security (Bảo mật sản phẩm).

    GHI CHÚ:Nếu đã cài đặt mật khẩu trước đó, bạn sẽ được nhắc cung cấp mật khẩu đó. Nhập mật khẩu, sau đó bấm vào nút Apply (Áp dụng).

  4. 4.

    Nhập mật khẩu mới vào ô New Password (Mật khẩu mới) và ô Verify Password (Xác nhận mật khẩu).

  5. 5.

    Ở cuối cửa sổ, bấm vào nút Apply (Áp dụng) để lưu mật khẩu.


Quản lý sản phẩm

Khóa sản phẩm

  1. ▲

    Bạn có thể gắn cáp bảo mật vào khe ở phía sau sản phẩm.

    Khe khóa dạng cáp


Quản lý sản phẩm

Cài đặt tiết kiệm

  • In bằng EconoMode
  • Cấu hình cài đặt Sleep/Auto Off After (Tắt chế độ Nghỉ/Tự động) sau


Quản lý sản phẩm

In bằng EconoMode

Sản phẩm này có tùy chọn EconoMode (Chế độ Tiết kiệm) dành cho việc in các bản tài liệu nháp. Sử dụng Chế độ Tiết kiệm có thể sử dụng ít bột mực hơn. Tuy nhiên, sử dụng Chế độ Tiết kiệm cũng có thể làm giảm chất lượng in.

HP không khuyến nghị việc sử dụng thường xuyên Chế độ tiết kiệm (EconoMode). Nếu lúc nào cũng sử dụng Chế độ Tiết kiệm, nguồn bột mực có thể dùng được lâu hơn so với các bộ phận máy móc khác trong hộp mực. Nếu chất lượng in bắt đầu giảm và không còn chấp nhận được, hãy cân nhắc thay thế hộp mực in.

GHI CHÚ:Nếu tùy chọn này không sẵn có trong trình điều khiển in của bạn, bạn có thể thiết lập tùy chọn bằng cách sử dụng Máy chủ web nhúng của HP.

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn sản phẩm, sau đó bấm vào nút Properties (Đặc tính) hoặc Preferences (Sở thích).

  3. 3.

    Bấm vào tab Paper/Quality (Giấy/Chất Lượng).

  4. 4.

    Bấm vào ô EconoMode.


Quản lý sản phẩm

Cấu hình cài đặt Sleep/Auto Off After (Tắt chế độ Nghỉ/Tự động) sau

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Mở các menu sau:

    • •

      Cài đặt Hệ thống

    • •

      Cài đặt Năng lượng

    • •

      Sleep/Auto Off After (Tắt chế độ Nghỉ/Tự động sau)

  3. 3.

    Sử dụng các nút mũi tên để chọn thời gian trì hoãn Sleep/Auto Off (Tắt chế độ Nghỉ/Tự động), sau đó nhấn nút OK.

    GHI CHÚ:Giá trị mặc định là 15 Phút.

  4. 4.

    Sản phẩm sẽ tự động hoạt động trở lại khi sản phẩm nhận được lệnh in hoặc khi bạn nhấn một nút trên bảng điều khiển sản phẩm. Bạn có thể thay đổi những sự kiện sẽ khiến sản phẩm hoạt động trở lại. Mở các menu sau:

    • •

      Cài đặt Hệ thống

    • •

      Cài đặt Năng lượng

    • •

      Hoạt động/Tự động bật sự kiện

    Để tắt sự kiện hoạt động trở lại, hãy chọn sự kiện, sau đó chọn tùy chọn No (Không).

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

  2. 2.

    Mở các menu sau:

    • •

      Cài đặt Hệ thống

    • •

      Cài đặt Năng lượng

    • •

      Sleep/Auto Off After (Tắt chế độ Nghỉ/Tự động sau)

  3. 3.

    Chọn thời gian hoãn Sleep/Auto Off (Tắt chế độ Nghỉ/Tự động).

    GHI CHÚ:Giá trị mặc định là 15 Phút.

  4. 4.

    Sản phẩm sẽ tự động hoạt động trở lại khi sản phẩm nhận được lệnh in hoặc khi bạn chạm vào màn hình trên bảng điều khiển sản phẩm. Bạn có thể thay đổi những sự kiện sẽ khiến sản phẩm hoạt động trở lại. Mở các menu sau:

    • •

      Cài đặt Hệ thống

    • •

      Cài đặt Năng lượng

    • •

      Hoạt động/Tự động bật sự kiện

    Để tắt sự kiện hoạt động trở lại, hãy chọn sự kiện, sau đó chọn tùy chọn No (Không).


Quản lý sản phẩm

Thông báo Hộp mực còn ít hoặc Hộp mực còn rất ít hiển thị trên bảng điều khiển của sản phẩm

Thông báo Hộp mực còn ít hoặc Hộp mực còn rất ít hiển thị trên bảng điều khiển của sản phẩm và sản phẩm không in.

GHI CHÚ:Cảnh báo và chỉ báo mức bột mực cung cấp ước tính chỉ dành cho mục đích lên kế hoạch. Khi chỉ báo hiển thị mức bột mực thấp, hãy xem xét việc thay thế hộp mực hiện có để tránh việc in ấn có thể bị trì hoãn. Bạn không cần thay thế hộp mực cho đến khi chất lượng in trở nên không chấp nhận được.

Khi hộp mực in HP "gần hết", Bảo hành bảo vệ đặc biệt của HP trên hộp mực in đó sẽ chấm dứt.

Bạn có thể thay đổi cách sản phẩm phản ứng khi mực in ở tình trạng Gần hết. Bạn không phải thiết lập lại các cài đặt này khi bạn cài đặt một hộp mực in mới.

Mục này cung cấp thông tin về các chủ đề sau:

  • Bật hoặc tắt cài đặt Very Low (Gần hết)


Quản lý sản phẩm

Bật hoặc tắt cài đặt Very Low (Gần hết)

Bạn có thể bật hoặc tắt cài đặt mặc định này bất cứ lúc nào và bạn không phải bật lại cài đặt này khi lắp hộp mực mới.

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Supply Settings (Cài đặt mực in)

    • •

      Black Cartridge (Hộp mực đen)

    • •

      Very Low Setting (Cài đặt cho mức gần hết)

  3. 3.

    Chọn một trong các tùy chọn sau, sau đó nhấn nút OK :

    • •

      Chọn tùy chọn Stop (Dừng) để đặt sản phẩm ngừng in cho đến khi bạn thay thế hộp mực in.

    • •

      Chọn tùy chọn Prompt (Nhắc) để đặt sản phẩm ngừng in và nhắc bạn thay thế hộp mực in. Bạn có thể xác nhận lời nhắc và tiếp tục in.

    • •

      Chọn tùy chọn Continue (Tiếp tục) để đặt sản phẩm thông báo cho bạn biết hộp mực in đã gần hết, nhưng vẫn tiếp tục in.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Supply Settings (Cài đặt mực in)

    • •

      Black Cartridge (Hộp mực đen)

    • •

      Very Low Setting (Cài đặt cho mức gần hết)

  3. 3.

    Chọn một trong các tùy chọn sau:

    • •

      Chọn tùy chọn Stop (Dừng) để đặt sản phẩm ngừng in cho đến khi bạn thay thế hộp mực in.

    • •

      Chọn tùy chọn Prompt (Nhắc) để đặt sản phẩm ngừng in và nhắc bạn thay thế hộp mực in. Bạn có thể xác nhận lời nhắc và tiếp tục in.

    • •

      Chọn tùy chọn Continue (Tiếp tục) để đặt sản phẩm thông báo cho bạn biết hộp mực in đã gần hết, nhưng vẫn tiếp tục in.

Đối với các mẫu kèm theo fax, khi sản phẩm được cài sang tùy chọn Stop (Dừng), có một vài nguy cơ là các bản fax sẽ không in được sau khi lắp hộp mực mới nếu sản phẩm của bạn đã nhận được nhiều bản fax hơn so với bộ nhớ có thể giữ trong khi dừng.

Đối với các mẫu kèm theo fax, khi sản phẩm được cài sang tùy chọn Prompt (Nhắc), có một vài nguy cơ là các bản fax sẽ không in được sau khi lắp hộp mực mới nếu sản phẩm của bạn đã nhận được nhiều bản fax hơn so với bộ nhớ có thể giữ trong khi sản phẩm đang chờ xác nhận lời nhắc.

Khi hộp mực in HP Gần hết, Bảo hành Bảo vệ đặc biệt của HP trên hộp mực in đó sẽ chấm dứt. Tất cả lỗi in hay trục trặc ở hộp mực xảy ra khi hộp mực in HP được Tiếp tục sử dụng ở chế độ rất ít mực sẽ không được xem là lỗi ở vật liệu hay khả năng vận hành hộp mực in theo Tuyên bố bảo hành hộp mực in của HP.


Quản lý sản phẩm

Thay thế hộp mực in

Khi hộp mực in sắp hết thời gian sử dụng, bạn sẽ được nhắc đặt hàng hộp mực thay thế. Bạn có thể tiếp tục in bằng hộp mực hiện thời cho tới khi việc phân phối lại bột mực không cho ra chất lượng in có thể chấp nhận được.

  1. 1.

    Nâng máy quét lên.

    Nâng máy quét lên

  2. 2.

    Mở nắp trên.

    Mở nắp trên

  3. 3.

    Tháo hộp mực in.

    Tháo hộp mực in

  4. 4.

    Lấy hộp mực in mới ra khỏi túi. Đặt hộp mực in đã sử dụng vào túi để tái chế.

    Tháo hộp mực in mới ra khỏi gói sản phẩm

  5. 5.

    Nắm cả hai mặt của hộp mực in và phân bố bột mực bằng cách lắc nhẹ hộp mực in.

    THẬN TRỌNG:Không được chạm vào tấm chắn sáng hoặc bề mặt của trục lăn.

    Lắc nhẹ hộp mực in

  6. 6.

    Bẻ cong vấu trên mặt trái của hộp mực cho tới khi vấu mở tung ra. Kéo vấu cho đến khi toàn bộ dải băng đã được tháo ra khỏi hộp chứa. Đặt vấu và dải băng vào hộp chứa để gửi đi tái chế.

    Gỡ băng dán

  7. 7.

    Đặt thẳng hàng hộp mực in với các rãnh nằm bên trong sản phẩm, sau đó lắp hộp mực in vào cho đến khi nó ở vị trí chắc chắn.

    Lắp hộp mực in

  8. 8.

    Đóng nắp trên.

    Đóng nắp trên

  9. 9.

    Hạ máy quét xuống.

    Hạ máy quét xuống


Giải quyết sự cố

  • Hệ thống trợ giúp bảng điều khiển (chỉ áp dụng với mẫu màn hình cảm ứng)
  • Giải thích các mẫu đèn trên bảng điều khiển (chỉ dành cho kiểu LED)
  • In trang thông tin
  • Khôi phục cài đặt mặc định gốc
  • Giải quyết sự cố nạp giấy hoặc kẹt giấy
  • Gỡ giấy kẹt khỏi khay tiếp giấy
  • Gỡ giấy kẹt ở khu vực hộp mực in
  • Gỡ giấy kẹt ở ngăn giấy ra
  • Gỡ giấy kẹt trong khay nạp tài liệu
  • Cải thiện chất lượng in
  • Cải thiện chất lượng sao chép và quét
  • Cải thiện chất lượng hình ảnh fax
  • Giải quyết sự cố xảy ra với mạng có dây
  • Giải quyết sự cố xảy ra với mạng không dây
  • Giải quyết sự cố khi fax

Hãy truy cập www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series, hoặc www.hp.com/support/ljMFPM128series để biết trợ giúp trọn gói của HP dành cho sản phẩm của bạn:

  • •

    Giải quyết sự cố.

  • •

    Tải xuống cập nhật phần mềm.

  • •

    Tham gia diễn đàn hỗ trợ.

  • •

    Tìm thông tin về bảo hành và tuân thủ quy định.

Bạn cũng có thể truy cập vào trang www.hp.com/support để biết dịch vụ hỗ trợ Toàn cầu và các sản phẩm khác của HP.


Giải quyết sự cố

Hệ thống trợ giúp bảng điều khiển (chỉ áp dụng với mẫu màn hình cảm ứng)

Sản phẩm có hệ thống Trợ giúp cài sẵn giải thích cách sử dụng từng màn hình. Để mở hệ thống Trợ giúp, hãy chạm vào nút Help [image] (Trợ giúp) ở góc trên bên phải màn hình.

Đối với một số màn hình, phần Trợ giúp mở ra một menu chung để bạn có thể tìm kiếm các chủ đề cụ thể. Bạn có thể duyệt qua cấu trúc menu bằng cách chạm vào các nút trong menu.

Một số màn hình Trợ giúp có cả hình động sẽ hướng dẫn bạn thực hiện các quy trình, chẳng hạn như gỡ giấy kẹt.

Đối với các màn hình bao gồm phần cài đặt cho mỗi lệnh in, phần Trợ giúp sẽ mở ra một chủ đề giải thích các tùy chọn cho màn hình đó.

Nếu sản phẩm báo lỗi hoặc đưa ra cảnh báo, hãy chạm vào nút Help [image] (Trợ giúp) để mở thông báo mô tả sự cố. Thông báo cũng chứa hướng dẫn giúp giải quyết sự cố.


Giải quyết sự cố

Giải thích các mẫu đèn trên bảng điều khiển (chỉ dành cho kiểu LED)

Nếu sản phẩm cần có sự chú ý, một mã lỗi sẽ xuất hiện trên màn hình bảng điều khiển.

Lời chú dẫn của đèn trạng thái
Đèn LED tắt | Ký hiệu "đèn tắt"
Đèn LED bật | Ký hiệu "đèn bật"
Đèn LED nhấp nháy | Ký hiệu "đèn nhấp nháy"

Các mẫu đèn trên bảng kiểm soát
Trạng thái đèn Mã lỗi Tình trạng của sản phẩm Thao tác

Tất cả đèn đều tắt.

Tất cả đèn LED đều tắt

Sản phẩm đã tắt hoặc đang ở chế độ điện thấp.

Sử dụng nút nguồn để bật sản phẩm.

Đèn sẵn sàng và đèn cảnh báo sẽ nhấp nháy.

Đèn sẵn sàng và đèn LED cảnh báo sẽ nhấp nháy

Các đèn tình trạng xoay tròn trong giai đoạn khởi động bộ định dạng hoặc khi sản phẩm đang xử lý sự cố một trang lau máy.

Không cần thao tác gì. Chờ cho đến khi giai đoạn khởi động kết thúc. Sản phẩm sẽ chuyển sang chế độ sẵn sàng khi giai đoạn khởi động hoàn tất.

Đèn báo sẵn sàng đang sáng.

Đèn LED sẵn sàng đang sáng

Sản phẩm đang ở tình trạng sẵn sàng.

Không cần thao tác gì. Sản phẩm đã sẵn sàng nhận công việc in.

Đèn sẵn sàng đang nhấp nháy.

Đèn LED sẵn sàng đang nhấp nháy

Sản phẩm đang nhận hoặc đang xử lý dữ liệu.

Không cần thao tác gì. Sản phẩm đang nhận hoặc đang xử lý một công việc in.

Đèn cảnh báo đang nhấp nháy.

Đèn LED cảnh báo đang nhấp nháy

E0

Giấy bị kẹt trong sản phẩm.

Xử lý kẹt giấy.

E1

Khay tiếp giấy đã cạn.

Nạp vào khay.

E2

Một cửa đang mở.

Xác nhận rằng cửa hộp mực đã hoàn toàn đóng.

E4

Hộp mực in đã gần hết.

Nhấn nút Start Copy (Bắt đầu sao chép) để tiếp tục hoặc thay thế hộp mực in.

E5

Hộp mực in đã gần hết.

Thay thế hộp mực in.

H0

Thiết bị đang ở chế độ nhặt giấy bằng cách thủ công.

Nạp đúng loại và kích cỡ giấy vào khay tiếp giấy. Nhấn nút Start Copy (Bắt đầu sao chép) để tiếp tục.

H1

Thiết bị đang xử lý một tác vụ kép.

Nạp các trang vào khay tiếp giấy để in mặt thứ hai. Nhấn nút Start Copy (Bắt đầu sao chép) để tiếp tục.

Đèn cảnh báo và đèn báo mực đang nhấp nháy.

Đèn cảnh báo và đèn LED báo mực đang nhấp nháy

E3

Hộp mực bị mất hoặc không được lắp đúng cách.

Lắp hộp mực.

Đèn báo mực đang sáng.

Đèn LED báo mực đang sáng

Hộp mực đã đến thời điểm cuối cùng của thời gian sử dụng dự kiến. Khi nguồn cung cấp đã đạt tới điều kiện này, có nghĩa là bảo hành bảo vệ đặc biệt của HP cho nguồn cung cấp đó đã chấm dứt.

Bạn không cần thay hộp mực in tại thời điểm này trừ khi chất lượng in không còn chấp nhận được.

Đèn cảnh báo và đèn sẵn sàng cùng sáng.

Đèn cảnh báo và đèn LED sẵn sàng cùng sáng

E6

E7

E8

E9

Sản phẩm đã nhận biết một lỗi nghiêm trọng không thể khắc phục.

  • 1.

    Tắt sản phẩm hoặc rút dây điện ra khỏi sản phẩm.

  • 2.

    Chờ 30 giây, rồi bật máy hoặc cắm lại dây điện vào sản phẩm.

  • 3.

    Chờ cho sản phẩm khởi động.

Nếu lỗi vẫn còn, liên hệ với bộ phận hỗ trợ khách hàng của HP.


Giải quyết sự cố

In trang thông tin

Trang thông tin nằm trong bộ nhớ sản phẩm. Những trang này sẽ giúp kiểm tra và giải quyết các sự cố của sản phẩm.

Mục này cung cấp thông tin về các chủ đề sau:

  • Configuration page (Trang cấu hình)
  • Trang trạng thái mực in


Giải quyết sự cố

Configuration page (Trang cấu hình)

Trang cấu hình liệt kê các cài đặt và thuộc tính hiện thời của sản phẩm. Trang cấu hình cũng bao gồm bản báo cáo sổ ghi trạng thái. Để in trang cấu hình, thực hiện các việc sau:

Bảng điều khiển LED

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn và giữ nút Cancel [image] (Hủy) trong 10 giây.

  2. 2.

    Nhả nút Cancel [image] (Hủy).

Bảng điều khiển LCD

  1. 1.

    Từ bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Mở menu Reports (Báo cáo).

  3. 3.

    Sử dụng các phím mũi tên để chọn Config Report (Báo cáo cấu hình) rồi nhấn nút OK để bắt đầu in báo cáo.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

  2. 2.

    Chạm vào menu Reports (Báo cáo).

  3. 3.

    Chạm vào nút Configuration Report (Báo cáo cấu hình).


Giải quyết sự cố

Trang trạng thái mực in

Bảng điều khiển LED

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn và giữ nút Cancel [image] (Hủy) trong 10 giây.

  2. 2.

    Nhả nút Cancel [image] (Hủy).

    Trang trạng thái mực in sẽ được in sau khi trang cấu hình được in.

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Mở các menu sau:

    • •

      Reports (Báo cáo)

    • •

      Supplies status (Tình trạng các nguồn cung cấp)

  3. 3.

    Sử dụng các nút mũi tên để chọn Print Supplies status page (Trang trạng thái các nguồn cung cấp), sau đó nhấn nút OK .

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Supplies [image] (Nguồn cung cấp).

  2. 2.

    Chạm vào nút Report (Báo cáo) để in trang trạng thái nguồn cung cấp.


Giải quyết sự cố

Khôi phục cài đặt mặc định gốc

Khôi phục cài đặt mặc định gốc sẽ trả tất cả các thông số cài đặt mạng và sản phẩm về mặc định gốc. Sản phẩm sẽ không đặt lại số trang, kích thước khay hoặc ngôn ngữ. Để khôi phục sản phẩm về các giá trị cài đặt mặc định, hãy thực hiện theo các bước sau.

THẬN TRỌNG:Khôi phục cài đặt mặc định gốc sẽ trả tất cả các thông số cài đặt về mặc định gốc đồng thời xóa bất kỳ trang nào được lưu trữ trong bộ nhớ.

Bảng điều khiển LCD

  1. 1.

    Từ bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Mở menu Service (Dịch Vụ).

  3. 3.

    Chọn tùy chọn Restore Defaults (Khôi phục cài đặt mặc định) rồi chạm vào nút OK.

    Sản phẩm sẽ tự động khởi động lại.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút [image] Cài đặt.

  2. 2.

    Chạm vào menu Service (Dịch vụ).

  3. 3.

    Chọn tùy chọn Restore Defaults (Khôi phục cài đặt mặc định) rồi chạm vào nút OK.

    Sản phẩm sẽ tự động khởi động lại.


Giải quyết sự cố

Giải quyết sự cố nạp giấy hoặc kẹt giấy

Nếu sản phẩm vẫn tiếp tục xảy ra sự cố với việc nạp giấy hoặc kẹt giấy, hãy sử dụng thông tin sau để giảm số lần xảy ra sự cố.

Mục này cung cấp thông tin về các chủ đề sau:

  • Sản phẩm không nạp giấy
  • Sản phẩm nạp nhiều giấy
  • Thường xuyên hoặc tái diễn kẹt giấy
  • Tránh kẹt giấy


Giải quyết sự cố

Sản phẩm không nạp giấy

Nếu sản phẩm không nạp giấy từ khay, hãy thử các giải pháp sau.

  • 1.

    Mở sản phẩm và gỡ hết giấy bị kẹt ra.

  • 2.

    Nạp khay với giấy có kích thước chính xác cho lệnh in của bạn.

  • 3.

    Hãy đảm bảo rằng loại và khổ giấy được cài chính xác trên bảng điều khiển của sản phẩm.

  • 4.

    Đảm bảo rằng các dẫn hướng giấy trong khay được điều chỉnh chính xác với khổ giấy. Điều chỉnh thanh dẫn theo dấu phù hợp trên khay.

  • 5.

    Kiểm tra bảng điều khiển sản phẩm để xem sản phẩm có đang chờ bạn xác nhận lời nhắc nạp giấy theo cách thủ công hay không. Nạp giấy và tiếp tục.

  • 6.

    Trục nạp và đệm ngăn cách có thể bị nhiễm bẩn.


Giải quyết sự cố

Sản phẩm nạp nhiều giấy

Nếu sản phẩm nạp nhiều giấy từ khay, hãy thử những giải pháp sau.

  • 1.

    Lấy tập giấy ra khỏi khay và uốn cong tập giấy, xoay tập giấy 180 độ, rồi lật lại. Không xòe giấy ra. Đưa tập giấy vào lại khay.

  • 2.

    Chỉ sử dụng giấy đáp ứng thông số kỹ thuật của HP cho sản phẩm này.

  • 3.

    Sử dụng giấy không bị nhăn, bị gập hoặc bị hỏng. Nếu cần, hãy sử dụng giấy từ gói giấy khác.

  • 4.

    Đảm bảo rằng khay không bị nạp quá nhiều giấy. Nếu khay quá đầy, hãy lấy toàn bộ tập giấy ra khỏi khay, làm phẳng tập giấy, rồi đưa một số giấy vào lại khay.

  • 5.

    Đảm bảo rằng các dẫn hướng giấy trong khay được điều chỉnh chính xác với khổ giấy. Điều chỉnh thanh dẫn theo dấu phù hợp trên khay.

  • 6.

    Hãy đảm bảo môi trường in có các thông số kỹ thuật được khuyến nghị.


Giải quyết sự cố

Thường xuyên hoặc tái diễn kẹt giấy

Thực hiện theo các bước này để giải quyết sự cố kẹt giấy thường xuyên. Nếu bước đầu tiên không giải quyết được sự cố, hãy tiếp tục bước tiếp theo cho đến khi bạn giải quyết được sự cố.

  1. 1.

    Nếu giấy bị kẹt trong sản phẩm, hãy lấy giấy ra và in một trang cấu hình để kiểm tra sản phẩm.

  2. 2.

    Kiểm tra khay đã được cấu hình cho kích thước và loại giấy thích hợp trên bảng điều khiển của sản phẩm. Điều chỉnh cài đặt giấy nếu cần.

  3. 3.

    Tắt sản phẩm, đợi trong vòng 30 giây, sau đó bật lại sản phẩm.

  4. 4.

    In một trang lau dọn để gỡ bột mực thừa khỏi phía bên trong sản phẩm.

    Bảng điều khiển LED

    1. a.

      Bấm vào nút Start (Bắt đầu), sau đó bấm vào mục Programs (Chương trình).

    2. b.

      Bấm vào nhóm sản phẩm HP của bạn, sau đó bấm vào mục HP Device Toolbox (Hộp công cụ Thiết bị HP).

    3. c.

      Trên tab Systems (Hệ thống), nhấp Service (Dịch vụ).

    Bảng điều khiển LCD

    1. a.

      Từ bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

    2. b.

      Mở menu Service (Dịch Vụ).

    3. c.

      Sử dụng các nút mũi tên để chọn tùy chọn chế độ Cleaning (Lau dọn), sau đó nhấn nút OK .

      Sản phẩm sẽ in mặt đầu tiên, sau đó nhắc bạn lấy tờ này ra khỏi khay giấy ra và nạp lại vào Khay 1, giữ nguyên hướng. Chờ cho đến khi quá trình lau dọn hoàn tất. Loại bỏ tờ được in.

    Bảng điều khiển màn hình cảm ứng

    1. a.

      Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

    2. b.

      Chạm vào menu Service (Dịch vụ).

    3. c.

      Chạm vào nút Cleaning Page (Trang lau dọn).

    4. d.

      Nạp giấy khổ letter hoặc A4 khi máy nhắc bạn.

    5. e.

      Chạm vào nút OK để bắt đầu quá trình lau dọn.

      Sản phẩm sẽ in mặt đầu tiên, sau đó nhắc bạn lấy tờ này ra khỏi khay giấy ra và nạp lại vào Khay 1, giữ nguyên hướng. Chờ cho đến khi quá trình lau dọn hoàn tất. Loại bỏ tờ được in.

  5. 5.

    In trang cấu hình để kiểm tra sản phẩm.

    Bảng điều khiển LED

    1. a.

      Nhấn và giữ nút Cancel [image] (Hủy) cho tới khi đèn Ready [image] (Sẵn sàng) bắt đầu nhấp nháy.

    2. b.

      Nhả nút Cancel [image] (Hủy).

    Bảng điều khiển LCD

    1. a.

      Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

    2. b.

      Chạm vào menu Reports (Báo cáo).

    3. c.

      Chạm vào nút Configuration Report (Báo cáo cấu hình).

    Bảng điều khiển màn hình cảm ứng

    1. a.

      Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

    2. b.

      Chạm vào menu Reports (Báo cáo).

    3. c.

      Chạm vào nút Configuration Report (Báo cáo cấu hình).

Nếu một trong các bước này không giải quyết được sự cố, sản phẩm có thể cần được bảo dưỡng. Liên hệ với bộ phận hỗ trợ khách hàng của HP.


Giải quyết sự cố

Tránh kẹt giấy

Để giảm số lần kẹt giấy, hãy thử các giải pháp sau.

  • 1.

    Chỉ sử dụng giấy đáp ứng thông số kỹ thuật của HP cho sản phẩm này.

  • 2.

    Sử dụng giấy không bị nhăn, bị gập hoặc bị hỏng. Nếu cần, hãy sử dụng giấy từ gói giấy khác.

  • 3.

    Sử dụng giấy chưa được in hoặc sao chép trước đó.

  • 4.

    Đảm bảo rằng khay không bị nạp quá nhiều giấy. Nếu khay quá đầy, hãy lấy toàn bộ tập giấy ra khỏi khay, làm phẳng tập giấy, rồi đưa một số giấy vào lại khay.

  • 5.

    Đảm bảo rằng các dẫn hướng giấy trong khay được điều chỉnh chính xác với khổ giấy. Điều chỉnh các dẫn hướng để chúng hơi chạm vào xếp giấy mà không làm cong giấy.

  • 6.

    Đảm bảo rằng khay được lắp hoàn toàn vào sản phẩm.

  • 7.

    Nếu bạn đang in trên giấy nặng, được dập nổi, hoặc được đục lỗ, hãy sử dụng tính năng nạp giấy thủ công và nạp từng tờ một.

  • 8.

    Kiểm tra và đảm bảo rằng khay được cấu hình chính xác cho loại và kích cỡ giấy.

  • 9.

    Hãy đảm bảo môi trường in có các thông số kỹ thuật được khuyến nghị.


Giải quyết sự cố

Gỡ giấy kẹt khỏi khay tiếp giấy

Jam (Kẹt giấy) trong khay 1. Thông báo Clear Jam (Gỡ giấy kẹt) và nhấn [OK] sẽ hiển thị trên bảng điều khiển của sản phẩm.

  1. 1.

    Lấy giấy rời ra khỏi khay tiếp giấy.

    Lấy tập giấy ra

  2. 2.

    Nâng máy quét lên.

    Nâng máy quét lên

  3. 3.

    Mở nắp trên.

    Mở nắp trên

  4. 4.

    Tháo hộp mực in.

    Tháo hộp mực in

  5. 5.

    Lấy giấy bị mắc kẹt nhìn thấy trong khu vực khay tiếp giấy ra. Sử dụng cả hai tay để lấy giấy bị mắc kẹt ra để tránh làm rách giấy.

    Gỡ giấy bị kẹt

  6. 6.

    Lấy hết giấy bị kẹt ra khỏi khu vực hộp mực in.

    Gỡ giấy bị kẹt

  7. 7.

    Lắp lại hộp mực in.

    Lắp hộp mực in

  8. 8.

    Đóng nắp trên.

    Đóng nắp trên.

  9. 9.

    Hạ máy quét xuống.

    Hạ máy quét xuống


Giải quyết sự cố

Gỡ giấy kẹt ở khu vực hộp mực in

Thông báo Jam (Kẹt giấy) ở khu vực hộp mực sẽ hiển thị trên bảng điều khiển của sản phẩm.

  1. 1.

    Nâng máy quét lên.

    Nâng máy quét lên

  2. 2.

    Mở nắp trên.

    Mở nắp trên

  3. 3.

    Tháo hộp mực in.

    Tháo hộp mực in

  4. 4.

    Lấy hết giấy bị kẹt ra khỏi khu vực hộp mực in. Sử dụng cả hai tay để lấy giấy bị mắc kẹt ra để tránh làm rách giấy.

    Gỡ giấy bị kẹt

  5. 5.

    Lắp lại hộp mực in.

    Lắp hộp mực in

  6. 6.

    Đóng nắp trên.

    Đóng nắp trên.

  7. 7.

    Hạ máy quét xuống.

    Hạ máy quét xuống


Giải quyết sự cố

Gỡ giấy kẹt ở ngăn giấy ra

Thông báo Jam (Kẹt giấy) ở ngăn giấy ra sẽ hiển thị trên bảng điều khiển của sản phẩm.

  1. 1.

    Nâng máy quét lên.

    Nâng máy quét lên

  2. 2.

    Mở nắp trên.

    Mở nắp trên

  3. 3.

    Lấy hết giấy bị kẹt ra khỏi khu vực ngăn giấy ra. Sử dụng cả hai tay để lấy giấy bị mắc kẹt ra để tránh làm rách giấy.

    Gỡ giấy bị kẹt

  4. 4.

    Tháo hộp mực in.

    Tháo hộp mực in

  5. 5.

    Lấy hết giấy bị kẹt ra khỏi khu vực hộp mực in.

    Gỡ giấy bị kẹt

  6. 6.

    Lắp lại hộp mực in.

    Lắp hộp mực in

  7. 7.

    Đóng nắp trên.

    Đóng nắp trên.

  8. 8.

    Hạ máy quét xuống.

    Hạ máy quét xuống


Giải quyết sự cố

Gỡ giấy kẹt trong khay nạp tài liệu

Thông báo Jam (Kẹt giấy) trong khay nạp tài liệu sẽ hiển thị trên bảng điều khiển của sản phẩm.

  1. 1.

    Lấy giấy rời ra khỏi khay tiếp giấy của khay nạp tài liệu.

  2. 2.

    Lấy giấy bị mắc kẹt nhìn thấy trong khu vực khay tiếp giấy ra. Sử dụng cả hai tay để lấy giấy bị mắc kẹt ra để tránh làm rách giấy.

    Gỡ giấy bị kẹt

  3. 3.

    Nâng khay tiếp giấy của khay nạp tài liệu.

    Nâng khay tiếp giấy của khay nạp tài liệu

  4. 4.

    Nâng nắp đậy cửa tháo giấy kẹt trong khay nạp tài liệu.

    Nâng nắp đậy cửa tháo giấy kẹt lên

  5. 5.

    Lấy hết giấy bị kẹt ra.

    Lấy giấy bị kẹt ra

  6. 6.

    Đóng nắp đậy cửa tháo giấy kẹt.

    Đóng nắp đậy cửa tháo giấy kẹt

  7. 7.

    Đóng khay tiếp giấy của khay nạp tài liệu.

    Đóng khay tiếp giấy của khay nạp tài liệu


Giải quyết sự cố

Cải thiện chất lượng in

  • In từ một chương trình phần mềm khác
  • Đặt cài đặt loại giấy cho lệnh in
  • Kiểm tra tình trạng hộp mực in
  • In một trang lau dọn
  • Kiểm tra hộp mực in xem có bị hỏng hay không
  • Kiểm tra môi trường in và giấy
  • Kiểm tra thông số cài đặt EconoMode (Chế độ tiết kiệm)


Giải quyết sự cố

In từ một chương trình phần mềm khác

Hãy thử in từ một chương trình phần mềm khác. Nếu trang được in đúng có nghĩa là có vấn đề với chương trình phần mềm bạn sử dụng để in.


Giải quyết sự cố

Đặt cài đặt loại giấy cho lệnh in

Kiểm tra cài đặt loại giấy nếu bạn đang in từ một chương trình phần mềm và các trang in có bất kỳ vấn đề nào sau đây:

  • •

    in có vết bẩn

  • •

    in mờ

  • •

    in đậm

  • •

    giấy bị quăn

  • •

    lốm đốm bột mực

  • •

    bột mực không bám dính chặt

  • •

    một số vùng nhỏ không có bột mực

Mục này cung cấp thông tin về các chủ đề sau:

  • Kiểm tra cài đặt loại giấy (Windows)
  • Kiểm tra cài đặt loại giấy (Mac OS X)


Giải quyết sự cố

Kiểm tra cài đặt loại giấy (Windows)

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn sản phẩm, sau đó bấm vào nút Properties (Đặc tính) hoặc Preferences (Tùy chọn) .

  3. 3.

    Bấm vào tab Paper/Quality (Giấy/Chất Lượng).

  4. 4.

    Từ danh sách Media (Phương tiện): thả xuống, chọn loại giấy thích hợp.

  5. 5.

    Bấm vào nút OK để đóng hộp thoại Document Properties (Đặc tính tài liệu). Trong hộp thoại Print (In), bấm vào nút OK để in lệnh.


Giải quyết sự cố

Kiểm tra cài đặt loại giấy (Mac OS X)

  1. 1.

    Bấm vào menu File (Tập tin) và sau đó bấm vào tùy chọn Print (In).

  2. 2.

    Trong menu Printer (Máy in), hãy chọn sản phẩm.

  3. 3.

    Theo mặc định, trình điều khiển máy in sẽ hiển thị menu Copies & Pages (Bản sao & Trang). Mở danh sách thả xuống của menu, rồi bấm vào menu Finishing (Hoàn tất).

  4. 4.

    Chọn một loại từ danh sách thả xuống Media-type (Loại giấy).

  5. 5.

    Bấm vào nút Print (In) .


Giải quyết sự cố

Kiểm tra tình trạng hộp mực in

Bảng điều khiển LED

  1. ▲

    Đèn trạng thái mức bột mực [image] chỉ báo mức bột mực trong hộp mực in gần hết.

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Mở các menu sau:

    • •

      Reports (Báo cáo)

    • •

      Supplies status (Tình trạng các nguồn cung cấp)

  3. 3.

    Sử dụng các nút mũi tên để chọn Print Supplies status page (Trang trạng thái các nguồn cung cấp), sau đó nhấn nút OK .

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Supplies [image] (Nguồn cung cấp).

  2. 2.

    Chạm vào nút Report (Báo cáo) để in trang trạng thái nguồn cung cấp.

Trang tình trạng mực in trình bày các thông tin sau:

  • •

    Phần trăm ước tính lượng mực còn lại

  • •

    Số trang còn lại gần đúng

  • •

    Số bộ phận của hộp mực in HP

  • •

    Số các trang được in


Giải quyết sự cố

In một trang lau dọn

Bảng điều khiển LED

  1. 1.

    Bấm vào nút Start (Bắt đầu), sau đó bấm vào mục Programs (Chương trình).

  2. 2.

    Bấm vào nhóm sản phẩm HP của bạn, sau đó bấm vào mục HP Device Toolbox (Hộp công cụ Thiết bị HP).

  3. 3.

    Trên tab Systems (Hệ thống), nhấp Service (Dịch vụ).

Bảng điều khiển LCD

  1. 1.

    Từ bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Mở menu Service (Dịch Vụ).

  3. 3.

    Sử dụng các nút mũi tên để chọn tùy chọn chế độ Cleaning (Lau dọn), sau đó nhấn nút OK .

    Sản phẩm sẽ in mặt đầu tiên, sau đó nhắc bạn lấy tờ này ra khỏi khay giấy ra và nạp lại vào Khay 1, giữ nguyên hướng. Chờ cho đến khi quá trình lau dọn hoàn tất. Loại bỏ tờ được in.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

  2. 2.

    Chạm vào menu Service (Dịch Vụ).

  3. 3.

    Chạm vào nút Cleaning Page (Trang lau dọn).

  4. 4.

    Nạp giấy khổ letter hoặc A4 khi máy nhắc bạn.

  5. 5.

    Chạm vào nút OK để bắt đầu quá trình lau dọn.

    Sản phẩm sẽ in mặt đầu tiên, sau đó nhắc bạn lấy tờ này ra khỏi khay giấy ra và nạp lại vào Khay 1, giữ nguyên hướng. Chờ cho đến khi quá trình lau dọn hoàn tất. Loại bỏ tờ được in.


Giải quyết sự cố

Kiểm tra hộp mực in xem có bị hỏng hay không

  1. 1.

    Tháo hộp mực in ra khỏi sản phẩm và kiểm tra xem băng dán đã được gỡ ra chưa.

  2. 2.

    Nắm cả hai mặt của hộp mực in và phân bố bột mực bằng cách lắc nhẹ hộp mực in.

  3. 3.

    Kiểm tra chip bộ nhớ xem có bị hỏng hóc không.

  4. 4.

    Kiểm tra mặt trống hình trên hộp mực in.

    THẬN TRỌNG:Không chạm tay vào trục lăn (trống hình) trên hộp mực. Dấu vân tay trên trống hình có thể ảnh hưởng đến chất lượng in.

    • •

      Nếu bạn thấy bất kỳ vết xước, dấu vân tay hoặc hỏng hóc nào khác trên trống hình, hãy thay hộp mực in.

    • •

      Nếu trống hình không bị hỏng hóc, hãy lắc nhẹ hộp mực in một vài lần và lắp lại hộp mực in.

  5. 5.

    In vài trang để xem các bước này có giải quyết được vấn đề không.


Giải quyết sự cố

Kiểm tra môi trường in và giấy

Mục này cung cấp thông tin về các chủ đề sau:

  • Hãy sử dụng giấy đáp ứng thông số kỹ thuật của HP
  • Kiểm tra môi trường sản phẩm


Giải quyết sự cố

Hãy sử dụng giấy đáp ứng thông số kỹ thuật của HP

Sử dụng giấy khác nếu bạn đang gặp phải bất kỳ sự cố nào sau đây:

  • •

    Bản in quá nhạt hoặc bị mờ ở một số vùng.

  • •

    Có các vết bột mực trên những trang đã in.

  • •

    Bột mực bám trên các trang đã in.

  • •

    Các ký tự đã in bị lỗi.

  • •

    Các trang đã in bị quăn.

Luôn sử dụng loại và trọng lượng giấy mà sản phẩm này hỗ trợ. Ngoài ra, hãy làm theo những hướng dẫn sau đây khi chọn giấy:

  • •

    Sử dụng giấy có chất lượng tốt và không bị rách, không bị răng cưa, cắt, khấc, lốm đốm, vật thể nhỏ, hạt bụi, quăn góc, bị khuyết, có kẹp giấy và quăn hoặc cong cạnh.

  • •

    Sử dụng giấy chưa in.

  • •

    Sử dụng giấy dành riêng cho máy in laser. Không sử dụng giấy chỉ dành cho máy in Inkjet.

  • •

    Không được sử dụng giấy quá thô. Sử dụng giấy nhẵn mịn hơn thường đem lại chất lượng in tốt hơn.


Giải quyết sự cố

Kiểm tra môi trường sản phẩm

Xác minh rằng sản phẩm đang hoạt động với các thông số môi trường được liệt kê trong Hướng dẫn Pháp lý và Bảo hành.


Giải quyết sự cố

Kiểm tra thông số cài đặt EconoMode (Chế độ tiết kiệm)

HP không khuyến nghị việc sử dụng thường xuyên Chế độ tiết kiệm (EconoMode). Nếu lúc nào cũng sử dụng Chế độ Tiết kiệm, nguồn bột mực có thể dùng được lâu hơn so với các bộ phận máy móc khác trong hộp mực. Nếu chất lượng in bắt đầu giảm và không còn chấp nhận được, hãy cân nhắc thay thế hộp mực in.

Hãy làm theo các bước này nếu toàn bộ trang quá đậm hoặc quá mờ.

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn sản phẩm, sau đó bấm vào nút Properties (Đặc tính) hoặc Preferences (Tùy chọn) .

  3. 3.

    Bấm vào tab Paper/Quality (Giấy/Chất lượng), sau đó tìm khu vực Quality Settings (Cài đặt chất lượng).

    • •

      Nếu toàn bộ trang quá đậm, chọn cài đặt EconoMode (Chế độ tiết kiệm).

    • •

      Nếu toàn bộ trang quá sáng, chọn cài đặt FastRes 1200 .

  4. 4.

    Bấm vào nút OK để đóng hộp thoại Document Properties (Đặc tính tài liệu). Trong hộp thoại Print (In), bấm vào nút OK để in lệnh.


Giải quyết sự cố

Cải thiện chất lượng sao chép và quét

Mục này cung cấp thông tin về các chủ đề sau:

  • Kiểm tra kính máy quét để tránh bụi bẩn
  • Kiểm tra cài đặt giấy
  • Tối ưu hóa dành cho văn bản hoặc hình ảnh
  • Sao chép từ cạnh này sang cạnh kia
  • Làm sạch các trục nạp và đệm ngăn cách trong khay nạp tài liệu


Giải quyết sự cố

Kiểm tra kính máy quét để tránh bụi bẩn

Theo thời gian, các vết bụi bẩn có thể tích tụ lại trên kính máy quét và tấm ép giấy màu trắng. Điều này có thể ảnh hưởng đến hoạt động của máy. Sử dụng quy trình sau để lau dọn máy quét.

  1. 1.

    Nhấn nút nguồn để tắt sản phẩm, sau đó rút cáp nguồn khỏi ổ cắm điện.

  2. 2.

    Mở nắp máy quét.

  3. 3.

    Lau sạch mặt kính máy quét và nắp nhựa sau màu trắng bên dưới nắp máy quét bằng miếng bọt xốp hoặc vải mềm đã được tẩm chất tẩy kính không ăn mòn.

    THẬN TRỌNG:Không sử dụng chất ăn mòn, acetol, benzen, amoniac, cồn êtylic hoặc carbon tetrachloride lên bất kỳ bộ phận nào của sản phẩm; những chất này có thể làm hỏng sản phẩm. Không đặt các chất lỏng trực tiếp lên bề mặt kính hoặc tấm ép giấy. Các chất này sẽ thấm vào và gây hư hỏng sản phẩm.

  4. 4.

    Lau khô kính và các phần nhựa trắng bằng vải da hoặc miếng bọt xốp làm từ chất xơ để ngăn không bị ố bẩn.

  5. 5.

    Cắm cáp nguồn vào một ổ cắm, sau đó nhấn nút nguồn để bật sản phẩm.


Giải quyết sự cố

Kiểm tra cài đặt giấy

Bảng điều khiển LED

  1. 1.

    Bấm vào nút Start (Bắt đầu), sau đó bấm vào mục Programs (Chương trình).

  2. 2.

    Bấm vào nhóm sản phẩm HP của bạn, sau đó bấm vào mục HP Device Toolbox (Hộp công cụ Thiết bị HP).

  3. 3.

    Trên tab Systems (Hệ thống), nhấn Paper Setup (Cài đặt giấy).

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Page Setup (Cài đặt trang)

  3. 3.

    Chọn Def. paper size (Kích thước giấy mặc định).

  4. 4.

    Chọn tên kích thước giấy trong khay tiếp giấy, sau đó nhấn nút OK .

  5. 5.

    Chọn Def. paper type (Loại giấy mặc định).

  6. 6.

    Chọn tên loại giấy trong khay tiếp giấy, sau đó nhấn nút OK .

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Page Setup (Cài đặt trang)

  3. 3.

    Chọn tùy chọn Paper Size (Kích thước giấy) , sau đó chạm vào tên kích thước giấy trong khay tiếp giấy.

  4. 4.

    Chọn tùy chọn Paper Type (Loại giấy) , sau đó chạm vào tên loại giấy trong khay tiếp giấy.


Giải quyết sự cố

Tối ưu hóa dành cho văn bản hoặc hình ảnh

Hiện có các cài đặt chất lượng bản sao sau:

  • •

    Auto Select (Chọn Tự động): Sử dụng cài đặt này khi bạn không lo lắng gì về chất lượng của bản sao chép.

  • •

    Mixed (Phối hợp): Sử dụng cài đặt này cho tài liệu có chứa cả văn bản và hình ảnh.

  • •

    Text (Văn bản): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là văn bản. Đây là cài đặt mặc định cho Tối ưu hóa sao chép.

  • •

    Picture (Hình ảnh): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là hình ảnh.

Bảng điều khiển LCD

  1. 1.

    Nạp tài liệu trên mặt kính máy quét theo các chỉ báo trên sản phẩm.

  2. 2.

    Trên bảng điều khiển của sản phẩm, nhấn nút Copy Menu [image] (Menu sao chép).

  3. 3.

    Chọn menu Optimize (Tối ưu hóa).

  4. 4.

    Sử dụng các nút mũi tên để cuộn qua các tùy chọn và sau đó nhấn nút OK để chọn tùy chọn.

  5. 5.

    Chạm vào nút Start Copy [image] (Bắt đầu sao chép) để bắt đầu sao chép.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Nạp tài liệu trên mặt kính máy quét theo các chỉ báo trên sản phẩm.

  2. 2.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Copy (Sao chép).

  3. 3.

    Chạm vào nút Settings (Cài đặt), sau đó cuộn đến và chạm vào Optimize (Tối ưu hóa). Chạm vào các nút mũi tên để cuộn qua các tùy chọn, sau đó chạm vào một tùy chọn để chọn tùy chọn đó.

  4. 4.

    Chạm vào nút Start Copy (Bắt đầu sao chép) để bắt đầu sao chép.


Giải quyết sự cố

Sao chép từ cạnh này sang cạnh kia

Sản phẩm không thể in đầy đủ từ cạnh này sang cạnh kia. Có một viền 4 mm không in được xung quanh trang giấy.

Xem xét in hoặc quét tài liệu với các cạnh bị cắt:

  • •

    Khi bản gốc nhỏ hơn kích thước đầu ra, hãy di chuyển bản gốc lệch 4 mm khỏi góc được chỉ định bởi biểu tượng trên máy quét. Sao chép lại hoặc quét ở vị trí này.

  • •

    Khi bản gốc có cùng kích cỡ đầu ra được in mà bạn muốn, hãy sử dụng tính năng Reduce/Enlarge (Thu nhỏ/Phóng to) để giảm cỡ ảnh sao cho bản sao chép không bị cắt.


Giải quyết sự cố

Làm sạch các trục nạp và đệm ngăn cách trong khay nạp tài liệu

Nếu khay nạp tài liệu của sản phẩm gặp phải các sự cố về xử lý giấy, ví dụ như kẹt giấy hoặc nạp nhiều trang, hãy làm sạch các trục nạp của khay nạp tài liệu và đệm ngăn cách.

  1. 1.

    Nâng khay tiếp giấy của khay nạp tài liệu.

    Nâng khay tiếp giấy của khay nạp tài liệu

  2. 2.

    Sử dụng một tấm vải ẩm, không có xơ để lau chùi cả hai trục nạp và đệm ngăn cách để loại bỏ vết bẩn.

    THẬN TRỌNG:Không sử dụng chất ăn mòn, acetol, benzen, amoniac, cồn êtylic hoặc carbon tetrachloride lên bất kỳ bộ phận nào của sản phẩm; những chất này có thể làm hỏng sản phẩm. Không đặt các chất lỏng trực tiếp lên bề mặt kính hoặc tấm ép giấy. Các chất này sẽ thấm vào và gây hư hỏng sản phẩm.

    Làm sạch các trục nạp của khay nạp tài liệu và đệm ngăn cách.

  3. 3.

    Đóng khay tiếp giấy của khay nạp tài liệu.

    Đóng khay tiếp giấy của khay nạp tài liệu


Giải quyết sự cố

Cải thiện chất lượng hình ảnh fax

  • Kiểm tra kính máy quét để tránh bụi bẩn
  • Kiểm tra cài đặt độ phân giải bản fax gửi đi
  • Kiểm tra cài đặt độ đậm/nhạt.
  • Kiểm tra cài đặt Error Corection (Sửa lỗi).
  • Kiểm tra cài đặt Fit-to-Page (Chế độ tiết kiệm)
  • Làm sạch các trục nạp và đệm ngăn cách trong khay nạp tài liệu
  • Gửi đến máy fax khác
  • Kiểm tra máy fax của người gửi


Giải quyết sự cố

Kiểm tra kính máy quét để tránh bụi bẩn

Theo thời gian, các vết bụi bẩn có thể tích tụ lại trên kính máy quét và tấm ép giấy màu trắng. Điều này có thể ảnh hưởng đến hoạt động của máy. Sử dụng quy trình sau để lau dọn máy quét.

  1. 1.

    Nhấn nút nguồn để tắt sản phẩm, sau đó rút cáp nguồn khỏi ổ cắm điện.

  2. 2.

    Mở nắp máy quét.

  3. 3.

    Lau sạch kính máy quét, khay nạp tài liệu và nắp nhựa sau màu trắng bằng miếng bọt xốp hoặc vải mềm đã được tẩm chất tẩy kính không ăn mòn.

    THẬN TRỌNG:Không sử dụng chất ăn mòn, acetol, benzen, amoniac, cồn êtylic hoặc carbon tetrachloride lên bất kỳ bộ phận nào của sản phẩm; những chất này có thể làm hỏng sản phẩm. Không đặt các chất lỏng trực tiếp lên bề mặt kính hoặc tấm ép giấy. Các chất này sẽ thấm vào và gây hư hỏng sản phẩm.

  4. 4.

    Lau khô kính và các phần nhựa trắng bằng vải da hoặc miếng bọt xốp làm từ chất xơ để ngăn không bị ố bẩn.

  5. 5.

    Đóng nắp máy quét.

  6. 6.

    Cắm cáp nguồn vào một ổ cắm, sau đó nhấn nút nguồn để bật sản phẩm.


Giải quyết sự cố

Kiểm tra cài đặt độ phân giải bản fax gửi đi

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Chọn Fax Setup (Cài đặt fax).

  3. 3.

    Chọn Send Fax Setup (Cài đặt gửi fax), sau đó chọn Def. Resolution (Độ phân giải mặc định).

  4. 4.

    Chọn cài đặt độ phân giải bạn muốn, sau đó nhấn nút OK .

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

  2. 2.

    Chọn Fax Setup (Cài đặt fax).

  3. 3.

    Chọn Advanced Setup (Cài đặt nâng cao), sau đó chọn Fax Resolution (Độ phân giải fax).

  4. 4.

    Chọn cài đặt độ phân giải bạn muốn, sau đó chạm vào OK.


Giải quyết sự cố

Kiểm tra cài đặt độ đậm/nhạt.

Nếu đầu ra fax quá nhạt hoặc quá đậm, hãy kiểm tra cài đặt độ đậm/nhạt để chắc chắn rằng cài đặt thích hợp với lệnh fax.

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Chọn Fax Setup (Cài đặt fax).

  3. 3.

    Chọn Fax Send Setup (Cài đặt gửi fax), sau đó chọn Def. Light/Dark (Độ nhạt/đậm mặc định).

  4. 4.

    Điều chỉnh cài đặt cho lệnh fax của bạn, sau đó nhấn nút OK .

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút [image] Setup (Cài đặt).

  2. 2.

    Chọn Fax Setup (Cài đặt fax), sau đó chọn Advanced Setup (Cài đặt nâng cao).

  3. 3.

    Chọn Lighter/Darker (Nhạt hơn/Đậm hơn), sau đó điều chỉnh cài đặt cho lệnh fax của bạn.


Giải quyết sự cố

Kiểm tra cài đặt Error Corection (Sửa lỗi).

Thông thường, sản phẩm sẽ theo dõi các tín hiệu của đường dây điện thoại trong khi gửi hoặc nhận fax. Nếu sản phẩm phát hiện lỗi trong khi truyền tín hiệu và cài đặt sửa lỗi là On (Bật), sản phẩm có thể yêu cầu gửi lại một phần của bản fax đó. Thông số cài đặt mặc định gốc cho thông số sửa lỗi là On (Bật).

Bạn chỉ nên tắt tính năng sửa lỗi nếu bạn đang gặp sự cố khi gửi hoặc nhận fax, và bạn sẵn sàng chấp nhận lỗi trong khi truyền tín hiệu. Việc tắt thông số này có thể sẽ hữu ích nếu bạn đang thử fax ra nước ngoài hoặc nhận fax từ nước ngoài, hoặc nếu bạn đang kết nối với hệ thống điện thoại vệ tinh.

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Chọn Fax Setup (Cài đặt fax), sau đó chọn All Faxes (Tất cả fax).

  3. 3.

    Chọn Error Correction (Sửa lỗi), sau đó chọn On (Bật).

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

  2. 2.

    Chọn Service (Dịch vụ), sau đó chọn Fax Service (Dịch vụ fax).

  3. 3.

    Chọn Error Correction (Sửa lỗi), sau đó chọn On (Bật).


Giải quyết sự cố

Kiểm tra cài đặt Fit-to-Page (Chế độ tiết kiệm)

Nếu sản phẩm in bản fax ra ngoài trang, hãy bật tính năng vừa với trang in từ bảng điều khiển trên sản phẩm.

GHI CHÚ:Hãy đảm bảo rằng cài đặt khổ giấy mặc định phù hợp với khổ giấy đã nạp vào khay chứa giấy.

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Chọn Fax Setup (Cài đặt fax), sau đó chọn Recv. Fax Setup (Cài đặt nhận fax).

  3. 3.

    Chọn Fit to Page (Chế độ tiết kiệm), sau đó chọn On (Bật).

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

  2. 2.

    Chọn Fax Setup (Cài đặt fax), sau đó chọn Advanced Setup (Cài đặt nâng cao).

  3. 3.

    Chọn Fit to Page (Chế độ tiết kiệm), sau đó chọn On (Bật).


Giải quyết sự cố

Gửi đến máy fax khác

Gửi lệnh fax tới máy fax khác để xem máy khác có nhận lệnh fax thành công không.

  • •

    Nếu một máy fax khác nhận fax thành công, hãy kiểm tra kết nối và cài đặt trên máy nhận fax gốc.

  • •

    Nếu một máy fax khác không nhận fax thành công, hãy kiểm tra cài đặt fax trên sản phẩm của bạn. Nếu máy fax vẫn không nhận được, có thể đường dây điện thoại gặp trục trặc. Sau đó, thử gửi lại bản fax.


Giải quyết sự cố

Kiểm tra máy fax của người gửi

Yêu cầu người gửi điều chỉnh thông số độ tương phản trên máy gửi fax cho đậm hơn, sau đó gửi lại bản fax.

Nếu chất lượng bản fax nhận được vẫn kém, hãy kiểm tra cài đặt fax trên sản phẩm của bạn.


Giải quyết sự cố

Giải quyết sự cố xảy ra với mạng có dây

Kiểm tra các mục sau để đảm bảo sản phẩm hiện truyền được tín hiệu qua mạng. Trước khi bắt đầu, hãy in trang cấu hình từ bảng điều khiển sản phẩm và tìm địa chỉ IP của sản phẩm được liệt kê trên trang này.

  • Kết nối vật lý kém
  • Máy tính đang sử dụng địa chỉ IP không chính xác cho sản phẩm này
  • Máy tính không thể giao tiếp với sản phẩm
  • Sản phẩm đang sử dụng liên kết và cài đặt in hai mặt không đúng cho mạng này
  • Các chương trình phần mềm mới đã gây ra sự cố tương thích
  • Máy tính của bạn hoặc máy trạm bị cài đặt sai
  • Sản phẩm bị tắt, hoặc các cài đặt mạng khác bị sai

GHI CHÚ:HP không hỗ trợ mạng ngang hàng vì tính năng là chức năng của hệ điều hành Microsoft chứ không phải của trình điều khiển in HP. Để biết thêm thông tin, hãy truy cập vào trang web của Microsoft tại địa chỉ www.microsoft.com.


Giải quyết sự cố

Kết nối vật lý kém

  1. 1.

    Hãy kiểm tra xem sản phẩm có được cắm vào đúng cổng mạng bằng cách sử dụng cáp có độ dài phù hợp không.

  2. 2.

    Hãy kiểm tra xem các kết nối cáp có chắc không.

  3. 3.

    Kiểm tra kết nối cổng mạng trên mặt sau của sản phẩm, và chắc chắn rằng đèn hoạt động màu hổ phách và đèn báo tình trạng liên kết màu xanh lá cây vẫn sáng.

  4. 4.

    Nếu vẫn có vấn đề, hãy thử dùng dây cáp hoặc cổng khác trên bộ hub.


Giải quyết sự cố

Máy tính đang sử dụng địa chỉ IP không chính xác cho sản phẩm này

  1. 1.

    Mở thuộc tính máy in và nhấp vào tab Ports (Cổng). Kiểm tra xem địa chỉ IP hiện tại cho sản phẩm có được chọn không. Địa chỉ IP của sản phẩm được liệt kê trên trang cấu hình sản phẩm.

  2. 2.

    Nếu bạn đã cài đặt sản phẩm bằng cổng TCP/IP chuẩn HP, hãy chọn ô Always print to this printer, even if its IP address changes (Luôn in vào máy in này ngay cả khi địa chỉ IP thay đổi).

  3. 3.

    Nếu bạn đã cài đặt sản phẩm bằng cổng TCP/IP chuẩn Microsoft, hãy sử dụng tên máy chủ thay cho địa chỉ IP.

  4. 4.

    Nếu đúng địa chỉ IP, hãy xóa sản phẩm và sau đó thêm lại.


Giải quyết sự cố

Máy tính không thể giao tiếp với sản phẩm

  1. 1.

    Kiểm tra kết nối mạng bằng cách ping mạng.

    1. a.

      Mở lời nhắc dòng lệnh trên máy tính của bạn. Đối với Windows, hãy nhấp Start (Bắt đầu), nhấp Run (Chạy), gõ cmd sau đó nhấn Enter.

    2. b.

      Nhập ping và địa chỉ IP cho sản phẩm của bạn.

      Đối với máy Mac OS X, mở Network Utility (Tiện ích mạng), sau đó cấp địa chỉ IP vào đúng trường trong ngăn Ping.

    3. c.

      Nếu cửa sổ hiển thị thời gian khứ hồi, thì mạng đang hoạt động.

  2. 2.

    Nếu lệnh ping báo lỗi, kiểm tra xem hub mạng có bật hay không, và sau đó kiểm tra các thông số kết nối mạng, sản phẩm và máy tính được cấu hình dùng chung một mạng.


Giải quyết sự cố

Sản phẩm đang sử dụng liên kết và cài đặt in hai mặt không đúng cho mạng này

HP khuyên bạn để những cài đặt này ở chế độ tự động (cài đặt mặc định). Nếu bạn thay đổi những thông số cài đặt này, bạn cũng phải thay đổi chúng cho mạng của bạn.


Giải quyết sự cố

Các chương trình phần mềm mới đã gây ra sự cố tương thích

Xác minh rằng mọi chương trình phần mềm mới đều được cài đặt đúng cách và sử dụng trình điều khiển in phù hợp.


Giải quyết sự cố

Máy tính của bạn hoặc máy trạm bị cài đặt sai

  1. 1.

    Hãy kiểm tra các trình điều khiển mạng, trình điều khiển in và cài đặt chuyển hướng mạng.

  2. 2.

    Kiểm tra xem hệ điều hành có được cấu hình đúng không.


Giải quyết sự cố

Sản phẩm bị tắt, hoặc các cài đặt mạng khác bị sai

  1. 1.

    Xem lại trang cấu hình để kiểm tra tình trạng của giao thức mạng. Bật nó nếu cần.

  2. 2.

    Định cấu hình lại cài đặt mạng nếu cần.


Giải quyết sự cố

Giải quyết sự cố xảy ra với mạng không dây

  • Danh sách kiểm tra kết nối mạng không dây
  • Sản phẩm không in sau khi định cấu hình mạng không dây hoàn tất
  • Sản phẩm không in và máy tính đã cài đặt tường lửa của bên thứ ba
  • Kết nối không dây không hoạt động sau khi di chuyển bộ định tuyến của mạng không dây hoặc sản phẩm
  • Không thể kết nối thêm máy tính với sản phẩm không dây
  • Sản phẩm không dây mất liên lạc khi được kết nối với VPN.
  • Mạng không xuất hiện trong danh sách mạng không dây
  • Mạng không dây không hoạt động
  • Thực hiện kiểm tra chẩn đoán mạng không dây
  • Giảm nhiễu trên mạng không dây


Giải quyết sự cố

Danh sách kiểm tra kết nối mạng không dây

  • •

    Xác minh rằng cáp mạng không được kết nối.

  • •

    Xác minh rằng sản phẩm và bộ định tuyến mạng không dây đã được bật và có điện. Đồng thời đảm bảo rằng bộ thu tín hiệu mạng không dây của sản phẩm đã được bật.

  • •

    Xác minh rằng số nhận dạng do dịch vụ đặt (SSID) là chính xác. In trang cấu hình để biết SSID. Nếu bạn không chắc liệu SSID có chính xác hay không, hãy chạy lại thiết lập mạng không dây.

  • •

    Với các mạng bảo mật, hãy xác minh rằng thông tin bảo mật là chính xác. Nếu thông tin bảo mật không chính xác, hãy chạy lại thiết lập mạng không dây.

  • •

    Nếu mạng không dây hoạt động chính xác, hãy thử truy cập vào các máy tính khác trên mạng không dây. Nếu mạng có truy cập Internet, hãy thử kết nối với Internet qua kết nối mạng không dây.

  • •

    Xác minh rằng phương thức mã hóa (AES hoặc TKIP) của sản phẩm giống với phương thức mã hóa dành cho điểm truy cập không dây (trên các mạng sử dụng bảo mật WPA).

  • •

    Xác minh rằng sản phẩm nằm trong phạm vi của mạng không dây. Đối với hầu hết các mạng, sản phẩm phải nằm trong phạm vi 30 m của điểm truy cập không dây (bộ định tuyến mạng không dây).

  • •

    Xác minh rằng các vật cản không chặn tín hiệu của mạng không dây. Loại bỏ bất kỳ vật kim loại lớn nào giữa điểm truy cập và sản phẩm. Đảm bảo các cột, tường hoặc các trụ chống đỡ có chứa kim loại hoặc bê tông không ngăn cách sản phẩm và điểm truy cập không dây.

  • •

    Xác minh rằng sản phẩm được đặt cách xa các thiết bị điện có thể gây nhiễu tín hiệu của mạng không dây. Nhiều thiết bị có thể gây nhiễu tín hiệu của mạng không dây, trong đó gồm có động cơ, điện thoại không dây, camera hệ thống an ninh, các mạng không dây khác và một số thiết bị Bluetooth.

  • •

    Xác minh rằng trình điều khiển in đã được cài đặt trên máy tính.

  • •

    Xác minh rằng bạn đã chọn đúng cổng máy in.

  • •

    Xác minh rằng máy tính và sản phẩm kết nối với cùng một mạng không dây.

  • •

    Đối với Mac OS X, xác minh rằng bộ định tuyến không dây hỗ trợ Bonjour.


Giải quyết sự cố

Sản phẩm không in sau khi định cấu hình mạng không dây hoàn tất

  1. 1.

    Hãy chắc chắn là sản phẩm đang được bật và ở trạng thái sẵn sàng.

  2. 2.

    Tắt mọi tường lửa của bên thứ ba trên máy tính của bạn.

  3. 3.

    Đảm bảo rằng mạng không dây hoạt động chính xác.

  4. 4.

    Đảm bảo rằng máy tính của bạn hoạt động chính xác. Nếu cần, hãy khởi động lại máy tính.

  5. 5.

    Kiểm tra và đảm bảo rằng bạn có thể mở Máy chủ web nhúng của HP từ một máy tính trên mạng.


Giải quyết sự cố

Sản phẩm không in và máy tính đã cài đặt tường lửa của bên thứ ba

  1. 1.

    Cập nhật tường lửa bằng bản cập nhật mới nhất hiện có của nhà sản xuất.

  2. 2.

    Nếu chương trình yêu cầu truy cập tường lửa khi bạn cài đặt sản phẩm hoặc cố gắng in, hãy đảm bảo bạn cho phép chương trình chạy.

  3. 3.

    Tạm thời tắt tường lửa, sau đó cài đặt sản phẩm không dây trên máy tính. Bật tường lửa khi bạn đã kết thúc quá trình cài đặt không dây.


Giải quyết sự cố

Kết nối không dây không hoạt động sau khi di chuyển bộ định tuyến của mạng không dây hoặc sản phẩm

  1. 1.

    Đảm bảo rằng bộ định tuyến hoặc sản phẩm kết nối với cùng một mạng mà máy tính kết nối với.

  2. 2.

    In một trang cấu hình.

  3. 3.

    So sánh số nhận dạng do dịch vụ đặt (SSID) trên trang cấu hình với SSID trong cấu hình máy in của máy tính.

  4. 4.

    Nếu hai số này không giống nhau, thiết bị hiện không kết nối với cùng một mạng. Định lại cấu hình thiết lập mạng không dây cho sản phẩm.


Giải quyết sự cố

Không thể kết nối thêm máy tính với sản phẩm không dây

  1. 1.

    Đảm bảo rằng các máy tính khác nằm trong phạm vi của mạng không dây và không có vật cản nào chặn tín hiệu. Đối với hầu hết các mạng, phạm vi của mạng không dây nằm trong vòng 30 m của điểm truy cập không dây.

  2. 2.

    Hãy chắc chắn là sản phẩm đang được bật và ở trạng thái sẵn sàng.

  3. 3.

    Tắt mọi tường lửa của bên thứ ba trên máy tính của bạn.

  4. 4.

    Đảm bảo rằng mạng không dây hoạt động chính xác.

  5. 5.

    Đảm bảo rằng máy tính của bạn hoạt động chính xác. Nếu cần, hãy khởi động lại máy tính.


Giải quyết sự cố

Sản phẩm không dây mất liên lạc khi được kết nối với VPN.

  • •

    Thông thường, bạn không thể kết nối với VPN và các mạng khác cùng một lúc.


Giải quyết sự cố

Mạng không xuất hiện trong danh sách mạng không dây

  • •

    Đảm bảo bộ định tuyến không dây được bật và có điện.

  • •

    Mạng có thể bị ẩn. Tuy nhiên, bạn vẫn có thể kết nối với mạng bị ẩn.


Giải quyết sự cố

Mạng không dây không hoạt động

  1. 1.

    Đảm bảo rằng cáp mạng không được kết nối.

  2. 2.

    Để xác minh liệu mạng có mất kết nối hay không, hãy thử kết nối các thiết bị khác với mạng.

  3. 3.

    Kiểm tra kết nối mạng bằng cách ping mạng.

    1. a.

      Mở lời nhắc dòng lệnh trên máy tính của bạn. Đối với Windows, hãy bấm Start (Bắt đầu), bấm Run (Chạy), gõ cmd, sau đó nhấn Enter.

    2. b.

      Nhập ping theo sau là địa chỉ IP của bộ định tuyến.

      Đối với máy Mac OS X, mở Network Utility (Tiện ích mạng), sau đó cấp địa chỉ IP vào đúng trường trong ngăn Ping .

    3. c.

      Nếu cửa sổ hiển thị thời gian khứ hồi, thì mạng đang hoạt động.

  4. 4.

    Đảm bảo rằng bộ định tuyến hoặc sản phẩm kết nối với cùng một mạng mà máy tính kết nối với.

    1. a.

      In một trang cấu hình.

    2. b.

      So sánh số nhận dạng do dịch vụ đặt (SSID) trên báo cáo cấu hình với SSID trong cấu hình máy in của máy tính.

    3. c.

      Nếu hai số này không giống nhau, thiết bị hiện không kết nối với cùng một mạng. Định lại cấu hình thiết lập mạng không dây cho sản phẩm.


Giải quyết sự cố

Thực hiện kiểm tra chẩn đoán mạng không dây

Từ bảng điều khiển của sản phẩm, bạn có thể chạy kiểm tra chẩn đoán cung cấp thông tin về các thông số cài đặt mạng không dây.

Bảng điều khiển LCD

  1. 1.

    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

  2. 2.

    Chọn Network Setup (Cài đặt mạng), sau đó chọn Wireless Menu (Menu không dây).

  3. 3.

    Chọn Network Test (Kiểm tra mạng), sau đó nhấn nút OK . Sản phẩm sẽ in trang kiểm tra hiển thị các kết quả kiểm tra.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

  2. 2.

    Chọn Network Setup (Cài đặt mạng), sau đó chọn Wireless Menu (Menu không dây).

  3. 3.

    Chọn Run Network Test (Chạy kiểm tra mạng). Sản phẩm sẽ in trang kiểm tra hiển thị các kết quả kiểm tra.


Giải quyết sự cố

Giảm nhiễu trên mạng không dây

Các mẹo sau có thể giảm nhiễu trên mạng không dây:

  • •

    Để thiết bị không dây cách xa các vật thể kim loại lớn như tủ đựng hồ sơ và các thiết bị điện từ khác như lò vi sóng và điện thoại không dây. Những vật thể này có thể làm gián đoạn tín hiệu vô tuyến.

  • •

    Để thiết bị không dây cách xa kết cấu gạch đá lớn và các kết cấu xây dựng khác. Những vật thể này có thể hấp thu sóng vô tuyến và làm giảm cường độ tín hiệu.

  • •

    Đặt bộ định tuyến không dây vào vị trí trung tâm trong đường ngắm của các sản phẩm không dây trên mạng.


Giải quyết sự cố

Giải quyết sự cố khi fax

  • Kiểm tra cài đặt phần cứng
  • Fax gửi chậm
  • Chất lượng fax kém
  • Bản fax bị cắt rời hoặc in trên hai trang


Giải quyết sự cố

Kiểm tra cài đặt phần cứng

  • •

    Có một số cách khắc phục như sau. Sau mỗi thao tác được gợi ý, thử gửi lại fax để xem sự cố có được giải quyết không.

  • •

    Để có kết quả tốt nhất khi giải quyết sự cố, đảm bảo rằng đường dây từ sản phẩm được nối trực tiếp vào cổng điện thoại trên tường. Ngắt kết nối tất cả các thiết bị khác được kết nối với sản phẩm.

  1. 1.

    Kiểm tra xem dây điện thoại có được nối vào đúng cổng ở phía sau sản phẩm hay không.

  2. 2.

    Kiểm tra đường dây điện thoại bằng cách kiểm tra fax:

    Bảng điều khiển LCD

    Bảng điều khiển màn hình cảm ứng
    • 1.

      Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

    • 2.

      Chọn Service (Dịch vụ), sau đó chọn Run Fax Test (Chạy kiểm tra fax). Sản phẩm sẽ in báo cáo kiểm tra fax.

    • 1.

      Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

    • 2.

      Chọn Service (Dịch vụ), sau đó chọn Fax Service (Dịch vụ fax).

    • 3.

      Chọn Run Fax Test (Chạy kiểm tra fax). Sản phẩm sẽ in báo cáo kiểm tra fax.

    Báo cáo này có thể chứa các kết quả sau đây:

    • •

      Pass (Đạt): Báo cáo chứa tất cả các thông số cài đặt fax hiện tại để xem lại.

    • •

      Fail (Không đạt): Báo cáo cho thấy tình trạng lỗi và chứa các gợi ý về cách giải quyết vấn đề.

  3. 3.

    Kiểm tra xem chương trình cơ sở của sản phẩm có là hiện hành hay không:

    1. a.

      Truy cập www.hp.com/support.

    2. b.

      Bấm vào Drivers & Software (Trình điều khiển & Phần mềm), nhập số sản phẩm của bạn vào cửa sổ, sau đó bấm vào Search (Tìm kiếm). Nếu cần, bấm vào mẫu sản phẩm của bạn trong danh sách các sản phẩm tương tự.

      Trang Software & Driver Downloads (Tải xuống phần mềm & trình điều khiển) mở ra.

    3. c.

      Chọn hệ điều hành từ menu thả xuống, sau đó bấm vào Next (Tiếp theo).

    4. d.

      Bấm vào ký hiệu dấu cộng cạnh Firmware (Chương trình cơ sở), sau đó nhâp vào HP LaserJet Firmware Update Utility (Tiện ích cập nhật chương trình cơ sở HP LaserJet).

    5. e.

      Bấm Download (Tải xuống).

    6. f.

      Khi tải xuống hoàn tất, hãy thực hiện theo hướng dẫn trên màn hình để cài đặt và chạy tiện ích.

      Tiện ích kiểm tra việc cập nhật chương trình cơ sở cho sản phẩm HP của bạn. Nếu tìm thấy cập nhật, tiện ích sẽ cài đặt cập nhật hiện có.

    7. g.

      Khi cập nhật chương trình cơ sở hoàn tất, hãy thử gửi lại fax.

  4. 4.

    Kiểm tra xem bản fax đã được thiết lập khi cài đặt phần mềm sản phẩm hay chưa.

    Từ máy tính, trong thư mục chương trình HP, hãy chạy Fax Setup Utility (Tiện ích Cài đặt Fax).

  5. 5.

    Kiểm tra xem dịch vụ điện thoại có hỗ trợ fax analog hay không.

    GHI CHÚ:Các sản phẩm HP được đặc biệt thiết kế để dùng với các dịch vụ điện thoại analog.

    • •

      Nếu sử dụng ISDN hoặc PBX kỹ thuật số, hãy liên hệ với nhà cung cấp dịch vụ của bạn để biết thông tin về cấu hình cho một đường dây fax analog.

    • •

      Nếu sử dụng dịch vụ VoIP, hãy thay đổi Fax Speed (Tốc độ fax) sang Slow (Chậm)(V.29) từ bảng điều khiển. Hỏi xem nhà cung cấp dịch vụ của bạn có hỗ trợ fax hay không và hỏi về tốc độ modem fax khuyến nghị. Một số công ty có thể yêu cầu một bộ điều hợp.

    • •

      Nếu bạn đang sử dụng dịch vụ DSL, đảm bảo có một bộ lọc khi kết nối đường dây điện thoại với sản phẩm. Liên hệ với nhà cung cấp dịch vụ DSL, hoặc mua bộ lọc DSL nếu bạn chưa có. Nếu đã cài đặt một bộ lọc DSL, hãy thử bộ lọc khác vì những bộ lọc này có thể bị hỏng.

  6. 6.

    Nếu lỗi vẫn còn, hãy tìm giải pháp xử lý sự cố chi tiết hơn trong các phần đi kèm sản phẩm này.


Giải quyết sự cố

Fax gửi chậm

Sản phẩm đang gặp phải chất lượng đường dây điện thoại kém.

  • •

    Thử gửi fax lại khi các điều kiện đường dây đã được cải thiện.

  • •

    Kiểm tra với nhà cung cấp dịch vụ điện thoại xem đường dây điện thoại có hỗ trợ fax không.

  • •

    Sử dụng giấy trắng cho bản gốc. Không sử dụng các màu như xám, vàng hoặc hồng.

  • •

    Chia bản fax lớn ra làm nhiều phần nhỏ, sau đó fax chúng đi từng phần.

  • •

    Tắt cài đặt Error Correction (Sửa lỗi) .

    Bảng điều khiển LCD

    Bảng điều khiển màn hình cảm ứng
    • 1.

      Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

    • 2.

      Chọn Fax Setup (Cài đặt fax), sau đó chọn All Faxes (Tất cả fax).

    • 3.

      Chọn Error Correction (Sửa lỗi), sau đó chọn Off (Tắt).

    • 1.

      Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

    • 2.

      Chọn Service (Dịch vụ), sau đó chọn Fax Service (Dịch vụ fax).

    • 3.

      Chọn Error Correction (Sửa lỗi), sau đó chọn Off (Tắt).

    GHI CHÚ:Tắt Error Correction (Sửa lỗi) có thể làm giảm chất lượng hình ảnh.

  • •

    Tăng cài đặt Fax Speed (Tốc độ fax).

    Bảng điều khiển LCD

    Bảng điều khiển màn hình cảm ứng
    • 1.

      Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

    • 2.

      Chọn Fax Setup (Cài đặt fax), sau đó chọn All Faxes (Tất cả fax).

    • 3.

      Chọn Fax Speed (Tốc độ fax), sau đó chọn cài đặt thích hợp.

    • 1.

      Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

    • 2.

      Chọn Fax Setup (Cài đặt fax), sau đó chọn Advanced Setup (Cài đặt nâng cao).

    • 3.

      Chọn Fax Speed (Tốc độ fax), sau đó chọn cài đặt thích hợp.

  • •

    Thay đổi thông số cài đặt bản fax trên bảng điều khiển xuống độ phân giải thấp hơn.

    GHI CHÚ:Việc gửi fax có độ phân giải cao có thể mất nhiều thời gian hơn fax có độ phân giải thấp.

    Bảng điều khiển LCD

    Bảng điều khiển màn hình cảm ứng
    • 1.

      Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

    • 2.

      Chọn Fax Setup (Cài đặt fax), sau đó chọn Fax Send Setup (Cài đặt gửi fax).

    • 3.

      Chọn Def. Resolution (Độ phân giải mặc định), sau đó chọn cài đặt thích hợp.

    • 1.

      Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

    • 2.

      Chọn Fax Setup (Cài đặt fax), sau đó chọn Advanced Setup (Cài đặt nâng cao).

    • 3.

      Chọn Fax Resolution (Độ phân giải fax), sau đó chọn cài đặt thích hợp.


Giải quyết sự cố

Chất lượng fax kém

Bản fax bị nhòe hoặc quá nhạt.

  • •

    Tăng độ phân giải fax khi gửi fax. Độ phân giải không ảnh hưởng đến các bản fax đã nhận.

    Bảng điều khiển LCD

    Bảng điều khiển màn hình cảm ứng
    • 1.

      Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

    • 2.

      Chọn Fax Setup (Cài đặt fax), sau đó chọn Fax Send Setup (Cài đặt gửi fax).

    • 3.

      Chọn Def. Resolution (Độ phân giải mặc định), sau đó chọn cài đặt thích hợp.

    • 1.

      Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

    • 2.

      Chọn Fax Setup (Cài đặt fax), sau đó chọn Advanced Setup (Cài đặt nâng cao).

    • 3.

      Chọn Fax Resolution (Độ phân giải fax), sau đó chọn cài đặt thích hợp.

    GHI CHÚ:Việc tăng độ phân giải làm giảm tốc độ truyền tín hiệu.

  • •

    Bật cài đặt Error Correction (Sửa lỗi) từ bảng điều khiển.

    Bảng điều khiển LCD

    Bảng điều khiển màn hình cảm ứng
    • 1.

      Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

    • 2.

      Chọn Fax Setup (Cài đặt fax), sau đó chọn All Faxes (Tất cả fax).

    • 3.

      Chọn Error Correction (Sửa lỗi), sau đó chọn On (Bật).

    • 1.

      Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

    • 2.

      Chọn Service (Dịch vụ), sau đó chọn Fax Service (Dịch vụ fax).

    • 3.

      Chọn Error Correction (Sửa lỗi), sau đó chọn On (Bật).

  • •

    Kiểm tra hộp mực in và thay hộp mực nếu cần.

  • •

    Yêu cầu người gửi điều chỉnh thông số độ tương phản trên máy gửi fax cho đậm hơn, sau đó gửi lại bản fax.


Giải quyết sự cố

Bản fax bị cắt rời hoặc in trên hai trang

  • •

    Đặt cài đặt Default Paper Size (Kích thước giấy mặc định). Bản fax được in trên một kích thước giấy dựa trên cài đặt Default Paper Size (Kích thước giấy mặc định).

    Bảng điều khiển LCD

    Bảng điều khiển màn hình cảm ứng
    • 1.

      Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

    • 2.

      Chọn System Setup (Cài đặt hệ thống), sau đó chọn Paper Setup (Cài đặt giấy).

    • 3.

      Chọn Def. Paper Size (Kích thước giấy mặc định), sau đó chọn cài đặt thích hợp.

    • 1.

      Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

    • 2.

      Chọn System Setup (Cài đặt hệ thống), sau đó chọn Paper Setup (Cài đặt giấy).

    • 3.

      Chọn Paper Size (Kích thước giấy), sau đó chọn cài đặt thích hợp.

  • •

    Đặt loại giấy và kích thước giấy cho khay được dùng để fax.

  • •

    Bật cài đặt Fit to Page (Chế độ tiết kiệm) để in các bản fax dài hơn trên giấy khổ letter hoặc khổ A4.

    Bảng điều khiển LCD

    Bảng điều khiển màn hình cảm ứng
    • 1.

      Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

    • 2.

      Chọn Fax Setup (Cài đặt fax), sau đó chọn Recv. Cài đặt Fax.

    • 3.

      Chọn Fit to Page (Chế độ tiết kiệm), sau đó chọn On (Bật).

    • 1.

      Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).

    • 2.

      Chọn Fax Setup (Cài đặt fax), sau đó chọn Advanced Setup (Cài đặt nâng cao).

    • 3.

      Chọn Fit to Page (Chế độ tiết kiệm), sau đó chọn On (Bật).

GHI CHÚ:Nếu tắt cài đặt Fit to Page (Chế độ tiết kiệm) và cài đặt Default Paper Size (Kích thước giấy mặc định) được đặt sang khổ Letter (Thư), bản gốc có khổ in chuẩn sẽ được in trên hai trang.


Các bộ phận, nguồn cấp và phụ kiện

  • Đặt hàng các bộ phận, phụ kiện và mực in
  • Các bộ phận tự sửa chữa
  • Phụ kiện

Hãy truy cập www.hp.com/support/ljMFPM125series, www.hp.com/support/ljMFPM126series, www.hp.com/support/ljMFPM127series, hoặc www.hp.com/support/ljMFPM128series để biết trợ giúp trọn gói của HP dành cho sản phẩm của bạn:

  • •

    Giải quyết sự cố.

  • •

    Tải xuống cập nhật phần mềm.

  • •

    Tham gia diễn đàn hỗ trợ.

  • •

    Tìm thông tin về bảo hành và tuân thủ quy định.

Bạn cũng có thể truy cập vào trang www.hp.com/support để biết dịch vụ hỗ trợ Toàn cầu và các sản phẩm khác của HP.


Các bộ phận, nguồn cấp và phụ kiện

Đặt hàng các bộ phận, phụ kiện và mực in

Giấy và hộp mực in HP chính hãng | www.hp.com/go/suresupply
Đặt hàng các bộ phận hoặc phụ kiện HP chính hãng | www.hp.com/buy/parts
Đặt hàng qua các nhà cung cấp dịch vụ hoặc hỗ trợ | Hãy liên hệ với nhà cung cấp dịch vụ hoặc hỗ trợ được HP ủy quyền.


Các bộ phận, nguồn cấp và phụ kiện

Các bộ phận tự sửa chữa

Các bộ phận tự sửa chữa của khách hàng sau đây có sẵn cho sản phẩm.

  • •

    Các bộ phận được liệt kê là tự thay thế Bắt buộc sẽ do khách hàng lắp đặt trừ khi bạn sẵn sàng trả tiền cho nhân viên dịch vụ của HP để thực hiện việc sửa chữa. Đối với những bộ phận này, hỗ trợ tại chỗ hoặc trả lại kho không được cung cấp theo bảo hành sản phẩm HP.

  • •

    Các bộ phận được liệt kê là tự thay thế Tùy chọn có thể do nhân viên dịch vụ của HP lắp đặt theo yêu cầu của bạn mà không phải trả thêm phí trong thời gian bảo hành sản phẩm.

Mục | Mô tả | Tùy chọn tự thay thế | Số bộ phận
Hộp mực in HP 83A | Thay thế hộp mực in | Bắt buộc | CF283A
Hộp mực in HP 88A | Hộp mực in thay thế chỉ áp dụng với Trung Quốc và Ấn Độ | Bắt buộc | CC388A
Bộ trục nạp | Trục nạp thay thế cho khay tiếp giấy | Bắt buộc | CZ172-65001
Bộ đệm ngăn cách | Đệm ngăn cách dành cho khay tiếp giấy | Bắt buộc | CZ172-65010
Bộ khay nạp giấy | Khay tiếp giấy thay thế | Bắt buộc | CZ172-65011
Bộ mở rộng giấy khổ ngắn | Công cụ mở rộng giấy khổ ngắn thay thế cho khay tiếp giấy | Bắt buộc | CZ172-65012
Bộ điện thoại cầm tay dành cho Trung Quốc | Điện thoại cầm tay thay thế dành cho các mẫu máy fax Trung Quốc | Bắt buộc | CZ185-65001
Bộ điện thoại cầm tay dành cho Nga | Điện thoại cầm tay thay thế dành cho các mẫu máy fax Nga | Bắt buộc | CZ185-65010


Các bộ phận, nguồn cấp và phụ kiện

Phụ kiện

Mục | Mô tả | Số bộ phận
Cáp USB | Đầu kết nối thiết bị dùng cổng USB chuẩn 2 mét | C6518A


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các chủ đề sau đây mô tả cách bạn có thể điều hướng trong hướng dẫn sử dụng này.

  • Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề
  • Các phím tắt dùng cho Trình Xem Trợ Giúp
  • Các phím tắt dùng cho tab Nội Dung
  • Các phím tắt dùng cho tab Chỉ Mục
  • Các phím tắt dùng cho tab Tìm Kiếm
  • Các phím tắt dùng cho tab Ưa Thích

GHI CHÚ:

  • •

    Ngoài ra còn có có các lệnh menu tắt có thể được truy cập từ bàn phím.

  • •

    Các phím tắt cũng có tác dụng trong cả cửa sổ phụ và cửa sổ bật lên.

  • •

    Mỗi lần bạn sử dụng một phím tắt trong panen Điều Hướng, bạn sẽ thoát khỏi panen Chủ Đề. Để trở về panen Chủ Đề, bấm F6.

  • •

    Hộp chọn Đối sánh với các từ tương tự trên tab Tìm Kiếm tab sẽ được sử dụng nếu bạn đã từng sử dụng nó trong lần tìm kiếm trước.


Sử dụng Trình Xem Trợ Giúp HTML

Các chủ đề sau cung cấp thông tin về cách điều hướng và sử dụng Hướng Dẫn Sử Dụng Trợ Giúp HTML này. Để biết thêm thông tin, hãy bấm vào một trong những chủ đề sau:

  • Tận dụng trợ giúp tốt hơn
  • Để tìm một chủ đề trợ giúp
  • Để tạo danh sách các chủ đề trợ giúp ưa thích
  • Để sao chép một chủ đề trợ giúp
  • Để in chủ đề trợ giúp hiện thời
  • Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ
  • Sử dụng các lệnh menu tắt


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề

Bạn có thể nhanh chóng chuyển giữa panen Điều Hướng và pane Chủ Đề bằng cách bấm F6 trên bàn phím.


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho Trình Xem Trợ Giúp

Để đóng Trình Xem Trợ Giúp. | ALT+F4
Để chuyển giữa Trình Xem Trợ Giúp và các cửa sổ đang mở khác. | ALT+TAB
Để hiển thị menu Tùy Chọn. | ALT+O
Để thay đổi cài đặt cho Microsoft Internet Explorer. Hộp thoại Internet Options bao gồm các cài đặt tiện dụng. Để thay đổi các cài đặt này, bấm tab General, và sau đó bấm Accessibility. | ALT+O, và sau đó bấm I
Để ẩn hoặc hiển thị panen Điều Hướng. | ALT+O, và sau đó bấm T
Để in một chủ đề. | ALT+O, và sau đó bấm P. Hoặc, bấm chuột phải vào chủ đề này và bấm In.
Để trở lại chủ đề trước đó. | ALT+MŨI TêN TRáI, hoặc ALT+O, và sau đó bấm B
Để chuyển sang chủ đề tiếp theo (với điều kiện bạn đã xem chủ đề này trước đó). | ALT+MŨI TêN PHẢI, hoặc ALT+O, và sau đó bấm F
Để bật hoặc tắt đánh dấu tìm kiếm. | ALT+O, và sau đó bấm O
Để cập nhật chủ đề xuất hiện trên panen Chủ Đề (tính năng này hữu ích nếu bạn đã liên kết với một trang Web). | F5, hoặc ALT+O, và sau đó bấm R
Để trở về trang chủ (các tác giả trợ giúp có thể xác định một trang chủ cho hệ thống trợ giúp). | ALT+O, và sau đó bấm H
Để ngừng trình xem không cho mở một trang (tính năng này cũng hữu ích nếu bạn đang liên kết vào Web và muốn ngừng một trang không cho tải xuống). | ALT+O, và sau đó bấm S
Để chuyển sang một chủ đề hoặc trang Web định trước. Tác giả trợ giúp xây dựng tệp trợ giúp đã biên dịch (.chm) có thể thêm hai liên kết, trên menu Tùy Chọn, và vào các chủ đề hoặc trang Web quan trọng. Khi bạn chọn một lệnh Nhảy bạn sẽ đến một trong các chủ đề hoặc trang Web này. | ALT+O, và sau đó bấm 1 hoặc 2
Để chuyển giữa panen Điều Hướng và panen Chủ Đề. | F6
Để di chuyển qua một chủ đề. | MŨI TêN LêN và MŨI TêN XUốNG, hoặc PAGE UP và PAGE DOWN
Để di chuyển qua tất cả các liên kết trong một chủ đề hoặc qua tất cả các tùy chọn trên một tab panen Điều Hướng. | TAB


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Nội Dung

Để hiển thị tab Nội Dung. | ALT+C
Để mở hoặc đóng một quyển sách hoặc thư mục. | DấU CộNG (+) và DấU TRừ (-), hoặc MŨI TêN TRáI và MŨI TêN PHẢI
Để chọn một chủ đề. | MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề đã chọn. | VàO


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Chỉ Mục

Để hiển thị tab Chỉ Mục. | ALT+N
Để nhập một từ khóa để tìm kiếm. | ALT+W, và sau đó nhập từ vào.
Để chọn một từ khóa trong danh sách. | MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề liên quan. | ALT+D


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Tìm Kiếm

Để hiển thị tab Tìm Kiếm. | ALT+S
Để nhập một từ khóa để tìm kiếm. | ALT+W, và sau đó nhập từ vào.
Để bắt đầu tìm kiếm. | ALT+L
Để chọn một chủ đề trong danh sách kết quả. | ALT+T, và sau đó MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề đã chọn. | ALT+D
Các tùy chọn sau chỉ khả dụng nếu tìm kiếm văn bản đầy đủ được bật.
Để tìm một từ khóa trong danh sách kết quả của tìm kiếm trước đó. | ALT+U
Để tìm kiếm các từ tương tự với từ khóa. Ví dụ, để tìm các từ như "chạy nhanh" và "chạy bộ" cho từ khóa "chạy." | ALT+M
Để chỉ tìm kiếm trong các tiêu đề của chủ đề. | ALT+R


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Ưa Thích

Để hiển thị tab Ưa Thích. | ALT+I
Để thêm chủ đề hiện đang được hiển thị vào danh sách Ưa Thích. | ALT+A
Để chọn một chủ đề trong danh sách Ưa Thích. | ALT+P, và sau đó MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề đã chọn. | ALT+D
Để xóa chủ đề đã chọn khỏi danh sách. | ALT+R


Sử dụng Trình Xem Trợ Giúp HTML

Tận dụng trợ giúp tốt hơn

Đây là một số mẹo về cách tìm thêm thông tin khi sử dụng Trình Xem Trợ Giúp HTML:

  • •

    Để liên kết với một chủ đề khác, một trang Web, một danh sách các chủ đề khác, hoặc một chương trình, bấm vào những từ có màu, được gạch dưới.

  • •

    Để xem các chủ đề có thông tin liên quan, bấm vào các từ, "Chủ Đề Liên Quan," có thể xuất hiện ở cuối chủ đề, và sau đó bấm vào tiêu đề của chủ đề bạn muốn.

  • •

    Để xem một từ hoặc cụm từ có trong một chủ đề trong chỉ mục không, chọn từ/cụm từ này, và sau đó bấm F1.

  • •

    Nếu bạn đang xem nội dung từ Web trong panen Chủ Đề, bạn có thể bấm vào Ngừng hoặc Cập Nhật trên thanh công cụ để làm gián đoạn việc tải xuống hoặc cập nhật trang Web.

  • •

    Nếu bạn thường xuyên sử dụng một chủ đề trợ giúp cụ thể, bạn có thể thêm chủ đề này vào danh sách ưa thích.

  • •

    Bấm chuột phải vào tab Nội Dung hoặc panen Chủ Đề cho các lệnh menu tắt.


Sử dụng Trình Xem Trợ Giúp HTML

Để tìm một chủ đề trợ giúp

Trong panen Điều Hướng, bấm vào một trong các tab sau:

  • •

    Để duyệt qua bảng nội dung, bấm vào tab Nội Dung. Bảng nội dung là một danh sách các chủ đề quan trọng có thể mở rộng.

  • •

    Để xem danh sách các mục nhập chỉ mục, bấm vào tab Chỉ Mục, và sau đó nhập một từ hoặc di chuyển qua danh sách. Các chủ đề thường được lập chỉ mục dưới nhiều mục nhập.

  • •

    Để tìm tất cả các lần xuất hiện của một từ hoặc cụm từ có thể có trong tệp trợ giúp, bấm vào tab Tìm Kiếm, và sau đó nhập từ vào.

GHI CHÚ: Bấm vào mục nhập nội dung, mục nhập chỉ mục, hoặc mục nhập kết quả tìm kiếm để hiển thị chủ đề tương ứng.


Sử dụng Trình Xem Trợ Giúp HTML

Để tạo danh sách các chủ đề trợ giúp ưa thích

  • 1.

    Tìm chủ đề trợ giúp bạn muốn tạo thêm vào danh sách chủ đề ưa thích.

  • 2.

    Bấm vào tab Ưa Thích, và sau đó bấm Thêm.

GHI CHÚ:

  • •

    Để trở về một chủ đề ưa thích, bấm vào tab Ưa Thích, chọn chủ đề, và sau đó bấm Hiển Thị.

  • •

    Nếu bạn muốn đổi tên một chủ đề, chọn chủ đề, và sau đó nhập một trên mới trong hộp Chủ đề hiện thời.

  • •

    Để xóa một chủ đề ưa thích, chọn chủ đề này và sau đó bấm Xóa.


Sử dụng Trình Xem Trợ Giúp HTML

Để sao chép một chủ đề trợ giúp

  • 1.

    Trong panen Chủ Đề, bấm chuột phải vào chủ đề bạn muốn sao chép, và sau đó bấm Chọn Tất Cả.

  • 2.

    Bấm lại chuột phải, và sau đó bấm Sao chép. Làm như vậy sẽ sao chép chủ đề vào Clipboard.

  • 3.

    Mở tài liệu bạn muốn sao chép chủ đề vào.

  • 4.

    Di chuyển con trỏ đến nơi bạn muốn thông tin hiển thị.

  • 5.

    Trên menu Edit, bấm Paste.

GHI CHÚ: Nếu bạn chỉ muốn sao chép một phần của chủ đề, chọn văn bản bạn muốn sao chép, bấm chuột phải, và sau đó chọn Copy.


Sử dụng Trình Xem Trợ Giúp HTML

Để in chủ đề trợ giúp hiện thời

Bấm chuột phải vào một chủ đề, và sau đó bấm In.

GHI CHÚ: Nếu bạn muốn in từ tab Nội Dung (bằng cách bấm chuột phải vào một mục nhập, và sau đó bấm In) bạn sẽ thấy các tùy chọn để chỉ in chủ đề hiện thời, hoặc in chủ đề hiện thời và tất cả các chủ đề phụ.


Sử dụng Trình Xem Trợ Giúp HTML

Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ

Có năm nút điều hướng có thể có trên thanh công cụ trong Trình Xem Trợ Giúp. Bạn có thể bấm vào các nút này để tìm các chủ đề trợ giúp:

  • •

    Back hiển thị chủ đề trước đó bạn đã xem.

  • •

    Forward hiển thị chủ đề kế tiếp trong tuần tự chủ đề được hiển thị trước đó.

  • •

    Next hiển thị chủ đề tiếp theo được liệt kê trong bảng nội dung.

  • •

    Previous hiển thị chủ đề trước đó được liệt kê trong bảng nội dung.

  • •

    Home hiển thị chủ đề trang Chủ cho tệp trợ giúp bạn đang xem.

  • •

    Refresh cập nhật nội dung Web hiện đang hiển thị trong panen Chủ Đề.

  • •

    Stop ngừng tải xuống thông tin tệp. Bấm nút này để ngừng tải xuống trang Web.

GHI CHÚ: Thanh công cụ trong Trình Xem Trợ Giúp có thể không có tất cả các nút điều hướng này.


Sử dụng Trình Xem Trợ Giúp HTML

Sử dụng các lệnh menu tắt

Có một vài lệnh trên menu phím tắt bạn có thể sử dụng để hiển thị và tùy chỉnh thông tin.

Lệnh | Mô tả
Bấm chuột phải vào bảng nội dung, và sau đó bấm Mở Tất Cả. | Mở tất cả sách và thư mục trong bảng nội dung. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải vào bảng nội dung, và sau đó bấm Đóng Tất Cả. | Đóng tất cả các sách và thư mục. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải, và sau đó bấm In. | In chủ đề.

GHI CHÚ: Các lệnh này có thể được truy cập từ bàn phím. Bạn có thể bấm SHIFT+F10 để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp. Hoặc, bạn có thể bật các phím chuột. Sử dụng kết hợp phím chuột để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp.